 Tarifbrowser für diverse Tarife

Tarif-Generierung: 23. Feb. 2024 / de

 | Übersicht der diversen Tarife
050 |  | Tarif für Arbeitsmedizinische Vorsorgeuntersuchungen V1.01 / 5. Mai. 2020 / gültig ab 1. Jan. 2018
222 |  | Zahnarzt-Tarif UV/MV/IV (SSO) V10.52 / 20. Dez. 2023 / gültig ab 1. Jan. 2018
223 |  | Zahntechnik-Tarif UV/MV/IV (VZLS) V1.03 / 1. Nov. 2023 / gültig ab 1. Jan. 2018
311 |  | Physiotherapietarif UV/MV/IV V1.03 / 29. Dez. 2017 / gültig ab 1. Jan. 1998
312 |  | Physiotherapietarif KV V1.00 / 27. Okt. 2017 / gültig ab 1. Jan. 2018
322 |  | Zahnarzt-Tarif (Alt) UV/MV/IV V1.00 / 25. Okt. 2017 / gültig ab 1. Jan. 2002
324 |  | Chiropraktorentarif SCG V1.02 / 1. Dez. 2020 / gültig ab 1. Jan. 1999
325 |  | Ergotherapie-Tarif KV, VSE V1.00 / 21. Juni 2019 / gültig ab 1. Aug. 1993
326 |  | OSM Orthopädieschuhtechnik (Verband Fuss & Schuh) V1.11 / 1. Nov. 2023 / gültig ab 1. Mai. 2016
327 |  | SVOT - Orthopädietechnische Arbeiten V1.15 / 1. Nov. 2023 / gültig ab 1. Nov. 2016
329 |  | Hörsysteme-Tarif UV/MV V1.12 / 1. Nov. 2023 / gültig ab 1. Jan. 2013
330 |  | Tarif für ambulante neuropsychologische Leistungen UV/IV/MV V1.00 / 28. März 2023 / gültig ab 13. Apr. 2006
331 |  | Augenprothesen UV/MV/IV V1.01 / 1. Nov. 2023 / gültig ab 1. Jan. 2019
334 |  | Krankenpflegetarif (Freiberufliche) V1.00 / 12. Juni 2020 / gültig ab 1. Jan. 2020
337 |  | Rollstuhltarif V6.00 / 1. Nov. 2023 / gültig ab 1. Jan. 2018
338 |  | Ergotherapie-Tarif UV/MV/IV V1.02 / 12. Dez. 2022 / gültig ab 1. März 2019
340 |  | Neuropsychologische Leistungen gemäss KVG V1.00 / 28. März 2023 / gültig ab 30. Okt. 2020
351 |  | Pandemietarif V1.13 / 31. Dez. 2022 / gültig ab 2. Nov. 2020
424 |  | Chiropraktorentarif UV/MV/IV V1.02 / 29. Okt. 2020 / gültig ab 1. Apr. 2014
453 |  | Verordnung über die Abgabe von Hilfsmitteln durch die Unfallversicherung (HVUV) V1.00 / 3. Juni 2020 / gültig ab 1. Jan. 2020
532 |  | Spitex: Hilfe und Pflege zu Hause V1.02 / 20. Mai. 2021 / gültig ab 1. Jan. 2013
533 |  | Spitex-Tarif UV/MV/IV V1.01 / 22. Juni 2023 / gültig ab 1. Jan. 2019
553 |  | Physiotherapietarif, Spital V1.01 / 6. Dez. 2017 / gültig ab 1. Jan. 2002
581 |  | Psychotherapie-Tarif KVG V1.00 / 22. Juni 2022 / gültig ab 1. Juli 2022
582 |  | Psychotherapie-Tarif UV/MV/IV V1.01 / 1. Juli 2023 / gültig ab 1. Jan. 2019
583 |  | Rettung und Sanitätstransporte V1.06 / 23. Feb. 2024 / gültig ab 1. Apr. 2020
971 |  | Ambulante Unterdruck-Wundtherapie in der Domizilbehandlung V1.01 / 1. Nov. 2023 / gültig ab 1. Juni 2021
980 |  | Tarif Handelsware V1.01 / 1. Nov. 2023 / gültig ab 1. Jan. 2019
S01 |  | KIMSA (Kooperatives Integrationsmanagement der Suva mit Ärztenetzen) V1.00 / 24. Mai. 2014 / gültig ab 1. Jan. 2009

© by sumex1.net - all rights reserved
© by sumex1.net - all rights reserved


 Tarifbrowser für Tarif 050

Restriktion bzgl. Gesetz: | nur UVG
Restriktion bzgl. Rolle: | nur Mediziner
Restriktion bzgl. Ort: | keine Restriktion
050 | Tarif für Arbeitsmedizinische Vorsorgeuntersuchungen
01 | Tarifpositionen


 Tarifbrowser für Tarif 050

  • Tarif 050
  • Kap. 01

01 | Tarifpositionen
1193.00 | Vorsorgeuntersuchung Druckluft / Unterwasserarbeiten (Grunduntersuchung, EKG + Ergometrie)
1193.10 | Vorsorgeuntersuchung Druckluft / Unterwasserarbeiten (Zwischenuntersuchung)
1302.00 | Vorsorgeuntersuchung Metallgiessereien (Röntgen opt.)
1302.10 | Vorsorgeuntersuchung Metallgiessereien
1311.00 | Vorsorgeuntersuchung Hartmetallstaub (Röntgen opt.)
1311.10 | Vorsorgeuntersuchung Hartmetallstaub
1312.00 | Vorsorgeuntersuchung Hitzearbeit im Untertagbau (EKG + Ergometrie)
1332.00 | Vorsorgeuntersuchung Quarzstaub (Folgeuntersuchung; Röntgen opt.)
1332.10 | Vorsorgeuntersuchung Asbeststaub (Folgeuntersuchung; Röntgen opt.)
1332.20 | Vorsorgeuntersuchung Verschiedene Stäube (Röntgen opt.)
1332.30 | Vorsorgeuntersuchung Asbeststaub
1332.40 | Vorsorgeuntersuchung Quarzstaub (Erstuntersuchung; Röntgen opt.)
1332.50 | Vorsorgeuntersuchung Asbeststaub (Erstuntersuchung; Röntgen opt.)
1392.00 | Vorsorgeuntersuchung Nitroglykol / Nitroglyzerin (EKG)
1398.00 | Vorsorgeuntersuchung Blei
1398.10 | Vorsorgeuntersuchung Blutblei
1529.00 | Vorsorgeuntersuchung Benzol
1530.00 | Vorsorgeuntersuchung Teer-Pech-polyzyklische aromatische Kohlenwasserstoffe
1595.00 | Vorsorgeuntersuchung KranführerInnen (<18 Lebensjahre)
1850.00 | Vorsorgeuntersuchung Chromsäure (Röntgen opt.)
1910.00 | Vorsorgeuntersuchung Lungenreizstoffe (Röntgen opt.)
1910.10 | Vorsorgeuntersuchung Lungenreizstoffe
2064.00 | Vorsorgeuntersuchung Blutstatus
2124.00 | Vorsorgeuntersuchung Chemiebetriebe
2124.40 | Vorsorgeuntersuchung Chemiebetriebe (Folgeuntersuchung)
2126.00 | Vorsorgeuntersuchung Trinitrotoluol (TNT)
2127.00 | Vorsorgeuntersuchung Tetrachlordibenz-p-Dioxin (TCDD)
2128.00 | Vorsorgeuntersuchung Nanopartikel (Röntgen opt. + EKG)
2128.10 | Vorsorgeuntersuchung Nanopartikel (EKG)
2129.00 | Vorsorgeuntersuchung Kohlenstoff-Nanoröhren (Röntgen opt.)
2150.10 | Vorsorgeuntersuchung Vinylchlorid (Lebersonographie)
2286.00 | Vorsorgeuntersuchung Organische Lösungsmittel
2484.00 | Vorsorgeuntersuchung Polychlorierte Biphenyle (PCB)


 Tarifbrowser für Tarif 050

  • Tarif 050
  • Kap. 01
  • 1193.00

1193.00 | Vorsorgeuntersuchung Druckluft / Unterwasserarbeiten (Grunduntersuchung, EKG + Ergometrie)
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 285.75
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01
Nicht kumulierbar
  • mit Ziffer 1193.10.

Beinhaltet:

  • Module Anamnese (Arbeitsanamnese, Arbeitsanamnese Überdruck, Allgemeine Fragen, Rauchen, Alkohol und Medikamente, Abhängigkeitserkrankungen, Atemwege, Herz, Symptome Überdruck)
  • Module klinische Untersuchung (Allgemein, Lungen und Herz, Abdomen, Augen/Ohren/Mund/Rachen, Bewegungsapparat, Gleichgewichtsorgane)
  • Modul Beurteilung
  • Information des Versicherten über die erhobenen Untersuchungsbefunde
  • Übermittlung der Untersuchungsresultate (eProphylaxeportal oder per Briefsendung)

Zusätzlich können verrechnet werden:

Tarmed:

  • Technische Leistungen gemäss aktuell gültiger Tarmed-Version

Analysenliste:

  • Laborleistungen gemäss aktuell gültiger Analysenliste


 Tarifbrowser für Tarif 050

  • Tarif 050
  • Kap. 01
  • 1193.10

1193.10 | Vorsorgeuntersuchung Druckluft / Unterwasserarbeiten (Zwischenuntersuchung)
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 153.85
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01
Nicht kumulierbar
  • mit Ziffer 1193.00.

Beinhaltet:

  • Module Anamnese (Arbeitsanamnese, Arbeitsanamnese Überdruck, Allgemeine Fragen, Rauchen, Alkohol und Medikamente, Abhängigkeitserkrankungen, Symptome Überdruck Zwischenuntersuch)
  • Module klinische Untersuchung (Allgemein, Augen/Ohren/Mund/Rachen, Gleichgewichtsorgane)
  • Modul Beurteilung
  • Information des Versicherten über die erhobenen Untersuchungsbefunde
  • Übermittlung der Untersuchungsresultate (eProphylaxeportal oder per Briefsendung)


 Tarifbrowser für Tarif 050

  • Tarif 050
  • Kap. 01
  • 1302.00

1302.00 | Vorsorgeuntersuchung Metallgiessereien (Röntgen opt.)
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 153.85
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01
Nicht kumulierbar
  • mit Ziffer 1302.10.

Beinhaltet:

  • Module Anamnese (Arbeitsanamnese, Allgemeine Fragen, Rauchen, Atemwege, Herz)
  • Module klinische Untersuchung (Allgemein, Lungen und Herz)
  • Modul Beurteilung
  • Information des Versicherten über die erhobenen Untersuchungsresultate
  • Übermittlung der Resultate an die Suva (eProphylaxeportal oder per Briefsendung)

Zusätzlich können verrechnet werden:

Tarmed:

  • Technische Leistungen gemäss aktuell gültiger Tarmed-Version


 Tarifbrowser für Tarif 050

  • Tarif 050
  • Kap. 01
  • 1302.10

1302.10 | Vorsorgeuntersuchung Metallgiessereien
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 153.85
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01
Nicht kumulierbar
  • mit Ziffer 1302.00.

Beinhaltet:

  • Module Anamnese (Arbeitsanamnese, Allgemeine Fragen, Rauchen, Atemwege, Herz)
  • Module klinische Untersuchung (Allgemein, Lungen und Herz)
  • Modul Beurteilung
  • Information des Versicherten über die erhobenen Untersuchungsresultate
  • Übermittlung der Resultate an die Suva (eProphylaxeportal oder per Briefsendung)

Zusätzlich können verrechnet werden:

Tarmed:

  • Technische Leistungen gemäss aktuell gültiger Tarmed-Version


 Tarifbrowser für Tarif 050

  • Tarif 050
  • Kap. 01
  • 1311.00

1311.00 | Vorsorgeuntersuchung Hartmetallstaub (Röntgen opt.)
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 153.85
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01
Nicht kumulierbar
  • mit Ziffer 1311.10.

Beinhaltet:

  • Module Anamnese (Arbeitsanamnese, Allgemeine Fragen, Rauchen, Atemwege, Herz)
  • Module klinische Untersuchung (Allgemein, Lungen und Herz)
  • Modul Beurteilung
  • Information des Versicherten über die erhobenen Untersuchungsresultate
  • Übermittlung der Resultate an die Suva (eProphylaxeportal oder per Briefsendung)

Zusätzlich können verrechnet werden:

Tarmed:

  • Technische Leistungen gemäss aktuell gültiger Tarmed-Version


 Tarifbrowser für Tarif 050

  • Tarif 050
  • Kap. 01
  • 1311.10

1311.10 | Vorsorgeuntersuchung Hartmetallstaub
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 153.85
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01
Nicht kumulierbar
  • mit Ziffer 1311.00.

Beinhaltet:

  • Module Anamnese (Arbeitsanamnese, Allgemeine Fragen, Rauchen, Atemwege, Herz)
  • Module klinische Untersuchung (Allgemein, Lungen und Herz)
  • Modul Beurteilung
  • Information des Versicherten über die erhobenen Untersuchungsresultate
  • Übermittlung der Resultate an die Suva (eProphylaxeportal oder per Briefsendung)

Zusätzlich können verrechnet werden:

Tarmed:

  • Technische Leistungen gemäss aktuell gültiger Tarmed-Version


 Tarifbrowser für Tarif 050

  • Tarif 050
  • Kap. 01
  • 1312.00

1312.00 | Vorsorgeuntersuchung Hitzearbeit im Untertagbau (EKG + Ergometrie)
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 285.75
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01

Beinhaltet:

  • Module Anamnese (Arbeitsanamnese, Allgemeine Fragen, Rauchen, Alkohol und Medikamente, Atemwege, Hitze)
  • Module klinische Untersuchung (Allgemein, Lungen und Herz, Abdomen, Haut und Lymphsystem)
  • Modul Beurteilung
  • Information des Versicherten über die erhobenen Untersuchungsbefunde
  • Übermittlung der Untersuchungsresultate (eProphylaxeportal oder per Briefsendung)

Zusätzlich können verrechnet werden:

Tarmed:

  • Technische Leistungen gemäss aktuell gültiger Tarmed-Version

Analysenliste:

  • Laborleistungen gemäss aktuell gültiger Analysenliste


 Tarifbrowser für Tarif 050

  • Tarif 050
  • Kap. 01
  • 1332.00

1332.00 | Vorsorgeuntersuchung Quarzstaub (Folgeuntersuchung; Röntgen opt.)
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 153.85
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01
Nicht kumulierbar
  • mit Ziffer 1332.40.

Beinhaltet:

  • Module Anamnese (Arbeitsanamnese, Allgemeine Fragen, Rauchen, Atemwege, Herz)
  • Module klinische Untersuchung (Allgemein, Lungen und Herz)
  • Modul Beurteilung
  • Information des Versicherten über die erhobenen Untersuchungsresultate
  • Übermittlung der Resultate an die Suva (eProphylaxeportal oder per Briefsendung)

Zusätzlich können verrechnet werden:

Tarmed:

  • Technische Leistungen gemäss aktuell gültiger Tarmed-Version


 Tarifbrowser für Tarif 050

  • Tarif 050
  • Kap. 01
  • 1332.10

1332.10 | Vorsorgeuntersuchung Asbeststaub (Folgeuntersuchung; Röntgen opt.)
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 153.85
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01
Nicht kumulierbar
  • mit Ziffer 1332.30.
  • mit Ziffer 1332.50.

Beinhaltet:

  • Module Anamnese (Arbeitsanamnese, Allgemeine Fragen, Rauchen, Atemwege, Herz)
  • Module klinische Untersuchung (Allgemein, Lungen und Herz)
  • Modul Beurteilung
  • Information des Versicherten über die erhobenen Untersuchungsresultate
  • Übermittlung der Resultate an die Suva (eProphylaxeportal oder per Briefsendung)

Zusätzlich können verrechnet werden:

Tarmed:

  • Technische Leistungen gemäss aktuell gültiger Tarmed-Version


 Tarifbrowser für Tarif 050

  • Tarif 050
  • Kap. 01
  • 1332.20

1332.20 | Vorsorgeuntersuchung Verschiedene Stäube (Röntgen opt.)
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 153.85
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01

Beinhaltet:

  • Module Anamnese (Arbeitsanamnese, Allgemeine Fragen, Rauchen, Atemwege, Herz)
  • Module klinische Untersuchung (Allgemein, Lungen und Herz)
  • Modul Beurteilung
  • Information des Versicherten über die erhobenen Untersuchungsresultate
  • Übermittlung der Untersuchungsresultate (eProphylaxeportal oder per Briefsendung)

Zusätzlich können verrechnet werden:

Tarmed:

  • Technische Leistungen gemäss aktuell gültiger Tarmed-Version


 Tarifbrowser für Tarif 050

  • Tarif 050
  • Kap. 01
  • 1332.30

1332.30 | Vorsorgeuntersuchung Asbeststaub
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 153.85
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01
Nicht kumulierbar
  • mit Ziffer 1332.10.

Beinhaltet:

  • Module Anamnese (Arbeitsanamnese, Allgemeine Fragen, Rauchen, Atemwege, Herz)
  • Module klinische Untersuchung (Allgemein, Lungen und Herz)
  • Modul Beurteilung
  • Information des Versicherten über die erhobenen Untersuchungsresultate
  • Übermittlung der Resultate an die Suva (eProphylaxeportal oder per Briefsendung)

Zusätzlich können verrechnet werden:

Tarmed:

  • Technische Leistungen gemäss aktuell gültiger Tarmed-Version


 Tarifbrowser für Tarif 050

  • Tarif 050
  • Kap. 01
  • 1332.40

1332.40 | Vorsorgeuntersuchung Quarzstaub (Erstuntersuchung; Röntgen opt.)
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 153.85
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01
Nicht kumulierbar
  • mit Ziffer 1332.00.

Beinhaltet:

  • Module Anamnese (Arbeitsanamnese, Allgemeine Fragen, Rauchen, Atemwege, Herz)
  • Module klinische Untersuchung (Allgemein, Lungen und Herz)
  • Modul Beurteilung
  • Information des Versicherten über die erhobenen Untersuchungsresultate
  • Übermittlung der Resultate an die Suva (eProphylaxeportal oder per Briefsendung)

Zusätzlich können verrechnet werden:

Tarmed:

  • Technische Leistungen gemäss aktuell gültiger Tarmed-Version


 Tarifbrowser für Tarif 050

  • Tarif 050
  • Kap. 01
  • 1332.50

1332.50 | Vorsorgeuntersuchung Asbeststaub (Erstuntersuchung; Röntgen opt.)
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 153.85
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01
Nicht kumulierbar
  • mit Ziffer 1332.10.

Beinhaltet:

  • Module Anamnese (Arbeitsanamnese, Allgemeine Fragen, Rauchen, Atemwege, Herz)
  • Module klinische Untersuchung (Allgemein, Lungen und Herz)
  • Modul Beurteilung
  • Information des Versicherten über die erhobenen Untersuchungsresultate
  • Übermittlung der Resultate an die Suva (eProphylaxeportal oder per Briefsendung)

Zusätzlich können verrechnet werden:

Tarmed:

  • Technische Leistungen gemäss aktuell gültiger Tarmed-Version


 Tarifbrowser für Tarif 050

  • Tarif 050
  • Kap. 01
  • 1392.00

1392.00 | Vorsorgeuntersuchung Nitroglykol / Nitroglyzerin (EKG)
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 153.85
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01

Beinhaltet:

  • Module Anamnese (Arbeitsanamnese, Allgemeine Fragen, Rauchen, Alkohol und Medikamente, Atemwege, Herz, Nervensystem, Haut)
  • Module klinische Untersuchung (Allgemein, Lungen und Herz, Haut und Lymphsystem)
  • Modul Beurteilung
  • Information des Versicherten über die erhobenen Untersuchungsresultate
  • Übermittlung der Untersuchungsresultate (eProphylaxeportal oder per Briefsendung)

Zusätzlich können verrechnet werden:

Tarmed:

  • Technische Leistungen gemäss aktuell gültiger Tarmed-Version

Analysenliste:

  • Laborleistungen gemäss aktuell gültiger Analysenliste


 Tarifbrowser für Tarif 050

  • Tarif 050
  • Kap. 01
  • 1398.00

1398.00 | Vorsorgeuntersuchung Blei
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 153.85
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01
Nicht kumulierbar
  • mit Ziffer 1398.10.

Beinhaltet:

  • Module Anamnese (Arbeitsanamnese, Allgemeine Fragen, Rauchen, Nervensystem, Abdomen)
  • Module Klinische Untersuchung (Allgemein, Nervensystem)
  • Modul Beurteilung,
  • Information des Versicherten über die erhobenen Untersuchungsresultate
  • Übermittlung der Untersuchungsresultate (eProphylaxeportal oder per Briefsendung)

Zusätzlich können verrechnet werden:

Tarmed:

  • Technische Leistungen gemäss aktuell gültiger Tarmed-Version

Analysenliste:

  • Laborleistungen gemäss aktuell gültiger Analysenliste


 Tarifbrowser für Tarif 050

  • Tarif 050
  • Kap. 01
  • 1398.10

1398.10 | Vorsorgeuntersuchung Blutblei
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 65.95
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01
Nicht kumulierbar
  • mit Ziffer 1398.00.

Beinhaltet:

    Tarmed:

    • Technische Leistungen gemäss aktuell gültiger Tarmed-Version

    Analysenliste:

    • Laborleistungen gemäss aktuell gültiger Analysenliste


 Tarifbrowser für Tarif 050

  • Tarif 050
  • Kap. 01
  • 1529.00

1529.00 | Vorsorgeuntersuchung Benzol
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 131.90
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01

Beinhaltet:

  • Module Anamnese (Arbeitsanamnese, Allgemeine Fragen, Rauchen, Haut)
  • Module klinische Untersuchung (Allgemein, Haut und Lymphsystem, Abdomen)
  • Modul Beurteilung
  • Information des Versicherten über die erhobenen Untersuchungsresultate
  • Übermittlung der Untersuchungsresultate (eProphylaxeportal oder per Briefsendung)

Zusätzlich können verrechnet werden:

Tarmed:

  • Technische Leistungen gemäss aktuell gültiger Tarmed-Version

Analysenliste:

  • Laborleistungen gemäss aktuell gültiger Analysenliste


 Tarifbrowser für Tarif 050

  • Tarif 050
  • Kap. 01
  • 1530.00

1530.00 | Vorsorgeuntersuchung Teer-Pech-polyzyklische aromatische Kohlenwasserstoffe
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 153.85
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01

Beinhaltet:

  • Module Anamnese (Allgemeine Fragen, Rauchen, Haut)
  • Module klinische Untersuchung (Allgemein, Haut und Lymphsystem)
  • Modul Beurteilung
  • Information des Versicherten über die erhobenen Untersuchungsresultate
  • Übermittlung der Untersuchungsresultate (eProphylaxeportal oder per Briefsendung)


 Tarifbrowser für Tarif 050

  • Tarif 050
  • Kap. 01
  • 1595.00

1595.00 | Vorsorgeuntersuchung KranführerInnen (<18 Lebensjahre)
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 153.85
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01

Beinhaltet:

  • Module Anamnese (Arbeitsanamnese, Allgemeine Fragen, Rauchen, Alkohol und Medikamente, Abhängikeitserkrankungen, Atemwege, Herz, Kranführer)
  • Module klinische Untersuchung (Allgemein, Lungen und Herz, Bewegungsapparat, Sinnesorgane, Gleichgewichtsorgane)
  • Modul Beurteilung
  • Information des Versicherten über die erhobenen Untersuchungsresultate
  • Übermittlung der Untersuchungsresultate (eProphylaxeportal oder per Briefsendung)

Zusätzlich können verrechnet werden:

Analysenliste:
  • Laborleistungen gemäss aktuell gültiger Analysenliste

    • © by sumex1.net - all rights reserved


 Tarifbrowser für Tarif 050

  • Tarif 050
  • Kap. 01
  • 1850.00

1850.00 | Vorsorgeuntersuchung Chromsäure (Röntgen opt.)
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 153.85
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01

Beinhaltet:

  • Module Anamnese (Arbeitsanamnese, Allgemeine Fragen, Rauchen, Atemwege)
  • Module klinische Untersuchung (Allgemein, Lungen und Herz)
  • Modul Beurteilung
  • Information des Versicherten über die erhobenen Untersuchungsresultate
  • Übermittlung der Untersuchungsresultate (eProphylaxeportal oder per Briefsendung)

Zusätzlich können verrechnet werden:

Tarmed:

  • Technische Leistungen gemäss aktuell gültiger Tarmed-Version


 Tarifbrowser für Tarif 050

  • Tarif 050
  • Kap. 01
  • 1910.00

1910.00 | Vorsorgeuntersuchung Lungenreizstoffe (Röntgen opt.)
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 153.85
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01
Nicht kumulierbar
  • mit Ziffer 1910.10.

Beinhaltet:

  • Module Anamnese (Arbeitsanamnese, Allgemeine Fragen, Rauchen, Atemwege, Herz, Haut)
  • Module klinische Untersuchung (Allgemein, Lungen und Herz, Haut und Lymphsystem)
  • Modul Beurteilung
  • Information des Versicherten über die erhobenen Untersuchungsresultate
  • Übermittlung der Untersuchungsresultate (eProphylaxeportal oder per Briefsendung)

Zusätzlich können verrechnet werden:

Tarmed:

  • Technische Leistungen gemäss aktuell gültiger Tarmed-Version


 Tarifbrowser für Tarif 050

  • Tarif 050
  • Kap. 01
  • 1910.10

1910.10 | Vorsorgeuntersuchung Lungenreizstoffe
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 153.85
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01
Nicht kumulierbar
  • mit Ziffer 1910.00.

Beinhaltet:

  • Module Anamnese (Arbeitsanamnese, Allgemeine Fragen, Rauchen, Atemwege, Herz, Haut)
  • Module klinische Untersuchung (Allgemein, Lungen und Herz, Haut und Lymphsystem)
  • Modul Beurteilung
  • Information des Versicherten über die erhobenen Untersuchungsresultate
  • Übermittlung der Untersuchungsresultate (eProphylaxeportal oder per Briefsendung)

Zusätzlich können verrechnet werden:

Tarmed:

  • Technische Leistungen gemäss aktuell gültiger Tarmed-Version


 Tarifbrowser für Tarif 050

  • Tarif 050
  • Kap. 01
  • 2064.00

2064.00 | Vorsorgeuntersuchung Blutstatus
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 65.95
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01

Beinhaltet:

  • Übermittlung der Untersuchungsresultate (eProphylaxeportal oder per Briefsendung)

Zusätzlich können verrechnet werden:

Tarmed:

  • Technische Leistungen gemäss aktuell gültiger Tarmed-Version

Analysenliste:

  • Laborleistungen gemäss aktuell gültiger Analysenliste


 Tarifbrowser für Tarif 050

  • Tarif 050
  • Kap. 01
  • 2124.00

2124.00 | Vorsorgeuntersuchung Chemiebetriebe
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 175.85
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01
Nicht kumulierbar
  • mit Ziffer 2124.40.

Beinhaltet:

  • Module Anamnese (Arbeitsanamnese, Allgemeine Fragen, Rauchen, Alkohol und Medikamente, Atemwege, Herz, Nervensystem, Abdomen, Haut)
  • Module klinische Untersuchung (Allgemein, Lungen und Herz, Nervensystem, Abdomen, Haut und Lymphsystem)
  • Modul Beurteilung
  • Information des Versicherten über die erhobenen Untersuchungsresultate
  • Übermittlung der Untersuchungsresultate (eProphylaxeportal)

Zusätzlich können verrechnet werden:

Tarmed:

  • Technische Leistungen gemäss aktuell gültiger Tarmed-Version

Analysenliste:

  • Laborleistungen gemäss aktuell gültiger Analysenliste


 Tarifbrowser für Tarif 050

  • Tarif 050
  • Kap. 01
  • 2124.40

2124.40 | Vorsorgeuntersuchung Chemiebetriebe (Folgeuntersuchung)
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 175.85
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01
Nicht kumulierbar
  • mit Ziffer 2124.00.

Beinhaltet:

  • Module Anamnese (Arbeitsanamnese, Allgemeine Fragen, Rauchen, Alkohol und Medikamente, Atemwege und Haut)
  • Module klinische Untersuchung (Allgemein, Lungen und Herz, Nervensystem, Abdomen, Haut und Lymphsystem)
  • Modul Beurteilung
  • Information des Versicherten über die erhobenen Untersuchungsresultate
  • Übermittlung der Untersuchungsresultate (eProphylaxeportal)


 Tarifbrowser für Tarif 050

  • Tarif 050
  • Kap. 01
  • 2126.00

2126.00 | Vorsorgeuntersuchung Trinitrotoluol (TNT)
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 153.85
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01

Beinhaltet:

  • Module Anamnese (Arbeitsanamnese, Allgemeine Fragen, Rauchen, Alkohol und Medikamente, Atemwege, Herz, Nervernsystem, Abdomen, Haut)
  • Module klinische Untersuchung (Allgemein, Lungen und Herz, Nervensystem, Abdomen, Haut und Lymphsystem)
  • Modul Beurteilung
  • Information des Versicherten über die erhobenen Untersuchungsresultate
  • Übermittlung der Untersuchungsresultate (eProphylaxeportal oder per Briefsendung)

Zusätzlich können verrechnet werden:

Tarmed:

  • Technische Leistungen gemäss aktuell gültiger Tarmed-Version

Analysenliste:

  • Laborleistungen gemäss aktuell gültiger Analysenliste


 Tarifbrowser für Tarif 050

  • Tarif 050
  • Kap. 01
  • 2127.00

2127.00 | Vorsorgeuntersuchung Tetrachlordibenz-p-Dioxin (TCDD)
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 153.85
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01

Beinhaltet:

  • Module Anamnese (Arbeitsanamnese, Allgemeine Fragen, Rauchen, Alkohol und Medikamente, Atemwege, Herz, Nervensystem, Abdomen, Haut)
  • Module klinische Untersuchung (Allgemein, Lungen und Herz, Nervensystem, Abdomen, Haut und Lymphsystem)
  • Modul Beurteilung
  • Information des Versicherten über die erhobenen Untersuchungsresultate
  • Übermittlung der Untersuchungsresultate (eProphylaxeportal oder per Briefsendung)

Zusätzlich können verrechnet werden:

Tarmed:

  • Technische Leistungen gemäss aktuell gültiger Tarmed-Version

Analysenliste:

  • Laborleistungen gemäss aktuell gültiger Analysenliste


 Tarifbrowser für Tarif 050

  • Tarif 050
  • Kap. 01
  • 2128.00

2128.00 | Vorsorgeuntersuchung Nanopartikel (Röntgen opt. + EKG)
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 175.85
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01
Nicht kumulierbar
  • mit Ziffer 2128.10.
  • mit Ziffer 2129.00.

Beinhaltet:

  • Module Anamnese (Arbeitsanamnese, Allgemeine Fragen, Rauchen, Atemwege, Herz, Haut)
  • Module klinische Untersuchung (Allgemein, Lungen und Herz, Abdomen, Haut und Lymphsystem)
  • Modul Beurteilung
  • Information des Versicherten über die erhobenen Untersuchungsresultate
  • Übermittlung der Untersuchungsresultate (eProphylaxeportal)

Zusätzlich können verrechnet werden:

Tarmed:

  • Technische Leistungen gemäss aktuell gültiger Tarmed-Version

Analysenliste:

  • Laborleistungen gemäss aktuell gültiger Analysenliste


 Tarifbrowser für Tarif 050

  • Tarif 050
  • Kap. 01
  • 2128.10

2128.10 | Vorsorgeuntersuchung Nanopartikel (EKG)
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 175.85
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01
Nicht kumulierbar
  • mit Ziffer 2128.00.

Beinhaltet:

  • Module Anamnese (Arbeitsanamnese, Allgemeine Fragen, Rauchen, Atemwege, Herz, Haut)
  • Module klinische Untersuchung (Allgemein, Lungen und Herz, Abdomen, Haut und Lymphsystem)
  • Modul Beurteilung
  • Information des Versicherten über die erhobenen Untersuchungsresultate
  • Übermittlung der Untersuchungsresultate (eProphylaxeportal)

Zusätzlich können verrechnet werden:

Tarmed:

  • Technische Leistungen gemäss aktuell gültiger Tarmed-Version

Analysenliste:

  • Laborleistungen gemäss aktuell gültiger Analysenliste


 Tarifbrowser für Tarif 050

  • Tarif 050
  • Kap. 01
  • 2129.00

2129.00 | Vorsorgeuntersuchung Kohlenstoff-Nanoröhren (Röntgen opt.)
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 175.85
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01
Nicht kumulierbar
  • mit Ziffer 2128.00.

Beinhaltet:

  • Module Anamnese (Arbeitsanamnese, Allgemeine Fragen, Rauchen, Atemwege, Herz, Haut)
  • Module klinische Untersuchung (Allgemein, Lungen und Herz, Abdomen, Haut und Lymphsystem)
  • Modul Beurteilung
  • Information des Versicherten über die erhobenen Untersuchungsresultate
  • Übermittlung der Untersuchungsresultate (eProphylaxeportal)

Zusätzlich können verrechnet werden:

Tarmed:

  • Technische Leistungen gemäss aktuell gültiger Tarmed-Version

Analysenliste:

  • Laborleistungen gemäss aktuell gültiger Analysenliste


 Tarifbrowser für Tarif 050

  • Tarif 050
  • Kap. 01
  • 2150.10

2150.10 | Vorsorgeuntersuchung Vinylchlorid (Lebersonographie)
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 153.85
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01

Beinhaltet:

  • Module Anamnese (Allgemeine Fragen, Rauchen, Herz, Abdomen, Haut)
  • Module klinische Untersuchung (Allgemein, Lungen und Herz, Abdomen, Haut und Lymphsystem)
  • Modul Beurteilung
  • Information des Versicherten über die erhobenen Untersuchungsresultate
  • Übermittlung der Untersuchungsresultate (eProphylaxeportal oder per Briefsendung)

Zusätzlich können verrechnet werden:

Tarmed:

  • Technische Leistungen gemäss aktuell gültiger Tarmed-Version


 Tarifbrowser für Tarif 050

  • Tarif 050
  • Kap. 01
  • 2286.00

2286.00 | Vorsorgeuntersuchung Organische Lösungsmittel
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 153.85
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01

Beinhaltet:

  • Module Anamnese (Arbeitsanamnese, Allgemeine Fragen, Rauchen, Alkohol und Medikamente, Atemwege, Herz, Nervensystem, Abdomen, Haut)
  • Module klinische Untersuchung (Allgemein, Lungen und Herz, Nervensystem, Abdomen, Haut und Lymphsystem)
  • Modul Beurteilung
  • Information des Versicherten über die erhobenen Untersuchungsresultate
  • Übermittlung der Untersuchungsresultate (eProphylaxeportal oder per Briefsendung)

Zusätzlich können verrechnet werden:

Tarmed:

  • Technische Leistungen gemäss aktuell gültiger Tarmed-Version

Analysenliste:

  • Laborleistungen gemäss aktuell gültiger Analysenliste


 Tarifbrowser für Tarif 050

  • Tarif 050
  • Kap. 01
  • 2484.00

2484.00 | Vorsorgeuntersuchung Polychlorierte Biphenyle (PCB)
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 153.85
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01

Beinhaltet:

  • Module Anamnese (Arbeitsanamnese, Allgemeine Fragen, Rauchen, Alkohol und Medikamente, Atemwege, Herz, Nervensystem, Abdomen, Haut)
  • Module klinische Untersuchung (Allgemein, Lungen und Herz, Nervensystem, Abdomen, Haut und Lymphsystem)
  • Modul Beurteilung
  • Information des Versicherten über die erhobenen Untersuchungsresultate
  • Übermittlung der Untersuchungsresultate (eProphylaxeportal oder per Briefsendung)

Zusätzlich können verrechnet werden:

Tarmed:

  • Technische Leistungen gemäss aktuell gültiger Tarmed-Version

Analysenliste:

  • Laborleistungen gemäss aktuell gültiger Analysenliste


 Tarifbrowser für Tarif 222

Restriktion bzgl. Gesetz: | nur UVG, IVG, MVG
Restriktion bzgl. Rolle: | nur Zahnarzt/Zahnärztin
Restriktion bzgl. Ort: | keine Restriktion
222 | Zahnarzt-Tarif UV/MV/IV (SSO)
01 | Allgemeine Leistungen
02 | Mundhygiene, Prophylaxe
03 | Parodontologie
04 | Dysfunktionen und Myoarthropathien (MAP)
05 | Zahnärztliche Chirurgie, Oralchirurgie
06 | Kieferchirurgie
07 | Endodontologie
08 | Konservierende Zahnheilkunde
09 | Prothetik
10 | Kronen- und Brückenprothetik
11 | Kieferorthopädie
12 | Operations-Assistenz; Benützung OP-Saal; postoperative Überwachung
19 | Typisierungen Material
20 | Diverse Clusterpositionen


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01

01 | Allgemeine Leistungen
01.01 | Befundaufnahme
01.02 | Befundaufnahme im Rahmen der Schulzahnpflege
01.03 | Patienteninformation
01.04 | Versäumte Sitzung
01.05 | Auswärtige Behandlung
01.06 | Honorierung nach Zeitaufwand
01.07 | Konsilium und konsiliarische Beratung
01.08 | Konsultation
01.09 | Wegentschädigung
01.10 | Zeugnis, Bericht
01.11 | Röntgen, inkl. Beurteilung
01.12 | Laseranwendung
01.13 | Anästhesie
01.14 | Bissnahme, Übertragung
01.15 | Diverse allgemeine Leistungen


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.01

01.01 | Befundaufnahme
4.0000 | Befundaufnahme; Zweitmeinung
4.0010 | Befundaufnahme beim Recallpatienten
4.0020 | Kurzbefundaufnahme
4.0030 | Kurzbefundaufnahme durch Zahnarzt anlässlich der Dentalhygienebehandlung
4.0040 | Befundaufnahme beim Notfallpatienten zwischen 20.00 Uhr und 07.00 Uhr
4.0050 | Befundaufnahme beim Notfallpatienten an Sonn- und Feiertagen


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.01
  • 4.0000

4.0000 | Befundaufnahme; Zweitmeinung
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 73.20
TP (PP) max | 84.20
TP (PP) min | 62.20
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.01
Beinhaltet:
- die zahnärztliche Untersuchung der Zähne auf Karies, Substanzdefekte, innere Verfärbungen, Hypoplasien (mechanisch-chemisch bedingte Defekte);
- die Inspektion der Mundhöhle, der Mundschleimhaut und der apikalen Region;
- das Anliegen des Patienten;
- die Anamnese familiär und persönlich.

Darf pro Patient innerhalb von 12 Monaten in der gleichen Praxis nur 1 mal verrechnet werden.

Leistung 4.0000 ist nicht kumulierbar mit
  • Leistung 4.0010 «Befundaufnahme beim Recallpatienten»
  • Leistung 4.0020 «Kurzbefundaufnahme»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.01
  • 4.0010

4.0010 | Befundaufnahme beim Recallpatienten
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 48.80
TP (PP) max | 56.10
TP (PP) min | 41.50
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.01
Befundaufnahme innerhalb von 12 Monaten nach Abschluss der letzten Behandlung in der gleichen Praxis.

Beinhaltet:
- die zahnärztliche Untersuchung der Zähne auf Karies, Substanzdefekte, innere Verfärbungen, Hypoplasien (mechanisch-chemisch bedingte Defekte);
- die Inspektion der Mundhöhle, der Mundschleimhaut und der apikalen Region;
- das Anliegen des Patienten;
- die Anamnese familiär und persönlich.

Leistung 4.0010 ist nicht kumulierbar mit
  • Leistung 4.0000 «Befundaufnahme; Zweitmeinung»
  • Leistung 4.0020 «Kurzbefundaufnahme»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.01
  • 4.0020

4.0020 | Kurzbefundaufnahme
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 33.10
TP (PP) max | 38.10
TP (PP) min | 28.10
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.01
- Kann nicht in der gleichen Sitzung mit der Tarifziffer 4.0000, 4.0010 kumuliert werden.
- Die Untersuchung beschränkt sich auf die Schmerzregionen, sonst Tarifziffer 4.0000, 4.0010.
- Gilt auch für Notfall- oder Akutpatienten

Leistung 4.0020 ist nicht kumulierbar mit
  • Leistung 4.0000 «Befundaufnahme; Zweitmeinung»
  • Leistung 4.0010 «Befundaufnahme beim Recallpatienten»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.01
  • 4.0030

4.0030 | Kurzbefundaufnahme durch Zahnarzt anlässlich der Dentalhygienebehandlung
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 34.90
 |  | TP (PP) max | 40.10
 |  | TP (PP) min | 29.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.01
 |  | - Inklusive Sauberkeitskontrolle durch den Zahnarzt - Darf nur vom Zahnarzt verrechnet werden


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.01
  • 4.0040

4.0040 | Befundaufnahme beim Notfallpatienten zwischen 20.00 Uhr und 07.00 Uhr
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 146.40
TP (PP) max | 168.40
TP (PP) min | 124.40
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.01

Leistung 4.0040 ist nicht kumulierbar mit
  • Leistung 4.0050 «Befundaufnahme beim Notfallpatienten an Sonn- und Feiertagen»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.01
  • 4.0050

4.0050 | Befundaufnahme beim Notfallpatienten an Sonn- und Feiertagen
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 122.00
TP (PP) max | 140.30
TP (PP) min | 103.70
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.01
Feiertage sind die am Praxisort üblichen Feiertage. Sonn- und Feiertagsarbeit gilt ab 17.00 Uhr des Vortages.

Leistung 4.0050 ist nicht kumulierbar mit
  • Leistung 4.0040 «Befundaufnahme beim Notfallpatienten zwischen 20.00 Uhr und 07.00 Uhr»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.02

01.02 | Befundaufnahme im Rahmen der Schulzahnpflege
 | Die Leistungen gemäss Tarifziffern 4.0060, 4.0070, 4.0090, 4.0100 werden von den Versicherern nach UV/MV/IV nicht vergütet.
4.0060 | Triage in der Schule, inkl. Dentalassistentin, pro 15 Min.
4.0070 | Triage in der Praxis, inkl. Dentalassistentin, pro 15 Min.
4.0090 | Befundaufnahme beim Schüler
4.0100 | Kurzbefundaufnahme beim Schüler (Recall)


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.02
  • 4.0060

4.0060 | Triage in der Schule, inkl. Dentalassistentin, pro 15 Min.
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 80.20
TP (PP) max | 92.20
TP (PP) min | 68.20
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.02
- Wird von den Versicherern nach UV/MV/IV nicht vergütet

- Wegentschädigung gemäss Tarifziffer 4.0350

Leistung 4.0060 ist nicht kumulierbar mit
  • Leistung 4.0300 «Grundtaxe für Arbeitsplatzdesinfektion»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.02
  • 4.0070

4.0070 | Triage in der Praxis, inkl. Dentalassistentin, pro 15 Min.
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 90.60
TP (PP) max | 104.20
TP (PP) min | 77.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.02
Wird von den Versicherern nach UV/MV/IV nicht vergütet

Leistung 4.0070 ist nicht kumulierbar mit
  • Leistung 4.0300 «Grundtaxe für Arbeitsplatzdesinfektion»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.02
  • 4.0090

4.0090 | Befundaufnahme beim Schüler
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 48.80
 |  | TP (PP) max | 56.10
 |  | TP (PP) min | 41.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.02
 |  | - Wird von den Versicherern nach UV/MV/IV nicht vergütet Klinische Karieskontrolle, Gebissstatus, Mundhygienestatus, kieferorthopädischer Grobbefund.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.02
  • 4.0100

4.0100 | Kurzbefundaufnahme beim Schüler (Recall)
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 33.10
 |  | TP (PP) max | 38.10
 |  | TP (PP) min | 28.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.02
 |  | - Wird von den Versicherern nach UV/MV/IV nicht vergütet Letzte Untersuchung vor weniger als 6 Monaten. Gilt auch für Reihen-Untersuchungen.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.03

01.03 | Patienteninformation
4.0110 | Instruktion und Aufklärung des Patienten
4.0120 | Auskunft, Besprechung oder Telefonat mit Patient/Angehörigen


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.03
  • 4.0110

4.0110 | Instruktion und Aufklärung des Patienten
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 52.30
TP (PP) max | 60.10
TP (PP) min | 44.50
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.03
- Instruktion und Aufklärung des Patienten über die Risiken und möglichen Auswirkungen von zahnärztlichen Eingriffen.
- Art und Umfang der Aufklärung ist in der Krankengeschichte festzuhalten.
- Sollte bei Implantatversorgung nicht routinemässig verrechnet werden.

Leistung 4.0110 ist nicht kumulierbar mit
  • Leistung 4.0120 «Auskunft, Besprechung oder Telefonat mit Patient/Angehörigen»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.03
  • 4.0120

4.0120 | Auskunft, Besprechung oder Telefonat mit Patient/Angehörigen
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 73.20
TP (PP) max | 84.20
TP (PP) min | 62.20
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.03
- Beinhaltet die Orientierung des Patienten/der Angehörigen über Behandlungsart, Behandlungsverlauf, Füllungsmaterialien etc.
- Kann nicht in der gleichen Sitzung mit Tarifziffer 4.0110 kumuliert werden.
- Telefonate nur wenn länger als 5 Min; Art und Umfang sind im Patientendossier festzuhalten.
- Darf pro 6 Monate maximal 3 mal abgerechnet werden.

Leistung 4.0120 ist nicht kumulierbar mit
  • Leistung 4.0110 «Instruktion und Aufklärung des Patienten»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.04

01.04 | Versäumte Sitzung
 | Die Leistungen gemäss Tarifziffern 4.0130, 4.0140 und 4.0145 werden von den Versicherern nach UV/MV/IV nicht vergütet.
4.0130 | Versäumte Sitzung beim Zahnarzt, pro 15 Min.
4.0140 | Versäumte Sitzung bei Dentalhygienikerin, pro 15 Min.
4.0145 | Versäumte Sitzung bei Prophylaxeassistentin, pro 15 Min.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.04
  • 4.0130

4.0130 | Versäumte Sitzung beim Zahnarzt, pro 15 Min.
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 73.20
 |  | TP (PP) max | 84.20
 |  | TP (PP) min | 62.20
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.04
 |  | Wird von den Versicherern nach UV/MV/IV nicht vergütet


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.04
  • 4.0140

4.0140 | Versäumte Sitzung bei Dentalhygienikerin, pro 15 Min.
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 31.40
 |  | TP (PP) max | 36.10
 |  | TP (PP) min | 26.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.04
 |  | Wird von den Versicherern nach UV/MV/IV nicht vergütet


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.04
  • 4.0145

4.0145 | Versäumte Sitzung bei Prophylaxeassistentin, pro 15 Min.
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 24.40
 |  | TP (PP) max | 28.10
 |  | TP (PP) min | 20.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.04
 |  | Wird von den Versicherern nach UV/MV/IV nicht vergütet


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.05

01.05 | Auswärtige Behandlung
4.0150 | Zuschlag auswärts zwischen 07.00 und 20.00 Uhr
4.0160 | Zuschlag auswärts nachts zwischen 20.00 und 07.00 Uhr
4.0170 | Zuschlag auswärts, dringliche Behandlung
4.0180 | Zuschlag auswärts an Sonn- und Feiertagen
4.0190 | Wartezeit im Spital/Heim, pro 15 Min.
4.0200 | Spital-/Heimbesuch bei laufender Behandlung


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.05
  • 4.0150

4.0150 | Zuschlag auswärts zwischen 07.00 und 20.00 Uhr
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 24.40
TP (PP) max | 28.10
TP (PP) min | 20.70
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.05
Zuschlag für Behandlung im Spital/Heim oder in der Wohnung des Patienten zwischen 07.00 und 20.00 Uhr

Leistung 4.0150 ist nicht kumulierbar mit
  • Leistung 4.0160 «Zuschlag auswärts nachts zwischen 20.00 und 07.00 Uhr»
  • Leistung 4.0200 «Spital-/Heimbesuch bei laufender Behandlung»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.05
  • 4.0160

4.0160 | Zuschlag auswärts nachts zwischen 20.00 und 07.00 Uhr
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 33.10
TP (PP) max | 38.10
TP (PP) min | 28.10
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.05
Zuschlag für Behandlung im Spital/Heim oder in der Wohnung des Patienten, die zwischen 20.00 und 07.00 Uhr verlangt und ausgeführt wird

Leistung 4.0160 ist nicht kumulierbar mit
  • Leistung 4.0150 «Zuschlag auswärts zwischen 07.00 und 20.00 Uhr»
  • Leistung 4.0200 «Spital-/Heimbesuch bei laufender Behandlung»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.05
  • 4.0170

4.0170 | Zuschlag auswärts, dringliche Behandlung
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 19.20
TP (PP) max | 22.10
TP (PP) min | 16.30
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.05
Zuschlag für dringliche Behandlung im Spital/Heim oder in der Wohnung des Patienten, die unerwartet und unverzüglich ausgeführt werden muss.

- Zusätzlich zu Tarifziffer 4.0150 Anmeldung und Ausführung innerhalb einer Stunde

Leistung 4.0170 ist nicht kumulierbar mit
  • Leistung 4.0200 «Spital-/Heimbesuch bei laufender Behandlung»
Leistung 4.0170 ist nur kumulierbar mit
  • Leistung 4.0150 «Zuschlag auswärts zwischen 07.00 und 20.00 Uhr»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.05
  • 4.0180

4.0180 | Zuschlag auswärts an Sonn- und Feiertagen
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 41.80
TP (PP) max | 48.10
TP (PP) min | 35.50
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.05
Zuschlag für Behandlung im Spital/Heim oder in der Wohnung des Patienten an Sonn- und Feiertagen

Leistung 4.0180 ist nicht kumulierbar mit
  • Leistung 4.0200 «Spital-/Heimbesuch bei laufender Behandlung»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.05
  • 4.0190

4.0190 | Wartezeit im Spital/Heim, pro 15 Min.
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 83.70
TP (PP) max | 96.30
TP (PP) min | 71.10
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.05
Pro Operationstag maximal 2 mal verrechenbar.

Leistung 4.0190 ist nicht kumulierbar mit
  • Leistung 4.0200 «Spital-/Heimbesuch bei laufender Behandlung»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.05
  • 4.0200

4.0200 | Spital-/Heimbesuch bei laufender Behandlung
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 29.60
TP (PP) max | 34.00
TP (PP) min | 25.20
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.05
Nicht kumulierbar mit den Tarifziffern 4.0150, 4.0160, 4.0170, 4.0180, 4.0190

Leistung 4.0200 ist nicht kumulierbar mit
  • Leistung 4.0150 «Zuschlag auswärts zwischen 07.00 und 20.00 Uhr»
  • Leistung 4.0160 «Zuschlag auswärts nachts zwischen 20.00 und 07.00 Uhr»
  • Leistung 4.0170 «Zuschlag auswärts, dringliche Behandlung»
  • Leistung 4.0180 «Zuschlag auswärts an Sonn- und Feiertagen»
  • Leistung 4.0190 «Wartezeit im Spital/Heim, pro 15 Min.»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.06

01.06 | Honorierung nach Zeitaufwand
4.0240 | Behandlung ohne Verrechnung
4.0250 | Zusätzlicher Zeitaufwand, pro 5 Min.
4.0252 | Fallbezogene Behandlungs-/Kostenplanung nur bei komplexen Fällen


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.06
  • 4.0240

4.0240 | Behandlung ohne Verrechnung
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 0.00
 |  | TP (PP) max | 0.00
 |  | TP (PP) min | 0.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.06
 |  | Kalendariumsmarker


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.06
  • 4.0250

4.0250 | Zusätzlicher Zeitaufwand, pro 5 Min.
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 36.60
 |  | TP (PP) max | 42.10
 |  | TP (PP) min | 31.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.06
 |  | Für die Versicherer nach UV/MV/IV immer mit der Rechnung beigelegter Begründung


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.06
  • 4.0252

4.0252 | Fallbezogene Behandlungs-/Kostenplanung nur bei komplexen Fällen
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 36.60
 |  | TP (PP) max | 42.10
 |  | TP (PP) min | 31.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.06
 |  | - pro 5 Min. - maximal 60 Minuten verrechenbar - Darf pro Fall 1 mal verrechnet werden - Für die Versicherer nach UV/MV/IV immer mit dem Kostenvoranschlag beigelegter kurzer schriftlicher Begründung


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.07

01.07 | Konsilium und konsiliarische Beratung
 | Konsilium: Untersuchung des Patienten durch einen zweiten Arzt in Anwesenheit des behandelnden Zahnarztes; Beurteilung und Besprechung des Falles hinsichtlich Diagnose, Therapie und Prognose. Konsiliarische Beratung: Untersuchung des Patienten und Beurteilung des Falles in Abwesenheit des behandelnden Zahnarztes ohne Besprechung mit dem behandelnden Zahnarzt. Nicht als Konsilium oder konsiliarische Beratung gelten, auch bei Anwesenheit des behandelnden Zahnarztes: - die erste Untersuchung eines zugewiesenen Patienten zwecks Übernahme der Behandlung oder Vornahme einer Operation; - röntgenologische Untersuchungen; zusätzliche Untersuchungen zu ergänzender Abklärung durch einen Spezialarzt ohne Beurteilung des Gesamtbildes; - allfällige Nachkontrollen durch den Konsiliarius.
4.0260 | Honorar für den Konsiliarius
4.0270 | Honorar für den behandelnden Zahnarzt


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.07
  • 4.0260

4.0260 | Honorar für den Konsiliarius
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 188.30
 |  | TP (PP) max | 216.50
 |  | TP (PP) min | 160.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.07
 |  | Zusätzliche Leistungen können gemäss Tarif abgerechnet werden. Dieses Honorar schliesst einen Bericht an den behandelnden Zahnarzt mit Kopie an die Versicherung ein.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.07
  • 4.0270

4.0270 | Honorar für den behandelnden Zahnarzt
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 73.20
 |  | TP (PP) max | 84.20
 |  | TP (PP) min | 62.20
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.07
 |  | - Nur bei Konsilium verrechenbar; - Allfällige Wegentschädigung gemäss Tarifziffern 4.0350, 4.0360


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.08

01.08 | Konsultation
4.0300 | Grundtaxe für Arbeitsplatzdesinfektion


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.08
  • 4.0300

4.0300 | Grundtaxe für Arbeitsplatzdesinfektion
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 13.90
TP (PP) max | 16.00
TP (PP) min | 11.80
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.08
- 1 mal pro Sitzung als Abgeltung für den vermehrten Hygieneaufwand
- gilt nicht für Tarifziffern 4.0060 und 4.0070
- Wird von den Versicherern nach UV/MV/IV nicht vergütet

Leistung 4.0300 ist nicht kumulierbar mit
  • Leistung 4.0060 «Triage in der Schule, inkl. Dentalassistentin, pro 15 Min.»
  • Leistung 4.0070 «Triage in der Praxis, inkl. Dentalassistentin, pro 15 Min.»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.09

01.09 | Wegentschädigung
4.0350 | Wegentschädigung von 07.00 bis 20.00 Uhr pro km (ab 2. km)
4.0360 | Wegentschädigung von 20.00 bis 07.00 Uhr pro km (ab 2. km)


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.09
  • 4.0350

4.0350 | Wegentschädigung von 07.00 bis 20.00 Uhr pro km (ab 2. km)
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 3.50
TP (PP) max | 4.00
TP (PP) min | 3.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.09

Leistung 4.0350 ist nicht kumulierbar mit
  • Leistung 4.0360 «Wegentschädigung von 20.00 bis 07.00 Uhr pro km (ab 2. km)»
Leistung 4.0350 ist nur kumulierbar mit
  • Leistungsgruppe LG-01 «Ziffern kumulierbar mit 4.0350»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.09
  • 4.0360

4.0360 | Wegentschädigung von 20.00 bis 07.00 Uhr pro km (ab 2. km)
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 7.00
TP (PP) max | 8.10
TP (PP) min | 6.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.09

Leistung 4.0360 ist nicht kumulierbar mit
  • Leistung 4.0350 «Wegentschädigung von 07.00 bis 20.00 Uhr pro km (ab 2. km)»
Leistung 4.0360 ist nur kumulierbar mit
  • Leistung 4.0270 «Honorar für den behandelnden Zahnarzt»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.10

01.10 | Zeugnis, Bericht
4.0400 | UVG- oder MVG-Formular
4.0410 | IV-Formular 'Zahnärztliche Beurteilung'
4.0420 | IV-Formular 'Kieferorthopädische Abklärung'
4.0430 | Verlangter ausführlicher Bericht über Befund und Therapie
4.0440 | Zwischenbericht, Ergänzungsbericht, Schlusszeugnis
4.0442 | Telefon mit Behörden, Versicherer, Labor, wenn länger als 5 Min.
4.0450 | Rezept, Überweisungsschreiben. Kurzattest für die freiwillige Zahnpflegekostenversicherung
4.0460 | Ausführliches Attest für die freiwillige Zahnpflegekostenversicherung
4.0470 | Gutachten, pro 15 Min.
4.0490 | Vertrauenszahnärztliche Tätigkeit, pro 15 Min.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.10
  • 4.0400

4.0400 | UVG- oder MVG-Formular
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 76.70
TP (PP) max | 88.20
TP (PP) min | 65.20
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.10
- Gilt nur für den Sozialversicherungsbereich;
- inkl. Kostenvoranschlag;
- Umfasst die schriftliche Fixierung des Behandlungsplanes, nicht aber die eigentliche Erarbeitung desselben. Diese ist in den zuständigen Ziffern der einzelnen Leistungen integriert, mit Ausnahme der Ziffern 4.8060, 4.8070, 4.8080, 4.8090, 4.8100.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.10
  • 4.0410

4.0410 | IV-Formular 'Zahnärztliche Beurteilung'
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 66.20
 |  | TP (PP) max | 76.10
 |  | TP (PP) min | 56.30
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.10


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.10
  • 4.0420

4.0420 | IV-Formular 'Kieferorthopädische Abklärung'
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 94.10
 |  | TP (PP) max | 108.20
 |  | TP (PP) min | 80.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.10


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.10
  • 4.0430

4.0430 | Verlangter ausführlicher Bericht über Befund und Therapie
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 111.60
TP (PP) max | 128.30
TP (PP) min | 94.90
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.10
Diese Tarifziffer kommt nur zur Anwendung wenn der Bericht ausdrücklich verlangt wird, sonst Tarifziffer 4.0440

Leistung 4.0430 ist nicht kumulierbar mit
  • Leistung 4.0440 «Zwischenbericht, Ergänzungsbericht, Schlusszeugnis»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.10
  • 4.0440

4.0440 | Zwischenbericht, Ergänzungsbericht, Schlusszeugnis
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 83.70
TP (PP) max | 96.30
TP (PP) min | 71.10
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.10
Gilt nicht für Rezepte und routinemässige Überweisungsformulare.

Leistung 4.0440 ist nicht kumulierbar mit
  • Leistung 4.0430 «Verlangter ausführlicher Bericht über Befund und Therapie»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.10
  • 4.0442

4.0442 | Telefon mit Behörden, Versicherer, Labor, wenn länger als 5 Min.
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 36.60
 |  | TP (PP) max | 42.10
 |  | TP (PP) min | 31.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.10
 |  | - pro 5 Min. - Für die Versicherer UV/MV/IV maximal 30 Minuten verrechenbar; bei Mehraufwand immer mit einer der Rechnung beigelegten Begründung - Darf pro 6 Monate maximal 3 mal abgerechnet werden.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.10
  • 4.0450

4.0450 | Rezept, Überweisungsschreiben. Kurzattest für die freiwillige Zahnpflegekostenversicherung
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 38.40
 |  | TP (PP) max | 44.20
 |  | TP (PP) min | 32.60
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.10
 |  | - Darf pro 6 Monate maximal 3 mal abgerechnet werden. - Für die Versicherer UV/MV/IV gilt nur Rezept/Überweisungsschreiben


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.10
  • 4.0460

4.0460 | Ausführliches Attest für die freiwillige Zahnpflegekostenversicherung
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 76.70
 |  | TP (PP) max | 88.20
 |  | TP (PP) min | 65.20
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.10
 |  | - Wird von den Versicherern nach UV/MV/IV nicht vergütet Ausfüllen des ausführlichen Attests für die freiwillige Zahnpflegekostenversicherung.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.10
  • 4.0470

4.0470 | Gutachten, pro 15 Min.
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 83.70
 |  | TP (PP) max | 96.30
 |  | TP (PP) min | 71.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.10
 |  | - Die geistige Arbeit und das Abfassen des Gutachtens sind damit abgegolten. - Arbeitsaufwand von 30 Minuten bis maximal 3 Stunden. - In ausserordentlich schwierigen Fällen bleiben Spezialabmachungen mit den Versicherern vorbehalten. - Die Befunderhebung, Röntgendiagnostik, etc. wird separat berechnet.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.10
  • 4.0490

4.0490 | Vertrauenszahnärztliche Tätigkeit, pro 15 Min.
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 83.70
 |  | TP (PP) max | 96.30
 |  | TP (PP) min | 71.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.10


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.11

01.11 | Röntgen, inkl. Beurteilung
 | Die UVG-Versicherer archivieren die Zahnröntgenbilder während 30 Jahren. Die Bilder sind daher in UVG-Fällen nach Abschluss der Behandlung dem Versicherer zu übergeben
4.0500 | Intraorales Röntgenbild
4.0510 | Fernröntgenbild oder Schädelübersichtsaufnahme
4.0520 | Schädelteilaufnahme
4.0530 | Orthopantomographie (Panoramaschichtaufnahme)
4.0540 | Handröntgenaufnahme inkl. Auswertung
4.0560 | Umtriebe durch Veranlassung von Röntgenkopien
4.0570 | DVT Digitale Volumentomografie


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.11
  • 4.0500

4.0500 | Intraorales Röntgenbild
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 19.20
 |  | TP (PP) max | 22.10
 |  | TP (PP) min | 16.30
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.11
 |  | Im Verkehr mit den Versicherern ist 1 Bild in fotografischer Qualität in gedruckter Form inbegriffen.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.11
  • 4.0510

4.0510 | Fernröntgenbild oder Schädelübersichtsaufnahme
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 156.90
 |  | TP (PP) max | 180.40
 |  | TP (PP) min | 133.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.11
 |  | Durchzeichnung siehe Tarifziffern 4.8080 und 4.8090


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.11
  • 4.0520

4.0520 | Schädelteilaufnahme
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 122.00
 |  | TP (PP) max | 140.30
 |  | TP (PP) min | 103.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.11
 |  | Z.B. Kiefergelenk oder UK seitlich getrennt


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.11
  • 4.0530

4.0530 | Orthopantomographie (Panoramaschichtaufnahme)
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 156.90
 |  | TP (PP) max | 180.40
 |  | TP (PP) min | 133.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.11
 |  | Im Verkehr mit den Versicherern ist 1 Bild in fotografischer Qualität in gedruckter Form inbegriffen.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.11
  • 4.0540

4.0540 | Handröntgenaufnahme inkl. Auswertung
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 55.80
 |  | TP (PP) max | 64.20
 |  | TP (PP) min | 47.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.11


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.11
  • 4.0560

4.0560 | Umtriebe durch Veranlassung von Röntgenkopien
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 34.90
 |  | TP (PP) max | 40.10
 |  | TP (PP) min | 29.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.11


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.11
  • 4.0570

4.0570 | DVT Digitale Volumentomografie
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 394.00
 |  | TP (PP) max | 453.10
 |  | TP (PP) min | 334.90
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.11
 |  | Beinhaltet die Anfertigung des Digitalen Volumentomogramms, basierend auf einer schriftlichen Fragestellung auf Grund eines 2-dimensionalen Bildes (OPT oder Zahnfilm), die schriftliche Befundung und Ausgabe auf einem lesbaren Datenträger. Wird von den Versicherern nach UV/MV/IV nur mit schriftlicher Begründung vergütet.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.12

01.12 | Laseranwendung
4.0600 | Lasereinsatz, pro 5 Min.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.12
  • 4.0600

4.0600 | Lasereinsatz, pro 5 Min.
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 36.60
 |  | TP (PP) max | 42.10
 |  | TP (PP) min | 31.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.12
 |  | - Wird von den Versicherern nach UV/MV/IV nicht vergütet - Bei zusätzlicher Behandlung in der Parodontologie Kapitel 03, Chirurgie Kapitel 05 und Endodontologie Kapitel 07. - Maximal 20 Minuten


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.13

01.13 | Anästhesie
 | Die Honorierung der Allgemeinnarkose durch einen beigezogenen Anästhesisten in der Privatpraxis oder Klinik (siehe Tarifziffer 4.0680) erfolgt nach Rücksprache mit den Versicherern.
4.0650 | Infiltrationsanästhesie
4.0660 | Lachgasanalgesie, pro Sitzung
4.0680 | Zusätzlicher Zeitaufwand bei Allgemeinnarkose, pro 15 Min.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.13
  • 4.0650

4.0650 | Infiltrationsanästhesie
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 38.40
TP (PP) max | 44.20
TP (PP) min | 32.60
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.13
- Im Maximum sind 6 Anästhesien pro Sitzung verrechenbar;
- Kältespray oder Oberflächenanästhesien sind in der Injektions- bzw. Extraktions- bzw. Inzisionstaxe inbegriffen;
- allfälliges Vorspritzmittel ist inbegriffen;
- Als Leitungsanästhesie sind verrechenbar: Tuber, inkl. Foramen palatinum; Foramen infraorbitale, inkl. Foramen incisivum; Foramen mandibulare oder mentale, je beidseits;
- zusätzlich zur Leitungsanästhesie notwendige Terminalanästhesien sind inbegriffen;
- verschiedene Terminalanästhesien im gleichen Quadranten gelten als eine Anästhesie


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.13
  • 4.0660

4.0660 | Lachgasanalgesie, pro Sitzung
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 76.70
 |  | TP (PP) max | 88.20
 |  | TP (PP) min | 65.20
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.13


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.13
  • 4.0680

4.0680 | Zusätzlicher Zeitaufwand bei Allgemeinnarkose, pro 15 Min.
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 83.70
 |  | TP (PP) max | 96.30
 |  | TP (PP) min | 71.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.13
 |  | Vermehrter Zeitaufwand des behandelnden Zahnarztes für administrative Umtriebe und Wartezeiten bei Allgemeinnarkose durch einen beigezogenen Anästhesisten in der Privatpraxis oder Klinik, pro 15 Minuten. Die Honorierung der Narkose durch einen beigezogenen Anästhesisten in der Privatpraxis oder Klinik: siehe Kapitel 12.02.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.14

01.14 | Bissnahme, Übertragung
4.0750 | Zentrikregistrat mit Wachsplatte oder Paste, pro Registrat
4.0760 | Registrat mit Schablone, pro Registrat
4.0770 | Registrat mit Schablone, inkl. Pfeilwinkelaufzeichnung, pro Registrat
4.0780 | Laterotrusionsregistrat oder Protrusionsregistrat
4.0790 | Functionally generated path (FGP)
4.0800 | Gesichtsbogenübertragung mit Mittelwerteinstellung
4.0810 | Aufzeichnen der sagittalen Kondylenbahn
4.0820 | Scharnierachsenlokalisation, pro 15 Min.
4.0830 | Remontage totale Prothesen nach Prof. Gerber


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.14
  • 4.0750

4.0750 | Zentrikregistrat mit Wachsplatte oder Paste, pro Registrat
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 38.40
 |  | TP (PP) max | 44.20
 |  | TP (PP) min | 32.60
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.14
 |  | Gilt nur für Dentotar: - Pro Fall können maximal 3 Registrate verrechnet werden - Zahntechnische Laborleistung separat verrechenbar Für UV/MV/IV gilt: - Pro Fall kann maximal 1 Registrat verrechnet werden - Bei eindeutig reponierbaren Modellen nicht verrechenbar - für einfache Interkuspidations-Quetschbisse nicht verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.14
  • 4.0760

4.0760 | Registrat mit Schablone, pro Registrat
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 101.10
 |  | TP (PP) max | 116.30
 |  | TP (PP) min | 85.90
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.14
 |  | - Entspricht der Handbissnahme - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.14
  • 4.0770

4.0770 | Registrat mit Schablone, inkl. Pfeilwinkelaufzeichnung, pro Registrat
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 216.20
 |  | TP (PP) max | 248.60
 |  | TP (PP) min | 183.80
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.14
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.14
  • 4.0780

4.0780 | Laterotrusionsregistrat oder Protrusionsregistrat
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 15.70
 |  | TP (PP) max | 18.10
 |  | TP (PP) min | 13.30
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.14
 |  | - Pro Fall gibt es maximal 2 Latero- und 1 Protrusionsregistrat - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.14
  • 4.0790

4.0790 | Functionally generated path (FGP)
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 59.30
 |  | TP (PP) max | 68.20
 |  | TP (PP) min | 50.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.14
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.14
  • 4.0800

4.0800 | Gesichtsbogenübertragung mit Mittelwerteinstellung
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 59.30
 |  | TP (PP) max | 68.20
 |  | TP (PP) min | 50.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.14
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.14
  • 4.0810

4.0810 | Aufzeichnen der sagittalen Kondylenbahn
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 76.70
 |  | TP (PP) max | 88.20
 |  | TP (PP) min | 65.20
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.14
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.14
  • 4.0820

4.0820 | Scharnierachsenlokalisation, pro 15 Min.
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 92.40
 |  | TP (PP) max | 106.30
 |  | TP (PP) min | 78.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.14
 |  | Exakte Scharnierachsenlokalisation mit Übertragung nach Zeitaufwand, 30 bis maximal 60 Minuten - Nur nach Rücksprache mit den Versicherern verrechenbar - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.14
  • 4.0830

4.0830 | Remontage totale Prothesen nach Prof. Gerber
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 101.10
 |  | TP (PP) max | 116.30
 |  | TP (PP) min | 85.90
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.14
 |  | - Eventuell Scharnierachsenbestimmung gemäss Tarifziffer 4.0800, 4.0810, 4.0820 - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.15

01.15 | Diverse allgemeine Leistungen
4.0890 | Abdrucknahme Dentalhygienikerin
4.0900 | Abdrucknahme Zahnarzt
4.0910 | Vitalitätsprobe 1 bis 6 Zähne
4.0920 | Vitalitätsprobe pro Kiefer, 7 und mehr Zähne
4.0930 | Desensibilisierung empfindlicher Zahnhälse, pro Zahn
4.0940 | Anlegen von Kofferdam, bis 3 Zähne
4.0950 | Anlegen von Kofferdam, 4 oder mehr Zähne
4.0960 | Kleine Schliffkorrektur, inkl. allfällige Imprägnierung, pro Zahn oder pro Slice
4.0970 | Extraorale oder intraorale Fotoaufnahme oder Modellaufnahme, pro Aufnahme
4.0980 | Einsatz des Operationsmikroskopes


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.15
  • 4.0890

4.0890 | Abdrucknahme Dentalhygienikerin
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 15.70
TP (PP) max | 18.10
TP (PP) min | 13.30
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.15
Abformung eines Kiefers mit konfektioniertem Löffel für Studien- oder Dokumentationsmodelle durch Dentalhygienikerin

- Zahntechnische Laborleistung separat verrechenbar

Leistung 4.0890 ist nicht kumulierbar mit
  • Leistung 4.1290 «Gingivektomie, Einzelzahn»
  • Leistung 4.1550 «Zahnfleischepithese»
  • Leistung 4.2390 «Eingliedern eines Obturators»
  • Leistung 4.2870 «Kinnkappenverband»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.15
  • 4.0900

4.0900 | Abdrucknahme Zahnarzt
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 41.80
TP (PP) max | 48.10
TP (PP) min | 35.50
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.15
Abformung eines Kiefers mit konfektioniertem Löffel für Studien- oder Dokumentationsmodelle durch den Zahnarzt

- Zahntechnische Laborleistung separat verrechenbar

Leistung 4.0900 ist nicht kumulierbar mit
  • Leistung 4.1290 «Gingivektomie, Einzelzahn»
  • Leistung 4.1550 «Zahnfleischepithese»
  • Leistung 4.2390 «Eingliedern eines Obturators»
  • Leistung 4.2870 «Kinnkappenverband»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.15
  • 4.0910

4.0910 | Vitalitätsprobe 1 bis 6 Zähne
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 8.70
TP (PP) max | 10.00
TP (PP) min | 7.40
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.15

Leistung 4.0910 ist nicht kumulierbar mit
  • Leistung 4.0920 «Vitalitätsprobe pro Kiefer, 7 und mehr Zähne»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.15
  • 4.0920

4.0920 | Vitalitätsprobe pro Kiefer, 7 und mehr Zähne
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 26.10
TP (PP) max | 30.00
TP (PP) min | 22.20
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.15

Leistung 4.0920 ist nicht kumulierbar mit
  • Leistung 4.0910 «Vitalitätsprobe 1 bis 6 Zähne»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.15
  • 4.0930

4.0930 | Desensibilisierung empfindlicher Zahnhälse, pro Zahn
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 12.20
 |  | TP (PP) max | 14.00
 |  | TP (PP) min | 10.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.15


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.15
  • 4.0940

4.0940 | Anlegen von Kofferdam, bis 3 Zähne
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 22.70
TP (PP) max | 26.10
TP (PP) min | 19.30
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.15

Leistung 4.0940 ist nicht kumulierbar mit
  • Leistung 4.0950 «Anlegen von Kofferdam, 4 oder mehr Zähne»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.15
  • 4.0950

4.0950 | Anlegen von Kofferdam, 4 oder mehr Zähne
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 38.40
TP (PP) max | 44.20
TP (PP) min | 32.60
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.15
Gilt auch wenn zusätzlicher Aufwand zur Abdichtung bei weniger als 4 Zähnen notwendig

Leistung 4.0950 ist nicht kumulierbar mit
  • Leistung 4.0940 «Anlegen von Kofferdam, bis 3 Zähne»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.15
  • 4.0960

4.0960 | Kleine Schliffkorrektur, inkl. allfällige Imprägnierung, pro Zahn oder pro Slice
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 24.40
 |  | TP (PP) max | 28.10
 |  | TP (PP) min | 20.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.15


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.15
  • 4.0970

4.0970 | Extraorale oder intraorale Fotoaufnahme oder Modellaufnahme, pro Aufnahme
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 19.20
 |  | TP (PP) max | 22.10
 |  | TP (PP) min | 16.30
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.15
 |  | - Maximal 6 Stück, inklusive 1 Ausdruck in Fotoqualität; - Verschiedene Apparateeinstellungen für das gleiche Sujet gelten als eine Aufnahme


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 01
  • Kap. 01.15
  • 4.0980

4.0980 | Einsatz des Operationsmikroskopes
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 69.70
 |  | TP (PP) max | 80.20
 |  | TP (PP) min | 59.20
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.15
 |  | Nur nach Rücksprache mit den Versicherern verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 02

02 | Mundhygiene, Prophylaxe
02.01 | Befundaufnahme, Mundhygiene, Tabakprävention und Motivierung
02.02 | Fluoridprophylaxe
02.03 | Behandlung durch Dentalhygienikerin/ Prophylaxeassistentin
02.04 | Gruppenprophylaxe


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 02
  • Kap. 02.01

02.01 | Befundaufnahme, Mundhygiene, Tabakprävention und Motivierung
4.1000 | Mundhygieneanamnese, Instruktion, Motivierung, pro 5 Min.
4.1010 | Plaqueanfärbung, pro Sextant
4.1020 | Plaqueindex, pro Sextant
4.1030 | Gingivaindex, pro Sextant
4.1040 | Gingivalindex ausführlich, pro Sextant
4.1050 | Mikrobiologie, pro 5 Min.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 02
  • Kap. 02.01
  • 4.1000

4.1000 | Mundhygieneanamnese, Instruktion, Motivierung, pro 5 Min.
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 36.60
 |  | TP (PP) max | 42.10
 |  | TP (PP) min | 31.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01
 |  | - Mundhygiene-, Karies-, Ernährungs- oder Fluorid-Anamnese; - Beratung ev. Motivierung des Patienten, Demonstration und Üben von Reinigungstechniken. - Gilt auch für Tabak-Kurzintervention Maximal 30 Minuten pro Sitzung; maximal 4 mal pro Jahr verrechenbar. Wenn mehr als 4 Sitzungen nötig, ist eine neue Kostengutsprache notwendig.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 02
  • Kap. 02.01
  • 4.1010

4.1010 | Plaqueanfärbung, pro Sextant
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 7.00
 |  | TP (PP) max | 8.10
 |  | TP (PP) min | 6.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01
 |  | - Maximal 6 mal pro Sitzung verrechenbar. - Nur nach Rücksprache mit den Versicherern nach UV/MV/IV verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 02
  • Kap. 02.01
  • 4.1020

4.1020 | Plaqueindex, pro Sextant
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 5.20
 |  | TP (PP) max | 6.00
 |  | TP (PP) min | 4.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01
 |  | - Maximal 6 mal pro Sitzung verrechenbar - Nur nach Rücksprache mit den Versicherern nach UV/MV/IV verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 02
  • Kap. 02.01
  • 4.1030

4.1030 | Gingivaindex, pro Sextant
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 7.00
 |  | TP (PP) max | 8.10
 |  | TP (PP) min | 6.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01
 |  | Quantitative Erfassung der gingivalen Entzündung, Kurzindex (z.B. PBI), pro Sextant. Maximal 6 mal pro Sitzung verrechenbar.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 02
  • Kap. 02.01
  • 4.1040

4.1040 | Gingivalindex ausführlich, pro Sextant
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 12.20
 |  | TP (PP) max | 14.00
 |  | TP (PP) min | 10.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01
 |  | Maximal 6 mal pro Sitzung verrechenbar.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 02
  • Kap. 02.01
  • 4.1050

4.1050 | Mikrobiologie, pro 5 Min.
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 36.60
 |  | TP (PP) max | 42.10
 |  | TP (PP) min | 31.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01
 |  | Mikrobiologischer Test; Speicheltest; genetischer Test; diverse Tests, pro 5 Minuten - Laborkosten gemäss Eidg. Analysenliste; - Nur nach Rücksprache mit den Versicherern verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 02
  • Kap. 02.02

02.02 | Fluoridprophylaxe
4.1070 | Fluoridgelee oder Fluoridlösung, pro Gebiss
4.1080 | Fluoridlack bis 4 Zähne
4.1090 | Fluoridlack, mehr als 4 Zähne


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 02
  • Kap. 02.02
  • 4.1070

4.1070 | Fluoridgelee oder Fluoridlösung, pro Gebiss
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 10.50
 |  | TP (PP) max | 12.10
 |  | TP (PP) min | 8.90
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02
 |  | Auftragen von Fluorid-Gelee oder Fluorid-Lösung, pro Gebiss


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 02
  • Kap. 02.02
  • 4.1080

4.1080 | Fluoridlack bis 4 Zähne
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 26.10
TP (PP) max | 30.00
TP (PP) min | 22.20
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 02.02
Inklusive Plaque-Entfernung.

Leistung 4.1080 ist nicht kumulierbar mit
  • Leistung 4.1090 «Fluoridlack, mehr als 4 Zähne»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 02
  • Kap. 02.02
  • 4.1090

4.1090 | Fluoridlack, mehr als 4 Zähne
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 41.80
TP (PP) max | 48.10
TP (PP) min | 35.50
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 02.02
Inklusive Plaque-Entfernung.

Leistung 4.1090 ist nicht kumulierbar mit
  • Leistung 4.1080 «Fluoridlack bis 4 Zähne»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 02
  • Kap. 02.03

02.03 | Behandlung durch Dentalhygienikerin/ Prophylaxeassistentin
 | Alle Leistungen, mit Ausnahme der Röntgenaufnahmen Kapitel 01.11 und der Tarifziffer 4.0890 sowie Kapitel Physio- und physikalische Therapie 04.04 werden nach dem Zeittarif abgerechnet.
4.1100 | Behandlung durch Praktikantin Dentalhygienikerin, pro 5 Min.
4.1105 | Behandlung durch Praktikantin Prophylaxeassistentin, pro 5 Min.
4.1110 | Behandlung durch Dentalhygienikerin, pro 5 Min.
4.1120 | Behandlung durch Prophylaxeassistentin, pro 5 Min.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 02
  • Kap. 02.03
  • 4.1100

4.1100 | Behandlung durch Praktikantin Dentalhygienikerin, pro 5 Min.
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 13.90
 |  | TP (PP) max | 16.00
 |  | TP (PP) min | 11.80
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 02
  • Kap. 02.03
  • 4.1105

4.1105 | Behandlung durch Praktikantin Prophylaxeassistentin, pro 5 Min.
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 10.50
 |  | TP (PP) max | 12.10
 |  | TP (PP) min | 8.90
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 02
  • Kap. 02.03
  • 4.1110

4.1110 | Behandlung durch Dentalhygienikerin, pro 5 Min.
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 15.70
 |  | TP (PP) max | 18.10
 |  | TP (PP) min | 13.30
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 02
  • Kap. 02.03
  • 4.1120

4.1120 | Behandlung durch Prophylaxeassistentin, pro 5 Min.
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 12.20
 |  | TP (PP) max | 14.00
 |  | TP (PP) min | 10.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 02
  • Kap. 02.04

02.04 | Gruppenprophylaxe
 | Gruppenprophylaxe in der Schule/Heim/Praxis
4.1130 | Gruppenprophylaxe durch den Zahnarzt, pro 15 Min.
4.1140 | Gruppenprophylaxe durch Dentalhygienikerin, pro 15 Min.
4.1150 | Gruppenprophylaxe übrige, pro 15 Min.
4.1160 | Prophylaxevortrag durch den Zahnarzt, pro 15 Min.
4.1170 | Prophylaxevortrag durch Dentalhygienikerin, pro 15 Min.
4.1180 | Prophylaxevortrag übrige, pro 15 Min.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 02
  • Kap. 02.04
  • 4.1130

4.1130 | Gruppenprophylaxe durch den Zahnarzt, pro 15 Min.
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 90.60
 |  | TP (PP) max | 104.20
 |  | TP (PP) min | 77.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04
 |  | - Wird von den Versicherern nicht vergütet Gruppenprophylaxe in der Schule/Heim/Praxis durch den Zahnarzt, pro 15 Minuten.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 02
  • Kap. 02.04
  • 4.1140

4.1140 | Gruppenprophylaxe durch Dentalhygienikerin, pro 15 Min.
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 41.80
 |  | TP (PP) max | 48.10
 |  | TP (PP) min | 35.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04
 |  | - Wird von den Versicherern nicht vergütet Gruppenprophylaxe in der Schule/Heim/Praxis durch Dentalhygienikerin, pro 15 Minuten.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 02
  • Kap. 02.04
  • 4.1150

4.1150 | Gruppenprophylaxe übrige, pro 15 Min.
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 22.70
 |  | TP (PP) max | 26.10
 |  | TP (PP) min | 19.30
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04
 |  | - Wird von den Versicherern nicht vergütet Gruppenprophylaxe in der Schule/Heim/Praxis durch Schulzahnpflegeinstruktorin/Dentalassistentin, pro 15 Minuten.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 02
  • Kap. 02.04
  • 4.1160

4.1160 | Prophylaxevortrag durch den Zahnarzt, pro 15 Min.
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 104.60
 |  | TP (PP) max | 120.30
 |  | TP (PP) min | 88.90
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04
 |  | - Wird von den Versicherern nicht vergütet Prophylaxevortrag, inkl. Vorbereitung und Material durch den Zahnarzt, pro 15 Minuten.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 02
  • Kap. 02.04
  • 4.1170

4.1170 | Prophylaxevortrag durch Dentalhygienikerin, pro 15 Min.
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 48.80
 |  | TP (PP) max | 56.10
 |  | TP (PP) min | 41.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04
 |  | - Wird von den Versicherern nicht vergütet Prophylaxevortrag, inkl. Vorbereitung und Material durch Dentalhygienikerin, pro 15 Minuten.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 02
  • Kap. 02.04
  • 4.1180

4.1180 | Prophylaxevortrag übrige, pro 15 Min.
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 34.90
 |  | TP (PP) max | 40.10
 |  | TP (PP) min | 29.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04
 |  | - Wird von den Versicherern nicht vergütet Prophylaxevortrag, inkl. Vorbereitung und Material durch Schulzahnpflegeinstruktorin/Dentalassistentin, pro 15 Minuten.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 03

03 | Parodontologie
03.01 | Parodontale Befundaufnahme
03.02 | Konservative Parodontaltherapie
03.03 | Chirurgische Parodontaltherapie
03.04 | Parodontale Schienung
03.05 | Zahnfleischepithese


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 03
  • Kap. 03.01

03.01 | Parodontale Befundaufnahme
 | - Vollständiges Ausfüllen eines Befundblattes mit Messung der Sondierungstiefen (6 Messstellen/Zahn), - Beurteilung der Zahnbeweglichkeit, - Furkationsbeurteilung, - Beurteilung der Taschensekretion, - Beurteilung der Weichgewebe (gingivale Morphologie, Breite der keratinisierten Gingiva, Lippen- und Wangenbänder) - Feststellen von Überschüssen. Funktionelle Beurteilung siehe Tarifziffern 4.1610, 4.1620, 4.1630, 4.1650, 4.1660, 4.1670, 4.1680, 4.1690
4.1200 | Parodontale Kurzbefundaufnahme, pro Gebiss
4.1210 | Parodontale Befundaufnahme, einfacher Fall
4.1220 | Parodontale Befundaufnahme, mittelschwerer Fall
4.1230 | Parodontale Befundaufnahme, schwerer Fall
4.1240 | Messung und Aufzeichnung des Attachment-Niveaus, pro Gebiss


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 03
  • Kap. 03.01
  • 4.1200

4.1200 | Parodontale Kurzbefundaufnahme, pro Gebiss
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 24.40
 |  | TP (PP) max | 28.10
 |  | TP (PP) min | 20.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.01
 |  | Diese Leistung ist bei den Tarifziffern 4.0000, 4.0010 zusätzlich, aber nicht gewohnheits-/routinemässig verrechenbar und auch nicht generell bei jedem Notfallpatienten (siehe Ziffer 4.0020)


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 03
  • Kap. 03.01
  • 4.1210

4.1210 | Parodontale Befundaufnahme, einfacher Fall
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 177.80
TP (PP) max | 204.50
TP (PP) min | 151.10
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 03.01
Reine Gingivitis oder marginale Parodontitis mit Sondierungstiefen bis ca. 4 mm, kein Furkationsbefall, funktionell unwesentliche Probleme

Leistung 4.1210 ist nicht kumulierbar mit
  • Leistung 4.1220 «Parodontale Befundaufnahme, mittelschwerer Fall»
  • Leistung 4.1230 «Parodontale Befundaufnahme, schwerer Fall»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 03
  • Kap. 03.01
  • 4.1220

4.1220 | Parodontale Befundaufnahme, mittelschwerer Fall
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 268.50
TP (PP) max | 308.80
TP (PP) min | 228.20
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 03.01
Parodontitis mit multiplen Sondierungstiefen bis 6 mm, kein oder vereinzelter Furkationsbefall, funktionell relevante Probleme

Leistung 4.1220 ist nicht kumulierbar mit
  • Leistung 4.1210 «Parodontale Befundaufnahme, einfacher Fall»
  • Leistung 4.1230 «Parodontale Befundaufnahme, schwerer Fall»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 03
  • Kap. 03.01
  • 4.1230

4.1230 | Parodontale Befundaufnahme, schwerer Fall
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 369.60
TP (PP) max | 425.00
TP (PP) min | 314.20
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 03.01
Fortgeschrittene Parodontitis mit multiplen Sondierungstiefen über 6 mm, generalisierter Furkationsbefall, funktionell gravierende Probleme

Leistung 4.1230 ist nicht kumulierbar mit
  • Leistung 4.1210 «Parodontale Befundaufnahme, einfacher Fall»
  • Leistung 4.1220 «Parodontale Befundaufnahme, mittelschwerer Fall»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 03
  • Kap. 03.01
  • 4.1240

4.1240 | Messung und Aufzeichnung des Attachment-Niveaus, pro Gebiss
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 83.70
 |  | TP (PP) max | 96.30
 |  | TP (PP) min | 71.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.01
 |  | Darf pro Fall 1 mal verrechnet werden


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 03
  • Kap. 03.02

03.02 | Konservative Parodontaltherapie
4.1250 | Zahnreinigung durch den Zahnarzt, pro 5 Min.
4.1260 | Zahnsteinentfernung durch den Zahnarzt, pro 5 Min.
4.1270 | Überschussentfernung Füllung
4.1280 | Überschussentfernung Krone


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 03
  • Kap. 03.02
  • 4.1250

4.1250 | Zahnreinigung durch den Zahnarzt, pro 5 Min.
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 36.60
TP (PP) max | 42.10
TP (PP) min | 31.10
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 03.02
Entfernung von Plaque und Verfärbungen, supragingivale und subgingivale Zahnsteinentfernung, maschinell oder manuell, pro 5 Minuten

Leistung 4.1250 ist nicht kumulierbar mit
  • Leistung 4.1260 «Zahnsteinentfernung durch den Zahnarzt, pro 5 Min.»
  • Leistung 4.8710 «Entfernung einzelner Bestandteile einer Apparatur (Entfernung eines Bandes oder eines geklebten Teils/Retainers, pro Klebestelle; Entfernung einer Microscrew), inkl. Reinigung»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 03
  • Kap. 03.02
  • 4.1260

4.1260 | Zahnsteinentfernung durch den Zahnarzt, pro 5 Min.
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 36.60
TP (PP) max | 42.10
TP (PP) min | 31.10
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 03.02
Systematische subgingivale Zahnsteinentfernung und Wurzelglättung (Deepscaling), pro 5 Minuten

Leistung 4.1260 ist nicht kumulierbar mit
  • Leistung 4.1250 «Zahnreinigung durch den Zahnarzt, pro 5 Min.»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 03
  • Kap. 03.02
  • 4.1270

4.1270 | Überschussentfernung Füllung
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 22.70
 |  | TP (PP) max | 26.10
 |  | TP (PP) min | 19.30
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.02
 |  | Entfernung marginaler Reize bei direkten Füllungen, pro Zahnfläche


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 03
  • Kap. 03.02
  • 4.1280

4.1280 | Überschussentfernung Krone
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 113.00
 |  | TP (PP) max | 130.00
 |  | TP (PP) min | 96.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.02
 |  | Entfernung marginaler Reize bei Gussfüllungen und Kronen, pro Zahn


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 03
  • Kap. 03.03

03.03 | Chirurgische Parodontaltherapie
 | Zusätzlich verrechenbar sind: - Anästhesie - Maximal 4 Nähte (Nahtmaterial inbegriffen)
4.1290 | Gingivektomie, Einzelzahn
4.1300 | Gingivektomie, pro Sextant
4.1310 | Freies Schleimhauttransplantat, pro Transplantat
4.1320 | + Jedes weitere freie Schleimhautatransplantat in derselben Sitzung, pro Transplantat
4.1330 | Bindegewebstransplantat, pro Zahn/Implantat
4.1340 | + Jedes weitere Bindegewebstransplantat in derselben Sitzung, pro Zahn/Implantat,
4.1350 | Rezessionsdeckung mit Entnahme, pro Zahn
4.1360 | + Jede weitere Rezessionsdeckung mit Entnahme in derselben Sitzung
4.1370 | Dreieckslappenoperation, pro Zahn
4.1380 | + Jede weitere Dreieckslappenoperation in derselben Sitzung, pro Zahn
4.1400 | Lappenoperation, mittelschwerer Fall, pro Sextant
4.1410 | Lappenoperation, schwerer Fall, pro Sextant
4.1420 | Parodontaloperation Einzelzahn oder Behandlung einer Periimplantitis
4.1430 | Lappenoperation, Kombination
4.1440 | Massnahmen für Attachment
4.1460 | Parodontalabszess
4.1470 | Nachbehandlung nach Parodontaloperation


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 03
  • Kap. 03.03
  • 4.1290

4.1290 | Gingivektomie, Einzelzahn
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 55.80
TP (PP) max | 64.20
TP (PP) min | 47.40
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 03.03
Darf nicht für die Abdrucknahme verrechnet werden

Leistung 4.1290 ist nicht kumulierbar mit
  • Leistung 4.0890 «Abdrucknahme Dentalhygienikerin»
  • Leistung 4.0900 «Abdrucknahme Zahnarzt»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 03
  • Kap. 03.03
  • 4.1300

4.1300 | Gingivektomie, pro Sextant
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 282.40
 |  | TP (PP) max | 324.80
 |  | TP (PP) min | 240.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.03


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 03
  • Kap. 03.03
  • 4.1310

4.1310 | Freies Schleimhauttransplantat, pro Transplantat
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 383.50
 |  | TP (PP) max | 441.00
 |  | TP (PP) min | 326.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.03
 |  | Inklusive Entnahme


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 03
  • Kap. 03.03
  • 4.1320

4.1320 | + Jedes weitere freie Schleimhautatransplantat in derselben Sitzung, pro Transplantat
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 122.00
TP (PP) max | 140.30
TP (PP) min | 103.70
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 03.03
Inklusive Entnahme

Leistung 4.1320 ist nur kumulierbar mit
  • Leistung 4.1310 «Freies Schleimhauttransplantat, pro Transplantat»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 03
  • Kap. 03.03
  • 4.1330

4.1330 | Bindegewebstransplantat, pro Zahn/Implantat
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 453.20
 |  | TP (PP) max | 521.20
 |  | TP (PP) min | 385.20
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.03
 |  | Inklusive Entnahme und Wundversorgung der Entnahmestelle; als alleiniger Eingriff


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 03
  • Kap. 03.03
  • 4.1340

4.1340 | + Jedes weitere Bindegewebstransplantat in derselben Sitzung, pro Zahn/Implantat,
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 156.90
TP (PP) max | 180.40
TP (PP) min | 133.40
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 03.03
- Inklusive Entnahme und Wundversorgung der Entnahmestelle;
- gilt auch für Bindegewebstransplantat in Kombination mit einem weiteren chirurgischen Eingriff in derselben Sitzung

Leistung 4.1340 ist nur kumulierbar mit
  • Leistung 4.1330 «Bindegewebstransplantat, pro Zahn/Implantat»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 03
  • Kap. 03.03
  • 4.1350

4.1350 | Rezessionsdeckung mit Entnahme, pro Zahn
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 404.40
 |  | TP (PP) max | 465.10
 |  | TP (PP) min | 343.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.03


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 03
  • Kap. 03.03
  • 4.1360

4.1360 | + Jede weitere Rezessionsdeckung mit Entnahme in derselben Sitzung
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 156.90
TP (PP) max | 180.40
TP (PP) min | 133.40
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 03.03

Leistung 4.1360 ist nur kumulierbar mit
  • Leistung 4.1350 «Rezessionsdeckung mit Entnahme, pro Zahn»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 03
  • Kap. 03.03
  • 4.1370

4.1370 | Dreieckslappenoperation, pro Zahn
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 240.60
 |  | TP (PP) max | 276.70
 |  | TP (PP) min | 204.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.03
 |  | Dreieckslappenoperation/Kronenverlängerung, pro Zahn; Rezessionsdeckung ohne Entnahme, pro Zahn


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 03
  • Kap. 03.03
  • 4.1380

4.1380 | + Jede weitere Dreieckslappenoperation in derselben Sitzung, pro Zahn
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 122.00
TP (PP) max | 140.30
TP (PP) min | 103.70
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 03.03
Jede weitere Dreieckslappenoperation/Kronenverlängerung in der selben Sitzung, pro Zahn; jede weitere Rezessionsdeckung ohne Entnahme in derselben Sitzung, pro Zahn

Leistung 4.1380 ist nur kumulierbar mit
  • Leistung 4.1370 «Dreieckslappenoperation, pro Zahn»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 03
  • Kap. 03.03
  • 4.1400

4.1400 | Lappenoperation, mittelschwerer Fall, pro Sextant
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 557.80
TP (PP) max | 641.50
TP (PP) min | 474.10
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 03.03
- Inklusive interne Gingivektomie;
- Mehraufwand für Wurzelamputation und Hemisektion siehe Kapitel 05.01, Tarifziffer 4.2050

Leistung 4.1400 ist nicht kumulierbar mit
  • Leistung 4.1410 «Lappenoperation, schwerer Fall, pro Sextant»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 03
  • Kap. 03.03
  • 4.1410

4.1410 | Lappenoperation, schwerer Fall, pro Sextant
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 648.50
TP (PP) max | 745.80
TP (PP) min | 551.20
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 03.03
- Inklusive interne Gingivektomie;
- Mehraufwand für Wurzelamputation und Hemisektion siehe Kapitel 05.01, Tarifziffer 4.2050

Leistung 4.1410 ist nicht kumulierbar mit
  • Leistung 4.1400 «Lappenoperation, mittelschwerer Fall, pro Sextant»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 03
  • Kap. 03.03
  • 4.1420

4.1420 | Parodontaloperation Einzelzahn oder Behandlung einer Periimplantitis
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 289.40
TP (PP) max | 332.80
TP (PP) min | 246.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 03.03
- Parodontaloperation Einzelzahn oder Lappenoperation, distal des letzten Zahnes
- Behandlung der Periimplantitis: für die Versicherer nach UV/MV/IV sind zusätzliche Massnahmen mit Begründung verrechenbar

Leistung 4.1420 ist nicht kumulierbar mit
  • Leistung 4.1430 «Lappenoperation, Kombination»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 03
  • Kap. 03.03
  • 4.1430

4.1430 | Lappenoperation, Kombination
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 156.90
TP (PP) max | 180.40
TP (PP) min | 133.40
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 03.03
Lappenoperation, distal des letzten Molaren, in Kombination mit Lappenoperation gemäss Tarifziffer 4.1400 oder 4.1410

Inklusive interne Gingivektomie

Leistung 4.1430 ist nicht kumulierbar mit
  • Leistung 4.1420 «Parodontaloperation Einzelzahn oder Behandlung einer Periimplantitis»
Leistung 4.1430 ist nur kumulierbar mit
  • Leistung 4.1400 «Lappenoperation, mittelschwerer Fall, pro Sextant»
  • Leistung 4.1410 «Lappenoperation, schwerer Fall, pro Sextant»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 03
  • Kap. 03.03
  • 4.1440

4.1440 | Massnahmen für Attachment
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 109.80
 |  | TP (PP) max | 126.30
 |  | TP (PP) min | 93.30
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.03
 |  | Zusätzliche Massnahmen zur Erlangung von neuem Attachment - Materialkosten mit Clusterposition (Kap. 20) separat verrechenbar - Nur nach Rücksprache mit den Versicherern verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 03
  • Kap. 03.03
  • 4.1460

4.1460 | Parodontalabszess
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 122.00
 |  | TP (PP) max | 140.30
 |  | TP (PP) min | 103.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.03
 |  | Behandlung eines Parodontalabszesses durch Kürettage - Inklusive Medikament, Wundspülung und Drain; - Einfache Abszessinzision siehe Tarifziffer 4.2270


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 03
  • Kap. 03.03
  • 4.1470

4.1470 | Nachbehandlung nach Parodontaloperation
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 111.60
TP (PP) max | 128.30
TP (PP) min | 94.90
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 03.03
- Inklusive Nahtentfernung, Wundbehandlung, Reinigung der beteiligten Zähne und evtl. Legen eines Wundverbandes;
- für ausschliessliche Nahtentfernungen und/oder Wundbehandlungen: Tarifziffern 4.2900 bzw. 4.2910

Leistung 4.1470 ist nicht kumulierbar mit
  • Leistung 4.2900 «Wundkontrolle oder Nachkontrolle von Unfallzähnen»
  • Leistung 4.2910 «Wundbehandlung»
  • Leistung 4.2970 «Wundverband»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 03
  • Kap. 03.04

03.04 | Parodontale Schienung
 | Unfallschienungen siehe Kapitel 05.07
4.1500 | Parodontale Schienung, erster Interdentalraum
4.1510 | + Parodontale Schienung, jeder weitere Interdentalraum, in derselben Sitzung
4.1520 | Einbau von Hilfsteilen in Kunststoffschiene, erster Interdentalraum
4.1530 | + Einbau von Hilfsteilen in Kunststoffschiene, jeder weitere Interdentalraum, in derselben Sitzung
4.1540 | Entfernung einer interdental geklebten Schiene, pro Interdentalraum


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 03
  • Kap. 03.04
  • 4.1500

4.1500 | Parodontale Schienung, erster Interdentalraum
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 139.50
TP (PP) max | 160.40
TP (PP) min | 118.60
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 03.04
- Schienung mittels Säure-Ätz-Technik, erster Interdentalraum
- Ziffern 4.5800 und 4.5810 sind nicht zusätzlich verrechenbar

Leistung 4.1500 ist nicht kumulierbar mit
  • Leistung 4.5800 «Schmelzätzung und Anbringen des Haftvermittlers»
  • Leistung 4.5810 «Dentinvorbehandlung und Anbringen des Dentinhaftvermittlers»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 03
  • Kap. 03.04
  • 4.1510

4.1510 | + Parodontale Schienung, jeder weitere Interdentalraum, in derselben Sitzung
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 87.20
TP (PP) max | 100.30
TP (PP) min | 74.10
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 03.04
- Schienung mittels Säure-Ätz-Technik, jeder weitere Interdentalraum
- Ziffern 4.5800 und 4.5810 sind nicht zusätzlich verrechenbar

Leistung 4.1510 ist nicht kumulierbar mit
  • Leistung 4.5800 «Schmelzätzung und Anbringen des Haftvermittlers»
  • Leistung 4.5810 «Dentinvorbehandlung und Anbringen des Dentinhaftvermittlers»
Leistung 4.1510 ist nur kumulierbar mit
  • Leistung 4.1500 «Parodontale Schienung, erster Interdentalraum»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 03
  • Kap. 03.04
  • 4.1520

4.1520 | Einbau von Hilfsteilen in Kunststoffschiene, erster Interdentalraum
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 55.80
 |  | TP (PP) max | 64.20
 |  | TP (PP) min | 47.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.04
 |  | Materialkosten mit Clusterposition (Kap. 20) separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 03
  • Kap. 03.04
  • 4.1530

4.1530 | + Einbau von Hilfsteilen in Kunststoffschiene, jeder weitere Interdentalraum, in derselben Sitzung
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 34.90
TP (PP) max | 40.10
TP (PP) min | 29.70
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 03.04
Materialkosten mit Clusterposition (Kap. 20) separat verrechenbar

Leistung 4.1530 ist nur kumulierbar mit
  • Leistung 4.1520 «Einbau von Hilfsteilen in Kunststoffschiene, erster Interdentalraum»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 03
  • Kap. 03.04
  • 4.1540

4.1540 | Entfernung einer interdental geklebten Schiene, pro Interdentalraum
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 52.30
 |  | TP (PP) max | 60.10
 |  | TP (PP) min | 44.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.04


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 03
  • Kap. 03.05

03.05 | Zahnfleischepithese
4.1550 | Zahnfleischepithese


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 03
  • Kap. 03.05
  • 4.1550

4.1550 | Zahnfleischepithese
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 366.10
TP (PP) max | 421.00
TP (PP) min | 311.20
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 03.05
- Inklusive Abdrücke, Abgabe und Instruktion
- Zahntechnische Laborleistung separat verrechenbar

Leistung 4.1550 ist nicht kumulierbar mit
  • Leistung 4.0890 «Abdrucknahme Dentalhygienikerin»
  • Leistung 4.0900 «Abdrucknahme Zahnarzt»
  • Leistung 4.6300 «Abformung mit individuellem Löffel für Totalprothese»
  • Leistung 4.6310 «Abformung mit individuellem Löffel für Teilprothese»
  • Leistung 4.6320 «Kompressionsabdruck»
  • Leistung 4.7650 «Überabformung»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 04

04 | Dysfunktionen und Myoarthropathien (MAP)
04.01 | Befund
04.02 | Einschleiftherapie
04.03 | Schienentherapie
04.04 | Physio- und physikalische Therapie
04.05 | Nachkontrolle


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 04
  • Kap. 04.01

04.01 | Befund
4.1600 | MAP-Anamnese, pro 5 Min.
4.1610 | MAP-Befundaufnahme Recall, pro 5 Min.
4.1620 | Funktionsbefund
4.1630 | Provokationstest
4.1650 | Erhebung des Muskelbefundes
4.1660 | Feststellung der Kieferrelation
4.1670 | Anfärbung vorzeitiger Kontakte
4.1680 | Feststellen orofacialer Parafunktionen
4.1690 | Palpation der Kiefergelenke


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 04
  • Kap. 04.01
  • 4.1600

4.1600 | MAP-Anamnese, pro 5 Min.
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 36.60
 |  | TP (PP) max | 42.10
 |  | TP (PP) min | 31.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.01
 |  | Anamnese und Aufklärung MAP-Patient, Auswertung psychosozialer Fragebögen, pro 5 Minuten. Werden zusätzliche Befunde erhoben, so sind diese mit den entsprechenden Tarifziffern zu verrechnen.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 04
  • Kap. 04.01
  • 4.1610

4.1610 | MAP-Befundaufnahme Recall, pro 5 Min.
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 36.60
 |  | TP (PP) max | 42.10
 |  | TP (PP) min | 31.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.01
 |  | Befundaufnahme beim MAP-Recall-Patienten, letzte Untersuchung vor weniger als 12 Monaten in der gleichen Praxis, pro 5 Minuten


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 04
  • Kap. 04.01
  • 4.1620

4.1620 | Funktionsbefund
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 45.30
 |  | TP (PP) max | 52.10
 |  | TP (PP) min | 38.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.01
 |  | Erhebung des Funktionsbefundes, ohne Anfärbung Beinhaltet: - Seitbiss-Vorbiss-Rückbissmöglichkeit - Öffnungs- und Schlussbissbewegung mit Abweichung in der Frontalebene - Messung des Inzisalkantenabstandes bei maximaler Öffnung


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 04
  • Kap. 04.01
  • 4.1630

4.1630 | Provokationstest
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 55.80
 |  | TP (PP) max | 64.20
 |  | TP (PP) min | 47.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.01


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 04
  • Kap. 04.01
  • 4.1650

4.1650 | Erhebung des Muskelbefundes
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 55.80
 |  | TP (PP) max | 64.20
 |  | TP (PP) min | 47.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.01
 |  | Beinhaltet die Palpation der gesamten Kaumuskulatur


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 04
  • Kap. 04.01
  • 4.1660

4.1660 | Feststellung der Kieferrelation
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 115.10
 |  | TP (PP) max | 132.40
 |  | TP (PP) min | 97.80
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.01
 |  | Feststellung der Kieferrelation (sagittal, transversal, vertikal) und des Okklusionskonzeptes, mit Anfärbung


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 04
  • Kap. 04.01
  • 4.1670

4.1670 | Anfärbung vorzeitiger Kontakte
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 45.30
 |  | TP (PP) max | 52.10
 |  | TP (PP) min | 38.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.01
 |  | Feststellung und Anfärbung vorzeitiger Kontakte RKP/IKP bzw. von Gleithindernissen


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 04
  • Kap. 04.01
  • 4.1680

4.1680 | Feststellen orofacialer Parafunktionen
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 33.10
 |  | TP (PP) max | 38.10
 |  | TP (PP) min | 28.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.01
 |  | Aufsuchen von Schliff-Facetten und Bestimmung der Bruxofacetteneinstellung oder Erfassung von orofacialen Parafunktionen, mit Anfärbung


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 04
  • Kap. 04.01
  • 4.1690

4.1690 | Palpation der Kiefergelenke
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 17.40
 |  | TP (PP) max | 20.00
 |  | TP (PP) min | 14.80
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.01
 |  | Beinhaltet: - Palpation über dem Gelenk wie im Meatus acusticus externus - Auskultation der Gelenkgeräusche - Bestimmung der Kondylenposition


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 04
  • Kap. 04.02

04.02 | Einschleiftherapie
4.1700 | Okklusionsanalyse
4.1710 | Einschleifplan
4.1720 | Einschleifen, pro 5 Min.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 04
  • Kap. 04.02
  • 4.1700

4.1700 | Okklusionsanalyse
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 80.20
 |  | TP (PP) max | 92.20
 |  | TP (PP) min | 68.20
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.02
 |  | Okklusionsanalyse im Artikulator durch den Zahnarzt - Registrieren siehe Tarifziffern 4.0750, 4.0760, 4.0770, 4.0780 - Kiefermodelle siehe Tarifziffer 4.0900


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 04
  • Kap. 04.02
  • 4.1710

4.1710 | Einschleifplan
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 139.50
 |  | TP (PP) max | 160.40
 |  | TP (PP) min | 118.60
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.02
 |  | Erstellen eines Einschleifplanes anhand einartikulierter Modelle durch den Zahnarzt


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 04
  • Kap. 04.02
  • 4.1720

4.1720 | Einschleifen, pro 5 Min.
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 36.60
TP (PP) max | 42.10
TP (PP) min | 31.10
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 04.02
- Inklusive Politur und Fluoridierung der beschliffenen Zähne;
- Pro Sitzung maximal 3 mal verrechenbar

Leistung 4.1720 ist nicht kumulierbar mit
  • Leistung 4.8170 «Bimaxilläres Gerät»
  • Leistung 4.8660 «Anbringen eines okklusalen Aufbisses an bestehender abnehmbarer Apparatur»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 04
  • Kap. 04.03

04.03 | Schienentherapie
 | Ohne allfällige Bissnahme, inklusive Abdruck, Eingliederung und Instruktion.
4.1750 | Tiefziehschiene; Bohrschablone; pro Kiefer
4.1760 | Kunststoffschiene
4.1770 | Michiganschiene
4.1780 | Semipermanente Schiene Metall
4.1790 | Pivotierungsschiene
4.1800 | Herstellung eines Frontzahn-Jigs im Mund
4.1810 | Abänderung/Reparatur einer bestehenden Schiene im Mund, einfach
4.1820 | Abänderung/Reparatur einer bestehenden Schiene, aufwändig, mit Abdruck
4.1830 | NTI-tss (Nociceptive Trigeminale Inhibition-tension supression system)


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 04
  • Kap. 04.03
  • 4.1750

4.1750 | Tiefziehschiene; Bohrschablone; pro Kiefer
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 104.60
TP (PP) max | 120.30
TP (PP) min | 88.90
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 04.03
- Bohrschablone nur nach Rücksprache mit den Versicherern nach UV/MV/IV verrechenbar
- Zahntechnische Laborleistung separat verrechenbar

Leistung 4.1750 ist nicht kumulierbar mit
  • Leistung 4.4710 «Bleichen von vitalen Zähnen (Homebleaching), pro Kiefer»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 04
  • Kap. 04.03
  • 4.1760

4.1760 | Kunststoffschiene
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 275.40
 |  | TP (PP) max | 316.70
 |  | TP (PP) min | 234.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.03
 |  | Kunststoffschienen wie Stabilisierungsschiene, Repositionsschiene und dergleichen (Herstellung im Artikulator) und Einschleifen der Schiene im Mund Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 04
  • Kap. 04.03
  • 4.1770

4.1770 | Michiganschiene
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 303.30
 |  | TP (PP) max | 348.80
 |  | TP (PP) min | 257.80
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.03
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 04
  • Kap. 04.03
  • 4.1780

4.1780 | Semipermanente Schiene Metall
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 477.70
TP (PP) max | 549.40
TP (PP) min | 406.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 04.03
- Inklusive individuellem Löffel
- Zahntechnische Laborleistung separat verrechenbar

Leistung 4.1780 ist nicht kumulierbar mit
  • Leistung 4.6300 «Abformung mit individuellem Löffel für Totalprothese»
  • Leistung 4.6310 «Abformung mit individuellem Löffel für Teilprothese»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 04
  • Kap. 04.03
  • 4.1790

4.1790 | Pivotierungsschiene
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 122.00
 |  | TP (PP) max | 140.30
 |  | TP (PP) min | 103.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.03
 |  | - Herstellung im Artikulator - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 04
  • Kap. 04.03
  • 4.1800

4.1800 | Herstellung eines Frontzahn-Jigs im Mund
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 125.50
 |  | TP (PP) max | 144.30
 |  | TP (PP) min | 106.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.03


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 04
  • Kap. 04.03
  • 4.1810

4.1810 | Abänderung/Reparatur einer bestehenden Schiene im Mund, einfach
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 118.50
TP (PP) max | 136.30
TP (PP) min | 100.70
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 04.03

Leistung 4.1810 ist nicht kumulierbar mit
  • Leistung 4.1820 «Abänderung/Reparatur einer bestehenden Schiene, aufwändig, mit Abdruck»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 04
  • Kap. 04.03
  • 4.1820

4.1820 | Abänderung/Reparatur einer bestehenden Schiene, aufwändig, mit Abdruck
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 195.20
TP (PP) max | 224.50
TP (PP) min | 165.90
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 04.03
Zahntechnische Laborleistung separat verrechenbar

Leistung 4.1820 ist nicht kumulierbar mit
  • Leistung 4.1810 «Abänderung/Reparatur einer bestehenden Schiene im Mund, einfach»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 04
  • Kap. 04.03
  • 4.1830

4.1830 | NTI-tss (Nociceptive Trigeminale Inhibition-tension supression system)
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 345.20
 |  | TP (PP) max | 397.00
 |  | TP (PP) min | 293.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.03
 |  | Inklusive Material


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 04
  • Kap. 04.04

04.04 | Physio- und physikalische Therapie
4.1850 | Instruktion physikalische Therapie
4.1860 | Instruktion Physiotherapie
4.1870 | Behandlung mit Ultraschall/Sollux/Mikro- oder Kurzwellen/UV
4.1880 | Myofunktionelle Therapie, pro 5 Min.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 04
  • Kap. 04.04
  • 4.1850

4.1850 | Instruktion physikalische Therapie
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 48.80
 |  | TP (PP) max | 56.10
 |  | TP (PP) min | 41.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.04
 |  | Instruktion von Wärme- und Kältetherapie; Massage


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 04
  • Kap. 04.04
  • 4.1860

4.1860 | Instruktion Physiotherapie
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 94.10
 |  | TP (PP) max | 108.20
 |  | TP (PP) min | 80.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.04
 |  | Kann bei ungelenken Patienten ausnahmsweise mehr als 1 mal verrechnet werden


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 04
  • Kap. 04.04
  • 4.1870

4.1870 | Behandlung mit Ultraschall/Sollux/Mikro- oder Kurzwellen/UV
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 41.80
 |  | TP (PP) max | 48.10
 |  | TP (PP) min | 35.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.04
 |  | Wird von den Versicherern nach UV/MV/IV nicht vergütet


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 04
  • Kap. 04.04
  • 4.1880

4.1880 | Myofunktionelle Therapie, pro 5 Min.
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 36.60
 |  | TP (PP) max | 42.10
 |  | TP (PP) min | 31.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.04
 |  | Nur nach Rücksprache mit den Versicherern verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 04
  • Kap. 04.05

04.05 | Nachkontrolle
4.1900 | MAP Nachkontrolle
4.1910 | Nacheinschleifen einer Schiene, pro 5 Min.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 04
  • Kap. 04.05
  • 4.1900

4.1900 | MAP Nachkontrolle
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 55.80
 |  | TP (PP) max | 64.20
 |  | TP (PP) min | 47.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.05


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 04
  • Kap. 04.05
  • 4.1910

4.1910 | Nacheinschleifen einer Schiene, pro 5 Min.
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 36.60
 |  | TP (PP) max | 42.10
 |  | TP (PP) min | 31.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.05
 |  | Kann pro Sitzung maximal 3 mal verrechnet werden.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05

05 | Zahnärztliche Chirurgie, Oralchirurgie
05.01 | Zahnentfernungen
05.02 | Chirurgische Eingriffe an Weichteilen
05.03 | Chirurgische Eingriffe am Knochen
05.04 | Implantation
05.05 | Behandlung der Kieferhöhle
05.06 | Traumatologie
05.07 | Schienungen
05.08 | Diverse Leistungen


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.01

05.01 | Zahnentfernungen
 | Zusätzlich verrechenbar sind maximal 4 Nähte (Nahtmaterial inbegriffen)
4.2000 | Zahnextraktion, einfach
4.2010 | Zahnextraktion, aufwändig
4.2020 | Zahnextraktion mit Separieren
4.2030 | Zahnextraktion unter Aufklappung
4.2040 | Zahnextraktion unter Aufklappung mit Separieren
4.2050 | Hemisektion oder Wurzelamputation
4.2060 | Operative Entfernung eines retinierten Zahnes, einfacher Fall
4.2070 | Operative Entfernung eines retinierten Zahnes, schwerer Fall
4.2080 | Zahnkeimentfernung zur Transplantation
4.2090 | Kammerhaltung; Socket Preservation


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.01
  • 4.2000

4.2000 | Zahnextraktion, einfach
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 52.30
TP (PP) max | 60.10
TP (PP) min | 44.50
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 05.01
Gilt auch für Milchzähne

Leistung 4.2000 ist nicht kumulierbar mit
  • Leistung 4.3930 «Plastische Deckung einer dentogenen oroantralen Fistel»
  • Leistung 4.2440 «Osteotomie am Alveolarfortsatz, pro Sextant»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.01
  • 4.2010

4.2010 | Zahnextraktion, aufwändig
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 104.60
TP (PP) max | 120.30
TP (PP) min | 88.90
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 05.01
Gilt auch für Milchzähne

Leistung 4.2010 ist nicht kumulierbar mit
  • Leistung 4.3930 «Plastische Deckung einer dentogenen oroantralen Fistel»
  • Leistung 4.2440 «Osteotomie am Alveolarfortsatz, pro Sextant»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.01
  • 4.2020

4.2020 | Zahnextraktion mit Separieren
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 136.00
TP (PP) max | 156.40
TP (PP) min | 115.60
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 05.01
Gilt auch für Milchzähne

Leistung 4.2020 ist nicht kumulierbar mit
  • Leistung 4.3930 «Plastische Deckung einer dentogenen oroantralen Fistel»
  • Leistung 4.2440 «Osteotomie am Alveolarfortsatz, pro Sextant»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.01
  • 4.2030

4.2030 | Zahnextraktion unter Aufklappung
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 226.60
TP (PP) max | 260.60
TP (PP) min | 192.60
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 05.01
- Gilt auch für Milchzähne;
- jede weitere Extraktion in der gleichen Aufklappung: Tarifziffern 4.2000, 4.2010, 4.2020

Leistung 4.2030 ist nicht kumulierbar mit
  • Leistung 4.3930 «Plastische Deckung einer dentogenen oroantralen Fistel»
  • Leistung 4.2440 «Osteotomie am Alveolarfortsatz, pro Sextant»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.01
  • 4.2040

4.2040 | Zahnextraktion unter Aufklappung mit Separieren
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 313.80
TP (PP) max | 360.90
TP (PP) min | 266.70
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 05.01
- Gilt auch für Milchzähne;
- jede weitere Extraktion in der gleichen Aufklappung: Tarifziffern 4.2000, 4.2010, 4.2020

Leistung 4.2040 ist nicht kumulierbar mit
  • Leistung 4.3930 «Plastische Deckung einer dentogenen oroantralen Fistel»
  • Leistung 4.2440 «Osteotomie am Alveolarfortsatz, pro Sextant»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.01
  • 4.2050

4.2050 | Hemisektion oder Wurzelamputation
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 83.70
TP (PP) max | 96.30
TP (PP) min | 71.10
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 05.01
Lappen gemäss Tarifziffern 4.1370, 4.1400, 4.1410 bzw. 4.2030

Leistung 4.2050 ist nicht kumulierbar mit
  • Leistung 4.3930 «Plastische Deckung einer dentogenen oroantralen Fistel»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.01
  • 4.2060

4.2060 | Operative Entfernung eines retinierten Zahnes, einfacher Fall
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 289.40
TP (PP) max | 332.80
TP (PP) min | 246.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 05.01
Operative Entfernung eines retinierten/impaktierten Zahnes ohne Durchtrennung des Zahnes

Leistung 4.2060 ist nicht kumulierbar mit
  • Leistung 4.3930 «Plastische Deckung einer dentogenen oroantralen Fistel»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.01
  • 4.2070

4.2070 | Operative Entfernung eines retinierten Zahnes, schwerer Fall
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 404.40
TP (PP) max | 465.10
TP (PP) min | 343.70
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 05.01
Operative Entfernung eines retinierten/impaktierten Zahnes mit Durchtrennung des Zahnes

Leistung 4.2070 ist nicht kumulierbar mit
  • Leistung 4.3930 «Plastische Deckung einer dentogenen oroantralen Fistel»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.01
  • 4.2080

4.2080 | Zahnkeimentfernung zur Transplantation
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 404.40
TP (PP) max | 465.10
TP (PP) min | 343.70
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 05.01

Leistung 4.2080 ist nicht kumulierbar mit
  • Leistung 4.3930 «Plastische Deckung einer dentogenen oroantralen Fistel»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.01
  • 4.2090

4.2090 | Kammerhaltung; Socket Preservation
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 109.80
 |  | TP (PP) max | 126.30
 |  | TP (PP) min | 93.30
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01
 |  | - Inklusive Auffüllen. Gilt nicht für Gelatineschwamm. - Materialkosten mit Clusterposition (Kap. 20) separat verrechenbar - Für UV/MV/IV-Fälle nur anwendbar in Oberkiefer-Front und mit Fotografie. - Bei einer späteren Implantation darf nur 4.2610 verrechnet werden.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.02

05.02 | Chirurgische Eingriffe an Weichteilen
 | Zusätzlich verrechenbar sind maximal 4 Nähte (Nahtmaterial inbegriffen)
4.2100 | Kleine Exzision
4.2120 | Mundschleimhautbehandlung
4.2130 | Probeexzision
4.2140 | Exzision
4.2150 | Operation einer Ranula
4.2160 | Speichelsteinentfernung, im Mündungsbereich
4.2170 | Fremdkörperenetfernung aus Weichteilen
4.2180 | Korrektur Lippenband, Zungenband oder Wangenband
4.2190 | Schlotterkammexzision, pro Quadrant
4.2200 | Vestibulumplastik, pro Kiefer
4.2210 | Mundbodenplastik
4.2220 | Explorative Aufklappung
4.2230 | Schleimhautentnahme aus Gaumen zur Transplantation
4.2240 | Schleimhautentnahme aus Wange zur Transplantation
4.2250 | Unterfüttern einer Platte
4.2260 | Einfache Bindegewebs-Entnahme
4.2270 | Abszesseröffnung
4.2280 | Eröffnung Logenabszess


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.02
  • 4.2100

4.2100 | Kleine Exzision
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 48.80
 |  | TP (PP) max | 56.10
 |  | TP (PP) min | 41.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02
 |  | Schleimhautkappenexzision, Papillenexzision oder andere kleine Exzisionen. Anwendung auch für Kürettage von Granulationsgewebe bei Extraktionen.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.02
  • 4.2120

4.2120 | Mundschleimhautbehandlung
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 38.40
 |  | TP (PP) max | 44.20
 |  | TP (PP) min | 32.60
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.02
  • 4.2130

4.2130 | Probeexzision
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 146.40
 |  | TP (PP) max | 168.40
 |  | TP (PP) min | 124.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02
 |  | Probeexzision; Exzision eines Reizfibroms, Papilloms oder einer Mukozele


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.02
  • 4.2140

4.2140 | Exzision
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 212.70
 |  | TP (PP) max | 244.60
 |  | TP (PP) min | 180.80
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02
 |  | Exzision einer Epulis, eines peripheren Riesenzellgranuloms oder einer papillären Hyperplasie


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.02
  • 4.2150

4.2150 | Operation einer Ranula
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 320.80
 |  | TP (PP) max | 368.90
 |  | TP (PP) min | 272.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.02
  • 4.2160

4.2160 | Speichelsteinentfernung, im Mündungsbereich
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 174.30
 |  | TP (PP) max | 200.40
 |  | TP (PP) min | 148.20
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.02
  • 4.2170

4.2170 | Fremdkörperenetfernung aus Weichteilen
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 258.00
 |  | TP (PP) max | 296.70
 |  | TP (PP) min | 219.30
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.02
  • 4.2180

4.2180 | Korrektur Lippenband, Zungenband oder Wangenband
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 122.00
 |  | TP (PP) max | 140.30
 |  | TP (PP) min | 103.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.02
  • 4.2190

4.2190 | Schlotterkammexzision, pro Quadrant
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 251.00
 |  | TP (PP) max | 288.70
 |  | TP (PP) min | 213.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02
 |  | Keilförmige Schlotterkammexzision, pro Quadrant


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.02
  • 4.2200

4.2200 | Vestibulumplastik, pro Kiefer
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 435.80
 |  | TP (PP) max | 501.20
 |  | TP (PP) min | 370.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02
 |  | Exklusive Transplantat


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.02
  • 4.2210

4.2210 | Mundbodenplastik
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 505.50
 |  | TP (PP) max | 581.30
 |  | TP (PP) min | 429.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02
 |  | Mundbodenplastik ohne Durchtrennung des Musculus mylohyoideus. Exklusive Transplantat


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.02
  • 4.2220

4.2220 | Explorative Aufklappung
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 177.80
 |  | TP (PP) max | 204.50
 |  | TP (PP) min | 151.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02
 |  | Intraoperative Diagnose zwingt zum Umplanen.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.02
  • 4.2230

4.2230 | Schleimhautentnahme aus Gaumen zur Transplantation
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 383.50
 |  | TP (PP) max | 441.00
 |  | TP (PP) min | 326.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02
 |  | Grossflächige Schleimhautentnahme aus Gaumen zur Transplantation. Inklusive Verband; inklusive Transplantation und Befestigung der Platte mit 3 Aufhängungen; zusätzlich verrechenbar sind maximal 4 Nähte (Nahtmaterial inbegriffen)


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.02
  • 4.2240

4.2240 | Schleimhautentnahme aus Wange zur Transplantation
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 313.80
 |  | TP (PP) max | 360.90
 |  | TP (PP) min | 266.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02
 |  | Inklusive Transplantation und Befestigung der Platte mit 3 Aufhängungen; zusätzlich verrechenbar sind maximal 4 Nähte (Nahtmaterial inbegriffen)


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.02
  • 4.2250

4.2250 | Unterfüttern einer Platte
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 38.40
TP (PP) max | 44.20
TP (PP) min | 32.60
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 05.02
Unterfüttern einer Platte mit thermoplastischem Material

Leistung 4.2250 ist nicht kumulierbar mit
  • Leistung 4.9830 «OP-Benützung, pro 5 Min.»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.02
  • 4.2260

4.2260 | Einfache Bindegewebs-Entnahme
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 146.40
 |  | TP (PP) max | 168.40
 |  | TP (PP) min | 124.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02
 |  | Einfache Bindegewebs-Entnahme, kombiniert mit weiterem chirurgischen Eingriff


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.02
  • 4.2270

4.2270 | Abszesseröffnung
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 73.20
 |  | TP (PP) max | 84.20
 |  | TP (PP) min | 62.20
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02
 |  | Inklusive Drainage


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.02
  • 4.2280

4.2280 | Eröffnung Logenabszess
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 156.90
 |  | TP (PP) max | 180.40
 |  | TP (PP) min | 133.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02
 |  | Intraorale Eröffnung eines Logenabszesses Inklusive Drainage


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.03

05.03 | Chirurgische Eingriffe am Knochen
 | Zusätzlich verrechenbar sind maximal 4 Nähte (Nahtmaterial inbegriffen)
4.2310 | Wurzelspitzenresektion, pro Wurzel
4.2320 | + Jede weitere Wurzelspitzenresektion in der gleichen Aufklappung, pro Wurzel
4.2330 | Wurzelspitzenresektion mit retrogradem Verschluss, pro Wurzel
4.2340 | + Jede weitere Wurzelspitzenresektion mit retrogradem Verschluss in gleicher Aufklappung, pro Wurzel
4.2350 | Zystenoperation, ohne Auffüllen des Knochenhohlraumes
4.2360 | Zystenoperation, mit Auffüllen des Knochenhohlraumes
4.2370 | Zystenoperation zur Mundhöhle
4.2380 | Zystenoperation zur Nasen- oder Kieferhöhle
4.2390 | Eingliedern eines Obturators
4.2400 | Kontinuierliche Anpassung des Obturators
4.2410 | Revision am Alveolarfortsatz
4.2420 | Fremdkörperentfernung
4.2430 | Abtragen von Spina nasalis
4.2440 | Osteotomie am Alveolarfortsatz, pro Sextant
4.2450 | Entfernung eines gutartigen Tumors
4.2460 | Transplantation eines Zahnkeims
4.2470 | Retrograder Verschluss einer Wurzel bei gleichzeitiger Zystenoperation
4.2480 | Resektion bei gleichzeitiger Zystenoperation


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.03
  • 4.2310

4.2310 | Wurzelspitzenresektion, pro Wurzel
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 296.40
 |  | TP (PP) max | 340.90
 |  | TP (PP) min | 251.90
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03
 |  | Inklusive apikale Kürettage


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.03
  • 4.2320

4.2320 | + Jede weitere Wurzelspitzenresektion in der gleichen Aufklappung, pro Wurzel
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 216.20
TP (PP) max | 248.60
TP (PP) min | 183.80
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 05.03
Inklusive apikale Kürettage

Leistung 4.2320 ist nur kumulierbar mit
  • Leistung 4.2310 «Wurzelspitzenresektion, pro Wurzel»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.03
  • 4.2330

4.2330 | Wurzelspitzenresektion mit retrogradem Verschluss, pro Wurzel
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 505.50
 |  | TP (PP) max | 581.30
 |  | TP (PP) min | 429.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03
 |  | - Inklusive apikale Kürettage - Materialkosten mit Clusterposition (Kap. 20) separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.03
  • 4.2340

4.2340 | + Jede weitere Wurzelspitzenresektion mit retrogradem Verschluss in gleicher Aufklappung, pro Wurzel
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 369.60
TP (PP) max | 425.00
TP (PP) min | 314.20
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 05.03
- Inklusive apikale Kürettage
- Materialkosten mit Clusterposition (Kap. 20) separat verrechenbar

Leistung 4.2340 ist nur kumulierbar mit
  • Leistung 4.2330 «Wurzelspitzenresektion mit retrogradem Verschluss, pro Wurzel»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.03
  • 4.2350

4.2350 | Zystenoperation, ohne Auffüllen des Knochenhohlraumes
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 345.20
 |  | TP (PP) max | 397.00
 |  | TP (PP) min | 293.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03
 |  | - Gleichzeitiges Entfernen des beteiligten Zahnes gemäss 4.2000, 4.2010, 4.2020 - Für Versicherer nach UV/MV/IV nur abrechenbar mit vorliegendem Histologiebericht


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.03
  • 4.2360

4.2360 | Zystenoperation, mit Auffüllen des Knochenhohlraumes
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 401.00
 |  | TP (PP) max | 461.20
 |  | TP (PP) min | 340.80
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03
 |  | - Durchmesser grösser als 1 cm - gleichzeitiges Entfernen des beteiligten Zahnes gemäss 4.2000, 4.2010, 4.2020 - gleichzeitiges Entfernen des verlagerten Zahnes gemäss 4.2060, 4.2070 - Für Versicherer nach UV/MV/IV nur abrechenbar mit vorliegendem Histologiebericht - Materialkosten sind mit mehreren Typisierungen (Kapitel 19) separat verrechenbar.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.03
  • 4.2370

4.2370 | Zystenoperation zur Mundhöhle
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 383.50
 |  | TP (PP) max | 441.00
 |  | TP (PP) min | 326.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03
 |  | Gleichzeitiges Entfernen des beteiligten Zahnes gemäss Tarifziffern 4.2000, 4.2010, 4.2020


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.03
  • 4.2380

4.2380 | Zystenoperation zur Nasen- oder Kieferhöhle
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 505.50
 |  | TP (PP) max | 581.30
 |  | TP (PP) min | 429.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03
 |  | Zystenoperation zur Nasen- oder Kieferhöhle oder ausgedehnte Unterkieferzyste, mit Übergreifen auf Ramus ascendens oder Corpus mandibulae. Gleichzeitiges Entfernen des beteiligten Zahnes gemäss Tarifziffern 4.2000, 4.2010, 4.2020


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.03
  • 4.2390

4.2390 | Eingliedern eines Obturators
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 118.50
TP (PP) max | 136.30
TP (PP) min | 100.70
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 05.03
- Inklusive Abformung
- Zahntechnische Laborleistung separat verrechenbar

Leistung 4.2390 ist nicht kumulierbar mit
  • Leistung 4.0890 «Abdrucknahme Dentalhygienikerin»
  • Leistung 4.0900 «Abdrucknahme Zahnarzt»
  • Leistung 4.6300 «Abformung mit individuellem Löffel für Totalprothese»
  • Leistung 4.6310 «Abformung mit individuellem Löffel für Teilprothese»
  • Leistung 4.6320 «Kompressionsabdruck»
  • Leistung 4.7650 «Überabformung»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.03
  • 4.2400

4.2400 | Kontinuierliche Anpassung des Obturators
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 80.20
 |  | TP (PP) max | 92.20
 |  | TP (PP) min | 68.20
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.03
  • 4.2410

4.2410 | Revision am Alveolarfortsatz
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 191.80
 |  | TP (PP) max | 220.60
 |  | TP (PP) min | 163.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03
 |  | Revision am Alveolarfortsatz; Entfernung von ostitischen Herden oder Knochensplittern, als alleiniger Eingriff, pro Sextant


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.03
  • 4.2420

4.2420 | Fremdkörperentfernung
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 275.40
 |  | TP (PP) max | 316.70
 |  | TP (PP) min | 234.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03
 |  | Entfernung eines Fremdkörpers aus Knochen oder Sequestrotomie, als alleiniger Eingriff


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.03
  • 4.2430

4.2430 | Abtragen von Spina nasalis
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 320.80
 |  | TP (PP) max | 368.90
 |  | TP (PP) min | 272.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03
 |  | Abtragen von Spina nasalis, Linea mylohyoidea oder Eindrücken der Wangenleiste


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.03
  • 4.2440

4.2440 | Osteotomie am Alveolarfortsatz, pro Sextant
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 352.10
TP (PP) max | 404.90
TP (PP) min | 299.30
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 05.03
Nicht kombinierbar mit Zahnextraktion.

Leistung 4.2440 ist nicht kumulierbar mit
  • Leistung 4.2000 «Zahnextraktion, einfach»
  • Leistung 4.2010 «Zahnextraktion, aufwändig»
  • Leistung 4.2020 «Zahnextraktion mit Separieren»
  • Leistung 4.2030 «Zahnextraktion unter Aufklappung»
  • Leistung 4.2040 «Zahnextraktion unter Aufklappung mit Separieren»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.03
  • 4.2450

4.2450 | Entfernung eines gutartigen Tumors
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 373.10
 |  | TP (PP) max | 429.10
 |  | TP (PP) min | 317.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03
 |  | Entfernung eines gutartigen Tumors im Alveolarfortsatzbereich, bis 1 cm im Durchmesser


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.03
  • 4.2460

4.2460 | Transplantation eines Zahnkeims
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 331.20
 |  | TP (PP) max | 380.90
 |  | TP (PP) min | 281.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03
 |  | Entnahme des Zahnkeims gemäss Tarifziffer 4.2080


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.03
  • 4.2470

4.2470 | Retrograder Verschluss einer Wurzel bei gleichzeitiger Zystenoperation
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 108.10
 |  | TP (PP) max | 124.30
 |  | TP (PP) min | 91.90
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03
 |  | Materialkosten mit Clusterposition (Kap. 20) separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.03
  • 4.2480

4.2480 | Resektion bei gleichzeitiger Zystenoperation
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 73.20
 |  | TP (PP) max | 84.20
 |  | TP (PP) min | 62.20
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.04

05.04 | Implantation
 | Orthoimplantate siehe Kapitel 11 Kieferorthopädie, Tarifziffer 4.8950, 4.8960, 4.8970 Nur nach Rücksprache mit den Versicherern verrechenbar. Material: Die Grundausrüstung an allgemeinchirurgischen und speziellen Implantationsinstrumenten Rätschen, spezielle Winkelstücke etc. ist in der Grundausrüstung der Praxis enthalten und kann nicht separat verrechnet werden. Die folgende Regelung gilt nicht für Versicherer nach UV/MV/IV und wird nicht vergütet: Für Implantate, festmontierte Hilfsteile, Einweginstrumente und Einweghilfsteile werden gemäss Preisliste des Herstellers zusätzlich 20% vergütet. Damit ist sowohl die Lagerhaltung als auch die erhöhte Beanspruchung der Spezialinstrumente abgegolten.
4.2500 | Erstbeurteilung und Aufklärung Patient, pro Behandlungsfall
4.2510 | Sinusbodenelevation bei gleichzeitiger Implantation (lateraler Zugang)
4.2520 | Sinusbodenelevation alleiniger Eingriff (lateraler Zugang)
4.2530 | Erste Implantation
4.2540 | + Jedes weitere Implantat, bei gleicher Aufklappung
4.2540A | + Jedes weitere Implantat, in der gleichen Sitzung
4.2545 | Erstes Mini-Implantat
4.2550 | + Jedes weitere Mini-Implantat, bei gleicher Aufklappung
4.2555 | Erste Nachbehandlung nach Implantation
4.2570 | Wiedereröffnungsoperation
4.2575 | + Jede weitere Wiedereröffnungsoperation, in der gleichen Sitzung
4.2580 | Montage und Demontage von Hilfsteilen
4.2590 | Entfernung von eingeheilten Implantaten
4.2600 | Entfernung von nicht eingeheilten, gelockerten Implantaten
4.2610 | Augmentation bei Implantation
4.2615 | + Jede weitere Augmentation bei Implantation, bei gleicher Aufklappung, pro Implantat
4.2620 | Knochenaugmentation, als selbstständiger Eingriff
4.2630 | Entfernung der Membran
4.2640 | Indirekte Sinusbodenelevation


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.04
  • 4.2500

4.2500 | Erstbeurteilung und Aufklärung Patient, pro Behandlungsfall
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 237.10
TP (PP) max | 272.70
TP (PP) min | 201.50
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 05.04
Nur nach Rücksprache mit den Versicherern verrechenbar

Leistung 4.2500 ist nicht kumulierbar mit
  • Leistung 4.9830 «OP-Benützung, pro 5 Min.»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.04
  • 4.2510

4.2510 | Sinusbodenelevation bei gleichzeitiger Implantation (lateraler Zugang)
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 324.20
TP (PP) max | 372.80
TP (PP) min | 275.60
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 05.04
- Nur nach Rücksprache mit den Versicherern verrechenbar
- Inklusive Legen und Fixieren einer Membran
- Allfällige Knochenentnahme gemäss Tarifziffer 4.3600
- Keine Nähte verrechenbar

Materialkosten sind mit mehreren Typisierungen (Kapitel 19) separat verrechenbar.

Leistung 4.2510 ist nicht kumulierbar mit
  • Leistung 4.2950 «Naht, pro Naht»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.04
  • 4.2520

4.2520 | Sinusbodenelevation alleiniger Eingriff (lateraler Zugang)
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 659.00
 |  | TP (PP) max | 757.80
 |  | TP (PP) min | 560.20
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.04
 |  | - Nur nach Rücksprache mit den Versicherern verrechenbar - Inklusive Legen und Fixieren einer Membran - Allfällige Knochenentnahme gemäss Tarifziffer 4.3600 - Maximal 4 Nähte verrechenbar Materialkosten sind mit mehreren Typisierungen (Kapitel 19) separat verrechenbar.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.04
  • 4.2530

4.2530 | Erste Implantation
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 669.40
 |  | TP (PP) max | 769.80
 |  | TP (PP) min | 569.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.04
 |  | - Nur nach Rücksprache mit den Versicherern verrechenbar. - Inklusive Lappenbildung, Aufbereitung des Implantatbettes, Montage des Platzhalters und Wundverschluss; - Maximal 4 Nähte verrechenbar Materialkosten sind mit mehreren Typisierungen (Kapitel 19) separat verrechenbar.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.04
  • 4.2540

4.2540 | + Jedes weitere Implantat, bei gleicher Aufklappung
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 401.00
TP (PP) max | 461.20
TP (PP) min | 340.80
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 05.04
Diese Ziffer ist ausschliesslich für Dentotar anwendbar.

- Inklusive Lappenbildung, Aufbereitung des Implantatbettes und Montage des Platzhalters;
- Keine Nähte verrechenbar

Leistung 4.2540 ist nicht kumulierbar mit
  • Leistung 4.2950 «Naht, pro Naht»
Leistung 4.2540 ist nur kumulierbar mit
  • Leistung 4.2530 «Erste Implantation»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.04
  • 4.2540A

4.2540A | + Jedes weitere Implantat, in der gleichen Sitzung
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 401.00
TP (PP) max | 461.20
TP (PP) min | 340.80
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 05.04
Diese Ziffer ist ausschliesslich anwendbar im Bereich UV/MV/IV.

Für UV/MV/IV gilt:
- Nur nach Rücksprache mit den Versicherern verrechenbar
- Inklusive Lappenbildung, Aufbereitung des Implantatbettes und Montage des Platzhalters
- Pro Implantat sind maximal 4 Nähte verrechenbar
-Materialkosten sind mit mehreren Typisierungen (Kapitel 19) separat verrechenbar.

Leistung 4.2540A ist nur kumulierbar mit
  • Leistung 4.2530 «Erste Implantation»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.04
  • 4.2545

4.2545 | Erstes Mini-Implantat
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 334.70
 |  | TP (PP) max | 384.90
 |  | TP (PP) min | 284.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.04
 |  | - Nur nach Rücksprache mit den Versicherern verrechenbar Materialkosten sind mit mehreren Typisierungen (Kapitel 19) separat verrechenbar.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.04
  • 4.2550

4.2550 | + Jedes weitere Mini-Implantat, bei gleicher Aufklappung
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 209.20
TP (PP) max | 240.60
TP (PP) min | 177.80
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 05.04
- Nur nach Rücksprache mit den Versicherern verrechenbar

Materialkosten sind mit mehreren Typisierungen (Kapitel 19) separat verrechenbar.

Leistung 4.2550 ist nur kumulierbar mit
  • Leistung 4.2545 «Erstes Mini-Implantat»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.04
  • 4.2555

4.2555 | Erste Nachbehandlung nach Implantation
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 87.20
 |  | TP (PP) max | 100.30
 |  | TP (PP) min | 74.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.04
 |  | Gilt nur für Dentotar: Jede weitere Nachbehandlung Tarifziffer 4.2900 Für UV/MV/IV gilt: - 4.2555 wird von den Versicherern nicht vergütet - 4.2900 oder 4.2910 können verrechnet werden - Jede weitere Nachbehandlung mit 4.2900


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.04
  • 4.2570

4.2570 | Wiedereröffnungsoperation
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 118.50
 |  | TP (PP) max | 136.30
 |  | TP (PP) min | 100.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.04
 |  | Wiedereröffnung bei 2-phasigen Implantaten, bzw. Distanzoperation


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.04
  • 4.2575

4.2575 | + Jede weitere Wiedereröffnungsoperation, in der gleichen Sitzung
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 69.70
TP (PP) max | 80.20
TP (PP) min | 59.20
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 05.04
- Jede weitere Wiedereröffnung bei 2-phasigen Implantaten, in der gleichen Sitzung

Leistung 4.2575 ist nur kumulierbar mit
  • Leistung 4.2570 «Wiedereröffnungsoperation»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.04
  • 4.2580

4.2580 | Montage und Demontage von Hilfsteilen
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 80.20
 |  | TP (PP) max | 92.20
 |  | TP (PP) min | 68.20
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.04
 |  | - Abdeckkappen- oder -schrauben, vorfabrizierte Aufbauten - Kann pro Implantat 1 mal verrechnet werden - Materialkosten mit Typisierung 4.2580.C.n (Kapitel 19) separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.04
  • 4.2590

4.2590 | Entfernung von eingeheilten Implantaten
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 289.40
 |  | TP (PP) max | 332.80
 |  | TP (PP) min | 246.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.04
 |  | Maximal 4 Nähte verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.04
  • 4.2600

4.2600 | Entfernung von nicht eingeheilten, gelockerten Implantaten
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 52.30
 |  | TP (PP) max | 60.10
 |  | TP (PP) min | 44.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.04


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.04
  • 4.2610

4.2610 | Augmentation bei Implantation
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 289.40
 |  | TP (PP) max | 332.80
 |  | TP (PP) min | 246.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.04
 |  | - Insertion des Implantates siehe Tarifziffern 4.2530, 4.2540 - Inklusive Legen und Fixieren einer Membran; - Allfällige Knochenentnahme gemäss Tarifziffer 4.3600 Materialkosten sind mit mehreren Typisierungen (Kapitel 19) separat verrechenbar.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.04
  • 4.2615

4.2615 | + Jede weitere Augmentation bei Implantation, bei gleicher Aufklappung, pro Implantat
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 109.80
TP (PP) max | 126.30
TP (PP) min | 93.30
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 05.04
Materialkosten sind mit mehreren Typisierungen (Kapitel 19) separat verrechenbar.

Leistung 4.2615 ist nur kumulierbar mit
  • Leistung 4.2610 «Augmentation bei Implantation»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.04
  • 4.2620

4.2620 | Knochenaugmentation, als selbstständiger Eingriff
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 578.80
 |  | TP (PP) max | 665.60
 |  | TP (PP) min | 492.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.04
 |  | Gilt nur für Dentotar: - Inklusive Legen und Fixieren einer Membran; - Allfällige Knochenentnahme gemäss 4.3600 - Maximal 4 Nähte verrechenbar Für UV/MV/IV gilt: - Inklusive Legen und Fixieren einer Membran; - Allfällige Knochenentnahme gemäss 4.3600 - Maximal 4 Nähte verrechenbar - Nach vorgängiger Behandlung gemäss 4.2090 darf nur 4.2610 verrechnet werden - Materialkosten sind mit mehreren Typisierungen (Kapitel 19) separat verrechenbar.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.04
  • 4.2630

4.2630 | Entfernung der Membran
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 87.20
 |  | TP (PP) max | 100.30
 |  | TP (PP) min | 74.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.04
 |  | Maximal 4 Nähte verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.04
  • 4.2640

4.2640 | Indirekte Sinusbodenelevation
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 94.10
 |  | TP (PP) max | 108.20
 |  | TP (PP) min | 80.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.04
 |  | - Z. B. nach Summers Materialkosten sind mit mehreren Typisierungen (Kapitel 19) separat verrechenbar.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.05

05.05 | Behandlung der Kieferhöhle
 | Siehe auch Tarifziffern 4.2510, 4.2520, 4.2640
4.2650 | Spülung der Kieferhöhle durch die Alveole
4.2660 | Spülung der Kieferhöhle durch die Fossa canina
4.2670 | Verschluss einer Mund-Antrum-Verbindung
4.2680 | Verschluss einer Mund-Antrum-Verbindung, nach akzidenteller Eröffnung
4.2690 | Fremdkörperentfernung aus der Kieferhöhle


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.05
  • 4.2650

4.2650 | Spülung der Kieferhöhle durch die Alveole
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 80.20
 |  | TP (PP) max | 92.20
 |  | TP (PP) min | 68.20
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.05


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.05
  • 4.2660

4.2660 | Spülung der Kieferhöhle durch die Fossa canina
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 101.10
 |  | TP (PP) max | 116.30
 |  | TP (PP) min | 85.90
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.05


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.05
  • 4.2670

4.2670 | Verschluss einer Mund-Antrum-Verbindung
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 470.70
 |  | TP (PP) max | 541.30
 |  | TP (PP) min | 400.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.05
 |  | Plastischer Verschluss einer Mund-Antrum-Verbindung mit vestibulärem oder palatinalem Lappen, als alleiniger Eingriff


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.05
  • 4.2680

4.2680 | Verschluss einer Mund-Antrum-Verbindung, nach akzidenteller Eröffnung
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 209.20
 |  | TP (PP) max | 240.60
 |  | TP (PP) min | 177.80
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.05


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.05
  • 4.2690

4.2690 | Fremdkörperentfernung aus der Kieferhöhle
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 195.20
 |  | TP (PP) max | 224.50
 |  | TP (PP) min | 165.90
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.05
 |  | Ohne Verschluss


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.06

05.06 | Traumatologie
 | Versorgung unfallverletzter Mukosa analog Tarifziffer 4.2170
4.2700 | Replantation oder Reposition eines Zahnes
4.2710 | Reposition von geschlossenen Alveolarfortsatzfrakturen, bei Dislokation mit Stufenbildung, leicht reponierbar
4.2720 | Reposition von geschlossenen Alveolarfortsatzfrakturen, bei Dislokation mit Stufenbildung und Verkeilung der Fragmente


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.06
  • 4.2700

4.2700 | Replantation oder Reposition eines Zahnes
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 38.40
 |  | TP (PP) max | 44.20
 |  | TP (PP) min | 32.60
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.06
 |  | - Exklusive Wurzelbehandlung - Exklusive Schienung


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.06
  • 4.2710

4.2710 | Reposition von geschlossenen Alveolarfortsatzfrakturen, bei Dislokation mit Stufenbildung, leicht reponierbar
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 80.20
 |  | TP (PP) max | 92.20
 |  | TP (PP) min | 68.20
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.06
 |  | Exklusive Schienung


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.06
  • 4.2720

4.2720 | Reposition von geschlossenen Alveolarfortsatzfrakturen, bei Dislokation mit Stufenbildung und Verkeilung der Fragmente
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 156.90
 |  | TP (PP) max | 180.40
 |  | TP (PP) min | 133.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.06
 |  | Exklusive Schienung


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.07

05.07 | Schienungen
 | Parodontale Schienungen siehe Kapitel 03.04
4.2750 | Fortlaufende Drahtligaturen, pro Quadrant
4.2760 | Drahtschienenverband, am Patienten hergestellt, pro Quadrant
4.2770 | Drahtschienenverband im Labor hergestellt, pro Quadrant
4.2780 | Drahtkunststoffschienen-Verband mit Drahtligaturen, pro Quadrant
4.2790 | + Jede weitere Ligatur in der gleichen Sitzung
4.2800 | Überzug einer Drahtschiene mit Autopolymerisat
4.2810 | Kunststoffschiene autopolymerisiert im Munde, pro Quadrant
4.2820 | Kunststoffschiene oder gegossene Schiene, einzementiert
4.2830 | Entfernung einer einzementierten Schiene
4.2840 | Entfernung einer einligierten Schiene
4.2850 | Wiedereinzementierung einer Schiene
4.2860 | Erneute Fixation einer Drahtschiene mit Ligaturen, pro Ligatur
4.2870 | Kinnkappenverband
4.2880 | Anlegen von intermaxillären Zügen zur elastischen oder starren Immobilisation
4.2890 | TTS-Schiene


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.07
  • 4.2750

4.2750 | Fortlaufende Drahtligaturen, pro Quadrant
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 118.50
 |  | TP (PP) max | 136.30
 |  | TP (PP) min | 100.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.07
 |  | Weitere Ligaturen pro angefangenen Quadranten gemäss Tarifziffer 4.2790


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.07
  • 4.2760

4.2760 | Drahtschienenverband, am Patienten hergestellt, pro Quadrant
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 156.90
 |  | TP (PP) max | 180.40
 |  | TP (PP) min | 133.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.07
 |  | - Inklusive 3 Ligaturen; - Weitere Ligaturen gemäss Tarifziffer 4.2790


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.07
  • 4.2770

4.2770 | Drahtschienenverband im Labor hergestellt, pro Quadrant
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 139.50
 |  | TP (PP) max | 160.40
 |  | TP (PP) min | 118.60
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.07
 |  | - Inklusive 3 Ligaturen; - Weitere Ligaturen gemäss Tarifziffer 4.2790 - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.07
  • 4.2780

4.2780 | Drahtkunststoffschienen-Verband mit Drahtligaturen, pro Quadrant
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 139.50
 |  | TP (PP) max | 160.40
 |  | TP (PP) min | 118.60
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.07
 |  | - Inklusive 3 Ligaturen; - Weitere Ligaturen gemäss Tarifziffer 4.2790 - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.07
  • 4.2790

4.2790 | + Jede weitere Ligatur in der gleichen Sitzung
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 19.20
TP (PP) max | 22.10
TP (PP) min | 16.30
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 05.07

Leistung 4.2790 ist nur kumulierbar mit
  • Leistungsgruppe LG-02 «Ziffern kumulierbar mit 4.2790»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.07
  • 4.2800

4.2800 | Überzug einer Drahtschiene mit Autopolymerisat
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 156.90
 |  | TP (PP) max | 180.40
 |  | TP (PP) min | 133.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.07


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.07
  • 4.2810

4.2810 | Kunststoffschiene autopolymerisiert im Munde, pro Quadrant
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 149.90
 |  | TP (PP) max | 172.40
 |  | TP (PP) min | 127.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.07


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.07
  • 4.2820

4.2820 | Kunststoffschiene oder gegossene Schiene, einzementiert
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 352.10
 |  | TP (PP) max | 404.90
 |  | TP (PP) min | 299.30
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.07
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.07
  • 4.2830

4.2830 | Entfernung einer einzementierten Schiene
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 237.10
 |  | TP (PP) max | 272.70
 |  | TP (PP) min | 201.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.07


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.07
  • 4.2840

4.2840 | Entfernung einer einligierten Schiene
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 118.50
 |  | TP (PP) max | 136.30
 |  | TP (PP) min | 100.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.07


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.07
  • 4.2850

4.2850 | Wiedereinzementierung einer Schiene
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 195.20
 |  | TP (PP) max | 224.50
 |  | TP (PP) min | 165.90
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.07


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.07
  • 4.2860

4.2860 | Erneute Fixation einer Drahtschiene mit Ligaturen, pro Ligatur
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 19.20
 |  | TP (PP) max | 22.10
 |  | TP (PP) min | 16.30
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.07


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.07
  • 4.2870

4.2870 | Kinnkappenverband
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 156.90
TP (PP) max | 180.40
TP (PP) min | 133.40
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 05.07
- Inklusive individuellem Abdruck
- Zahntechnische Laborleistung separat verrechenbar

Leistung 4.2870 ist nicht kumulierbar mit
  • Leistung 4.0890 «Abdrucknahme Dentalhygienikerin»
  • Leistung 4.0900 «Abdrucknahme Zahnarzt»
  • Leistung 4.6300 «Abformung mit individuellem Löffel für Totalprothese»
  • Leistung 4.6310 «Abformung mit individuellem Löffel für Teilprothese»
  • Leistung 4.6320 «Kompressionsabdruck»
  • Leistung 4.7650 «Überabformung»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.07
  • 4.2880

4.2880 | Anlegen von intermaxillären Zügen zur elastischen oder starren Immobilisation
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 125.50
 |  | TP (PP) max | 144.30
 |  | TP (PP) min | 106.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.07


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.07
  • 4.2890

4.2890 | TTS-Schiene
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 146.40
 |  | TP (PP) max | 168.40
 |  | TP (PP) min | 124.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.07
 |  | - Pro Klebestelle zusätzlich Tarifziffer 4.8720 - Materialkosten mit Clusterposition (Kap. 20) separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.08

05.08 | Diverse Leistungen
4.2900 | Wundkontrolle oder Nachkontrolle von Unfallzähnen
4.2910 | Wundbehandlung
4.2930 | Behandlung einer Nachblutung
4.2940 | Zusätzliche Massnahmen für Patienten mit Gerinnungsstörungen
4.2950 | Naht, pro Naht
4.2970 | Wundverband
4.2980 | Verbandplatte
4.2990 | Injektion ins Kiefergelenk


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.08
  • 4.2900

4.2900 | Wundkontrolle oder Nachkontrolle von Unfallzähnen
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 41.80
TP (PP) max | 48.10
TP (PP) min | 35.50
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 05.08
Inklusive allfälliger Nahtentfernung

Leistung 4.2900 ist nicht kumulierbar mit
  • Leistung 4.1470 «Nachbehandlung nach Parodontaloperation»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.08
  • 4.2910

4.2910 | Wundbehandlung
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 62.80
TP (PP) max | 72.20
TP (PP) min | 53.40
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 05.08
- Inklusive allfälliger Nahtentfernung
- Gilt nur für Drainwechsel, Spülung von Alveolen

Leistung 4.2910 ist nicht kumulierbar mit
  • Leistung 4.1470 «Nachbehandlung nach Parodontaloperation»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.08
  • 4.2930

4.2930 | Behandlung einer Nachblutung
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 97.60
 |  | TP (PP) max | 112.20
 |  | TP (PP) min | 83.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.08
 |  | - Kann pro Sitzung nur 1 mal verrechnet werden - Beinhaltet: 2 Nähte und das Einlegen eines Drains oder Tampons Primäre Anwendung dieser Tarifziffer beim antikoagulierten Patienten.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.08
  • 4.2940

4.2940 | Zusätzliche Massnahmen für Patienten mit Gerinnungsstörungen
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 38.40
 |  | TP (PP) max | 44.20
 |  | TP (PP) min | 32.60
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.08
 |  | Nur verrechenbar im Zusammenhang mit einem chirurgischen Eingriff


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.08
  • 4.2950

4.2950 | Naht, pro Naht
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 13.90
TP (PP) max | 16.00
TP (PP) min | 11.80
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 05.08
Maximal 4 Nähte pro Eingriff verrechenbar

Leistung 4.2950 ist nicht kumulierbar mit
  • Leistung 4.2510 «Sinusbodenelevation bei gleichzeitiger Implantation (lateraler Zugang)»
  • Leistung 4.2540 «+ Jedes weitere Implantat, bei gleicher Aufklappung»
  • Leistung 4.3870 «Mundbodenplastik mit Durchtrennung des Musculus mylohyoideus»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.08
  • 4.2970

4.2970 | Wundverband
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 22.70
TP (PP) max | 26.10
TP (PP) min | 19.30
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 05.08

Leistung 4.2970 ist nicht kumulierbar mit
  • Leistung 4.1470 «Nachbehandlung nach Parodontaloperation»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.08
  • 4.2980

4.2980 | Verbandplatte
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 118.50
 |  | TP (PP) max | 136.30
 |  | TP (PP) min | 100.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.08
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 05
  • Kap. 05.08
  • 4.2990

4.2990 | Injektion ins Kiefergelenk
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 38.40
 |  | TP (PP) max | 44.20
 |  | TP (PP) min | 32.60
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.08


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06

06 | Kieferchirurgie
06.01 | Sekundäre Spaltchirurgie
06.02 | Kieferorthopädische Chirurgie
06.03 | Frakturbehandlung
06.04 | Zusätzliche Massnahmen
06.05 | Osteosynthese
06.06 | Transplantate
06.07 | Kiefergelenk
06.08 | Infekt, Fremdkörper
06.09 | Tumoren der Mundhöhle und Kiefer
06.10 | Präprothetische Chirurgie
06.11 | Kieferhöhle
06.12 | Speicheldrüsen


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.01

06.01 | Sekundäre Spaltchirurgie
 | Primäre Spaltchirurgie siehe Arzttarif. Werden Spalten in einer Sitzung beidseitig operiert, erfährt die Taxe für die zweite Seite eine Reduktion um 25%.
4.3000 | Sekundäre Korrrektur des Knochens bei Gaumenspalte, mit ein- oder beidseitiger Kieferspalte
4.3010 | Osteoplastik
4.3020 | Sekundäre Korrektur der Weichteile bei Gaumenspalte
4.3030 | Restlochverschluss oder Rückverschiebungsplastik
4.3040 | Sekundäre Korrektur von weichem Gaumen
4.3050 | Pharynxplastik
4.3060 | Pharynximplantat
4.3070 | Sekundäre Korrektur einer Lippenspalte mit Kieferspalte, einseitig
4.3080 | Sekundäre Korrektur einer Lippenspalte, einseitig
4.3090 | Zweizeitige Stiellappenplastik der Lippen oder des Gaumens, erster Eingriff
4.3100 | Zweizeitige Stiellappenplastik der Lippen oder des Gaumens, zweiter Eingriff
4.3110 | Kleine Korrekturoperation Lippen
4.3120 | Whistling deformity-Korrektur; Lippenrotverdickung; Lippenweissverlängerung; Amorbogenbildung
4.3130 | Nasenstegverlängerung
4.3140 | Naseneingangskorrektur


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.01
  • 4.3000

4.3000 | Sekundäre Korrrektur des Knochens bei Gaumenspalte, mit ein- oder beidseitiger Kieferspalte
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 1736.30
 |  | TP (PP) max | 1996.70
 |  | TP (PP) min | 1475.90
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.01
  • 4.3010

4.3010 | Osteoplastik
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 1000.60
 |  | TP (PP) max | 1150.70
 |  | TP (PP) min | 850.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01
 |  | Knochenentnahme siehe Tarifziffer 4.3600


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.01
  • 4.3020

4.3020 | Sekundäre Korrektur der Weichteile bei Gaumenspalte
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 944.90
 |  | TP (PP) max | 1086.60
 |  | TP (PP) min | 803.20
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.01
  • 4.3030

4.3030 | Restlochverschluss oder Rückverschiebungsplastik
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 550.90
 |  | TP (PP) max | 633.50
 |  | TP (PP) min | 468.30
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.01
  • 4.3040

4.3040 | Sekundäre Korrektur von weichem Gaumen
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 1670.10
 |  | TP (PP) max | 1920.60
 |  | TP (PP) min | 1419.60
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01
 |  | Z.B. Widmaier-Perko


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.01
  • 4.3050

4.3050 | Pharynxplastik
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 1391.10
 |  | TP (PP) max | 1599.80
 |  | TP (PP) min | 1182.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.01
  • 4.3060

4.3060 | Pharynximplantat
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 278.90
 |  | TP (PP) max | 320.70
 |  | TP (PP) min | 237.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01
 |  | Knochen- oder Knorpelentnahme siehe Tarifziffer 4.3600


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.01
  • 4.3070

4.3070 | Sekundäre Korrektur einer Lippenspalte mit Kieferspalte, einseitig
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 1502.70
 |  | TP (PP) max | 1728.10
 |  | TP (PP) min | 1277.30
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.01
  • 4.3080

4.3080 | Sekundäre Korrektur einer Lippenspalte, einseitig
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 1331.90
 |  | TP (PP) max | 1531.70
 |  | TP (PP) min | 1132.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.01
  • 4.3090

4.3090 | Zweizeitige Stiellappenplastik der Lippen oder des Gaumens, erster Eingriff
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 1157.50
 |  | TP (PP) max | 1331.10
 |  | TP (PP) min | 983.90
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.01
  • 4.3100

4.3100 | Zweizeitige Stiellappenplastik der Lippen oder des Gaumens, zweiter Eingriff
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 578.80
 |  | TP (PP) max | 665.60
 |  | TP (PP) min | 492.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.01
  • 4.3110

4.3110 | Kleine Korrekturoperation Lippen
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 202.20
 |  | TP (PP) max | 232.50
 |  | TP (PP) min | 171.90
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01
 |  | Kleine Korrekturoperation wie Lippenvorumschneidung, Lippenverdünnung, Lippenrotkorrektur


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.01
  • 4.3120

4.3120 | Whistling deformity-Korrektur; Lippenrotverdickung; Lippenweissverlängerung; Amorbogenbildung
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 435.80
 |  | TP (PP) max | 501.20
 |  | TP (PP) min | 370.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.01
  • 4.3130

4.3130 | Nasenstegverlängerung
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 578.80
 |  | TP (PP) max | 665.60
 |  | TP (PP) min | 492.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.01
  • 4.3140

4.3140 | Naseneingangskorrektur
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 289.40
 |  | TP (PP) max | 332.80
 |  | TP (PP) min | 246.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.02

06.02 | Kieferorthopädische Chirurgie
4.3200 | Alveolarfortsatzosteotomie horizontal, pro Segment
4.3210 | Alveolarfortsatzosteotomie vertikal, pro Stelle
4.3220 | Alveolarfortsatzosteotomie vertikal, als selbstständiger Eingriff
4.3230 | Sagittale oder andere, den Unterkiefer völlig durchtrennende Osteotomie, pro Stelle
4.3240 | Kinn- oder Korpusosteotomie, mit unvollständiger Durchtrennung des Unterkiefers
4.3250 | Zungenreduktionsplastik
4.3260 | Operationsplanung an Modellen
4.3270 | Diagnostisches Set-Up
4.3280 | Prediction planning und/oder Simulografie


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.02
  • 4.3200

4.3200 | Alveolarfortsatzosteotomie horizontal, pro Segment
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 1506.20
 |  | TP (PP) max | 1732.10
 |  | TP (PP) min | 1280.30
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02
 |  | Im Front- oder Seitenzahnbereich von Ober- oder Unterkiefer


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.02
  • 4.3210

4.3210 | Alveolarfortsatzosteotomie vertikal, pro Stelle
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 435.80
 |  | TP (PP) max | 501.20
 |  | TP (PP) min | 370.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02
 |  | Zusätzlich zu Tarifziffer 4.3200


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.02
  • 4.3220

4.3220 | Alveolarfortsatzosteotomie vertikal, als selbstständiger Eingriff
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 523.00
 |  | TP (PP) max | 601.40
 |  | TP (PP) min | 444.60
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.02
  • 4.3230

4.3230 | Sagittale oder andere, den Unterkiefer völlig durchtrennende Osteotomie, pro Stelle
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 1272.60
 |  | TP (PP) max | 1463.50
 |  | TP (PP) min | 1081.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.02
  • 4.3240

4.3240 | Kinn- oder Korpusosteotomie, mit unvollständiger Durchtrennung des Unterkiefers
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 1101.70
 |  | TP (PP) max | 1267.00
 |  | TP (PP) min | 936.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.02
  • 4.3250

4.3250 | Zungenreduktionsplastik
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 693.80
 |  | TP (PP) max | 797.90
 |  | TP (PP) min | 589.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.02
  • 4.3260

4.3260 | Operationsplanung an Modellen
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 278.90
TP (PP) max | 320.70
TP (PP) min | 237.10
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 06.02
Zahntechnische Laborleistung separat verrechenbar

Leistung 4.3260 ist nicht kumulierbar mit
  • Leistung 4.9830 «OP-Benützung, pro 5 Min.»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.02
  • 4.3270

4.3270 | Diagnostisches Set-Up
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 435.80
TP (PP) max | 501.20
TP (PP) min | 370.40
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 06.02
- Set-up der skelettalen und dentalen Strukturen anhand von vermessbaren Röntgenaufnahmen und Modellen im Hinblick auf mehrteilige Osteotomien.
- Gilt auch für Navigationsplanung oder 3D-Simulation.
- Zahntechnische Laborleistung separat verrechenbar

Leistung 4.3270 ist nicht kumulierbar mit
  • Leistung 4.9830 «OP-Benützung, pro 5 Min.»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.02
  • 4.3280

4.3280 | Prediction planning und/oder Simulografie
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 240.60
TP (PP) max | 276.70
TP (PP) min | 204.50
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 06.02
- Nur 1 mal verrechenbar
- Zahntechnische Laborleistung separat verrechenbar

Leistung 4.3280 ist nicht kumulierbar mit
  • Leistung 4.9830 «OP-Benützung, pro 5 Min.»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.03

06.03 | Frakturbehandlung

Kapitel 06.03 ist nicht kumulierbar mit
  • Kapitel 06.05 «Osteosynthese»
06.03.01 | Geschlossene Frakturbehandlung
06.03.02 | Offene Frakturbehandlung


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.03
  • Kap. 06.03.01

06.03.01 | Geschlossene Frakturbehandlung
 | Versorgung unfallverletzter Mukosa analog Tarifziffer 4.2170
06.03.01.01 | Jochbein, laterales Mittelgesicht
06.03.01.02 | Mittelgesicht zentral oder zentrolateral, Ober- und Unterkiefer


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.03
  • Kap. 06.03.01
  • Kap. 06.03.01.01

06.03.01.01 | Jochbein, laterales Mittelgesicht
4.3300 | Reposition Jochbein, Jochbogen, laterale Mittelgesichtsfraktur


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.03
  • Kap. 06.03.01
  • Kap. 06.03.01.01
  • 4.3300

4.3300 | Reposition Jochbein, Jochbogen, laterale Mittelgesichtsfraktur
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 289.40
 |  | TP (PP) max | 332.80
 |  | TP (PP) min | 246.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.03.01.01


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.03
  • Kap. 06.03.01
  • Kap. 06.03.01.02

06.03.01.02 | Mittelgesicht zentral oder zentrolateral, Ober- und Unterkiefer
4.3310 | Disimpaction Mittelgesicht
4.3320 | Reposition bei Distraktion oder Stufenbildung
4.3330 | Reposition bei Stufenbildung und Verkeilung der Fragmente
4.3340 | Reposition bei starker Dislokation, Stück- oder Trümmerfraktur


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.03
  • Kap. 06.03.01
  • Kap. 06.03.01.02
  • 4.3310

4.3310 | Disimpaction Mittelgesicht
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 578.80
 |  | TP (PP) max | 665.60
 |  | TP (PP) min | 492.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.03.01.02


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.03
  • Kap. 06.03.01
  • Kap. 06.03.01.02
  • 4.3320

4.3320 | Reposition bei Distraktion oder Stufenbildung
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 87.20
 |  | TP (PP) max | 100.30
 |  | TP (PP) min | 74.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.03.01.02


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.03
  • Kap. 06.03.01
  • Kap. 06.03.01.02
  • 4.3330

4.3330 | Reposition bei Stufenbildung und Verkeilung der Fragmente
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 174.30
 |  | TP (PP) max | 200.40
 |  | TP (PP) min | 148.20
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.03.01.02


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.03
  • Kap. 06.03.01
  • Kap. 06.03.01.02
  • 4.3340

4.3340 | Reposition bei starker Dislokation, Stück- oder Trümmerfraktur
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 289.40
 |  | TP (PP) max | 332.80
 |  | TP (PP) min | 246.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.03.01.02


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.03
  • Kap. 06.03.02

06.03.02 | Offene Frakturbehandlung
06.03.02.01 | Mittelgesicht, Jochbein
06.03.02.02 | Unterkiefer


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.03
  • Kap. 06.03.02
  • Kap. 06.03.02.01

06.03.02.01 | Mittelgesicht, Jochbein
4.3350 | Zuschlag für Zugang pro Etage und Seite
4.3360 | Zuschlag für transkonjunktivalen Zugang


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.03
  • Kap. 06.03.02
  • Kap. 06.03.02.01
  • 4.3350

4.3350 | Zuschlag für Zugang pro Etage und Seite
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 278.90
TP (PP) max | 320.70
TP (PP) min | 237.10
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 06.03.02.01
Zuschlag für Zugang pro Etage (extra/intraoral) und Seite (bicoronal = 2 Seiten).
Maximal 4 mal pro Sitzung verrechenbar.

Leistung 4.3350 ist nur kumulierbar mit
  • Leistung 4.3300 «Reposition Jochbein, Jochbogen, laterale Mittelgesichtsfraktur»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.03
  • Kap. 06.03.02
  • Kap. 06.03.02.01
  • 4.3360

4.3360 | Zuschlag für transkonjunktivalen Zugang
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 41.80
TP (PP) max | 48.10
TP (PP) min | 35.50
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 06.03.02.01
Maximal 2 mal pro Sitzung verrechenbar.

Leistung 4.3360 ist nur kumulierbar mit
  • Leistung 4.3300 «Reposition Jochbein, Jochbogen, laterale Mittelgesichtsfraktur»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.03
  • Kap. 06.03.02
  • Kap. 06.03.02.02

06.03.02.02 | Unterkiefer
4.3370 | Zuschlag für Zugang pro Seite


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.03
  • Kap. 06.03.02
  • Kap. 06.03.02.02
  • 4.3370

4.3370 | Zuschlag für Zugang pro Seite
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 669.40
TP (PP) max | 769.80
TP (PP) min | 569.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 06.03.02.02
Maximal 2 mal pro Sitzung verrechenbar.

Leistung 4.3370 ist nur kumulierbar mit
  • Leistung 4.3300 «Reposition Jochbein, Jochbogen, laterale Mittelgesichtsfraktur»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.04

06.04 | Zusätzliche Massnahmen
4.3400 | Dekompression der Orbita
4.3410 | Dekompression des Nervus opticus
4.3420 | Fixation kanthales Ligament
4.3430 | Drainage des Sinus maxillaris transnasal
4.3440 | Tamponade des Sinus maxillaris, transantrale Blutstillung der Arteria maxillaris
4.3450 | Operative Revision zur Stillung einer Nachblutung


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.04
  • 4.3400

4.3400 | Dekompression der Orbita
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 669.40
 |  | TP (PP) max | 769.80
 |  | TP (PP) min | 569.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.04


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.04
  • 4.3410

4.3410 | Dekompression des Nervus opticus
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 1670.10
 |  | TP (PP) max | 1920.60
 |  | TP (PP) min | 1419.60
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.04


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.04
  • 4.3420

4.3420 | Fixation kanthales Ligament
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 753.10
 |  | TP (PP) max | 866.10
 |  | TP (PP) min | 640.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.04


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.04
  • 4.3430

4.3430 | Drainage des Sinus maxillaris transnasal
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 390.50
 |  | TP (PP) max | 449.10
 |  | TP (PP) min | 331.90
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.04


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.04
  • 4.3440

4.3440 | Tamponade des Sinus maxillaris, transantrale Blutstillung der Arteria maxillaris
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 669.40
 |  | TP (PP) max | 769.80
 |  | TP (PP) min | 569.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.04


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.04
  • 4.3450

4.3450 | Operative Revision zur Stillung einer Nachblutung
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 557.80
 |  | TP (PP) max | 641.50
 |  | TP (PP) min | 474.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.04


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.05

06.05 | Osteosynthese
- Pro okklusionsbezogene Osteosynthesestelle, anlässlich einer Frakturbehandlung für Reposition und Osteosynthese, anlässlich einer Osteotomie für erweiterten Zugang, Mobilisation und Verschiebung gemäss Operationsplanung, Reposition gemäss Messung, provisorische Fixation und Osteosynthese;
- Pro okklusionsbezogene Osteosynthesestelle können die Leistungspositionen von Kapitel 06.03 'Frakturbehandlung' und Kapitel 06.05 'Osteosynthese' nicht kombiniert werden.

Kapitel 06.05 ist nicht kumulierbar mit
  • Kapitel 06.03 «Frakturbehandlung»
4.3500 | Perimandibuläre oder transmaxilläre Drahtung, pro Stelle
4.3510 | Interskelettale Drahtaufhängung
4.3520 | Drahtosteosynthese
4.3530 | Platten, Zugschrauben
4.3540 | Fixateur externe oder Craniofixateur externe
4.3550 | Operative Behandlung einer Pseudoarthrose durch Osteosynthese
4.3560 | Operationsplanung an Modellen bei veralteten Frakturen
4.3570 | Rekonstruktion bei durchgehendem Unterkieferdefekt
4.3580 | Entfernung von Osteosynthesematerial, pro Operationsstelle


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.05
  • 4.3500

4.3500 | Perimandibuläre oder transmaxilläre Drahtung, pro Stelle
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 115.10
 |  | TP (PP) max | 132.40
 |  | TP (PP) min | 97.80
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.05


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.05
  • 4.3510

4.3510 | Interskelettale Drahtaufhängung
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 812.40
 |  | TP (PP) max | 934.30
 |  | TP (PP) min | 690.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.05


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.05
  • 4.3520

4.3520 | Drahtosteosynthese
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 927.40
 |  | TP (PP) max | 1066.50
 |  | TP (PP) min | 788.30
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.05


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.05
  • 4.3530

4.3530 | Platten, Zugschrauben
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 1157.50
 |  | TP (PP) max | 1331.10
 |  | TP (PP) min | 983.90
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.05


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.05
  • 4.3540

4.3540 | Fixateur externe oder Craniofixateur externe
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 418.40
 |  | TP (PP) max | 481.20
 |  | TP (PP) min | 355.60
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.05


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.05
  • 4.3550

4.3550 | Operative Behandlung einer Pseudoarthrose durch Osteosynthese
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 1272.60
 |  | TP (PP) max | 1463.50
 |  | TP (PP) min | 1081.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.05


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.05
  • 4.3560

4.3560 | Operationsplanung an Modellen bei veralteten Frakturen
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 278.90
TP (PP) max | 320.70
TP (PP) min | 237.10
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 06.05
Maximal 1 mal pro Sitzung verrechenbar.

Zahntechnische Laborleistung separat verrechenbar

Leistung 4.3560 ist nicht kumulierbar mit
  • Leistung 4.9830 «OP-Benützung, pro 5 Min.»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.05
  • 4.3570

4.3570 | Rekonstruktion bei durchgehendem Unterkieferdefekt
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 2318.50
 |  | TP (PP) max | 2666.30
 |  | TP (PP) min | 1970.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.05


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.05
  • 4.3580

4.3580 | Entfernung von Osteosynthesematerial, pro Operationsstelle
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 289.40
 |  | TP (PP) max | 332.80
 |  | TP (PP) min | 246.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.05


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.06

06.06 | Transplantate
06.06.01 | Knochen und Knorpel


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.06
  • Kap. 06.06.01

06.06.01 | Knochen und Knorpel
4.3600 | Knochen- und Knorpelentnahme zur Transplantation
4.3610 | Konturaufbau inkl. Formung des Knochenlagers und des Transplantates


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.06
  • Kap. 06.06.01
  • 4.3600

4.3600 | Knochen- und Knorpelentnahme zur Transplantation
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 289.40
 |  | TP (PP) max | 332.80
 |  | TP (PP) min | 246.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.06.01
 |  | Für allogenes Transplantat, Xenotransplantat und alloplastisches Material wird der Einstandspreis plus 20% mit Typisierung 4.3600.F.n (Kapitel 19) separat vergütet.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.06
  • Kap. 06.06.01
  • 4.3610

4.3610 | Konturaufbau inkl. Formung des Knochenlagers und des Transplantates
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 983.20
 |  | TP (PP) max | 1130.70
 |  | TP (PP) min | 835.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.06.01


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.07

06.07 | Kiefergelenk
4.3630 | Reposition einer Luxation
4.3640 | Diskus- und/oder Köpfchenexstirpation; modellierende Arthroplastik, pro Seite
4.3650 | Resektion des Processus muscularis, pro Seite
4.3660 | Operation einer Ankylose inkl. Köpfchenexstirpation oder Bandplastik oder Verriegelungsplastik, pro Seite
4.3670 | Diagnostische Arthroskopie
4.3680 | Therapeutische Arthroskopie


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.07
  • 4.3630

4.3630 | Reposition einer Luxation
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 41.80
 |  | TP (PP) max | 48.10
 |  | TP (PP) min | 35.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.07


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.07
  • 4.3640

4.3640 | Diskus- und/oder Köpfchenexstirpation; modellierende Arthroplastik, pro Seite
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 983.20
 |  | TP (PP) max | 1130.70
 |  | TP (PP) min | 835.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.07


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.07
  • 4.3650

4.3650 | Resektion des Processus muscularis, pro Seite
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 753.10
 |  | TP (PP) max | 866.10
 |  | TP (PP) min | 640.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.07


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.07
  • 4.3660

4.3660 | Operation einer Ankylose inkl. Köpfchenexstirpation oder Bandplastik oder Verriegelungsplastik, pro Seite
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 1446.90
 |  | TP (PP) max | 1663.90
 |  | TP (PP) min | 1229.90
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.07
 |  | - Knochenentnahme siehe Tarifziffer 4.3600 - Modellierung des Transplantates siehe Tarifziffer 4.3610


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.07
  • 4.3670

4.3670 | Diagnostische Arthroskopie
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 278.90
 |  | TP (PP) max | 320.70
 |  | TP (PP) min | 237.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.07


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.07
  • 4.3680

4.3680 | Therapeutische Arthroskopie
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 446.30
 |  | TP (PP) max | 513.20
 |  | TP (PP) min | 379.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.07


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.08

06.08 | Infekt, Fremdkörper
06.08.01 | Knochen
06.08.02 | Weichteile


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.08
  • Kap. 06.08.01

06.08.01 | Knochen
4.3700 | Kürettage eines osteomyelitischen Herdes
4.3710 | Dekortikation bei Osteomyelitis oder Radioosteomyelitis


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.08
  • Kap. 06.08.01
  • 4.3700

4.3700 | Kürettage eines osteomyelitischen Herdes
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 348.70
 |  | TP (PP) max | 401.00
 |  | TP (PP) min | 296.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.08.01


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.08
  • Kap. 06.08.01
  • 4.3710

4.3710 | Dekortikation bei Osteomyelitis oder Radioosteomyelitis
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 1272.60
 |  | TP (PP) max | 1463.50
 |  | TP (PP) min | 1081.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.08.01


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.08
  • Kap. 06.08.02

06.08.02 | Weichteile
4.3750 | Inzision und Drainage bei dentogenen Logenabszessen, Zugang von extraoral
4.3760 | Operative Revision bei ausgedehnter dentogener Gesichts- und Halsphlegmone, die über die Logen hinausgeht


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.08
  • Kap. 06.08.02
  • 4.3750

4.3750 | Inzision und Drainage bei dentogenen Logenabszessen, Zugang von extraoral
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 390.50
 |  | TP (PP) max | 449.10
 |  | TP (PP) min | 331.90
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.08.02


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.08
  • Kap. 06.08.02
  • 4.3760

4.3760 | Operative Revision bei ausgedehnter dentogener Gesichts- und Halsphlegmone, die über die Logen hinausgeht
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 836.80
 |  | TP (PP) max | 962.30
 |  | TP (PP) min | 711.30
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.08.02


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.09

06.09 | Tumoren der Mundhöhle und Kiefer
06.09.01 | Benigne Tumoren
06.09.02 | Maligne Tumoren


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.09
  • Kap. 06.09.01

06.09.01 | Benigne Tumoren
4.3800 | Operative Entfernung gutartiger Mund- und Kiefertumoren, Durchmesser grösser als 1 cm


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.09
  • Kap. 06.09.01
  • 4.3800

4.3800 | Operative Entfernung gutartiger Mund- und Kiefertumoren, Durchmesser grösser als 1 cm
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 697.30
 |  | TP (PP) max | 801.90
 |  | TP (PP) min | 592.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.09.01


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.09
  • Kap. 06.09.02

06.09.02 | Maligne Tumoren
4.3810 | Operative Entfernung maligner Mund- und Kiefertumoren, T1 bis T3
4.3820 | Operative Entfernung maligner Mund- und Kiefertumoren, mit Infiltration der Nachbarstrukturen, T4
4.3830 | Operative Entfernung maligner Mund- und Kiefertumoren, bei gleichzeitiger Kieferresektion
4.3840 | Unterkieferrekonstruktion, nach durchgehender Unterkieferresektion
4.3850 | Resektionskloss, Abformung mit Eingliederung


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.09
  • Kap. 06.09.02
  • 4.3810

4.3810 | Operative Entfernung maligner Mund- und Kiefertumoren, T1 bis T3
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 1391.10
 |  | TP (PP) max | 1599.80
 |  | TP (PP) min | 1182.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.09.02


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.09
  • Kap. 06.09.02
  • 4.3820

4.3820 | Operative Entfernung maligner Mund- und Kiefertumoren, mit Infiltration der Nachbarstrukturen, T4
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 1670.10
 |  | TP (PP) max | 1920.60
 |  | TP (PP) min | 1419.60
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.09.02


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.09
  • Kap. 06.09.02
  • 4.3830

4.3830 | Operative Entfernung maligner Mund- und Kiefertumoren, bei gleichzeitiger Kieferresektion
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 2227.90
 |  | TP (PP) max | 2562.10
 |  | TP (PP) min | 1893.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.09.02


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.09
  • Kap. 06.09.02
  • 4.3840

4.3840 | Unterkieferrekonstruktion, nach durchgehender Unterkieferresektion
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 2318.50
 |  | TP (PP) max | 2666.30
 |  | TP (PP) min | 1970.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.09.02
 |  | Knochenentnahme und Formung siehe Tarifziffer 4.3600, 4.3610


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.09
  • Kap. 06.09.02
  • 4.3850

4.3850 | Resektionskloss, Abformung mit Eingliederung
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 195.20
TP (PP) max | 224.50
TP (PP) min | 165.90
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 06.09.02
Zahntechnische Laborleistung separat verrechenbar

Leistung 4.3850 ist nicht kumulierbar mit
  • Leistung 4.9830 «OP-Benützung, pro 5 Min.»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.10

06.10 | Präprothetische Chirurgie
4.3870 | Mundbodenplastik mit Durchtrennung des Musculus mylohyoideus
4.3880 | Tuberplastik mit Abtragung des Processus pterygoideus, pro Seite
4.3890 | Aufbauende Kammplastik, durch Transplantation von Knochen und Fremdmaterial
4.3900 | Zuschlag für Hauttransplantation


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.10
  • 4.3870

4.3870 | Mundbodenplastik mit Durchtrennung des Musculus mylohyoideus
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 753.10
TP (PP) max | 866.10
TP (PP) min | 640.10
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 06.10
- Inklusive Nähte
- Exklusive Transplantate

Materialkosten mit Typisierung 4.3870.F.n (Kapitel 19) separat verrechenbar.

Leistung 4.3870 ist nicht kumulierbar mit
  • Leistung 4.2950 «Naht, pro Naht»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.10
  • 4.3880

4.3880 | Tuberplastik mit Abtragung des Processus pterygoideus, pro Seite
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 317.30
 |  | TP (PP) max | 364.90
 |  | TP (PP) min | 269.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.10


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.10
  • 4.3890

4.3890 | Aufbauende Kammplastik, durch Transplantation von Knochen und Fremdmaterial
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 578.80
 |  | TP (PP) max | 665.60
 |  | TP (PP) min | 492.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.10
 |  | Knochenentnahme und Formung siehe Tarifziffer 4.3600, 4.3610


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.10
  • 4.3900

4.3900 | Zuschlag für Hauttransplantation
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 463.70
 |  | TP (PP) max | 533.30
 |  | TP (PP) min | 394.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.10
 |  | Inklusive Transplantatentnahme und inklusive Befestigung der Platte mit 3 Aufhängungen.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.11

06.11 | Kieferhöhle
4.3930 | Plastische Deckung einer dentogenen oroantralen Fistel


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.11
  • 4.3930

4.3930 | Plastische Deckung einer dentogenen oroantralen Fistel
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 836.80
TP (PP) max | 962.30
TP (PP) min | 711.30
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 06.11
Als Sekundäreingriff nicht gleichzeitig mit der operativen Entfernung des Zahnes anwendbar

Leistung 4.3930 ist nicht kumulierbar mit
  • Leistung 4.2000 «Zahnextraktion, einfach»
  • Leistung 4.2010 «Zahnextraktion, aufwändig»
  • Leistung 4.2020 «Zahnextraktion mit Separieren»
  • Leistung 4.2030 «Zahnextraktion unter Aufklappung»
  • Leistung 4.2040 «Zahnextraktion unter Aufklappung mit Separieren»
  • Leistung 4.2050 «Hemisektion oder Wurzelamputation»
  • Leistung 4.2060 «Operative Entfernung eines retinierten Zahnes, einfacher Fall»
  • Leistung 4.2070 «Operative Entfernung eines retinierten Zahnes, schwerer Fall»
  • Leistung 4.2080 «Zahnkeimentfernung zur Transplantation»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.12

06.12 | Speicheldrüsen
4.3940 | Operative Entfernung eines Speichelsteins von der Mundhöhle aus


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 06
  • Kap. 06.12
  • 4.3940

4.3940 | Operative Entfernung eines Speichelsteins von der Mundhöhle aus
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 446.30
 |  | TP (PP) max | 513.20
 |  | TP (PP) min | 379.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.12


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 07

07 | Endodontologie
 | Maximale Beschränkung auf 5 vollständig gefüllte Kanäle. Erste Wurzelbehandlung immer mit Endometrie. Weitere beruhen in der Regel auf vorhandenen Endometriedaten.
07.01 | Überkappung und Amputation, exkl. Verschluss
07.02 | Wurzelbehandlung in mehreren Sitzungen, mit Endometrie, exkl. Verschluss
07.03 | Wurzelbehandlung in einer Sitzung, mit Endometrie, exkl. Verschluss
07.04 | Revision
07.05 | Bleichen von Zähnen


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 07
  • Kap. 07.01

07.01 | Überkappung und Amputation, exkl. Verschluss
4.4000 | Indirekte Überkappung
4.4010 | Direkte Überkappung
4.4020 | Vitalamputation; notfallmässige Trepanation und Einlage ins Pulpakavum


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 07
  • Kap. 07.01
  • 4.4000

4.4000 | Indirekte Überkappung
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 26.10
 |  | TP (PP) max | 30.00
 |  | TP (PP) min | 22.20
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.01


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 07
  • Kap. 07.01
  • 4.4010

4.4010 | Direkte Überkappung
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 34.90
 |  | TP (PP) max | 40.10
 |  | TP (PP) min | 29.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.01


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 07
  • Kap. 07.01
  • 4.4020

4.4020 | Vitalamputation; notfallmässige Trepanation und Einlage ins Pulpakavum
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 73.20
 |  | TP (PP) max | 84.20
 |  | TP (PP) min | 62.20
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.01
 |  | Gilt auch für notfallmässige Pulpaexstirpation ohne Endometrie.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 07
  • Kap. 07.02

07.02 | Wurzelbehandlung in mehreren Sitzungen, mit Endometrie, exkl. Verschluss
 | Unter Endometrie fallen alle Methoden, welche eine reproduzierbare, exakte Längeneinstellung der Wurzelkanalinstrumente ermöglichen; sei dies mit Unterstützung von elektrischen Messgeräten oder metrischen Hilfsmitteln
07.02.01 | Pulpaexstirpation und erste Kanalaufbereitung, inkl. Einlage
07.02.02 | Wurzelkanal-Aufbereitung inkl. -Einlage
07.02.03 | Wurzelkanalfüllung


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01

07.02.01 | Pulpaexstirpation und erste Kanalaufbereitung, inkl. Einlage
4.4400 | Pulpaexstirpation, erste Wurzelkanal-Aufbereitung und -Einlage, 1 Kanal
4.4410 | Pulpaexstirpation, erste Wurzelkanal-Aufbereitung und -Einlage, 2 Kanäle
4.4420 | Pulpaexstirpation, erste Wurzelkanal-Aufbereitung und -Einlage, 3 Kanäle
4.4430 | + Pulpaexstirpation, erste Wurzelkanal-Aufbereitung und -Einlage, jeder weitere Kanal


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • 4.4400

4.4400 | Pulpaexstirpation, erste Wurzelkanal-Aufbereitung und -Einlage, 1 Kanal
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 181.30
TP (PP) max | 208.50
TP (PP) min | 154.10
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 07.02.01
Exklusive Verschluss

Leistung 4.4400 ist nicht kumulierbar mit
  • Leistung 4.4410 «Pulpaexstirpation, erste Wurzelkanal-Aufbereitung und -Einlage, 2 Kanäle»
  • Leistung 4.4420 «Pulpaexstirpation, erste Wurzelkanal-Aufbereitung und -Einlage, 3 Kanäle»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • 4.4410

4.4410 | Pulpaexstirpation, erste Wurzelkanal-Aufbereitung und -Einlage, 2 Kanäle
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 233.60
TP (PP) max | 268.60
TP (PP) min | 198.60
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 07.02.01
Exklusive Verschluss

Leistung 4.4410 ist nicht kumulierbar mit
  • Leistung 4.4400 «Pulpaexstirpation, erste Wurzelkanal-Aufbereitung und -Einlage, 1 Kanal»
  • Leistung 4.4420 «Pulpaexstirpation, erste Wurzelkanal-Aufbereitung und -Einlage, 3 Kanäle»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • 4.4420

4.4420 | Pulpaexstirpation, erste Wurzelkanal-Aufbereitung und -Einlage, 3 Kanäle
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 289.40
TP (PP) max | 332.80
TP (PP) min | 246.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 07.02.01
Exklusive Verschluss

Leistung 4.4420 ist nicht kumulierbar mit
  • Leistung 4.4400 «Pulpaexstirpation, erste Wurzelkanal-Aufbereitung und -Einlage, 1 Kanal»
  • Leistung 4.4410 «Pulpaexstirpation, erste Wurzelkanal-Aufbereitung und -Einlage, 2 Kanäle»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • 4.4430

4.4430 | + Pulpaexstirpation, erste Wurzelkanal-Aufbereitung und -Einlage, jeder weitere Kanal
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 52.30
TP (PP) max | 60.10
TP (PP) min | 44.50
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 07.02.01
Exklusive Verschluss

Leistung 4.4430 ist nur kumulierbar mit
  • Leistung 4.4420 «Pulpaexstirpation, erste Wurzelkanal-Aufbereitung und -Einlage, 3 Kanäle»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02

07.02.02 | Wurzelkanal-Aufbereitung inkl. -Einlage
4.4500 | Wurzelkanal-Aufbereitung und -Einlage, neue Endometriedatenbestimmung, 1 Kanal
4.4505 | Wurzelkanal-Aufbereitung und -Einlage, bei vorhandenen Endometriedaten, 1 Kanal
4.4510 | Wurzelkanal-Aufbereitung und -Einlage, neue Endometriedatenbestimmung, 2 Kanäle
4.4515 | Wurzelkanal-Aufbereitung und -Einlage, bei vorhandenen Endometriedaten, 2 Kanäle
4.4520 | Wurzelkanal-Aufbereitung und -Einlage, neue Endometriedatenbestimmung, 3 Kanäle
4.4525 | Wurzelkanal-Aufbereitung und -Einlage, bei vorhandenen Endometriedaten, 3 Kanäle
4.4530 | + Wurzelkanal-Aufbereitung und -Einlage, neue Endometriedatenbestimmung, jeder weitere Kanal
4.4535 | + Wurzelkanal-Aufbereitung und -Einlage, bei vorhandenen Endometriedaten, jeder weitere Kanal


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • 4.4500

4.4500 | Wurzelkanal-Aufbereitung und -Einlage, neue Endometriedatenbestimmung, 1 Kanal
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 136.00
TP (PP) max | 156.40
TP (PP) min | 115.60
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 07.02.02
Exklusive Verschluss

Leistung 4.4500 ist nicht kumulierbar mit
  • Leistung 4.4510 «Wurzelkanal-Aufbereitung und -Einlage, neue Endometriedatenbestimmung, 2 Kanäle»
  • Leistung 4.4520 «Wurzelkanal-Aufbereitung und -Einlage, neue Endometriedatenbestimmung, 3 Kanäle»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • 4.4505

4.4505 | Wurzelkanal-Aufbereitung und -Einlage, bei vorhandenen Endometriedaten, 1 Kanal
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 115.10
TP (PP) max | 132.40
TP (PP) min | 97.80
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 07.02.02
Exklusive Verschluss

Leistung 4.4505 ist nicht kumulierbar mit
  • Leistung 4.4515 «Wurzelkanal-Aufbereitung und -Einlage, bei vorhandenen Endometriedaten, 2 Kanäle»
  • Leistung 4.4525 «Wurzelkanal-Aufbereitung und -Einlage, bei vorhandenen Endometriedaten, 3 Kanäle»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • 4.4510

4.4510 | Wurzelkanal-Aufbereitung und -Einlage, neue Endometriedatenbestimmung, 2 Kanäle
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 167.40
TP (PP) max | 192.50
TP (PP) min | 142.30
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 07.02.02
Exklusive Verschluss

Leistung 4.4510 ist nicht kumulierbar mit
  • Leistung 4.4500 «Wurzelkanal-Aufbereitung und -Einlage, neue Endometriedatenbestimmung, 1 Kanal»
  • Leistung 4.4520 «Wurzelkanal-Aufbereitung und -Einlage, neue Endometriedatenbestimmung, 3 Kanäle»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • 4.4515

4.4515 | Wurzelkanal-Aufbereitung und -Einlage, bei vorhandenen Endometriedaten, 2 Kanäle
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 139.50
TP (PP) max | 160.40
TP (PP) min | 118.60
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 07.02.02
Exklusive Verschluss

Leistung 4.4515 ist nicht kumulierbar mit
  • Leistung 4.4505 «Wurzelkanal-Aufbereitung und -Einlage, bei vorhandenen Endometriedaten, 1 Kanal»
  • Leistung 4.4525 «Wurzelkanal-Aufbereitung und -Einlage, bei vorhandenen Endometriedaten, 3 Kanäle»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • 4.4520

4.4520 | Wurzelkanal-Aufbereitung und -Einlage, neue Endometriedatenbestimmung, 3 Kanäle
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 205.70
TP (PP) max | 236.60
TP (PP) min | 174.80
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 07.02.02
Exklusive Verschluss

Leistung 4.4520 ist nicht kumulierbar mit
  • Leistung 4.4500 «Wurzelkanal-Aufbereitung und -Einlage, neue Endometriedatenbestimmung, 1 Kanal»
  • Leistung 4.4510 «Wurzelkanal-Aufbereitung und -Einlage, neue Endometriedatenbestimmung, 2 Kanäle»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • 4.4525

4.4525 | Wurzelkanal-Aufbereitung und -Einlage, bei vorhandenen Endometriedaten, 3 Kanäle
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 174.30
TP (PP) max | 200.40
TP (PP) min | 148.20
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 07.02.02
Exklusive Verschluss

Leistung 4.4525 ist nicht kumulierbar mit
  • Leistung 4.4505 «Wurzelkanal-Aufbereitung und -Einlage, bei vorhandenen Endometriedaten, 1 Kanal»
  • Leistung 4.4515 «Wurzelkanal-Aufbereitung und -Einlage, bei vorhandenen Endometriedaten, 2 Kanäle»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • 4.4530

4.4530 | + Wurzelkanal-Aufbereitung und -Einlage, neue Endometriedatenbestimmung, jeder weitere Kanal
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 52.30
TP (PP) max | 60.10
TP (PP) min | 44.50
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 07.02.02
Exklusive Verschluss

Leistung 4.4530 ist nur kumulierbar mit
  • Leistung 4.4520 «Wurzelkanal-Aufbereitung und -Einlage, neue Endometriedatenbestimmung, 3 Kanäle»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • 4.4535

4.4535 | + Wurzelkanal-Aufbereitung und -Einlage, bei vorhandenen Endometriedaten, jeder weitere Kanal
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 52.30
TP (PP) max | 60.10
TP (PP) min | 44.50
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 07.02.02
Exklusive Verschluss

Leistung 4.4535 ist nur kumulierbar mit
  • Leistung 4.4525 «Wurzelkanal-Aufbereitung und -Einlage, bei vorhandenen Endometriedaten, 3 Kanäle»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03

07.02.03 | Wurzelkanalfüllung
4.4550 | Wurzelkanalfüllung, neue Endometriedatenbestimmung, 1 Kanal
4.4555 | Wurzelkanalfüllung, bei vorhandenen Endometriedaten, 1 Kanal
4.4560 | Wurzelkanalfüllung, neue Endometriedatenbestimmung, 2 Kanäle
4.4565 | Wurzelkanalfüllung, bei vorhandenen Endometriedaten, 2 Kanäle
4.4570 | Wurzelkanalfüllung, neue Endometriedatenbestimmung, 3 Kanäle
4.4575 | Wurzelkanalfüllung, bei vorhandenen Endometriedaten, 3 Kanäle
4.4580 | + Wurzelkanalfüllung, neue Endometriedatenbestimmung, jeder weitere Kanal
4.4585 | + Wurzelkanalfüllung bei vorhandenen Endometriedaten, jeder weitere Kanal


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 4.4550

4.4550 | Wurzelkanalfüllung, neue Endometriedatenbestimmung, 1 Kanal
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 181.30
TP (PP) max | 208.50
TP (PP) min | 154.10
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 07.02.03
Exklusive Verschluss

Leistung 4.4550 ist nicht kumulierbar mit
  • Leistung 4.4560 «Wurzelkanalfüllung, neue Endometriedatenbestimmung, 2 Kanäle»
  • Leistung 4.4570 «Wurzelkanalfüllung, neue Endometriedatenbestimmung, 3 Kanäle»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 4.4555

4.4555 | Wurzelkanalfüllung, bei vorhandenen Endometriedaten, 1 Kanal
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 160.40
TP (PP) max | 184.50
TP (PP) min | 136.30
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 07.02.03
Exklusive Verschluss

Leistung 4.4555 ist nicht kumulierbar mit
  • Leistung 4.4565 «Wurzelkanalfüllung, bei vorhandenen Endometriedaten, 2 Kanäle»
  • Leistung 4.4575 «Wurzelkanalfüllung, bei vorhandenen Endometriedaten, 3 Kanäle»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 4.4560

4.4560 | Wurzelkanalfüllung, neue Endometriedatenbestimmung, 2 Kanäle
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 223.10
TP (PP) max | 256.60
TP (PP) min | 189.60
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 07.02.03
Exklusive Verschluss

Leistung 4.4560 ist nicht kumulierbar mit
  • Leistung 4.4550 «Wurzelkanalfüllung, neue Endometriedatenbestimmung, 1 Kanal»
  • Leistung 4.4570 «Wurzelkanalfüllung, neue Endometriedatenbestimmung, 3 Kanäle»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 4.4565

4.4565 | Wurzelkanalfüllung, bei vorhandenen Endometriedaten, 2 Kanäle
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 198.70
TP (PP) max | 228.50
TP (PP) min | 168.90
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 07.02.03
Exklusive Verschluss

Leistung 4.4565 ist nicht kumulierbar mit
  • Leistung 4.4555 «Wurzelkanalfüllung, bei vorhandenen Endometriedaten, 1 Kanal»
  • Leistung 4.4575 «Wurzelkanalfüllung, bei vorhandenen Endometriedaten, 3 Kanäle»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 4.4570

4.4570 | Wurzelkanalfüllung, neue Endometriedatenbestimmung, 3 Kanäle
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 278.90
TP (PP) max | 320.70
TP (PP) min | 237.10
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 07.02.03
Exklusive Verschluss

Leistung 4.4570 ist nicht kumulierbar mit
  • Leistung 4.4550 «Wurzelkanalfüllung, neue Endometriedatenbestimmung, 1 Kanal»
  • Leistung 4.4560 «Wurzelkanalfüllung, neue Endometriedatenbestimmung, 2 Kanäle»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 4.4575

4.4575 | Wurzelkanalfüllung, bei vorhandenen Endometriedaten, 3 Kanäle
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 247.50
TP (PP) max | 284.60
TP (PP) min | 210.40
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 07.02.03
Exklusive Verschluss

Leistung 4.4575 ist nicht kumulierbar mit
  • Leistung 4.4555 «Wurzelkanalfüllung, bei vorhandenen Endometriedaten, 1 Kanal»
  • Leistung 4.4565 «Wurzelkanalfüllung, bei vorhandenen Endometriedaten, 2 Kanäle»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 4.4580

4.4580 | + Wurzelkanalfüllung, neue Endometriedatenbestimmung, jeder weitere Kanal
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 52.30
TP (PP) max | 60.10
TP (PP) min | 44.50
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 07.02.03
Exklusive Verschluss

Leistung 4.4580 ist nur kumulierbar mit
  • Leistung 4.5470 «Komposit-Füllung, Molar, dreiflächig,»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 4.4585

4.4585 | + Wurzelkanalfüllung bei vorhandenen Endometriedaten, jeder weitere Kanal
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 52.30
TP (PP) max | 60.10
TP (PP) min | 44.50
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 07.02.03
Exklusive Verschluss

Leistung 4.4585 ist nur kumulierbar mit
  • Leistung 4.4575 «Wurzelkanalfüllung, bei vorhandenen Endometriedaten, 3 Kanäle»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 07
  • Kap. 07.03

07.03 | Wurzelbehandlung in einer Sitzung, mit Endometrie, exkl. Verschluss
4.4600 | Wurzelbehandlung in einer Sitzung, mit Endometrie, 1 Kanal
4.4610 | Wurzelbehandlung in einer Sitzung, mit Endometrie, 2 Kanäle
4.4620 | Wurzelbehandlung in einer Sitzung, mit Endometrie, 3 Kanäle
4.4630 | + Wurzelbehandlung in einer Sitzung, mit Endometrie, jeder weitere Kanal


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 07
  • Kap. 07.03
  • 4.4600

4.4600 | Wurzelbehandlung in einer Sitzung, mit Endometrie, 1 Kanal
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 265.00
TP (PP) max | 304.80
TP (PP) min | 225.30
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 07.03
Exklusive Verschluss

Leistung 4.4600 ist nicht kumulierbar mit
  • Leistung 4.4610 «Wurzelbehandlung in einer Sitzung, mit Endometrie, 2 Kanäle»
  • Leistung 4.4620 «Wurzelbehandlung in einer Sitzung, mit Endometrie, 3 Kanäle»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 07
  • Kap. 07.03
  • 4.4610

4.4610 | Wurzelbehandlung in einer Sitzung, mit Endometrie, 2 Kanäle
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 352.10
TP (PP) max | 404.90
TP (PP) min | 299.30
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 07.03
Exklusive Verschluss

Leistung 4.4610 ist nicht kumulierbar mit
  • Leistung 4.4600 «Wurzelbehandlung in einer Sitzung, mit Endometrie, 1 Kanal»
  • Leistung 4.4620 «Wurzelbehandlung in einer Sitzung, mit Endometrie, 3 Kanäle»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 07
  • Kap. 07.03
  • 4.4620

4.4620 | Wurzelbehandlung in einer Sitzung, mit Endometrie, 3 Kanäle
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 481.10
TP (PP) max | 553.30
TP (PP) min | 408.90
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 07.03
Exklusive Verschluss

Leistung 4.4620 ist nicht kumulierbar mit
  • Leistung 4.4600 «Wurzelbehandlung in einer Sitzung, mit Endometrie, 1 Kanal»
  • Leistung 4.4610 «Wurzelbehandlung in einer Sitzung, mit Endometrie, 2 Kanäle»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 07
  • Kap. 07.03
  • 4.4630

4.4630 | + Wurzelbehandlung in einer Sitzung, mit Endometrie, jeder weitere Kanal
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 52.30
TP (PP) max | 60.10
TP (PP) min | 44.50
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 07.03
Exklusive Verschluss

Leistung 4.4630 ist nur kumulierbar mit
  • Leistung 4.4620 «Wurzelbehandlung in einer Sitzung, mit Endometrie, 3 Kanäle»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 07
  • Kap. 07.04

07.04 | Revision
4.4650 | Aufwändige Revision und Entfernung von Fremdkörpern aus Wurzelkanälen, pro 5 Min.
4.4660 | Apexifikation oder Perforationsverschluss


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 07
  • Kap. 07.04
  • 4.4650

4.4650 | Aufwändige Revision und Entfernung von Fremdkörpern aus Wurzelkanälen, pro 5 Min.
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 36.60
 |  | TP (PP) max | 42.10
 |  | TP (PP) min | 31.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.04


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 07
  • Kap. 07.04
  • 4.4660

4.4660 | Apexifikation oder Perforationsverschluss
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 73.20
 |  | TP (PP) max | 84.20
 |  | TP (PP) min | 62.20
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.04
 |  | Materialkosten mit Clusterposition (Kap. 20) separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 07
  • Kap. 07.05

07.05 | Bleichen von Zähnen
4.4700 | Bleichen von devitalen Zähnen
4.4710 | Bleichen von vitalen Zähnen (Homebleaching), pro Kiefer
4.4720 | Bleichen von Zähnen (in office bleaching), pro 5 Min. effektive Einwirkzeit
4.4730 | Nachkontrolle von gebleichten Zähnen


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 07
  • Kap. 07.05
  • 4.4700

4.4700 | Bleichen von devitalen Zähnen
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 111.60
 |  | TP (PP) max | 128.30
 |  | TP (PP) min | 94.90
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.05
 |  | - Inklusive provisorischer Füllung, Aufbereitung und Einlage; - Exklusive Kofferdam - pro Zahn und Sitzung - Maximal 3 Sitzungen pro Zahn verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 07
  • Kap. 07.05
  • 4.4710

4.4710 | Bleichen von vitalen Zähnen (Homebleaching), pro Kiefer
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 104.60
TP (PP) max | 120.30
TP (PP) min | 88.90
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 07.05
- Inklusive Tiefziehschiene und Instruktion
- Materialkosten mit Clusterposition (Kap. 20) separat verrechenbar
- Zahntechnische Laborleistung separat verrechenbar

Leistung 4.4710 ist nicht kumulierbar mit
  • Leistung 4.1750 «Tiefziehschiene; Bohrschablone; pro Kiefer»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 07
  • Kap. 07.05
  • 4.4720

4.4720 | Bleichen von Zähnen (in office bleaching), pro 5 Min. effektive Einwirkzeit
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 36.60
 |  | TP (PP) max | 42.10
 |  | TP (PP) min | 31.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.05
 |  | - Exklusive Kofferdam - Zeitaufwand für effektive Einwirkzeit pro 5 Minuten


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 07
  • Kap. 07.05
  • 4.4730

4.4730 | Nachkontrolle von gebleichten Zähnen
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 41.80
 |  | TP (PP) max | 48.10
 |  | TP (PP) min | 35.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.05


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08

08 | Konservierende Zahnheilkunde
 | Für UV/MV/IV gilt: Bei allen Leistungen dieses Kapitels ist die Farbwahl inbegriffen
08.01 | Provisorische Füllung
08.02 | Amalgamfüllungen, exklusive Unterfüllung und Politur
08.03 | Polieren von Amalgamfüllungen
08.04 | Komposit-Füllungen, exkl. Bonding, exkl. Unterfüllung, inkl. Politur
08.05 | Keramik- und Kunststoffinlay indirekt, exkl. Bonding
08.06 | Keramik- und Kunststoff-Inlay, direkt, exkl. Bonding
08.07 | Schalenverblendungen, exkl. Bonding
08.08 | Bondtechnik und Versiegeln
08.09 | Goldfüllung
08.10 | Setzen von Stiften und Schrauben
08.11 | Unterfüllung


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.01

08.01 | Provisorische Füllung
 | Gilt auch für Milchzähne
4.5000 | Provisorische Füllung (Schnellverschluss)
4.5010 | Glasionomerzement, einflächig
4.5020 | Glasionomerzement, zweiflächig
4.5020A | Provisorische Füllung zweiflächig (Langzeitverschluss)
4.5030 | Glasionomerzement, dreiflächig
4.5030A | Provisorische Füllung dreiflächig (Langzeitverschluss)


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.01
  • 4.5000

4.5000 | Provisorische Füllung (Schnellverschluss)
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 38.40
 |  | TP (PP) max | 44.20
 |  | TP (PP) min | 32.60
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.01
 |  | Gilt auch für Milchzähne


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.01
  • 4.5010

4.5010 | Glasionomerzement, einflächig
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 52.30
 |  | TP (PP) max | 60.10
 |  | TP (PP) min | 44.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.01
 |  | Gilt nur für Dentotar: - Gilt auch für Milchzähne Für UV/MV/IV gilt: - Provisorische Füllung einflächig (Langzeitverschluss) - Gilt auch für Milchzähne


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.01
  • 4.5020

4.5020 | Glasionomerzement, zweiflächig
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 87.20
 |  | TP (PP) max | 100.30
 |  | TP (PP) min | 74.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.01
 |  | Diese Ziffer ist ausschliesslich für Dentotar anwendbar. Gilt auch für Milchzähne


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.01
  • 4.5020A

4.5020A | Provisorische Füllung zweiflächig (Langzeitverschluss)
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 87.20
 |  | TP (PP) max | 100.30
 |  | TP (PP) min | 74.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.01
 |  | Diese Ziffer ist ausschliesslich anwendbar im Bereich UV/MV/IV. Für UV/MV/IV gilt: - Gilt auch für Milchzähne


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.01
  • 4.5030

4.5030 | Glasionomerzement, dreiflächig
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 122.00
 |  | TP (PP) max | 140.30
 |  | TP (PP) min | 103.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.01
 |  | Diese Ziffer ist ausschliesslich für Dentotar anwendbar. Gilt auch für Milchzähne


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.01
  • 4.5030A

4.5030A | Provisorische Füllung dreiflächig (Langzeitverschluss)
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 122.00
 |  | TP (PP) max | 140.30
 |  | TP (PP) min | 103.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.01
 |  | Diese Ziffer ist ausschliesslich anwendbar im Bereich UV/MV/IV. Für UV/MV/IV gilt: - Gilt auch für Milchzähne. - Für die Versicherer nach UV/MV/IV nur mit Begründung verrechenbar.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.02

08.02 | Amalgamfüllungen, exklusive Unterfüllung und Politur
 | Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.
4.5050 | Amalgamfüllung, einflächig
4.5060 | + Amalgamfüllung, einflächig, jede weitere in der gleichen Sitzung und im gleichen Quadrant
4.5090 | Amalgamfüllung, zweiflächig
4.5100 | + Amalgamfüllung, zweiflächig, jede weitere in der gleichen Sitzung und im gleichen Quadrant
4.5130 | Amalgamfüllung, dreiflächig
4.5140 | + Amalgamfüllung, dreiflächig, jede weitere in der gleichen Sitzung und im gleichen Quadrant
4.5210 | Amalgamhöckeraufbau
4.5220 | + Amalgamhöckeraufbau, jeder weitere in der gleichen Sitzung und im gleichen Quadrant


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.02
  • 4.5050

4.5050 | Amalgamfüllung, einflächig
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 83.70
 |  | TP (PP) max | 96.30
 |  | TP (PP) min | 71.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.02
 |  | Gilt auch für Milchzähne Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.02
  • 4.5060

4.5060 | + Amalgamfüllung, einflächig, jede weitere in der gleichen Sitzung und im gleichen Quadrant
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 38.40
TP (PP) max | 44.20
TP (PP) min | 32.60
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 08.02
Gilt auch für Milchzähne

Leistung 4.5060 ist nur kumulierbar mit
  • Leistung 4.5050 «Amalgamfüllung, einflächig»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.02
  • 4.5090

4.5090 | Amalgamfüllung, zweiflächig
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 136.00
 |  | TP (PP) max | 156.40
 |  | TP (PP) min | 115.60
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.02
 |  | Gilt auch für Milchzähne Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.02
  • 4.5100

4.5100 | + Amalgamfüllung, zweiflächig, jede weitere in der gleichen Sitzung und im gleichen Quadrant
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 90.60
TP (PP) max | 104.20
TP (PP) min | 77.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 08.02
Gilt auch für Milchzähne

Leistung 4.5100 ist nur kumulierbar mit
  • Leistung 4.5090 «Amalgamfüllung, zweiflächig»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.02
  • 4.5130

4.5130 | Amalgamfüllung, dreiflächig
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 184.80
 |  | TP (PP) max | 212.50
 |  | TP (PP) min | 157.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.02
 |  | Gilt auch für Milchzähne Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.02
  • 4.5140

4.5140 | + Amalgamfüllung, dreiflächig, jede weitere in der gleichen Sitzung und im gleichen Quadrant
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 139.50
TP (PP) max | 160.40
TP (PP) min | 118.60
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 08.02
Gilt auch für Milchzähne

Leistung 4.5140 ist nur kumulierbar mit
  • Leistung 4.5130 «Amalgamfüllung, dreiflächig»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.02
  • 4.5210

4.5210 | Amalgamhöckeraufbau
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 282.40
 |  | TP (PP) max | 324.80
 |  | TP (PP) min | 240.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.02
 |  | Gilt auch für Milchzähne Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.02
  • 4.5220

4.5220 | + Amalgamhöckeraufbau, jeder weitere in der gleichen Sitzung und im gleichen Quadrant
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 237.10
TP (PP) max | 272.70
TP (PP) min | 201.50
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 08.02
Gilt auch für Milchzähne

Leistung 4.5220 ist nur kumulierbar mit
  • Leistung 4.5210 «Amalgamhöckeraufbau»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.03

08.03 | Polieren von Amalgamfüllungen
4.5300 | Politur Amalgamfüllung, ein- oder zweiflächig
4.5310 | Politur Amalgamfüllung, drei- oder mehrflächig
4.5320 | Aufpolieren und Rekonturieren einer alten Amalgamfüllung, pro Füllung


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.03
  • 4.5300

4.5300 | Politur Amalgamfüllung, ein- oder zweiflächig
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 24.40
 |  | TP (PP) max | 28.10
 |  | TP (PP) min | 20.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.03


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.03
  • 4.5310

4.5310 | Politur Amalgamfüllung, drei- oder mehrflächig
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 41.80
 |  | TP (PP) max | 48.10
 |  | TP (PP) min | 35.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.03


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.03
  • 4.5320

4.5320 | Aufpolieren und Rekonturieren einer alten Amalgamfüllung, pro Füllung
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 13.90
 |  | TP (PP) max | 16.00
 |  | TP (PP) min | 11.80
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.03


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.04

08.04 | Komposit-Füllungen, exkl. Bonding, exkl. Unterfüllung, inkl. Politur
 | - Bei allen Leistungen dieses Kapitels ist die Farbwahl inbegriffen - Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.
4.5350 | Kompositfüllung, einflächig
4.5360 | + Komposit-Füllung, einflächig, jede weitere in der gleichen Sitzung und im gleichen Sextant
4.5370 | Kompositfüllung, interdental Front
4.5380 | + Kompositfüllung, interdental Front, jede weitere in der gleichen Sitzung und im gleichen Sextant
4.5390 | Kompositeckenaufbau; -Inzisalkantenrekonstruktion
4.5400 | + Kompositeckenaufbau; -Inzisalkantenrekonstruktion, jede(r) weitere in der gleichen Sitzung und im gleichen Sextant
4.5410 | Kompositfüllung Prämolar/Milchmolar, zweiflächig
4.5420 | + Kompositfüllung Prämolar/Milchmolar, zweiflächig, jede weitere in der gleichen Sitzung und im gleichen Sextant
4.5430 | Komposit-Füllung, Molar, zweiflächig
4.5440 | + Komposit-Füllung, Molar, zweiflächig, jede weitere in der gleichen Sitzung
4.5450 | Kompositfüllung Prämolar/Milchmolar, dreiflächig
4.5460 | + Kompositfüllung Prämolar/Milchmolar, dreiflächig, jede weitere in der gleichen Sitzung und im gleichen Sextant
4.5470 | Komposit-Füllung, Molar, dreiflächig,
4.5480 | + Komposit-Füllung, Molar, dreiflächig, jede weitere in der gleichen Sitzung und im gleichen Sextant
4.5510 | Kompositaufbau Prämolar/Milchmolar
4.5520 | + Kompositaufbau Prämolar/Milchmolar, jeder weitere in der gleichen Sitzung und im gleichen Sextant
4.5530 | Kompositaufbau, Molar, 1 und 2 Höcker
4.5540 | + Kompositaufbau, Molar, 1 und 2 Höcker, jeder weitere in der gleichen Sitzung und im gleichen Sextant
4.5550 | Kompositaufbau, Molar, 3 und 4 Höcker
4.5560 | + Kompositaufbau, Molar, 3 und 4 Höcker, jeder weitere in der gleichen Sitzung und im gleichen Sextant


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.04
  • 4.5350

4.5350 | Kompositfüllung, einflächig
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 122.00
 |  | TP (PP) max | 140.30
 |  | TP (PP) min | 103.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.04
 |  | Gilt auch für Milchzähne Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.04
  • 4.5360

4.5360 | + Komposit-Füllung, einflächig, jede weitere in der gleichen Sitzung und im gleichen Sextant
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 76.70
TP (PP) max | 88.20
TP (PP) min | 65.20
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 08.04
Gilt auch für Milchzähne

Leistung 4.5360 ist nur kumulierbar mit
  • Leistung 4.5350 «Kompositfüllung, einflächig»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.04
  • 4.5370

4.5370 | Kompositfüllung, interdental Front
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 142.90
 |  | TP (PP) max | 164.30
 |  | TP (PP) min | 121.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.04
 |  | Gilt auch für Milchzähne Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.04
  • 4.5380

4.5380 | + Kompositfüllung, interdental Front, jede weitere in der gleichen Sitzung und im gleichen Sextant
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 97.60
TP (PP) max | 112.20
TP (PP) min | 83.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 08.04
Gilt auch für Milchzähne

Leistung 4.5380 ist nur kumulierbar mit
  • Leistung 4.5370 «Kompositfüllung, interdental Front»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.04
  • 4.5390

4.5390 | Kompositeckenaufbau; -Inzisalkantenrekonstruktion
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 170.80
 |  | TP (PP) max | 196.40
 |  | TP (PP) min | 145.20
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.04
 |  | Gilt auch für Milchzähne Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.04
  • 4.5400

4.5400 | + Kompositeckenaufbau; -Inzisalkantenrekonstruktion, jede(r) weitere in der gleichen Sitzung und im gleichen Sextant
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 125.50
TP (PP) max | 144.30
TP (PP) min | 106.70
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 08.04
- Bei Kronenrekonstruktionen ist 4.5390 2 mal verrechenbar
- in begründeten Fällen zusätzlich 4.7700
- 4.5800 sowie 4.5810 jeweils 1 mal verrechenbar

Leistung 4.5400 ist nur kumulierbar mit
  • Leistung 4.5390 «Kompositeckenaufbau; -Inzisalkantenrekonstruktion»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.04
  • 4.5410

4.5410 | Kompositfüllung Prämolar/Milchmolar, zweiflächig
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 142.90
 |  | TP (PP) max | 164.30
 |  | TP (PP) min | 121.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.04
 |  | Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.04
  • 4.5420

4.5420 | + Kompositfüllung Prämolar/Milchmolar, zweiflächig, jede weitere in der gleichen Sitzung und im gleichen Sextant
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 97.60
TP (PP) max | 112.20
TP (PP) min | 83.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 08.04

Leistung 4.5420 ist nur kumulierbar mit
  • Leistung 4.5410 «Kompositfüllung Prämolar/Milchmolar, zweiflächig»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.04
  • 4.5430

4.5430 | Komposit-Füllung, Molar, zweiflächig
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 181.30
 |  | TP (PP) max | 208.50
 |  | TP (PP) min | 154.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.04
 |  | Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.04
  • 4.5440

4.5440 | + Komposit-Füllung, Molar, zweiflächig, jede weitere in der gleichen Sitzung
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 136.00
TP (PP) max | 156.40
TP (PP) min | 115.60
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 08.04

Leistung 4.5440 ist nur kumulierbar mit
  • Leistung 4.5430 «Komposit-Füllung, Molar, zweiflächig»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.04
  • 4.5450

4.5450 | Kompositfüllung Prämolar/Milchmolar, dreiflächig
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 216.20
 |  | TP (PP) max | 248.60
 |  | TP (PP) min | 183.80
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.04
 |  | Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.04
  • 4.5460

4.5460 | + Kompositfüllung Prämolar/Milchmolar, dreiflächig, jede weitere in der gleichen Sitzung und im gleichen Sextant
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 170.80
TP (PP) max | 196.40
TP (PP) min | 145.20
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 08.04

Leistung 4.5460 ist nur kumulierbar mit
  • Leistung 4.5450 «Kompositfüllung Prämolar/Milchmolar, dreiflächig»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.04
  • 4.5470

4.5470 | Komposit-Füllung, Molar, dreiflächig,
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 233.60
 |  | TP (PP) max | 268.60
 |  | TP (PP) min | 198.60
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.04
 |  | Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.04
  • 4.5480

4.5480 | + Komposit-Füllung, Molar, dreiflächig, jede weitere in der gleichen Sitzung und im gleichen Sextant
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 188.30
TP (PP) max | 216.50
TP (PP) min | 160.10
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 08.04

Leistung 4.5480 ist nur kumulierbar mit
  • Leistung 4.5470 «Komposit-Füllung, Molar, dreiflächig,»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.04
  • 4.5510

4.5510 | Kompositaufbau Prämolar/Milchmolar
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 240.60
 |  | TP (PP) max | 276.70
 |  | TP (PP) min | 204.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.04
 |  | Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.04
  • 4.5520

4.5520 | + Kompositaufbau Prämolar/Milchmolar, jeder weitere in der gleichen Sitzung und im gleichen Sextant
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 195.20
TP (PP) max | 224.50
TP (PP) min | 165.90
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 08.04

Leistung 4.5520 ist nur kumulierbar mit
  • Leistung 4.5510 «Kompositaufbau Prämolar/Milchmolar»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.04
  • 4.5530

4.5530 | Kompositaufbau, Molar, 1 und 2 Höcker
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 258.00
 |  | TP (PP) max | 296.70
 |  | TP (PP) min | 219.30
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.04
 |  | Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.04
  • 4.5540

4.5540 | + Kompositaufbau, Molar, 1 und 2 Höcker, jeder weitere in der gleichen Sitzung und im gleichen Sextant
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 212.70
TP (PP) max | 244.60
TP (PP) min | 180.80
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 08.04

Leistung 4.5540 ist nur kumulierbar mit
  • Leistung 4.5530 «Kompositaufbau, Molar, 1 und 2 Höcker»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.04
  • 4.5550

4.5550 | Kompositaufbau, Molar, 3 und 4 Höcker
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 285.90
 |  | TP (PP) max | 328.80
 |  | TP (PP) min | 243.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.04
 |  | Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.04
  • 4.5560

4.5560 | + Kompositaufbau, Molar, 3 und 4 Höcker, jeder weitere in der gleichen Sitzung und im gleichen Sextant
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 240.60
TP (PP) max | 276.70
TP (PP) min | 204.50
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 08.04

Leistung 4.5560 ist nur kumulierbar mit
  • Leistung 4.5550 «Kompositaufbau, Molar, 3 und 4 Höcker»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.05

08.05 | Keramik- und Kunststoffinlay indirekt, exkl. Bonding
 | Keramikarbeiten werden nur in kariesfreien oder sanierten Gebissen als wirtschaftlich und zweckmässig betrachtet
4.5650 | Keramik-/Kunststoff-Inlay, indirekt, einflächig
4.5660 | Keramik-/Kunststoff-Inlay, indirekt, zweiflächig
4.5670 | Keramik-/Kunststoff-Inlay, indirekt, dreiflächig oder mit Höckerüberdeckung


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.05
  • 4.5650

4.5650 | Keramik-/Kunststoff-Inlay, indirekt, einflächig
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 526.50
 |  | TP (PP) max | 605.50
 |  | TP (PP) min | 447.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.05
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.05
  • 4.5660

4.5660 | Keramik-/Kunststoff-Inlay, indirekt, zweiflächig
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 610.10
 |  | TP (PP) max | 701.60
 |  | TP (PP) min | 518.60
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.05
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.05
  • 4.5670

4.5670 | Keramik-/Kunststoff-Inlay, indirekt, dreiflächig oder mit Höckerüberdeckung
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 711.30
 |  | TP (PP) max | 818.00
 |  | TP (PP) min | 604.60
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.05
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.06

08.06 | Keramik- und Kunststoff-Inlay, direkt, exkl. Bonding
4.5700 | Cerec, einflächig
4.5710 | Cerec, zweiflächig
4.5720 | Cerec, dreiflächig
4.5730 | Cerec, Overlay
4.5740 | Kunststoff-Inlay, direkt, einflächig
4.5742 | Kunststoff-Inlay, direkt, zweiflächig
4.5744 | Kunststoff-Inlay, direkt, dreiflächig


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.06
  • 4.5700

4.5700 | Cerec, einflächig
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 526.50
 |  | TP (PP) max | 605.50
 |  | TP (PP) min | 447.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.06


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.06
  • 4.5710

4.5710 | Cerec, zweiflächig
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 610.10
 |  | TP (PP) max | 701.60
 |  | TP (PP) min | 518.60
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.06


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.06
  • 4.5720

4.5720 | Cerec, dreiflächig
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 711.30
 |  | TP (PP) max | 818.00
 |  | TP (PP) min | 604.60
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.06


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.06
  • 4.5730

4.5730 | Cerec, Overlay
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 767.00
 |  | TP (PP) max | 882.10
 |  | TP (PP) min | 651.90
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.06


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.06
  • 4.5740

4.5740 | Kunststoff-Inlay, direkt, einflächig
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 366.10
 |  | TP (PP) max | 421.00
 |  | TP (PP) min | 311.20
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.06
 |  | Wird von den Versicherern nicht vergütet


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.06
  • 4.5742

4.5742 | Kunststoff-Inlay, direkt, zweiflächig
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 505.50
 |  | TP (PP) max | 581.30
 |  | TP (PP) min | 429.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.06
 |  | Wird von den Versicherern nicht vergütet


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.06
  • 4.5744

4.5744 | Kunststoff-Inlay, direkt, dreiflächig
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 610.10
 |  | TP (PP) max | 701.60
 |  | TP (PP) min | 518.60
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.06
 |  | Wird von den Versicherern nicht vergütet


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.07

08.07 | Schalenverblendungen, exkl. Bonding
 | Nur nach Rücksprache mit den Versicherern verrechenbar
4.5750 | Kunststoff-Schale, konfektioniert, pro Schale
4.5760 | Porzellanschale, konfektioniert, pro Schale
4.5770 | Kunststoff- oder Porzellanschale, im Labor hergestellt, pro Schale
4.5780 | Kunststoffüberzug ohne Schale
4.5790 | Cerec-Veneer


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.07
  • 4.5750

4.5750 | Kunststoff-Schale, konfektioniert, pro Schale
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 373.10
 |  | TP (PP) max | 429.10
 |  | TP (PP) min | 317.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.07
 |  | Nur nach Rücksprache mit den Versicherern verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.07
  • 4.5760

4.5760 | Porzellanschale, konfektioniert, pro Schale
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 373.10
 |  | TP (PP) max | 429.10
 |  | TP (PP) min | 317.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.07
 |  | Nur nach Rücksprache mit den Versicherern verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.07
  • 4.5770

4.5770 | Kunststoff- oder Porzellanschale, im Labor hergestellt, pro Schale
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 523.00
 |  | TP (PP) max | 601.40
 |  | TP (PP) min | 444.60
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.07
 |  | - Nur nach Rücksprache mit den Versicherern verrechenbar - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.07
  • 4.5780

4.5780 | Kunststoffüberzug ohne Schale
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 167.40
 |  | TP (PP) max | 192.50
 |  | TP (PP) min | 142.30
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.07
 |  | Nur nach Rücksprache mit den Versicherern verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.07
  • 4.5790

4.5790 | Cerec-Veneer
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 523.00
 |  | TP (PP) max | 601.40
 |  | TP (PP) min | 444.60
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.07
 |  | Nur nach Rücksprache mit den Versicherern verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.08

08.08 | Bondtechnik und Versiegeln
4.5800 | Schmelzätzung und Anbringen des Haftvermittlers
4.5810 | Dentinvorbehandlung und Anbringen des Dentinhaftvermittlers
4.5820 | Fissurenversiegelung, pro Zahn
4.5830 | Erweiterte Fissurenversiegelung, pro Zahn


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.08
  • 4.5800

4.5800 | Schmelzätzung und Anbringen des Haftvermittlers
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 19.20
TP (PP) max | 22.10
TP (PP) min | 16.30
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 08.08
Gilt auch beim adhäsiven Zementieren

Leistung 4.5800 ist nicht kumulierbar mit
  • Leistung 4.1500 «Parodontale Schienung, erster Interdentalraum»
  • Leistung 4.1510 «+ Parodontale Schienung, jeder weitere Interdentalraum, in derselben Sitzung»
  • Leistung 4.5950 «Liner, Lack»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.08
  • 4.5810

4.5810 | Dentinvorbehandlung und Anbringen des Dentinhaftvermittlers
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 15.70
TP (PP) max | 18.10
TP (PP) min | 13.30
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 08.08
Gilt auch beim adhäsiven Zementieren

Leistung 4.5810 ist nicht kumulierbar mit
  • Leistung 4.1500 «Parodontale Schienung, erster Interdentalraum»
  • Leistung 4.1510 «+ Parodontale Schienung, jeder weitere Interdentalraum, in derselben Sitzung»
  • Leistung 4.5950 «Liner, Lack»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.08
  • 4.5820

4.5820 | Fissurenversiegelung, pro Zahn
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 29.60
 |  | TP (PP) max | 34.00
 |  | TP (PP) min | 25.20
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.08


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.08
  • 4.5830

4.5830 | Erweiterte Fissurenversiegelung, pro Zahn
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 62.80
 |  | TP (PP) max | 72.20
 |  | TP (PP) min | 53.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.08


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.09

08.09 | Goldfüllung
4.5860 | Goldgussfüllung, indirekt, einflächig
4.5870 | Goldgussfüllung, indirekt, zweiflächig
4.5880 | Goldgussfüllung, indirekt, dreiflächig oder mit Höckerüberdeckung


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.09
  • 4.5860

4.5860 | Goldgussfüllung, indirekt, einflächig
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 477.70
 |  | TP (PP) max | 549.40
 |  | TP (PP) min | 406.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.09
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.09
  • 4.5870

4.5870 | Goldgussfüllung, indirekt, zweiflächig
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 571.80
 |  | TP (PP) max | 657.60
 |  | TP (PP) min | 486.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.09
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.09
  • 4.5880

4.5880 | Goldgussfüllung, indirekt, dreiflächig oder mit Höckerüberdeckung
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 641.50
 |  | TP (PP) max | 737.70
 |  | TP (PP) min | 545.30
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.09
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.10

08.10 | Setzen von Stiften und Schrauben
4.5910 | Intrakanalärer Stift, pro Stift
4.5920 | Intrakanaläre Schraube, pro Schraube


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.10
  • 4.5910

4.5910 | Intrakanalärer Stift, pro Stift
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 76.70
 |  | TP (PP) max | 88.20
 |  | TP (PP) min | 65.20
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.10
 |  | Materialkosten mit Clusterposition (Kap. 20) separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.10
  • 4.5920

4.5920 | Intrakanaläre Schraube, pro Schraube
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 55.80
 |  | TP (PP) max | 64.20
 |  | TP (PP) min | 47.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.10
 |  | Materialkosten mit Clusterposition (Kap. 20) separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.11

08.11 | Unterfüllung
4.5940 | Zement-Unterfüllung
4.5950 | Liner, Lack


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.11
  • 4.5940

4.5940 | Zement-Unterfüllung
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 15.70
 |  | TP (PP) max | 18.10
 |  | TP (PP) min | 13.30
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.11


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 08
  • Kap. 08.11
  • 4.5950

4.5950 | Liner, Lack
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 10.50
TP (PP) max | 12.10
TP (PP) min | 8.90
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 08.11
Kann nicht zusätzlich zu den Tarifziffern 4.5800, 4.5810 verrechnet werden

Leistung 4.5950 ist nicht kumulierbar mit
  • Leistung 4.5800 «Schmelzätzung und Anbringen des Haftvermittlers»
  • Leistung 4.5810 «Dentinvorbehandlung und Anbringen des Dentinhaftvermittlers»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 09

09 | Prothetik
09.01 | Totalprothetik
09.02 | Teilprothetik
09.03 | Hybridprothetik
09.04 | Hilfsteile
09.05 | Diverses Prothetik
09.06 | Reparaturen Prothetik
09.07 | Unterfütterung
09.08 | Konditionierung oder provisorische Unterfütterung der Prothese


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 09
  • Kap. 09.01

09.01 | Totalprothetik
4.6000 | Totalprothese Ober- oder Unterkiefer
4.6010 | Immediat- oder Sofortprothese


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 09
  • Kap. 09.01
  • 4.6000

4.6000 | Totalprothese Ober- oder Unterkiefer
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 927.40
TP (PP) max | 1066.50
TP (PP) min | 788.30
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 09.01
- Planung, Besprechung, Erstabformung, Abformung Gegenkiefer, Bestimmung der vertikalen Relation, Farb-Formauswahl, individuelles Aufstellen, Frontzahn-, Gesamteinprobe, Abgabe, Instruktion über Handhabung und Hygiene
- Exklusive Zweitabformung und Bissnahme
- Zahntechnische Laborleistung separat verrechenbar

Leistung 4.6000 ist nicht kumulierbar mit
  • Leistung 4.6330 «Bestimmung der vertikalen Relation»
  • Leistung 4.6340 «Farbe- und Formauswahl»
  • Leistung 4.6350 «Diagnostisches Aufstellen im Artikulator»
  • Leistung 4.6360 «Individuelles Aufstellen am Patienten»
  • Leistung 4.6370 «Frontzahneinprobe Teilprothese»
  • Leistung 4.6380 «Instruktion des Patienten über Handhabung der Prothesen»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 09
  • Kap. 09.01
  • 4.6010

4.6010 | Immediat- oder Sofortprothese
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 414.90
TP (PP) max | 477.10
TP (PP) min | 352.70
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 09.01
- Planung, Besprechung, Erstabformung, Abformung Gegenkiefer, Bestimmung der vertikalen Relation, Farb-Formauswahl, Abgabe, Instruktion über Handhabung und Hygiene
- Exklusive Bissnahme
- Zahntechnische Laborleistung separat verrechenbar

Leistung 4.6010 ist nicht kumulierbar mit
  • Leistung 4.6330 «Bestimmung der vertikalen Relation»
  • Leistung 4.6340 «Farbe- und Formauswahl»
  • Leistung 4.6350 «Diagnostisches Aufstellen im Artikulator»
  • Leistung 4.6360 «Individuelles Aufstellen am Patienten»
  • Leistung 4.6370 «Frontzahneinprobe Teilprothese»
  • Leistung 4.6380 «Instruktion des Patienten über Handhabung der Prothesen»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 09
  • Kap. 09.02

09.02 | Teilprothetik
4.6100 | Provisorische Kunststoffprothese; Nylonprovisorium; Kunststoffprothese mit 2 Drahtklammern
4.6110 | Kunststoffprothese mit mehr als 2 Drahtklammern oder mit Gussklammern
4.6120 | Modellgussprothese


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 09
  • Kap. 09.02
  • 4.6100

4.6100 | Provisorische Kunststoffprothese; Nylonprovisorium; Kunststoffprothese mit 2 Drahtklammern
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 219.70
TP (PP) max | 252.70
TP (PP) min | 186.70
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 09.02
- Planung, Besprechung, Erstabformung, Abformung Gegenkiefer, Bestimmung der vertikalen Relation, Farb-Formauswahl, Abgabe, Instruktion über Handhabung und Hygiene.
- Exklusive Bissnahme (nur wenn Modelle nicht eindeutig reponierbar sind, kann eine Bissnahme verrechnet werden);
- Inklusive Klammern und Zähne; z.B. provisorische Versorgung nach Unfall
- Zahntechnische Laborleistung separat verrechenbar

Leistung 4.6100 ist nicht kumulierbar mit
  • Leistung 4.6330 «Bestimmung der vertikalen Relation»
  • Leistung 4.6340 «Farbe- und Formauswahl»
  • Leistung 4.6350 «Diagnostisches Aufstellen im Artikulator»
  • Leistung 4.6360 «Individuelles Aufstellen am Patienten»
  • Leistung 4.6370 «Frontzahneinprobe Teilprothese»
  • Leistung 4.6380 «Instruktion des Patienten über Handhabung der Prothesen»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 09
  • Kap. 09.02
  • 4.6110

4.6110 | Kunststoffprothese mit mehr als 2 Drahtklammern oder mit Gussklammern
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 530.00
TP (PP) max | 609.50
TP (PP) min | 450.50
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 09.02
- Planung, Aufklärung Patient, Erstabformung, Abformung Gegenkiefer, Farbe- Formauswahl, vertikale Dimension, Draht- oder Gussklammern, Abgabe, Instruktion Handhabung und Hygiene;
- Exklusive Bissnahme
- Zahntechnische Laborleistung separat verrechenbar

Leistung 4.6110 ist nicht kumulierbar mit
  • Leistung 4.6330 «Bestimmung der vertikalen Relation»
  • Leistung 4.6340 «Farbe- und Formauswahl»
  • Leistung 4.6350 «Diagnostisches Aufstellen im Artikulator»
  • Leistung 4.6360 «Individuelles Aufstellen am Patienten»
  • Leistung 4.6370 «Frontzahneinprobe Teilprothese»
  • Leistung 4.6380 «Instruktion des Patienten über Handhabung der Prothesen»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 09
  • Kap. 09.02
  • 4.6120

4.6120 | Modellgussprothese
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 819.30
TP (PP) max | 942.20
TP (PP) min | 696.40
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 09.02
- Planung, Aufklärung Patient, Erstabformung, Abformung Gegenkiefer, Farbe- Formauswahl, vertikale Dimension, Gerüstplanung am Modell, Gerüstplanung Parallelometer, Werkzeichnung, Schleifen, Klammern, Gerüsteinprobe, Gesamteinprobe, Abgabe, Instruktion Handhabung und Hygiene.
- Exklusive Zweitabformung und Bissnahme
- Zahntechnische Laborleistung separat verrechenbar

Leistung 4.6120 ist nicht kumulierbar mit
  • Leistung 4.6330 «Bestimmung der vertikalen Relation»
  • Leistung 4.6340 «Farbe- und Formauswahl»
  • Leistung 4.6350 «Diagnostisches Aufstellen im Artikulator»
  • Leistung 4.6360 «Individuelles Aufstellen am Patienten»
  • Leistung 4.6370 «Frontzahneinprobe Teilprothese»
  • Leistung 4.6380 «Instruktion des Patienten über Handhabung der Prothesen»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 09
  • Kap. 09.03

09.03 | Hybridprothetik
4.6150 | Hybridprothese


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 09
  • Kap. 09.03
  • 4.6150

4.6150 | Hybridprothese
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 1087.80
TP (PP) max | 1251.00
TP (PP) min | 924.60
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 09.03
- Gilt nur für Prothesen mit gegossenen, modellierten Metallelementen im Sinne der Perioprothetik.
- Beinhaltet: Leistungen wie Tarifziffer 4.6000 sowie Gerüstplanung, Werkzeichnung und Gerüsteinpobe
- Exklusive Zweitabformung und Bissnahme
- zusätzlich können die Tarifziffern 4.6200, 4.6210, 4.6220 und 4.7060 verrechnet werden.
- Zahntechnische Laborleistung separat verrechenbar

Leistung 4.6150 ist nicht kumulierbar mit
  • Leistung 4.6330 «Bestimmung der vertikalen Relation»
  • Leistung 4.6340 «Farbe- und Formauswahl»
  • Leistung 4.6350 «Diagnostisches Aufstellen im Artikulator»
  • Leistung 4.6360 «Individuelles Aufstellen am Patienten»
  • Leistung 4.6370 «Frontzahneinprobe Teilprothese»
  • Leistung 4.6380 «Instruktion des Patienten über Handhabung der Prothesen»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 09
  • Kap. 09.04

09.04 | Hilfsteile
4.6200 | Fixation der Retention direkt im Munde, erste Retention
4.6205 | Fixation der Retention direkt im Munde, jede weitere Retention
4.6210 | Indirekter Einbau einer ersten Retentions- oder Reslilienzverankerung
4.6220 | + Indirekter Einbau einer weiteren Retentions- oder Resilienzverankerung


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 09
  • Kap. 09.04
  • 4.6200

4.6200 | Fixation der Retention direkt im Munde, erste Retention
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 156.90
 |  | TP (PP) max | 180.40
 |  | TP (PP) min | 133.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09.04
 |  | Materialkosten mit Clusterposition (Kap. 20) separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 09
  • Kap. 09.04
  • 4.6205

4.6205 | Fixation der Retention direkt im Munde, jede weitere Retention
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 80.20
 |  | TP (PP) max | 92.20
 |  | TP (PP) min | 68.20
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09.04
 |  | Materialkosten mit Clusterposition (Kap. 20) separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 09
  • Kap. 09.04
  • 4.6210

4.6210 | Indirekter Einbau einer ersten Retentions- oder Reslilienzverankerung
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 156.90
 |  | TP (PP) max | 180.40
 |  | TP (PP) min | 133.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09.04
 |  | - Wurzelkappe separat verrechenbar - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 09
  • Kap. 09.04
  • 4.6220

4.6220 | + Indirekter Einbau einer weiteren Retentions- oder Resilienzverankerung
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 80.20
TP (PP) max | 92.20
TP (PP) min | 68.20
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 09.04
- Wurzelkappe separat verrechenbar
- Zahntechnische Laborleistung separat verrechenbar

Leistung 4.6220 ist nur kumulierbar mit
  • Leistung 4.6210 «Indirekter Einbau einer ersten Retentions- oder Reslilienzverankerung»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 09
  • Kap. 09.05

09.05 | Diverses Prothetik
4.6300 | Abformung mit individuellem Löffel für Totalprothese
4.6310 | Abformung mit individuellem Löffel für Teilprothese
4.6320 | Kompressionsabdruck
4.6330 | Bestimmung der vertikalen Relation
4.6340 | Farbe- und Formauswahl
4.6350 | Diagnostisches Aufstellen im Artikulator
4.6360 | Individuelles Aufstellen am Patienten
4.6370 | Frontzahneinprobe Teilprothese
4.6380 | Instruktion des Patienten über Handhabung der Prothesen
4.6390 | Nachsorge, mit Retouche
4.6400 | Nachsorge, ohne Retouche


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 09
  • Kap. 09.05
  • 4.6300

4.6300 | Abformung mit individuellem Löffel für Totalprothese
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 142.90
TP (PP) max | 164.30
TP (PP) min | 121.50
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 09.05
Zahntechnische Laborleistung separat verrechenbar

Leistung 4.6300 ist nicht kumulierbar mit
  • Leistung 4.1550 «Zahnfleischepithese»
  • Leistung 4.1780 «Semipermanente Schiene Metall»
  • Leistung 4.2390 «Eingliedern eines Obturators»
  • Leistung 4.2870 «Kinnkappenverband»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 09
  • Kap. 09.05
  • 4.6310

4.6310 | Abformung mit individuellem Löffel für Teilprothese
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 97.60
TP (PP) max | 112.20
TP (PP) min | 83.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 09.05
Zahntechnische Laborleistung separat verrechenbar

Leistung 4.6310 ist nicht kumulierbar mit
  • Leistung 4.1550 «Zahnfleischepithese»
  • Leistung 4.1780 «Semipermanente Schiene Metall»
  • Leistung 4.2390 «Eingliedern eines Obturators»
  • Leistung 4.2870 «Kinnkappenverband»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 09
  • Kap. 09.05
  • 4.6320

4.6320 | Kompressionsabdruck
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 209.20
TP (PP) max | 240.60
TP (PP) min | 177.80
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 09.05
- Darunter fällt auch die Altered Cast Methode
- Zahntechnische Laborleistung separat verrechenbar

Leistung 4.6320 ist nicht kumulierbar mit
  • Leistung 4.1550 «Zahnfleischepithese»
  • Leistung 4.2390 «Eingliedern eines Obturators»
  • Leistung 4.2870 «Kinnkappenverband»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 09
  • Kap. 09.05
  • 4.6330

4.6330 | Bestimmung der vertikalen Relation
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 76.70
TP (PP) max | 88.20
TP (PP) min | 65.20
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 09.05
Tarifziffer 4.6330 darf nur verrechnet werden, soweit sie nicht in den Kapiteln 09.01 Totalprothetik, 09.02 Teilprothetik, 09.03 Hybridprothetik (Tarifziffern 4.6000 bis inkl. 4.6150) inbegriffen ist.

Leistung 4.6330 ist nicht kumulierbar mit
  • Leistung 4.6000 «Totalprothese Ober- oder Unterkiefer»
  • Leistung 4.6010 «Immediat- oder Sofortprothese»
  • Leistung 4.6100 «Provisorische Kunststoffprothese; Nylonprovisorium; Kunststoffprothese mit 2 Drahtklammern»
  • Leistung 4.6110 «Kunststoffprothese mit mehr als 2 Drahtklammern oder mit Gussklammern»
  • Leistung 4.6120 «Modellgussprothese»
  • Leistung 4.6150 «Hybridprothese»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 09
  • Kap. 09.05
  • 4.6340

4.6340 | Farbe- und Formauswahl
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 31.40
TP (PP) max | 36.10
TP (PP) min | 26.70
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 09.05
Tarifziffer 4.6340 darf nur verrechnet werden, soweit sie nicht in den Kapiteln 09.01 Totalprothetik, 09.02 Teilprothetik, 09.03 Hybridprothetik (Tarifziffern 4.6000 bis inkl. 4.6150) inbegriffen ist.

Leistung 4.6340 ist nicht kumulierbar mit
  • Leistung 4.6000 «Totalprothese Ober- oder Unterkiefer»
  • Leistung 4.6010 «Immediat- oder Sofortprothese»
  • Leistung 4.6100 «Provisorische Kunststoffprothese; Nylonprovisorium; Kunststoffprothese mit 2 Drahtklammern»
  • Leistung 4.6110 «Kunststoffprothese mit mehr als 2 Drahtklammern oder mit Gussklammern»
  • Leistung 4.6120 «Modellgussprothese»
  • Leistung 4.6150 «Hybridprothese»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 09
  • Kap. 09.05
  • 4.6350

4.6350 | Diagnostisches Aufstellen im Artikulator
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 320.80
TP (PP) max | 368.90
TP (PP) min | 272.70
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 09.05
Tarifziffer 4.6350 darf nur verrechnet werden, soweit sie nicht in den Kapiteln 09.01 Totalprothetik, 09.02 Teilprothetik, 09.03 Hybridprothetik Tarifziffern 4.6000 bis inkl. 4.6150) inbegriffen ist.

Leistung 4.6350 ist nicht kumulierbar mit
  • Leistung 4.6000 «Totalprothese Ober- oder Unterkiefer»
  • Leistung 4.6010 «Immediat- oder Sofortprothese»
  • Leistung 4.6100 «Provisorische Kunststoffprothese; Nylonprovisorium; Kunststoffprothese mit 2 Drahtklammern»
  • Leistung 4.6110 «Kunststoffprothese mit mehr als 2 Drahtklammern oder mit Gussklammern»
  • Leistung 4.6120 «Modellgussprothese»
  • Leistung 4.6150 «Hybridprothese»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 09
  • Kap. 09.05
  • 4.6360

4.6360 | Individuelles Aufstellen am Patienten
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 122.00
TP (PP) max | 140.30
TP (PP) min | 103.70
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 09.05
Tarifziffer 4.6360 darf nur verrechnet werden, soweit sie nicht in den Kapiteln 09.01 Totalprothetik, 09.02 Teilprothetik, 09.03 Hybridprothetik Tarifziffern 4.6000 bis inkl. 4.6150) inbegriffen ist.

Leistung 4.6360 ist nicht kumulierbar mit
  • Leistung 4.6000 «Totalprothese Ober- oder Unterkiefer»
  • Leistung 4.6010 «Immediat- oder Sofortprothese»
  • Leistung 4.6100 «Provisorische Kunststoffprothese; Nylonprovisorium; Kunststoffprothese mit 2 Drahtklammern»
  • Leistung 4.6110 «Kunststoffprothese mit mehr als 2 Drahtklammern oder mit Gussklammern»
  • Leistung 4.6120 «Modellgussprothese»
  • Leistung 4.6150 «Hybridprothese»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 09
  • Kap. 09.05
  • 4.6370

4.6370 | Frontzahneinprobe Teilprothese
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 90.60
TP (PP) max | 104.20
TP (PP) min | 77.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 09.05
Tarifziffer 4.6370 darf nur verrechnet werden, soweit sie nicht in den Kapiteln 09.01 Totalprothetik, 09.02 Teilprothetik, 09.03 Hybridprothetik Tarifziffern 4.6000 bis inkl. 4.6150) inbegriffen ist.

Leistung 4.6370 ist nicht kumulierbar mit
  • Leistung 4.6000 «Totalprothese Ober- oder Unterkiefer»
  • Leistung 4.6010 «Immediat- oder Sofortprothese»
  • Leistung 4.6100 «Provisorische Kunststoffprothese; Nylonprovisorium; Kunststoffprothese mit 2 Drahtklammern»
  • Leistung 4.6110 «Kunststoffprothese mit mehr als 2 Drahtklammern oder mit Gussklammern»
  • Leistung 4.6120 «Modellgussprothese»
  • Leistung 4.6150 «Hybridprothese»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 09
  • Kap. 09.05
  • 4.6380

4.6380 | Instruktion des Patienten über Handhabung der Prothesen
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 41.80
TP (PP) max | 48.10
TP (PP) min | 35.50
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 09.05
Tarifziffer 4.6380 darf nur verrechnet werden, soweit sie nicht in den Kapiteln 09.01 Totalprothetik, 09.02 Teilprothetik, 09.03 Hybridprothetik Tarifziffern 4.6000 bis inkl. 4.6150) inbegriffen ist.

Leistung 4.6380 ist nicht kumulierbar mit
  • Leistung 4.6000 «Totalprothese Ober- oder Unterkiefer»
  • Leistung 4.6010 «Immediat- oder Sofortprothese»
  • Leistung 4.6100 «Provisorische Kunststoffprothese; Nylonprovisorium; Kunststoffprothese mit 2 Drahtklammern»
  • Leistung 4.6110 «Kunststoffprothese mit mehr als 2 Drahtklammern oder mit Gussklammern»
  • Leistung 4.6120 «Modellgussprothese»
  • Leistung 4.6150 «Hybridprothese»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 09
  • Kap. 09.05
  • 4.6390

4.6390 | Nachsorge, mit Retouche
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 76.70
 |  | TP (PP) max | 88.20
 |  | TP (PP) min | 65.20
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09.05
 |  | Materialkosten mit Clusterposition (Kap. 20) separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 09
  • Kap. 09.05
  • 4.6400

4.6400 | Nachsorge, ohne Retouche
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 48.80
 |  | TP (PP) max | 56.10
 |  | TP (PP) min | 41.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09.05


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 09
  • Kap. 09.06

09.06 | Reparaturen Prothetik
4.6500 | Reparatur, ohne Abformung, ohne Inspektion
4.6510 | Reparatur, ohne Abformung, mit Inspektion
4.6520 | Reparatur, mit Abformung
4.6530 | Reparatur, mit Abformung und Abformung Gegenbiss
4.6540 | Reparatur, Zuschlag pro Klammer
4.6550 | Reparatur, Zuschlag pro Zahn
4.6560 | Provisorisches Ergänzen eines Zahnes, inkl. Vorabformung


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 09
  • Kap. 09.06
  • 4.6500

4.6500 | Reparatur, ohne Abformung, ohne Inspektion
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 41.80
TP (PP) max | 48.10
TP (PP) min | 35.50
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 09.06
Zahntechnische Laborleistung separat verrechenbar

Leistung 4.6500 ist nicht kumulierbar mit
  • Leistung 4.6510 «Reparatur, ohne Abformung, mit Inspektion»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 09
  • Kap. 09.06
  • 4.6510

4.6510 | Reparatur, ohne Abformung, mit Inspektion
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 69.70
TP (PP) max | 80.20
TP (PP) min | 59.20
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 09.06
Zahntechnische Laborleistung separat verrechenbar

Leistung 4.6510 ist nicht kumulierbar mit
  • Leistung 4.6500 «Reparatur, ohne Abformung, ohne Inspektion»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 09
  • Kap. 09.06
  • 4.6520

4.6520 | Reparatur, mit Abformung
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 174.30
TP (PP) max | 200.40
TP (PP) min | 148.20
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 09.06
- Nicht kombinierbar mit Unterfütterung in der gleichen Sitzung.
- Zuschlag pro Klammer gemäss Tarifziffer 4.6540;
- Zuschlag pro Zahn gemäss Tarifziffer 4.6550
- Zahntechnische Laborleistung separat verrechenbar

Leistung 4.6520 ist nicht kumulierbar mit
  • Leistung 4.6700 «Unterfütterung Totalprothese, indirekt»
  • Leistung 4.6710 «Unterfütterung Teilprothese, indirekt»
  • Leistung 4.6720 «Unterfütterung Totalprothese, direkt»
  • Leistung 4.6730 «Unterfütterung Teilprothese, direkt»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 09
  • Kap. 09.06
  • 4.6530

4.6530 | Reparatur, mit Abformung und Abformung Gegenbiss
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 212.70
TP (PP) max | 244.60
TP (PP) min | 180.80
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 09.06
- Nicht kombinierbar mit Unterfütterung in der gleichen Sitzung.
- Zuschlag pro Klammer gemäss Tarifziffer 4.6540;
- Zuschlag pro Zahn gemäss Tarifziffer 4.6550
- Allfällige Bissnahme zusätzlich verrechenbar
- Zahntechnische Laborleistung separat verrechenbar

Leistung 4.6530 ist nicht kumulierbar mit
  • Leistung 4.6700 «Unterfütterung Totalprothese, indirekt»
  • Leistung 4.6710 «Unterfütterung Teilprothese, indirekt»
  • Leistung 4.6720 «Unterfütterung Totalprothese, direkt»
  • Leistung 4.6730 «Unterfütterung Teilprothese, direkt»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 09
  • Kap. 09.06
  • 4.6540

4.6540 | Reparatur, Zuschlag pro Klammer
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 31.40
TP (PP) max | 36.10
TP (PP) min | 26.70
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 09.06
- Gilt nur für Reparaturen / Änderung
- Zahntechnische Laborleistung separat verrechenbar

Leistung 4.6540 ist nur kumulierbar mit
  • Leistungsgruppe LG-03 «Ziffern kumulierbar mit 4.6540»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 09
  • Kap. 09.06
  • 4.6550

4.6550 | Reparatur, Zuschlag pro Zahn
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 24.40
TP (PP) max | 28.10
TP (PP) min | 20.70
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 09.06
- Gilt nur für Reparaturen / Änderung
- Zahntechnische Laborleistung separat verrechenbar

Leistung 4.6550 ist nur kumulierbar mit
  • Leistungsgruppe LG-04 «Ziffern kumulierbar mit 4.6550»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 09
  • Kap. 09.06
  • 4.6560

4.6560 | Provisorisches Ergänzen eines Zahnes, inkl. Vorabformung
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 132.50
 |  | TP (PP) max | 152.40
 |  | TP (PP) min | 112.60
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09.06
 |  | Inklusive Vorabformung


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 09
  • Kap. 09.07

09.07 | Unterfütterung
4.6700 | Unterfütterung Totalprothese, indirekt
4.6710 | Unterfütterung Teilprothese, indirekt
4.6720 | Unterfütterung Totalprothese, direkt
4.6730 | Unterfütterung Teilprothese, direkt


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 09
  • Kap. 09.07
  • 4.6700

4.6700 | Unterfütterung Totalprothese, indirekt
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 258.00
TP (PP) max | 296.70
TP (PP) min | 219.30
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 09.07
Zahntechnische Laborleistung separat verrechenbar

Leistung 4.6700 ist nicht kumulierbar mit
  • Leistung 4.6520 «Reparatur, mit Abformung»
  • Leistung 4.6530 «Reparatur, mit Abformung und Abformung Gegenbiss»
  • Leistung 4.6710 «Unterfütterung Teilprothese, indirekt»
  • Leistung 4.6720 «Unterfütterung Totalprothese, direkt»
  • Leistung 4.6730 «Unterfütterung Teilprothese, direkt»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 09
  • Kap. 09.07
  • 4.6710

4.6710 | Unterfütterung Teilprothese, indirekt
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 146.40
TP (PP) max | 168.40
TP (PP) min | 124.40
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 09.07
Zahntechnische Laborleistung separat verrechenbar

Leistung 4.6710 ist nicht kumulierbar mit
  • Leistung 4.6520 «Reparatur, mit Abformung»
  • Leistung 4.6530 «Reparatur, mit Abformung und Abformung Gegenbiss»
  • Leistung 4.6700 «Unterfütterung Totalprothese, indirekt»
  • Leistung 4.6720 «Unterfütterung Totalprothese, direkt»
  • Leistung 4.6730 «Unterfütterung Teilprothese, direkt»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 09
  • Kap. 09.07
  • 4.6720

4.6720 | Unterfütterung Totalprothese, direkt
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 177.80
TP (PP) max | 204.50
TP (PP) min | 151.10
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 09.07

Leistung 4.6720 ist nicht kumulierbar mit
  • Leistung 4.6520 «Reparatur, mit Abformung»
  • Leistung 4.6530 «Reparatur, mit Abformung und Abformung Gegenbiss»
  • Leistung 4.6700 «Unterfütterung Totalprothese, indirekt»
  • Leistung 4.6710 «Unterfütterung Teilprothese, indirekt»
  • Leistung 4.6730 «Unterfütterung Teilprothese, direkt»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 09
  • Kap. 09.07
  • 4.6730

4.6730 | Unterfütterung Teilprothese, direkt
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 153.40
TP (PP) max | 176.40
TP (PP) min | 130.40
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 09.07

Leistung 4.6730 ist nicht kumulierbar mit
  • Leistung 4.6520 «Reparatur, mit Abformung»
  • Leistung 4.6530 «Reparatur, mit Abformung und Abformung Gegenbiss»
  • Leistung 4.6700 «Unterfütterung Totalprothese, indirekt»
  • Leistung 4.6710 «Unterfütterung Teilprothese, indirekt»
  • Leistung 4.6720 «Unterfütterung Totalprothese, direkt»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 09
  • Kap. 09.08

09.08 | Konditionierung oder provisorische Unterfütterung der Prothese
4.6900 | Provisorische Unterfütterung Prothese
4.6910 | Provisorische Unterfütterung Prothese und Aushärtung im Drucktopf


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 09
  • Kap. 09.08
  • 4.6900

4.6900 | Provisorische Unterfütterung Prothese
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 160.40
 |  | TP (PP) max | 184.50
 |  | TP (PP) min | 136.30
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09.08


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 09
  • Kap. 09.08
  • 4.6910

4.6910 | Provisorische Unterfütterung Prothese und Aushärtung im Drucktopf
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 240.60
 |  | TP (PP) max | 276.70
 |  | TP (PP) min | 204.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09.08


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10

10 | Kronen- und Brückenprothetik
 | In den Tarifziffern dieses Kapitels sind je nach Erfordernis der Methode enthalten: Planung der Arbeit, Präparation, Abformung, Gegenbiss, Einprobe (Gerüst-, Rohbrand-, Glasurbrandeinprobe), definitives Zementieren (exkl. Bonding), Zementieren von Provisorien Abformungen: Bei den in diesem Kapitel aufgeführten Leistungen sind die Abformungen, Abformmethoden und Wiederholungen in den Leistungen eingerechnet und können nicht separat verrechnet werden. So auch die Abformung des Gegenkiefers, die Abformung mittels individuellem Löffel und die Cu-Ring-Abformung Stifte, die vom Zahnarzt geliefert werden, sind auch durch den Zahnarzt separat (wie Laborfaktura) zu verrechnen. Zirkonoxidstifte und Keramikaufbauten sind nur nach Rücksprache mit den Versicherern verrechenbar. Bissnahme: gemäss Kapitel 01.14 Keramikarbeiten werden nur in kariesfreien oder sanierten Gebissen als wirtschaftlich und zweckmässig betrachtet
10.01 | Kronen
10.02 | Zwischenglied/Flieger
10.03 | Adhäsivbrücken
10.04 | Provisorien
10.05 | Stumpfaufbau
10.06 | Zementieren
10.07 | Allgemeine Leistungen
10.08 | Reparaturen Kronen- und Brückenprothetik


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.01

10.01 | Kronen
4.7060 | Stiftkappe
4.7065 | Implantatgetragenes Retentionselement
4.7070 | Krone mit Porzellanstufe oder Vollkeramikkrone
4.7080 | Krone
4.7085 | Implantatkrone
4.7090 | Cerec-Krone


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.01
  • 4.7060

4.7060 | Stiftkappe
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 453.20
 |  | TP (PP) max | 521.20
 |  | TP (PP) min | 385.20
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.01
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.01
  • 4.7065

4.7065 | Implantatgetragenes Retentionselement
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 453.20
 |  | TP (PP) max | 521.20
 |  | TP (PP) min | 385.20
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.01
 |  | Gilt nicht für vorfabrizierte Retentionselemente (sonst Tarifziffer 4.2580) Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.01
  • 4.7070

4.7070 | Krone mit Porzellanstufe oder Vollkeramikkrone
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 770.50
 |  | TP (PP) max | 886.10
 |  | TP (PP) min | 654.90
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.01
 |  | - Kronen mit Porzellanstufen werden von den Versicherern nach UV/MV/IV nur im Bereich 15-25 (bei fehlenden Prämolaren und geschlossenen Lücken von 16 bis 26), Vollkeramikkronen nur im Bereich 13-23 auf Zähnen mit metallfreien Aufbauten bewilligt. - Zirkonoxid-Keramik-Kronen im gesamten Kiefer bei klarer Indikation nur nach Rücksprache mit den Versicherern nach UV/MV/IV verrechenbar. - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.01
  • 4.7080

4.7080 | Krone
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 652.00
 |  | TP (PP) max | 749.80
 |  | TP (PP) min | 554.20
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.01
 |  | Gilt nur für Dentotar: - PP-Bandbreite: abhängig von der Art der Versorgung auswählen - deckt von der Teilkrone bis zur Teleskopkrone alle Varianten ab. - Zahntechnische Laborleistung separat verrechenbar Für UV/MV/IV gilt: - gilt für alle übrigen Kronenversorgungen - Teleskopkronen werden von den Versicherern nach UV/MV/IV nicht vergütet - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.01
  • 4.7085

4.7085 | Implantatkrone
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 652.00
TP (PP) max | 749.80
TP (PP) min | 554.20
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 10.01
- okklusaler Veschluss bei verschraubten Implantatkronen inbegriffen
- Zahntechnische Laborleistung separat verrechenbar

Leistung 4.7085 ist nicht kumulierbar mit
  • Leistung 4.7750 «Einbau von Geschieben, gefrästen Verankerungen, Verschraubungen oder Stegen, pro Ankerzahn bzw. Element»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.01
  • 4.7090

4.7090 | Cerec-Krone
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 836.80
 |  | TP (PP) max | 962.30
 |  | TP (PP) min | 711.30
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.01
 |  | - Chair-side durchgeführter Glasurbrand oder Charakterisierung für Kronen im Bereich 15 bis 25 kann gemäss Tarifziffer 0185.1 oder 0186.1 des Zahntechnikertarifs durch den Zahnarzt in Rechnung gestellt werden. - Bissnahme gemäss Tarifziffer 4.0750


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.02

10.02 | Zwischenglied/Flieger
4.7100 | Zwischenglied/Flieger, unverblendet
4.7110 | Zwischenglied/Flieger, verblendet
4.7120 | VMK- oder vollkeramisches Zwischenglied/Flieger


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.02
  • 4.7100

4.7100 | Zwischenglied/Flieger, unverblendet
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 104.60
 |  | TP (PP) max | 120.30
 |  | TP (PP) min | 88.90
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.02
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.02
  • 4.7110

4.7110 | Zwischenglied/Flieger, verblendet
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 191.80
 |  | TP (PP) max | 220.60
 |  | TP (PP) min | 163.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.02
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.02
  • 4.7120

4.7120 | VMK- oder vollkeramisches Zwischenglied/Flieger
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 338.20
 |  | TP (PP) max | 388.90
 |  | TP (PP) min | 287.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.02
 |  | - Pro Zwischenglied - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.03

10.03 | Adhäsivbrücken
4.7140 | Adhäsiv-/Fliegerbrücke, 1 Pfeiler
4.7160 | + Adhäsiv-/Fliegerbrücke, jeder weitere Pfeiler
4.7170 | Adhäsivattachment


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.03
  • 4.7140

4.7140 | Adhäsiv-/Fliegerbrücke, 1 Pfeiler
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 732.20
 |  | TP (PP) max | 842.00
 |  | TP (PP) min | 622.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.03
 |  | Gilt nur für Dentotar: Zahntechnische Laborleistung separat verrechenbar Für UV/MV/IV gilt: - nur nach Rücksprache mit den Versicherern verrechenbar - Rezementieren wird maximal alle 2 Jahre vergütet - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.03
  • 4.7160

4.7160 | + Adhäsiv-/Fliegerbrücke, jeder weitere Pfeiler
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 237.10
TP (PP) max | 272.70
TP (PP) min | 201.50
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 10.03
- nur nach Rücksprache mit den Versicherern verrechenbar
- Unabhängig von der Anzahl Zwischenglieder
- Zahntechnische Laborleistung separat verrechenbar

Leistung 4.7160 ist nur kumulierbar mit
  • Leistungsgruppe LG-05 «Ziffern kumulierbar mit 4.7160»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.03
  • 4.7170

4.7170 | Adhäsivattachment
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 467.20
 |  | TP (PP) max | 537.30
 |  | TP (PP) min | 397.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.03
 |  | - Jedes weitere Attachment Tarifziffer 4.7160 - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.04

10.04 | Provisorien
10.04.01 | Kurzfristige Provisorien
10.04.02 | Längerfristige Provisorien


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.01

10.04.01 | Kurzfristige Provisorien
4.7210 | Vorfabrizierte Stahlkrone
4.7230 | Vorfabrizierte Kunststoffkrone
4.7240 | Provisorische Kunststoffkrone, direkt nach Vorabformung
4.7250 | Kunststoffprovisorium, im Labor hergestellt
4.7260 | Provisorische Kunststoffbrücke, im Labor hergestellt, 3-gliedrig
4.7270 | + Provisorische Kunststoffbrücke, jedes weitere Glied
4.7280 | Provisorische Brücke, direkt nach Vorabformung, 3-gliedrig
4.7290 | + Provisorische Brücke direkt nach Vorabformung, jedes weitere Glied/Pfeiler
4.7300 | Reparatur eines Provisoriums
4.7301 | Gingivakonditionierung


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.01
  • 4.7210

4.7210 | Vorfabrizierte Stahlkrone
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 219.70
 |  | TP (PP) max | 252.70
 |  | TP (PP) min | 186.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.04.01
 |  | Gilt auch für Milchmolaren


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.01
  • 4.7230

4.7230 | Vorfabrizierte Kunststoffkrone
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 83.70
 |  | TP (PP) max | 96.30
 |  | TP (PP) min | 71.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.04.01
 |  | Gilt auch für Kunststoffkrone direkt in der KZM


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.01
  • 4.7240

4.7240 | Provisorische Kunststoffkrone, direkt nach Vorabformung
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 132.50
 |  | TP (PP) max | 152.40
 |  | TP (PP) min | 112.60
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.04.01


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.01
  • 4.7250

4.7250 | Kunststoffprovisorium, im Labor hergestellt
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 69.70
 |  | TP (PP) max | 80.20
 |  | TP (PP) min | 59.20
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.04.01
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.01
  • 4.7260

4.7260 | Provisorische Kunststoffbrücke, im Labor hergestellt, 3-gliedrig
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 153.40
TP (PP) max | 176.40
TP (PP) min | 130.40
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 10.04.01
Zahntechnische Laborleistung separat verrechenbar

Leistung 4.7260 ist nicht kumulierbar mit
  • Leistung 4.7280 «Provisorische Brücke, direkt nach Vorabformung, 3-gliedrig»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.01
  • 4.7270

4.7270 | + Provisorische Kunststoffbrücke, jedes weitere Glied
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 41.80
TP (PP) max | 48.10
TP (PP) min | 35.50
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 10.04.01
Zahntechnische Laborleistung separat verrechenbar

Leistung 4.7270 ist nur kumulierbar mit
  • Leistung 4.7260 «Provisorische Kunststoffbrücke, im Labor hergestellt, 3-gliedrig»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.01
  • 4.7280

4.7280 | Provisorische Brücke, direkt nach Vorabformung, 3-gliedrig
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 278.90
TP (PP) max | 320.70
TP (PP) min | 237.10
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 10.04.01
Nicht verrechenbar wenn Tarifziffer 4.7260 folgt.

Leistung 4.7280 ist nicht kumulierbar mit
  • Leistung 4.7260 «Provisorische Kunststoffbrücke, im Labor hergestellt, 3-gliedrig»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.01
  • 4.7290

4.7290 | + Provisorische Brücke direkt nach Vorabformung, jedes weitere Glied/Pfeiler
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 62.80
TP (PP) max | 72.20
TP (PP) min | 53.40
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 10.04.01

Leistung 4.7290 ist nur kumulierbar mit
  • Leistung 4.7280 «Provisorische Brücke, direkt nach Vorabformung, 3-gliedrig»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.01
  • 4.7300

4.7300 | Reparatur eines Provisoriums
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 111.60
TP (PP) max | 128.30
TP (PP) min | 94.90
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 10.04.01

Leistung 4.7300 ist nicht kumulierbar mit
  • Leistung 4.7310 «Kunststoffkrone, Stiftkrone»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.01
  • 4.7301

4.7301 | Gingivakonditionierung
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 111.60
 |  | TP (PP) max | 128.30
 |  | TP (PP) min | 94.90
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.04.01
 |  | - Pro Krone/Brücke maximal 2 mal zusätzlich zu 4.7240 verrechenbar - kann nicht in der gleichen Sitzung mit 4.7300 kumuliert und abgerechnet werden - Materialkosten mit Clusterposition (Kap. 20) separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.02

10.04.02 | Längerfristige Provisorien
 | Längerfristige Provisorien sind solche, bei welchen mit einer Tragedauer von mindestens 1 Jahr gerechnet wird. Bei Jugendlichen können sie auch mit einer Metallverstärkung versehen sein.
4.7310 | Kunststoffkrone, Stiftkrone
4.7320 | Kunststoffbrücke, 3-gliedrig
4.7330 | + Kunststoffbrücke, jeder weitere Pfeiler
4.7340 | + Kunststoffbrücke, jedes weitere Zwischenglied


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.02
  • 4.7310

4.7310 | Kunststoffkrone, Stiftkrone
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 460.20
TP (PP) max | 529.20
TP (PP) min | 391.20
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 10.04.02
Zahntechnische Laborleistung separat verrechenbar

Leistung 4.7310 ist nicht kumulierbar mit
  • Leistung 4.7300 «Reparatur eines Provisoriums»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.02
  • 4.7320

4.7320 | Kunststoffbrücke, 3-gliedrig
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 530.00
 |  | TP (PP) max | 609.50
 |  | TP (PP) min | 450.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.04.02
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.02
  • 4.7330

4.7330 | + Kunststoffbrücke, jeder weitere Pfeiler
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 80.20
TP (PP) max | 92.20
TP (PP) min | 68.20
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 10.04.02
Zahntechnische Laborleistung separat verrechenbar

Leistung 4.7330 ist nicht kumulierbar mit
  • Leistung 4.7340 «+ Kunststoffbrücke, jedes weitere Zwischenglied»
Leistung 4.7330 ist nur kumulierbar mit
  • Leistung 4.7320 «Kunststoffbrücke, 3-gliedrig»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.02
  • 4.7340

4.7340 | + Kunststoffbrücke, jedes weitere Zwischenglied
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 41.80
TP (PP) max | 48.10
TP (PP) min | 35.50
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 10.04.02
Zahntechnische Laborleistung separat verrechenbar

Leistung 4.7340 ist nicht kumulierbar mit
  • Leistung 4.7330 «+ Kunststoffbrücke, jeder weitere Pfeiler»
Leistung 4.7340 ist nur kumulierbar mit
  • Leistung 4.7320 «Kunststoffbrücke, 3-gliedrig»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.05

10.05 | Stumpfaufbau
4.7500 | Gegossener Stumpfaufbau, direkt
4.7510 | Gegossener Stumpfaufbau, indirekt
4.7520 | Aufbau mit plastischem Material


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.05
  • 4.7500

4.7500 | Gegossener Stumpfaufbau, direkt
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 463.70
 |  | TP (PP) max | 533.30
 |  | TP (PP) min | 394.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.05
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.05
  • 4.7510

4.7510 | Gegossener Stumpfaufbau, indirekt
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 383.50
 |  | TP (PP) max | 441.00
 |  | TP (PP) min | 326.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.05
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.05
  • 4.7520

4.7520 | Aufbau mit plastischem Material
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 251.00
 |  | TP (PP) max | 288.70
 |  | TP (PP) min | 213.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.05
 |  | - Exkl. Dentinhaftung; - Stift oder Schraube siehe Tarifziffer 4.5910, 4.5920


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.06

10.06 | Zementieren
 | Das provisorische Zementieren wird von den Versicherern nur in medizinisch begründeten Fällen übernommen.
4.7550 | Provisorisches Zementieren, pro Pfeiler
4.7560 | Rezementieren Einzelkrone, Facette, usw.
4.7590 | Entfernung provisorisch zementierter 3-gliedriger Brücken, pro Brücke
4.7600 | + Entfernung provisorisch zementierter 3-gliedriger Brücken, jeder weitere Pfeiler
4.7610 | Rezementieren 3-gliedrige Brücke, pro Brücke
4.7620 | + Rezementieren 3-gliedrige Brücke, jeder weitere Pfeiler


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.06
  • 4.7550

4.7550 | Provisorisches Zementieren, pro Pfeiler
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 52.30
 |  | TP (PP) max | 60.10
 |  | TP (PP) min | 44.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.06
 |  | Das provisorische Zementieren wird von den Versicherern nur in medizinisch begründeten Fällen übernommen.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.06
  • 4.7560

4.7560 | Rezementieren Einzelkrone, Facette, usw.
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 156.90
 |  | TP (PP) max | 180.40
 |  | TP (PP) min | 133.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.06
 |  | Für UV/MV/IV gilt | Wird max. 2 mal pro Fall vergütet


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.06
  • 4.7590

4.7590 | Entfernung provisorisch zementierter 3-gliedriger Brücken, pro Brücke
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 55.80
 |  | TP (PP) max | 64.20
 |  | TP (PP) min | 47.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.06


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.06
  • 4.7600

4.7600 | + Entfernung provisorisch zementierter 3-gliedriger Brücken, jeder weitere Pfeiler
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 19.20
TP (PP) max | 22.10
TP (PP) min | 16.30
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 10.06

Leistung 4.7600 ist nur kumulierbar mit
  • Leistung 4.7590 «Entfernung provisorisch zementierter 3-gliedriger Brücken, pro Brücke»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.06
  • 4.7610

4.7610 | Rezementieren 3-gliedrige Brücke, pro Brücke
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 237.10
 |  | TP (PP) max | 272.70
 |  | TP (PP) min | 201.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.06


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.06
  • 4.7620

4.7620 | + Rezementieren 3-gliedrige Brücke, jeder weitere Pfeiler
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 80.20
TP (PP) max | 92.20
TP (PP) min | 68.20
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 10.06

Leistung 4.7620 ist nur kumulierbar mit
  • Leistung 4.7610 «Rezementieren 3-gliedrige Brücke, pro Brücke»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.07

10.07 | Allgemeine Leistungen
4.7650 | Überabformung
4.7660 | Übertragungskappeneinprobe, pro Kappe
4.7670 | Zusätzliche Wurzelkappeneinprobe, pro Kappe
4.7680 | Behandlung des vitalen Pfeilerstumpfes, pro Pfeilerstumpf
4.7690 | Auffüllen von Dentindefekten
4.7700 | Farbbestimmung
4.7720 | Lötfixation, ohne Sägen, pro Lötstelle
4.7730 | Lötfixation, mit Sägen, pro Lötstelle
4.7750 | Einbau von Geschieben, gefrästen Verankerungen, Verschraubungen oder Stegen, pro Ankerzahn bzw. Element
4.7760 | Einarbeitungsaufwand für eine neue Krone unter bestehender Klammer
4.7770 | Nachkontrolle von komplexen Kronen-, Brückenarbeiten


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.07
  • 4.7650

4.7650 | Überabformung
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 59.30
TP (PP) max | 68.20
TP (PP) min | 50.40
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 10.07
Ist im Prinzip in den Leistungen enthalten. Findet nur Anwendung als separate Einzelleistung bei Änderungen an prothetischen Arbeiten

Leistung 4.7650 ist nicht kumulierbar mit
  • Leistung 4.1550 «Zahnfleischepithese»
  • Leistung 4.2390 «Eingliedern eines Obturators»
  • Leistung 4.2870 «Kinnkappenverband»
  • Leistung 4.7760 «Einarbeitungsaufwand für eine neue Krone unter bestehender Klammer»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.07
  • 4.7660

4.7660 | Übertragungskappeneinprobe, pro Kappe
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 48.80
 |  | TP (PP) max | 56.10
 |  | TP (PP) min | 41.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.07
 |  | - Gilt nicht für Primärkappeneinprobe - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.07
  • 4.7670

4.7670 | Zusätzliche Wurzelkappeneinprobe, pro Kappe
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 80.20
 |  | TP (PP) max | 92.20
 |  | TP (PP) min | 68.20
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.07
 |  | - Nur verrechenbar, wenn mehr als 2 Wurzelkappeneinproben im Zusammenhang mit prothetischen Arbeiten nötig sind - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.07
  • 4.7680

4.7680 | Behandlung des vitalen Pfeilerstumpfes, pro Pfeilerstumpf
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 17.40
 |  | TP (PP) max | 20.00
 |  | TP (PP) min | 14.80
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.07


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.07
  • 4.7690

4.7690 | Auffüllen von Dentindefekten
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 41.80
 |  | TP (PP) max | 48.10
 |  | TP (PP) min | 35.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.07
 |  | Bei grösseren Defekten analog Füllung


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.07
  • 4.7700

4.7700 | Farbbestimmung
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 34.90
 |  | TP (PP) max | 40.10
 |  | TP (PP) min | 29.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.07
 |  | Kann entweder vom Zahnarzt oder vom Zahntechniker 1 mal pro Fall verrechnet werden.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.07
  • 4.7720

4.7720 | Lötfixation, ohne Sägen, pro Lötstelle
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 45.30
 |  | TP (PP) max | 52.10
 |  | TP (PP) min | 38.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.07
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.07
  • 4.7730

4.7730 | Lötfixation, mit Sägen, pro Lötstelle
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 80.20
 |  | TP (PP) max | 92.20
 |  | TP (PP) min | 68.20
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.07
 |  | - Maximal verrechenbare Anzahl Lötstellen: Anzahl Pfeiler minus eins - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.07
  • 4.7750

4.7750 | Einbau von Geschieben, gefrästen Verankerungen, Verschraubungen oder Stegen, pro Ankerzahn bzw. Element
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 237.10
TP (PP) max | 272.70
TP (PP) min | 201.50
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 10.07
- Eine Rille zählt als 1 Element. Pro Pfeiler sind maximal 2 gefräste Elemente verrechenbar. Die Fräsung für eine spezielle Teleskopverankerung ('Amsterdam' und dergleichen) kann nur 1 mal verrechnet werden.
- Nicht verrechenbar für das Verschrauben von Implantatkronen
- Zahntechnische Laborleistung separat verrechenbar

Leistung 4.7750 ist nicht kumulierbar mit
  • Leistung 4.7085 «Implantatkrone»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.07
  • 4.7760

4.7760 | Einarbeitungsaufwand für eine neue Krone unter bestehender Klammer
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 331.20
TP (PP) max | 380.90
TP (PP) min | 281.50
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 10.07
- Inklusive Überabdruck
- Zahntechnische Laborleistung separat verrechenbar

Leistung 4.7760 ist nicht kumulierbar mit
  • Leistung 4.7650 «Überabformung»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.07
  • 4.7770

4.7770 | Nachkontrolle von komplexen Kronen-, Brückenarbeiten
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 73.20
 |  | TP (PP) max | 84.20
 |  | TP (PP) min | 62.20
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.07
 |  | Für UV/MV/IV gilt | Wird nur mit schriftlicher Begründung und bei nicht routinemässiger Verrechnung vergütet


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.08

10.08 | Reparaturen Kronen- und Brückenprothetik
4.7850 | Ersatz einer Facette
4.7880 | Wiederbefestigen einer Adhäsivbrücke, pro Pfeiler
4.7890 | Entfernen einer Goldgussfüllung, einer Krone, bzw. Durchtrennen von Löt- bzw. Verbindungsstellen
4.7900 | Entfernen eines Stiftes oder einer Schraube


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.08
  • 4.7850

4.7850 | Ersatz einer Facette
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 258.00
 |  | TP (PP) max | 296.70
 |  | TP (PP) min | 219.30
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.08
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.08
  • 4.7880

4.7880 | Wiederbefestigen einer Adhäsivbrücke, pro Pfeiler
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 156.90
 |  | TP (PP) max | 180.40
 |  | TP (PP) min | 133.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.08
 |  | Für UV/MV/IV gilt: - Mehrmalige Verrechnung nur nach Rücksprache mit den Versicherern - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.08
  • 4.7890

4.7890 | Entfernen einer Goldgussfüllung, einer Krone, bzw. Durchtrennen von Löt- bzw. Verbindungsstellen
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 62.80
 |  | TP (PP) max | 72.20
 |  | TP (PP) min | 53.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.08
 |  | Gilt auch für das Entfernen definitiv zementierter Kronen und Brücken zur Wiederverwendung (Coronaflex)


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 10
  • Kap. 10.08
  • 4.7900

4.7900 | Entfernen eines Stiftes oder einer Schraube
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 83.70
 |  | TP (PP) max | 96.30
 |  | TP (PP) min | 71.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.08


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11

11 | Kieferorthopädie
11.01 | Kieferorthopädische Befundaufnahme und Behandlungsplanung
11.02 | Abnehmbare Apparaturen
11.03 | Festsitzende Apparaturen
11.04 | Kontrollen, Änderungen, Reparaturen
11.05 | Kieferorthopädische Frühbehandlung bei LKG-Spalten
11.06 | Operative Anschlingung eines retinierten Zahnes
11.07 | Knöcherne Verankerungen


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.01

11.01 | Kieferorthopädische Befundaufnahme und Behandlungsplanung
 | Zeugnisse, Berichte, konsiliarische Tätigkeit, Röntgen, Abformungen, Fotografien und Bissnahme siehe Kapitel 01 "Allgemeine Leistungen"
4.8000 | Erste Beurteilung und erste Beratung
4.8010 | Kieferorthopädische Anamnese
4.8020 | Status präsens mit Mundhygiene
4.8030 | Funktionsanalyse
4.8040 | Kooperationsdiagnostik; elektr.Tragzeitkontrolle
4.8050 | Besprechung Patient/Eltern
4.8060 | Platzanalyse
4.8070 | Bearbeitung eines diagnostischen Set-Up
4.8080 | Durchzeichnung des FR
4.8090 | Cephalometrisches Set-Up, Überdeckung
4.8100 | Planung für abnehmbare und festsitzende Apparaturen
4.8110 | Instruktion Patient/Eltern


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.01
  • 4.8000

4.8000 | Erste Beurteilung und erste Beratung
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 104.60
 |  | TP (PP) max | 120.30
 |  | TP (PP) min | 88.90
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.01
 |  | - Bezieht sich nur auf orthodontische Beratung und Beurteilung; - Tarifziffer 4.0000 darf dazu verrechnet werden, wenn zusätzlich die Leistungen dieser Ziffer erbracht werden.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.01
  • 4.8010

4.8010 | Kieferorthopädische Anamnese
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 52.30
 |  | TP (PP) max | 60.10
 |  | TP (PP) min | 44.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.01
 |  | Allgemeine und spezielle Anamnese


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.01
  • 4.8020

4.8020 | Status präsens mit Mundhygiene
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 52.30
 |  | TP (PP) max | 60.10
 |  | TP (PP) min | 44.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.01
 |  | - Allgemein klinisches Bild - Spezielles klinisches Bild, extraoral und intraoral


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.01
  • 4.8030

4.8030 | Funktionsanalyse
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 38.40
 |  | TP (PP) max | 44.20
 |  | TP (PP) min | 32.60
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.01
 |  | Lippen, Zunge, Wangen, Muskulatur, Kiefergelenk


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.01
  • 4.8040

4.8040 | Kooperationsdiagnostik; elektr.Tragzeitkontrolle
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 38.40
 |  | TP (PP) max | 44.20
 |  | TP (PP) min | 32.60
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.01
 |  | - Wird von den Versicherern nach UV/MV/IV max. 6 mal pro Behandlung vergütet - Keine Materialkosten verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.01
  • 4.8050

4.8050 | Besprechung Patient/Eltern
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 160.40
 |  | TP (PP) max | 184.50
 |  | TP (PP) min | 136.30
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.01


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.01
  • 4.8060

4.8060 | Platzanalyse
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 146.40
 |  | TP (PP) max | 168.40
 |  | TP (PP) min | 124.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.01


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.01
  • 4.8070

4.8070 | Bearbeitung eines diagnostischen Set-Up
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 209.20
 |  | TP (PP) max | 240.60
 |  | TP (PP) min | 177.80
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.01
 |  | - Inklusive Abdrucknahme - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.01
  • 4.8080

4.8080 | Durchzeichnung des FR
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 156.90
TP (PP) max | 180.40
TP (PP) min | 133.40
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 11.01
- Inklusive Winkelmessung oder Computer-FR-Analyse;
- Anzuwenden für die IV-Beurteilung.
- Nicht kumulierbar mit Tarifziffer 4.8090

Leistung 4.8080 ist nicht kumulierbar mit
  • Leistung 4.8090 «Cephalometrisches Set-Up, Überdeckung»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.01
  • 4.8090

4.8090 | Cephalometrisches Set-Up, Überdeckung
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 216.20
TP (PP) max | 248.60
TP (PP) min | 183.80
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 11.01
Nicht kumulierbar mit Tarifziffer 4.8080

Leistung 4.8090 ist nicht kumulierbar mit
  • Leistung 4.8080 «Durchzeichnung des FR»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.01
  • 4.8100

4.8100 | Planung für abnehmbare und festsitzende Apparaturen
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 125.50
 |  | TP (PP) max | 144.30
 |  | TP (PP) min | 106.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.01
 |  | Kann pro Apparatetyp nur 1 mal verrechnet werden


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.01
  • 4.8110

4.8110 | Instruktion Patient/Eltern
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 59.30
 |  | TP (PP) max | 68.20
 |  | TP (PP) min | 50.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.01
 |  | - Kann pro Apparatur 1 mal verrechnet werden - Ausnahme: Wesentliche Änderungen der Apparatur, welche eine neue Instruktion notwendig macht


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.02

11.02 | Abnehmbare Apparaturen
4.8150 | Platte mit Schrauben und aktivierbaren Elementen
4.8160 | Retentionsplatte
4.8170 | Bimaxilläres Gerät
4.8180 | Aufbissschiene
4.8190 | Positioner individuell
4.8200 | Alignerbehandlung einfach
4.8210 | Schiefe Ebene, im Munde hergestellt
4.8230 | Kopf-Kinn-Kappe vorfabriziert
4.8230.M | Material zu 4.8230
4.8240 | Headgear, exkl. Bänder
4.8240.M | Material zu 4.8240
4.8250 | Growth-Guide-Appliance
4.8250.M | Material zu 4.8250
4.8260 | Reverse Headgear (z.B. Delaire)
4.8260.M | Material zu 4.8260


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.02
  • 4.8150

4.8150 | Platte mit Schrauben und aktivierbaren Elementen
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 275.40
 |  | TP (PP) max | 316.70
 |  | TP (PP) min | 234.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.02
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.02
  • 4.8160

4.8160 | Retentionsplatte
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 261.50
 |  | TP (PP) max | 300.70
 |  | TP (PP) min | 222.30
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.02
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.02
  • 4.8170

4.8170 | Bimaxilläres Gerät
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 460.20
TP (PP) max | 529.20
TP (PP) min | 391.20
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 11.02
Aktivator, Fränkel, Bionator, abnehmbare Herbstapparatur, u.ä.

- Inklusive Einschleifen
- Zahntechnische Laborleistung separat verrechenbar

Leistung 4.8170 ist nicht kumulierbar mit
  • Leistung 4.1720 «Einschleifen, pro 5 Min.»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.02
  • 4.8180

4.8180 | Aufbissschiene
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 275.40
 |  | TP (PP) max | 316.70
 |  | TP (PP) min | 234.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.02
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.02
  • 4.8190

4.8190 | Positioner individuell
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 219.70
 |  | TP (PP) max | 252.70
 |  | TP (PP) min | 186.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.02
 |  | - Wird von den Versicherern nach UV/MV/IV nicht vergütet - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.02
  • 4.8200

4.8200 | Alignerbehandlung einfach
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 146.40
 |  | TP (PP) max | 168.40
 |  | TP (PP) min | 124.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.02
 |  | - Individueller Abdruck und Abgabe des ersten Schienenpaares. - Folgebehandlungen siehe 4.8570 - Nur nach Rücksprache mit den Versicherern verrechenbar - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.02
  • 4.8210

4.8210 | Schiefe Ebene, im Munde hergestellt
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 198.70
 |  | TP (PP) max | 228.50
 |  | TP (PP) min | 168.90
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.02


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.02
  • 4.8230

4.8230 | Kopf-Kinn-Kappe vorfabriziert
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 97.60
 |  | TP (PP) max | 112.20
 |  | TP (PP) min | 83.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.02
 |  | Material separat verrechenbar | CHF 51.40 (inkl. MWST)


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.02
  • 4.8230.M

4.8230.M | Material zu 4.8230
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 51.40 CHF
TP (PP) | 51.40 CHF
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 11.02

Leistung 4.8230.M ist nur kumulierbar mit
  • Leistung 4.8230 «Kopf-Kinn-Kappe vorfabriziert»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.02
  • 4.8240

4.8240 | Headgear, exkl. Bänder
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 142.90
 |  | TP (PP) max | 164.30
 |  | TP (PP) min | 121.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.02
 |  | - Bänder zusätzlich verrechenbar (Tarifziffer 4.8330) - Material separat verrechenbar: CHF 36.60 (inkl. MWST)


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.02
  • 4.8240.M

4.8240.M | Material zu 4.8240
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 36.60 CHF
TP (PP) | 36.60 CHF
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 11.02

Leistung 4.8240.M ist nur kumulierbar mit
  • Leistung 4.8240 «Headgear, exkl. Bänder»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.02
  • 4.8250

4.8250 | Growth-Guide-Appliance
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 313.80
 |  | TP (PP) max | 360.90
 |  | TP (PP) min | 266.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.02
 |  | - Bänder zusätzlich verrechenbar (Tarifziffer 4.8330) - Material separat verrechenbar: CHF 127.00 (inkl. MWST)


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.02
  • 4.8250.M

4.8250.M | Material zu 4.8250
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 127.00 CHF
TP (PP) | 127.00 CHF
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 11.02

Leistung 4.8250.M ist nur kumulierbar mit
  • Leistung 4.8250 «Growth-Guide-Appliance»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.02
  • 4.8260

4.8260 | Reverse Headgear (z.B. Delaire)
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 156.90
 |  | TP (PP) max | 180.40
 |  | TP (PP) min | 133.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.02
 |  | Material separat verrechenbar | CHF 233.00 (inkl. MWST)


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.02
  • 4.8260.M

4.8260.M | Material zu 4.8260
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 233.00 CHF
TP (PP) | 233.00 CHF
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 11.02

Leistung 4.8260.M ist nur kumulierbar mit
  • Leistung 4.8260 «Reverse Headgear (z.B. Delaire)»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.03

11.03 | Festsitzende Apparaturen
4.8300 | Messingligatur oder De-Impactor zum Aufrichten von teilretinierten Zähnen, pro Interdentalraum
4.8320 | Anbringen von Hilfsteilen an Bändern und Bögen, pro Hilfsteil
4.8330 | Anpassen und Einzementieren eines Bandes
4.8330.M | Material zu 4.8330
4.8340 | Direktes oder indirektes Aufkleben von Brackets oder Hilfsteilen, pro Bracket oder Hilfsteil
4.8340.M | Material zu 4.8340
4.8350 | Lingual- oder Palatinalbogen, im Munde angepasst
4.8350.M | Material zu 4.8350
4.8360 | Lingual- oder Palatinalbogen, im Labor hergestellt
4.8370 | Lip Bumper
4.8370.M | Material zu 4.8370
4.8390 | Bogen am Oberkiefer, vorgefertigt
4.8395 | Bogen am Unterkiefer, vorgefertigt
4.8400 | Bogen am Oberkiefer, individualisiert, einfach
4.8405 | Bogen am Unterkiefer, individualisiert, einfach
4.8410 | Bogen am Oberkiefer, individualisiert, komplex
4.8415 | Bogen am Unterkiefer, individualisiert, komplex
4.8420 | Burstone Mechanik am Oberkiefer
4.8425 | Burstone Mechanik am Unterkiefer
4.8430 | Segmentbogen am Oberkiefer, aktiv mit Loop
4.8435 | Segmentbogen am Unterkiefer, aktiv mit Loop
4.8440 | Segmentbogen am Oberkiefer, ohne Biegungen
4.8445 | Segmentbogen am Unterkiefer, ohne Biegungen
4.8450 | Lückenschlussbogen am Oberkiefer, mit mindestens 3 Loops
4.8455 | Lückenschlussbogen am Unterkiefer, mit mindestens 3 Loops
4.8470 | Lückenhalter im Oberkiefer
4.8475 | Lückenhalter im Unterkiefer
4.8480 | Drahtretainer, geklebt, im Munde hergestellt
4.8490 | Drahtretainer, geklebt, im Labor hergestellt
4.8500 | Spring Retainer
4.8510 | Apparatur für forcierte Dehnung/Distraktor
4.8520 | Apparatur für forcierte Dehnung, geklebt
4.8530 | Gegossene Herbstapparatur, bimaxillär einzementiert
4.8540 | Festsitzende intermaxilläre Mechanik, beidseitig
4.8540.M | Material zu 4.8540
4.8550 | Alignerbehandlung mit Präzisionsabdruck und virtuellem Set-Up, durch Behandler bearbeitet
4.8560 | Alignerbehandlung, Anbringen von Attachments
4.8570 | Alignerbehandlung, Kontrollsitzung


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.03
  • 4.8300

4.8300 | Messingligatur oder De-Impactor zum Aufrichten von teilretinierten Zähnen, pro Interdentalraum
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 20.90
TP (PP) max | 24.00
TP (PP) min | 17.80
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 11.03
- Inklusive Entfernung;
- Nicht verrechenbar wenn Tarifziffer 4.8330 folgt

Leistung 4.8300 ist nicht kumulierbar mit
  • Leistung 4.8330 «Anpassen und Einzementieren eines Bandes»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.03
  • 4.8320

4.8320 | Anbringen von Hilfsteilen an Bändern und Bögen, pro Hilfsteil
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 29.60
 |  | TP (PP) max | 34.00
 |  | TP (PP) min | 25.20
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.03
 |  | Inklusive Material


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.03
  • 4.8330

4.8330 | Anpassen und Einzementieren eines Bandes
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 122.00
TP (PP) max | 140.30
TP (PP) min | 103.70
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 11.03
- Inklusive Reinigen und Separieren;
- Material separat verrechenbar: CHF 20.95 (inkl. MWST)

Leistung 4.8330 ist nicht kumulierbar mit
  • Leistung 4.8300 «Messingligatur oder De-Impactor zum Aufrichten von teilretinierten Zähnen, pro Interdentalraum»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.03
  • 4.8330.M

4.8330.M | Material zu 4.8330
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 20.95 CHF
TP (PP) | 20.95 CHF
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 11.03

Leistung 4.8330.M ist nur kumulierbar mit
  • Leistung 4.8330 «Anpassen und Einzementieren eines Bandes»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.03
  • 4.8340

4.8340 | Direktes oder indirektes Aufkleben von Brackets oder Hilfsteilen, pro Bracket oder Hilfsteil
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 38.40
 |  | TP (PP) max | 44.20
 |  | TP (PP) min | 32.60
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.03
 |  | Inklusive Reinigen und Ätzen; - Material separat verrechenbar: CHF 12.95 (inkl. MWST) - Keramikbracket: Versicherer nach UV/MV/IV zahlen nur Ansatz von Metallbrackets


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.03
  • 4.8340.M

4.8340.M | Material zu 4.8340
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 12.95 CHF
TP (PP) | 12.95 CHF
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 11.03

Leistung 4.8340.M ist nur kumulierbar mit
  • Leistung 4.8340 «Direktes oder indirektes Aufkleben von Brackets oder Hilfsteilen, pro Bracket oder Hilfsteil»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.03
  • 4.8350

4.8350 | Lingual- oder Palatinalbogen, im Munde angepasst
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 174.30
 |  | TP (PP) max | 200.40
 |  | TP (PP) min | 148.20
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.03
 |  | - Material separat verrechenbar: CHF 10.20 (inkl. MWST) - Bänder zusätzlich verrechenbar (Tarifziffer 4.8330)


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.03
  • 4.8350.M

4.8350.M | Material zu 4.8350
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 10.20 CHF
TP (PP) | 10.20 CHF
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 11.03

Leistung 4.8350.M ist nur kumulierbar mit
  • Leistung 4.8350 «Lingual- oder Palatinalbogen, im Munde angepasst»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.03
  • 4.8360

4.8360 | Lingual- oder Palatinalbogen, im Labor hergestellt
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 289.40
 |  | TP (PP) max | 332.80
 |  | TP (PP) min | 246.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.03
 |  | - Bänder zusätzlich verrechenbar (Tarifziffer 4.8330) - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.03
  • 4.8370

4.8370 | Lip Bumper
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 142.90
 |  | TP (PP) max | 164.30
 |  | TP (PP) min | 121.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.03
 |  | - Material separat verrechenbar: CHF 14.55 (inkl. MWST) - Bänder zusätzlich verrechenbar (Tarifziffer 4.8330)


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.03
  • 4.8370.M

4.8370.M | Material zu 4.8370
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 14.55 CHF
TP (PP) | 14.55 CHF
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 11.03

Leistung 4.8370.M ist nur kumulierbar mit
  • Leistung 4.8370 «Lip Bumper»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.03
  • 4.8390

4.8390 | Bogen am Oberkiefer, vorgefertigt
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 136.00
TP (PP) max | 156.40
TP (PP) min | 115.60
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 11.03
- Alle Materialien und Dimensionen
- Nicht mit 4.8620 kumulierbar

Leistung 4.8390 ist nicht kumulierbar mit
  • Leistung 4.8620 «Aus- und Einligieren eines bestehenden Bogens oder eines Segmentbogens am Oberkiefer»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.03
  • 4.8395

4.8395 | Bogen am Unterkiefer, vorgefertigt
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 136.00
TP (PP) max | 156.40
TP (PP) min | 115.60
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 11.03
- Alle Materialien und Dimensionen
- Nicht mit 4.8625 kumulierbar

Leistung 4.8395 ist nicht kumulierbar mit
  • Leistung 4.8625 «Aus- und Einligieren eines bestehenden Bogens oder eines Segmentbogens am Unterkiefer»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.03
  • 4.8400

4.8400 | Bogen am Oberkiefer, individualisiert, einfach
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 156.90
TP (PP) max | 180.40
TP (PP) min | 133.40
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 11.03
- Alle Materialien und Dimensionen
- Nicht mit 4.8620 kumulierbar

Leistung 4.8400 ist nicht kumulierbar mit
  • Leistung 4.8620 «Aus- und Einligieren eines bestehenden Bogens oder eines Segmentbogens am Oberkiefer»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.03
  • 4.8405

4.8405 | Bogen am Unterkiefer, individualisiert, einfach
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 156.90
TP (PP) max | 180.40
TP (PP) min | 133.40
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 11.03
- Alle Materialien und Dimensionen
- Nicht mit 4.8625 kumulierbar

Leistung 4.8405 ist nicht kumulierbar mit
  • Leistung 4.8625 «Aus- und Einligieren eines bestehenden Bogens oder eines Segmentbogens am Unterkiefer»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.03
  • 4.8410

4.8410 | Bogen am Oberkiefer, individualisiert, komplex
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 219.70
TP (PP) max | 252.70
TP (PP) min | 186.70
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 11.03
- Alle Materialien und Dimensionen
- Nicht mit 4.8620 kumulierbar

Leistung 4.8410 ist nicht kumulierbar mit
  • Leistung 4.8620 «Aus- und Einligieren eines bestehenden Bogens oder eines Segmentbogens am Oberkiefer»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.03
  • 4.8415

4.8415 | Bogen am Unterkiefer, individualisiert, komplex
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 219.70
TP (PP) max | 252.70
TP (PP) min | 186.70
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 11.03
- Alle Materialien und Dimensionen
- Nicht mit 4.8625 kumulierbar

Leistung 4.8415 ist nicht kumulierbar mit
  • Leistung 4.8625 «Aus- und Einligieren eines bestehenden Bogens oder eines Segmentbogens am Unterkiefer»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.03
  • 4.8420

4.8420 | Burstone Mechanik am Oberkiefer
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 338.20
TP (PP) max | 388.90
TP (PP) min | 287.50
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 11.03
- Inklusive Sectionals oder Torquing Arch
- Nicht mit 4.8620 kumulierbar

Leistung 4.8420 ist nicht kumulierbar mit
  • Leistung 4.8620 «Aus- und Einligieren eines bestehenden Bogens oder eines Segmentbogens am Oberkiefer»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.03
  • 4.8425

4.8425 | Burstone Mechanik am Unterkiefer
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 338.20
TP (PP) max | 388.90
TP (PP) min | 287.50
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 11.03
- Inklusive Sectionals oder Torquing Arch
- Nicht mit 4.8625 kumulierbar

Leistung 4.8425 ist nicht kumulierbar mit
  • Leistung 4.8625 «Aus- und Einligieren eines bestehenden Bogens oder eines Segmentbogens am Unterkiefer»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.03
  • 4.8430

4.8430 | Segmentbogen am Oberkiefer, aktiv mit Loop
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 139.50
TP (PP) max | 160.40
TP (PP) min | 118.60
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 11.03
- Bänder/Brackets zusätzlich verrechenbar (Tarifziffern 4.8330 und 4.8340 )
- Nicht mit 4.8620 kumulierbar

Leistung 4.8430 ist nicht kumulierbar mit
  • Leistung 4.8620 «Aus- und Einligieren eines bestehenden Bogens oder eines Segmentbogens am Oberkiefer»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.03
  • 4.8435

4.8435 | Segmentbogen am Unterkiefer, aktiv mit Loop
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 139.50
TP (PP) max | 160.40
TP (PP) min | 118.60
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 11.03
- Bänder/Brackets zusätzlich verrechenbar (Tarifziffern 4.8330 und 4.8340 )
- Nicht mit 4.8625 kumulierbar

Leistung 4.8435 ist nicht kumulierbar mit
  • Leistung 4.8625 «Aus- und Einligieren eines bestehenden Bogens oder eines Segmentbogens am Unterkiefer»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.03
  • 4.8440

4.8440 | Segmentbogen am Oberkiefer, ohne Biegungen
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 69.70
TP (PP) max | 80.20
TP (PP) min | 59.20
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 11.03
- Bänder zusätzlich verrechenbar (Tarifziffer 4.8330)
- Segmentbogen passiv
- Nicht mit 4.8620 kumulierbar

Leistung 4.8440 ist nicht kumulierbar mit
  • Leistung 4.8620 «Aus- und Einligieren eines bestehenden Bogens oder eines Segmentbogens am Oberkiefer»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.03
  • 4.8445

4.8445 | Segmentbogen am Unterkiefer, ohne Biegungen
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 69.70
TP (PP) max | 80.20
TP (PP) min | 59.20
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 11.03
- Bänder zusätzlich verrechenbar (Tarifziffer 4.8330)
- Segmentbogen passiv
- Nicht mit 4.8625 kumulierbar

Leistung 4.8445 ist nicht kumulierbar mit
  • Leistung 4.8625 «Aus- und Einligieren eines bestehenden Bogens oder eines Segmentbogens am Unterkiefer»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.03
  • 4.8450

4.8450 | Lückenschlussbogen am Oberkiefer, mit mindestens 3 Loops
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 324.20
TP (PP) max | 372.80
TP (PP) min | 275.60
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 11.03
- Darf nur 1 mal pro Kiefer im Extraktionsfall angewendet werden
- Nicht mit 4.8620 kumulierbar

Leistung 4.8450 ist nicht kumulierbar mit
  • Leistung 4.8620 «Aus- und Einligieren eines bestehenden Bogens oder eines Segmentbogens am Oberkiefer»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.03
  • 4.8455

4.8455 | Lückenschlussbogen am Unterkiefer, mit mindestens 3 Loops
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 324.20
TP (PP) max | 372.80
TP (PP) min | 275.60
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 11.03
- Darf nur 1 mal pro Kiefer im Extraktionsfall angewendet werden
- Nicht mit 4.8625 kumulierbar

Leistung 4.8455 ist nicht kumulierbar mit
  • Leistung 4.8625 «Aus- und Einligieren eines bestehenden Bogens oder eines Segmentbogens am Unterkiefer»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.03
  • 4.8470

4.8470 | Lückenhalter im Oberkiefer
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 111.60
TP (PP) max | 128.30
TP (PP) min | 94.90
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 11.03
- Bänder zusätzlich verrechenbar (Tarifziffer 4.8330)
- Segmentbogen passiv
- Zahntechnische Laborleistung separat verrechenbar
- Nicht mit 4.8620 kumulierbar

Leistung 4.8470 ist nicht kumulierbar mit
  • Leistung 4.8620 «Aus- und Einligieren eines bestehenden Bogens oder eines Segmentbogens am Oberkiefer»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.03
  • 4.8475

4.8475 | Lückenhalter im Unterkiefer
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 111.60
TP (PP) max | 128.30
TP (PP) min | 94.90
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 11.03
- Bänder zusätzlich verrechenbar (Tarifziffer 4.8330)
- Segmentbogen passiv
- Zahntechnische Laborleistung separat verrechenbar
- Nicht mit 4.8625 kumulierbar

Leistung 4.8475 ist nicht kumulierbar mit
  • Leistung 4.8625 «Aus- und Einligieren eines bestehenden Bogens oder eines Segmentbogens am Unterkiefer»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.03
  • 4.8480

4.8480 | Drahtretainer, geklebt, im Munde hergestellt
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 146.40
 |  | TP (PP) max | 168.40
 |  | TP (PP) min | 124.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.03
 |  | - Exklusive Klebestelle siehe Tarifziffer 4.8720 - Unfallschiene siehe Kapitel 05.07 Schienungen


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.03
  • 4.8490

4.8490 | Drahtretainer, geklebt, im Labor hergestellt
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 205.70
 |  | TP (PP) max | 236.60
 |  | TP (PP) min | 174.80
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.03
 |  | - Exklusive Klebestelle siehe Tarifziffer 4.8720 - Inklusive Abdrücke - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.03
  • 4.8500

4.8500 | Spring Retainer
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 223.10
 |  | TP (PP) max | 256.60
 |  | TP (PP) min | 189.60
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.03
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.03
  • 4.8510

4.8510 | Apparatur für forcierte Dehnung/Distraktor
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 446.30
 |  | TP (PP) max | 513.20
 |  | TP (PP) min | 379.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.03
 |  | - Bänder zusätzlich verrechenbar (Tarifziffer 4.8330) - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.03
  • 4.8520

4.8520 | Apparatur für forcierte Dehnung, geklebt
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 285.90
 |  | TP (PP) max | 328.80
 |  | TP (PP) min | 243.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.03
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.03
  • 4.8530

4.8530 | Gegossene Herbstapparatur, bimaxillär einzementiert
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 606.70
 |  | TP (PP) max | 697.70
 |  | TP (PP) min | 515.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.03
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.03
  • 4.8540

4.8540 | Festsitzende intermaxilläre Mechanik, beidseitig
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 278.90
 |  | TP (PP) max | 320.70
 |  | TP (PP) min | 237.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.03
 |  | - Material separat verrechenbar: CHF 192.60 (inkl. MWST) - Materialpreis pro Paar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.03
  • 4.8540.M

4.8540.M | Material zu 4.8540
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 192.60 CHF
TP (PP) | 192.60 CHF
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 11.03

Leistung 4.8540.M ist nur kumulierbar mit
  • Leistung 4.8540 «Festsitzende intermaxilläre Mechanik, beidseitig»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.03
  • 4.8550

4.8550 | Alignerbehandlung mit Präzisionsabdruck und virtuellem Set-Up, durch Behandler bearbeitet
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 725.20
 |  | TP (PP) max | 834.00
 |  | TP (PP) min | 616.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.03
 |  | Inkl. Abdrucknahmen, Bissnahme und Clin-Check, Präzisionsabformung und 1. Abgabe. - Nur nach Rücksprache mit den Versicherern verrechenbar - Nur 1 x pro Fall verrechenbar Materialkosten mit Typisierung 4.8550.G.n (Kapitel 19) separat verrechenbar.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.03
  • 4.8560

4.8560 | Alignerbehandlung, Anbringen von Attachments
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 38.40
 |  | TP (PP) max | 44.20
 |  | TP (PP) min | 32.60
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.03
 |  | Nur nach Rücksprache mit den Versicherern verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.03
  • 4.8570

4.8570 | Alignerbehandlung, Kontrollsitzung
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 81.90
 |  | TP (PP) max | 94.20
 |  | TP (PP) min | 69.60
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.03
 |  | - Inklusive Abgabe von Alignern - Nur nach Rücksprache mit den Versicherern verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.04

11.04 | Kontrollen, Änderungen, Reparaturen
4.8600 | Kieferorthopädische Kontrollsitzung, mit einfacher Beurteilung des Behandlungsverlaufs
4.8610 | Kieferorthopädische Kontrollsitzung, Revisionsarbeiten
4.8620 | Aus- und Einligieren eines bestehenden Bogens oder eines Segmentbogens am Oberkiefer
4.8625 | Aus- und Einligieren eines bestehenden Bogens oder eines Segmentbogens am Unterkiefer
4.8630 | Reparaturen und Änderungen, ohne Abformung (z.B. Einbau einer Feder oder eines Elementes)
4.8640 | Reparaturen und Änderungen, mit Abformung
4.8650 | Direktes Unterfüttern eines abnehmbaren Apparates
4.8660 | Anbringen eines okklusalen Aufbisses an bestehender abnehmbarer Apparatur
4.8670 | Voraktivieren oder Rückstellen eines bimaxillären Apparates, direkt am Patienten
4.8680 | Voraktivieren oder Rückstellen eines bimaxillären Apparates, im Labor
4.8690 | Wiedereinzementieren eines bestehenden Bandes
4.8700 | Wiederaufkleben eines Brackets oder Hilfsteiles
4.8710 | Entfernung einzelner Bestandteile einer Apparatur (Entfernung eines Bandes oder eines geklebten Teils/Retainers, pro Klebestelle; Entfernung einer Microscrew), inkl. Reinigung
4.8715 | Vollständige Entfernung einer Apparatur (alle Bänder, geklebten Teile/Retainer, Microscrews etc. pro Klebestelle/Microscrew), inkl. Reinigung
4.8720 | Kleben, pro Klebestelle
4.8730 | Entfernung einzelner Bestandteile einer Apparatur (Entfernung eines Bandes oder eines geklebten Teils/Retainers, pro Klebestelle), ohne Reinigung
4.8735 | Vollständige Entfernung einer Apparatur (alle Bänder, geklebten Teile/Retainer, etc. pro Klebestelle), ohne Reinigung


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.04
  • 4.8600

4.8600 | Kieferorthopädische Kontrollsitzung, mit einfacher Beurteilung des Behandlungsverlaufs
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 48.80
 |  | TP (PP) max | 56.10
 |  | TP (PP) min | 41.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.04
 |  | Z.B. Criss Cross, Dehnspaltenmessung und ähnliches


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.04
  • 4.8610

4.8610 | Kieferorthopädische Kontrollsitzung, Revisionsarbeiten
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 80.20
 |  | TP (PP) max | 92.20
 |  | TP (PP) min | 68.20
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.04
 |  | - Ersetzen einer Gummikette (z.B. Alastic), Aktivierung von Federn, Klammern, Halteelementen, usw. - Abschleifen von Milchzähnen oder Entfernen eines gelockerten, resorbierten Milchzahnes


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.04
  • 4.8620

4.8620 | Aus- und Einligieren eines bestehenden Bogens oder eines Segmentbogens am Oberkiefer
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 104.60
TP (PP) max | 120.30
TP (PP) min | 88.90
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 11.04
Inklusive allfällige Änderungen

Leistung 4.8620 ist nicht kumulierbar mit
  • Leistung 4.8390 «Bogen am Oberkiefer, vorgefertigt»
  • Leistung 4.8400 «Bogen am Oberkiefer, individualisiert, einfach»
  • Leistung 4.8410 «Bogen am Oberkiefer, individualisiert, komplex»
  • Leistung 4.8420 «Burstone Mechanik am Oberkiefer»
  • Leistung 4.8430 «Segmentbogen am Oberkiefer, aktiv mit Loop»
  • Leistung 4.8440 «Segmentbogen am Oberkiefer, ohne Biegungen»
  • Leistung 4.8450 «Lückenschlussbogen am Oberkiefer, mit mindestens 3 Loops»
  • Leistung 4.8470 «Lückenhalter im Oberkiefer»
  • Leistung 4.8710 «Entfernung einzelner Bestandteile einer Apparatur (Entfernung eines Bandes oder eines geklebten Teils/Retainers, pro Klebestelle; Entfernung einer Microscrew), inkl. Reinigung»
  • Leistung 4.8735 «Vollständige Entfernung einer Apparatur (alle Bänder, geklebten Teile/Retainer, etc. pro Klebestelle), ohne Reinigung»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.04
  • 4.8625

4.8625 | Aus- und Einligieren eines bestehenden Bogens oder eines Segmentbogens am Unterkiefer
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 104.60
TP (PP) max | 120.30
TP (PP) min | 88.90
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 11.04
Inklusive allfällige Änderungen

Leistung 4.8625 ist nicht kumulierbar mit
  • Leistung 4.8395 «Bogen am Unterkiefer, vorgefertigt»
  • Leistung 4.8405 «Bogen am Unterkiefer, individualisiert, einfach»
  • Leistung 4.8415 «Bogen am Unterkiefer, individualisiert, komplex»
  • Leistung 4.8425 «Burstone Mechanik am Unterkiefer»
  • Leistung 4.8435 «Segmentbogen am Unterkiefer, aktiv mit Loop»
  • Leistung 4.8445 «Segmentbogen am Unterkiefer, ohne Biegungen»
  • Leistung 4.8455 «Lückenschlussbogen am Unterkiefer, mit mindestens 3 Loops»
  • Leistung 4.8475 «Lückenhalter im Unterkiefer»
  • Leistung 4.8735 «Vollständige Entfernung einer Apparatur (alle Bänder, geklebten Teile/Retainer, etc. pro Klebestelle), ohne Reinigung»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.04
  • 4.8630

4.8630 | Reparaturen und Änderungen, ohne Abformung (z.B. Einbau einer Feder oder eines Elementes)
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 83.70
TP (PP) max | 96.30
TP (PP) min | 71.10
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 11.04
- Inklusive Herstellung
- Zahntechnische Laborleistung separat verrechenbar

Leistung 4.8630 ist nicht kumulierbar mit
  • Leistung 4.8640 «Reparaturen und Änderungen, mit Abformung»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.04
  • 4.8640

4.8640 | Reparaturen und Änderungen, mit Abformung
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 195.20
TP (PP) max | 224.50
TP (PP) min | 165.90
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 11.04
- Sitzung für Abgabe: Tarifziffer 4.0240
- Zahntechnische Laborleistung separat verrechenbar

Leistung 4.8640 ist nicht kumulierbar mit
  • Leistung 4.8630 «Reparaturen und Änderungen, ohne Abformung (z.B. Einbau einer Feder oder eines Elementes)»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.04
  • 4.8650

4.8650 | Direktes Unterfüttern eines abnehmbaren Apparates
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 170.80
 |  | TP (PP) max | 196.40
 |  | TP (PP) min | 145.20
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.04


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.04
  • 4.8660

4.8660 | Anbringen eines okklusalen Aufbisses an bestehender abnehmbarer Apparatur
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 198.70
TP (PP) max | 228.50
TP (PP) min | 168.90
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 11.04
Inklusive Einschleifen

Leistung 4.8660 ist nicht kumulierbar mit
  • Leistung 4.1720 «Einschleifen, pro 5 Min.»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.04
  • 4.8670

4.8670 | Voraktivieren oder Rückstellen eines bimaxillären Apparates, direkt am Patienten
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 317.30
 |  | TP (PP) max | 364.90
 |  | TP (PP) min | 269.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.04


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.04
  • 4.8680

4.8680 | Voraktivieren oder Rückstellen eines bimaxillären Apparates, im Labor
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 230.10
 |  | TP (PP) max | 264.60
 |  | TP (PP) min | 195.60
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.04
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.04
  • 4.8690

4.8690 | Wiedereinzementieren eines bestehenden Bandes
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 87.20
 |  | TP (PP) max | 100.30
 |  | TP (PP) min | 74.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.04


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.04
  • 4.8700

4.8700 | Wiederaufkleben eines Brackets oder Hilfsteiles
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 83.70
 |  | TP (PP) max | 96.30
 |  | TP (PP) min | 71.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.04
 |  | Inklusive Reinigen und Ätzen


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.04
  • 4.8710

4.8710 | Entfernung einzelner Bestandteile einer Apparatur (Entfernung eines Bandes oder eines geklebten Teils/Retainers, pro Klebestelle; Entfernung einer Microscrew), inkl. Reinigung
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 20.90
TP (PP) max | 24.00
TP (PP) min | 17.80
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 11.04
- Inklusive Reinigung und Politur des betreffenden Zahnes durch den Zahnarzt
- Mit 4.8620 und 4.8625 kumulierbar

Leistung 4.8710 ist nicht kumulierbar mit
  • Leistung 4.1250 «Zahnreinigung durch den Zahnarzt, pro 5 Min.»
  • Leistung 4.8620 «Aus- und Einligieren eines bestehenden Bogens oder eines Segmentbogens am Oberkiefer»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.04
  • 4.8715

4.8715 | Vollständige Entfernung einer Apparatur (alle Bänder, geklebten Teile/Retainer, Microscrews etc. pro Klebestelle/Microscrew), inkl. Reinigung
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 20.90
 |  | TP (PP) max | 24.00
 |  | TP (PP) min | 17.80
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.04
 |  | - Inklusive Reinigung und Politur der betreffenden Zähne durch den Zahnarzt - Nicht mit 4.8620 und 4.8625 kumulierbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.04
  • 4.8720

4.8720 | Kleben, pro Klebestelle
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 19.20
TP (PP) max | 22.10
TP (PP) min | 16.30
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 11.04
- Inklusive Ätzung;
- Nur für Tarifziffer 4.2890, 4.8480, 4.8490
- Gilt auch für okklusale Zementstopps, pro Stopp

Leistung 4.8720 ist nur kumulierbar mit
  • Leistungsgruppe LG-06 «Ziffern kumulierbar mit 4.8720»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.04
  • 4.8730

4.8730 | Entfernung einzelner Bestandteile einer Apparatur (Entfernung eines Bandes oder eines geklebten Teils/Retainers, pro Klebestelle), ohne Reinigung
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 7.00
 |  | TP (PP) max | 8.10
 |  | TP (PP) min | 6.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.04
 |  | - Reinigung der betreffenden Zähne von Zement- und Kompositresten durch Dentalhygienikerin nach Ziffer 4.1110 - Mit 4.8620 und 4.8625 kumulierbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.04
  • 4.8735

4.8735 | Vollständige Entfernung einer Apparatur (alle Bänder, geklebten Teile/Retainer, etc. pro Klebestelle), ohne Reinigung
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 7.00
TP (PP) max | 8.10
TP (PP) min | 6.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 11.04
- Reinigung der Zähne von Zement- und Kompositresten durch Dentalhygienikerin nach Ziffer 4.1110
- Nicht mit 4.8620 und 4.8625 kumulierbar

Leistung 4.8735 ist nicht kumulierbar mit
  • Leistung 4.8620 «Aus- und Einligieren eines bestehenden Bogens oder eines Segmentbogens am Oberkiefer»
  • Leistung 4.8625 «Aus- und Einligieren eines bestehenden Bogens oder eines Segmentbogens am Unterkiefer»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.05

11.05 | Kieferorthopädische Frühbehandlung bei LKG-Spalten
 | Klinisch-logopädisches Konsilium siehe Konsilien Kapitel 01.07
4.8800 | Kiefermodelle bei Kleinkindern
4.8810 | Individueller Löffel LKG (Lippen-Kiefer-Gaumenspalte)
4.8820 | Platte, weich, unterfüttert
4.8830 | Revisionsarbeiten an Platte
4.8840 | Anpassung einer extraoralen Bandage


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.05
  • 4.8800

4.8800 | Kiefermodelle bei Kleinkindern
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 237.10
 |  | TP (PP) max | 272.70
 |  | TP (PP) min | 201.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.05
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.05
  • 4.8810

4.8810 | Individueller Löffel LKG (Lippen-Kiefer-Gaumenspalte)
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 125.50
 |  | TP (PP) max | 144.30
 |  | TP (PP) min | 106.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.05
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.05
  • 4.8820

4.8820 | Platte, weich, unterfüttert
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 352.10
 |  | TP (PP) max | 404.90
 |  | TP (PP) min | 299.30
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.05
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.05
  • 4.8830

4.8830 | Revisionsarbeiten an Platte
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 156.90
 |  | TP (PP) max | 180.40
 |  | TP (PP) min | 133.40
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.05
 |  | Inklusive kleinere Reparaturen


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.05
  • 4.8840

4.8840 | Anpassung einer extraoralen Bandage
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 101.10
 |  | TP (PP) max | 116.30
 |  | TP (PP) min | 85.90
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.05


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.06

11.06 | Operative Anschlingung eines retinierten Zahnes
4.8900 | Operative Anschlingung eines retinierten Zahnes, mit geklebtem Hilfsteil
4.8910 | + Operative Anschlingung eines weiteren Zahnes mit geklebtem Hilfsteil unter gleicher Schnittführung


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.06
  • 4.8900

4.8900 | Operative Anschlingung eines retinierten Zahnes, mit geklebtem Hilfsteil
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 488.10
 |  | TP (PP) max | 561.30
 |  | TP (PP) min | 414.90
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.06


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.06
  • 4.8910

4.8910 | + Operative Anschlingung eines weiteren Zahnes mit geklebtem Hilfsteil unter gleicher Schnittführung
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 369.60
TP (PP) max | 425.00
TP (PP) min | 314.20
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 11.06

Leistung 4.8910 ist nur kumulierbar mit
  • Leistung 4.8900 «Operative Anschlingung eines retinierten Zahnes, mit geklebtem Hilfsteil»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.07

11.07 | Knöcherne Verankerungen
4.8950 | Insertion einer Mini-Screw, pro Schraube
4.8960 | Insertion eines Ortho-Gaumenimplantates
4.8970 | Entfernung eines Ortho-Gaumenimplantats


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.07
  • 4.8950

4.8950 | Insertion einer Mini-Screw, pro Schraube
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 87.20
 |  | TP (PP) max | 100.30
 |  | TP (PP) min | 74.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.07
 |  | Materialkosten mit Clusterposition (Kap. 20) separat verrechenbar


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.07
  • 4.8960

4.8960 | Insertion eines Ortho-Gaumenimplantates
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 401.00
 |  | TP (PP) max | 461.20
 |  | TP (PP) min | 340.80
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.07
 |  | Materialkosten sind mit mehreren Typisierungen (Kapitel 19) separat verrechenbar.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 11
  • Kap. 11.07
  • 4.8970

4.8970 | Entfernung eines Ortho-Gaumenimplantats
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 289.40
 |  | TP (PP) max | 332.80
 |  | TP (PP) min | 246.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.07
 |  | Inklusive Demontage von Hilfsteilen


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 12

12 | Operations-Assistenz; Benützung OP-Saal; postoperative Überwachung
 | Allgemeine Grundsätze: - Die medizinische Notwendigkeit eines operativen Eingriffs ("OP"), respektive für die Anwendung/Abrechnung von OP-Assistenz, OP-Benützung, postop. Überwachung, ist vom Zahnarzt deklariert (mit Kostenvoranschlag, respektive Leistungsabrechnung). - Die nachfolgenden Regelungen gelten ausschliesslich für ambulante OP's (für eine stationäre Behandlung gilt: Fallpauschale nach SwissDRG). - Es gelten bezüglich Anforderungen an Infrastruktur, Fachpersonal die Regelungen gemäss Arzttarif (Beilagen 1, 2, 3).
12.01 | Operations-Assistenz durch dipl. Arzt (AZ) oder Zahnarzt (ZaZ)
12.02 | Abgeltungen für die OP-Benützung sowie für die postoperative Überwachung


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 12
  • Kap. 12.01

12.01 | Operations-Assistenz durch dipl. Arzt (AZ) oder Zahnarzt (ZaZ)
 | Bedingung: Assistenz ist Titelträger 'M Med' oder 'M Dent Med' Abrechnungs-Grundsatz: Die abgerechnete zahnärztliche Hauptleistung des Leistungskatalogs ist zu benennen unter Angabe der Tarifziffer. Nachfolgende Tarifziffern sind hierzu nicht anwendbar: 4.2250, 4.2500, 4.3260, 4.3270, 4.3280, 4.3560, 4.3850. Die Angaben dienen der Berechnung der Vergütungen gemäss Tarifziffer 4.9800, 4.9810, 4.9830, 4.9850. Ebenso sind Anästhesie- und Überwachungs-Protokoll der Leistungsabrechnung unaufgefordert beizulegen.
4.9800 | Erste Assistenz/Hauptassistenz, pro 5 Min.
4.9810 | Zweite/jede weitere Assistenz, pro 5 Min.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 12
  • Kap. 12.01
  • 4.9800

4.9800 | Erste Assistenz/Hauptassistenz, pro 5 Min.
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 18.90
 |  | TP (PP) max | 21.70
 |  | TP (PP) min | 16.10
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.01
 |  | - Assistenz durch einen diplomierten Arzt/Zahnarzt. - Vergütung pro 5 Min. analog Schnitt-/Nahtzeit in Minuten gemäss Anästhesie-Protokoll.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 12
  • Kap. 12.01
  • 4.9810

4.9810 | Zweite/jede weitere Assistenz, pro 5 Min.
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 11.30
 |  | TP (PP) max | 13.00
 |  | TP (PP) min | 9.60
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.01
 |  | - Assistenz durch zusätzliche diplomierte Ärzte/Zahnärzte. - Vergütung pro 5 Min. analog Schnitt-/Nahtzeit in Minuten gemäss Anästhesie-Protokoll.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 12
  • Kap. 12.02

12.02 | Abgeltungen für die OP-Benützung sowie für die postoperative Überwachung
 | Die Abgeltung umfasst die Benützung von Räumlichkeiten, Instrumenten, Einrichtungen (z.B. Bett, Monitoring, etc.), Operationswäsche, Sterilisation, Verbrauchsmaterial (Naht- und Ligaturmaterial, Tupfer, Gaze, Watte), sowie die Kosten des med. Hilfspersonals; die Aufzählung ist nicht abschliessend.
4.9830 | OP-Benützung, pro 5 Min.
4.9850 | Postoperative Überwachung, pro 5 Min.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 12
  • Kap. 12.02
  • 4.9830

4.9830 | OP-Benützung, pro 5 Min.
01.02.24 - 31.12.99 | Gültigkeit
TP (UV/MV/IV) | 11.30
TP (PP) max | 13.00
TP (PP) min | 9.60
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 12.02
a) Der Standort des OP ist anzugeben (Adresse) sowie dessen Klassifikation gemäss Arzttarif, z.B. Praxis-OP, OP I, OP II (Beilage 1).
b) Abgegolten sind sämtliche Kosten für nichtärztliches Personal sowie Sach-, Umlage- und Anlagenutzungskosten; Details gemäss Arzttarif (Beilage 2).
c) Referenzwerte der Vergütung:
Schnitt-/Nahtzeit in Minuten gemäss Anästhesie-Protokoll.
d) Keine Abgeltung erfolgt für folgende Tarifziffern:
4.2250, 4.2500, 4.3260, 4.3270, 4.3280, 4.3560, 4.3850.
e) Vergütung von Anästhesie-Leistungen gemäss geltendem PIK-Entscheid Nr. 05051 von 2006 des Arzttarifs.
f) Erläuterungen zur Abgrenzung SSO-Tarif/Arzttarif siehe PIK-Entscheid Nr. 05051 von 2006 des Arzttarifs.

Leistung 4.9830 ist nicht kumulierbar mit
  • Leistung 4.2250 «Unterfüttern einer Platte»
  • Leistung 4.2500 «Erstbeurteilung und Aufklärung Patient, pro Behandlungsfall»
  • Leistung 4.3260 «Operationsplanung an Modellen»
  • Leistung 4.3270 «Diagnostisches Set-Up»
  • Leistung 4.3280 «Prediction planning und/oder Simulografie»
  • Leistung 4.3560 «Operationsplanung an Modellen bei veralteten Frakturen»
  • Leistung 4.3850 «Resektionskloss, Abformung mit Eingliederung»


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 12
  • Kap. 12.02
  • 4.9850

4.9850 | Postoperative Überwachung, pro 5 Min.
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | 11.30
 |  | TP (PP) max | 13.00
 |  | TP (PP) min | 9.60
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.02
 |  | Nicht-ärztliche Betreuung, Intermediate Care a) Der Standort der postoperativen Überwachung ist anzugeben. b) Referenzwerte der Vergütung: Vergütung pro 5 Min. analog Aufenthaltszeit in Minuten gemäss Überwachungsprotokoll c) Gilt für Patienten, deren Betreuung und Überwachung (Vitalfunktionen) aus medizinischen Gründen notwendig ist. d) Maximale Vergütung: 2 Stunden (eine längere Dauer ist zu begründen) e) Weitere Regelungen gemäss geltendem PIK-Entscheid 05051 2006


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 19

19 | Typisierungen Material
 | Für Leistungen aus dem Kapitel 19 muss das Material typisiert werden. Das Format 4.xxxx ist ein Platzhalter für eine existierende Tarifziffer, die sich auf die Leistung bezieht, zu welcher das Material dazu gerechnet wird. Der Buchstabe n steht für die Sequenznummer für dieselbe Tarifziffer am selben Tag. Beispiel: Tarifziffer 4.8960 -> 4.8960.A.1 als erste Leistung Liste der Typisierungen: (Der Buchstabe (A-H) bezieht sich auf den Typ des Materials) A = Implantat B = Abutment C = Hilfsteile D = Material Augmentation E = Einwegmaterial F = Transplantat G = Material Alignerbehandlung H = Diverses Material
4.xxxx.A.n | Implantat (Freitext)
4.xxxx.B.n | Abutment (Freitext)
4.xxxx.C.n | Hilfsteile (Freitext)
4.xxxx.D.n | Material für Augmentation (Freitext)
4.xxxx.E.n | Einwegmaterial (Freitext)
4.xxxx.F.n | Transplantat (Freitext)
4.xxxx.G.n | Material Alignerbehandlung (Freitext)
4.xxxx.H.n | Diverses Material (Freitext)


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 19
  • 4.xxxx.A.n

4.xxxx.A.n | Implantat (Freitext)
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | > 0.00 CHF
 |  | TP (PP) | > 0.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 19
 |  | Für die Erklärung der Typisierung siehe Interpretation in Kapitel 19.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 19
  • 4.xxxx.B.n

4.xxxx.B.n | Abutment (Freitext)
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | > 0.00 CHF
 |  | TP (PP) | > 0.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 19
 |  | Für die Erklärung der Typisierung siehe Interpretation in Kapitel 19.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 19
  • 4.xxxx.C.n

4.xxxx.C.n | Hilfsteile (Freitext)
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | > 0.00 CHF
 |  | TP (PP) | > 0.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 19
 |  | Für die Erklärung der Typisierung siehe Interpretation in Kapitel 19.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 19
  • 4.xxxx.D.n

4.xxxx.D.n | Material für Augmentation (Freitext)
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | > 0.00 CHF
 |  | TP (PP) | > 0.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 19
 |  | Für die Erklärung der Typisierung siehe Interpretation in Kapitel 19.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 19
  • 4.xxxx.E.n

4.xxxx.E.n | Einwegmaterial (Freitext)
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | > 0.00 CHF
 |  | TP (PP) | > 0.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 19
 |  | Für die Erklärung der Typisierung siehe Interpretation in Kapitel 19.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 19
  • 4.xxxx.F.n

4.xxxx.F.n | Transplantat (Freitext)
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | > 0.00 CHF
 |  | TP (PP) | > 0.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 19
 |  | Für die Erklärung der Typisierung siehe Interpretation in Kapitel 19.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 19
  • 4.xxxx.G.n

4.xxxx.G.n | Material Alignerbehandlung (Freitext)
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | > 0.00 CHF
 |  | TP (PP) | > 0.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 19
 |  | Für die Erklärung der Typisierung siehe Interpretation in Kapitel 19.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 19
  • 4.xxxx.H.n

4.xxxx.H.n | Diverses Material (Freitext)
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | > 0.00 CHF
 |  | TP (PP) | > 0.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 19
 |  | Für die Erklärung der Typisierung siehe Interpretation in Kapitel 19.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 20

20 | Diverse Clusterpositionen
 | Bei gleichem Datum darf dieselbe Clusterposition nicht auf mehreren Rechnungszeilen aufgeführt werden. Falls dieselbe Clusterposition mehrmals am Tag abgerechnet werden soll, muss zwingend die Anzahl erhöht werden. Platzhalter yyyy nach dem Präfix können individuell definiert werden. Die Anzahl Stellen ist mit 4 vorgegeben.
D.yyyy | Medikament (Freitext)
M.yyyy | Material/Hilfsmaterial (Freitext)
P.yyyy | Prophylaxeartikel (Freitext)


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 20
  • D.yyyy

D.yyyy | Medikament (Freitext)
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | > 0.00 CHF
 |  | TP (PP) | > 0.00 CHF
 |  | MwSt-Satz | Reduzierter Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 20
 |  | Die Platzhalter yyyy nach dem Präfix D. können individuell definiert werden. Die Anzahl Stellen ist mit 4 vorgegeben.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 20
  • M.yyyy

M.yyyy | Material/Hilfsmaterial (Freitext)
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | > 0.00 CHF
 |  | TP (PP) | > 0.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 20
 |  | Die Platzhalter yyyy nach dem Präfix M. können individuell definiert werden. Die Anzahl Stellen ist mit 4 vorgegeben.


 Tarifbrowser für Tarif 222

  • Tarif 222
  • Kap. 20
  • P.yyyy

P.yyyy | Prophylaxeartikel (Freitext)
 | 01.02.24 - 31.12.99 | Gültigkeit |
 |  | TP (UV/MV/IV) | > 0.00 CHF
 |  | TP (PP) | > 0.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 20
 |  | Die Platzhalter yyyy nach dem Präfix P. können individuell definiert werden. Die Anzahl Stellen ist mit 4 vorgegeben.


 Tarifbrowser für Tarif 223

Restriktion bzgl. Gesetz: | nur UVG, IVG, MVG
Restriktion bzgl. Rolle: | nur ZahntechnikerIn
Restriktion bzgl. Ort: | keine Restriktion
223 | Zahntechnik-Tarif UV/MV/IV (VZLS)
00 | Arbeitsvorbereitung
01 | Kronen, Gussfüllungen, Brücken-glieder und Verblendungen
02 | Teleskop, Fräsungen, Konstruktionselemente
03 | Modellgussarbeiten
04 | Lötungen, Verbindungen und Vergoldungen
05 | Prothetik
06 | Klammern und Sonderausführungen für Prothetik
07 | Kieferorthopädie
08 | Reparatur, Erweiterung und Unterfütterung
09 | Konservative Frakturbehandlung, Schienung
10 | Implantatarbeiten
11 | Implantatunterstützte Erweiterungen
20 | Clusterpositionen
30 | Im Ausland gefertigte Produktionsschritte (Cluster)


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00

00 | Arbeitsvorbereitung
00.00 | Entschädigung nach Zeitaufwand
00.01 | Herstellung von Modellen
00.02 | Herstellung von Stumpfmodellen
00.03 | Einartikulieren von Modellen
00.04 | Diverses
00.05 | Registrierhilfen
00.06 | Löffel
00.07 | Kappen / Provisorien
00.08 | Teile zur prothetischen Vorbehandlung
00.09 | Schienen


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.00

00.00 | Entschädigung nach Zeitaufwand
0001.1 | Taxe, pro 15 Min.
0001.2 | Zuschlag für Notfallarbeiten, pro 15 Min.
0001.3 | Zuschlag für Feiertagsarbeiten, pro 15 Min.


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.00
  • 0001.1

0001.1 | Taxe, pro 15 Min.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 29.75 (MwSt inkl.)
 |  | TP Leistung | 27.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.00
 |  | Taxe für zahntechn. Arbeiten, für welche der vorliegende Tarif keine Position enthält, pro Viertelstunde. Z.B. Farbwahl beim Zahnarzt (inklusive Fahrzeit), für Arbeits- und Dienstleistungen ausserhalb des Labors wie Beratung, diverse Einproben etc. beim Kunden und Arbeiten mit erhöhtem Schwierigkeitsgrad. • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.00
  • 0001.2

0001.2 | Zuschlag für Notfallarbeiten, pro 15 Min.
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 14.80 (MwSt inkl.)
TP Leistung | 13.70 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 00.00
D.h. ausserhalb der normalen Arbeitszeit laut kantonaler Bestimmung und GAV

Leistung 0001.2 ist nicht kumulierbar mit
  • Leistung 0001.3 «Zuschlag für Feiertagsarbeiten, pro 15 Min.»


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.00
  • 0001.3

0001.3 | Zuschlag für Feiertagsarbeiten, pro 15 Min.
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 29.75 (MwSt inkl.)
TP Leistung | 27.50 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 00.00
D.h. ausserhalb der normalen Arbeitszeit laut kantonaler Bestimmung und GAV

Leistung 0001.3 ist nicht kumulierbar mit
  • Leistung 0001.2 «Zuschlag für Notfallarbeiten, pro 15 Min.»


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.01

00.01 | Herstellung von Modellen
 | Inklusive Bearbeiten und Trimmen
0012.1 | Modell aus Hartgips
0013.1 | Duplikatmodell
0015.1 | Angeliefertes Modell untersockeln oder bearbeiten
0016.1 | Kieferorthopädie-Modell-Paar
0017.1 | Spezialmodell
0018.1 | Modell zweiteilig zum Sägen
0019.1 | Modelle finieren und seifen, pro Paar


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.01
  • 0012.1

0012.1 | Modell aus Hartgips
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 28.00 (MwSt inkl.)
 |  | TP Leistung | 25.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.01
 |  | Mitglied von LG | LG-03, LG-04, LG-05


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.01
  • 0013.1

0013.1 | Duplikatmodell
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 49.50 (MwSt inkl.)
TP Leistung | 45.80 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 00.01
Inklusive allfälligen Abdruck

Leistung 0013.1 ist nicht kumulierbar mit
  • Leistung 0061.1 «Individueller Abformlöffel aus Schellack oder Kunststoffplatte tiefgezogen»
  • Leistung 0062.1 «Individueller Abformlöffel aus selbsthärtendem Kunststoff oder lichthärtend»


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.01
  • 0015.1

0015.1 | Angeliefertes Modell untersockeln oder bearbeiten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 18.05 (MwSt inkl.)
 |  | TP Leistung | 16.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.01
 |  | Bestehenden Zahnkranz sockeln


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.01
  • 0016.1

0016.1 | Kieferorthopädie-Modell-Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 78.15 (MwSt inkl.)
 |  | TP Leistung | 72.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.01
 |  | • Gilt für OK und UK und Studienmodell • OK- und UK-Kieferorthopädie-Modelle; pro Paar; • inklusive Bearbeiten und Winkelschliff ohne Finieren und Seifen (auch angelieferte Modelle sockeln)


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.01
  • 0017.1

0017.1 | Spezialmodell
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 58.70 (MwSt inkl.)
 |  | TP Leistung | 54.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.01
 |  | Mitglied von LG | LG-03, LG-04, LG-05
 |  | Wiederverwendbare Sockelplatten bleiben Eigentum des Labors.


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.01
  • 0018.1

0018.1 | Modell zweiteilig zum Sägen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 52.65 (MwSt inkl.)
 |  | TP Leistung | 48.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.01
 |  | Mitglied von LG | LG-03, LG-04, LG-05
 |  | Aus Super-Hartgips und/oder ähnlichem Material; umfasst Modellkranz und Sockel


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.01
  • 0019.1

0019.1 | Modelle finieren und seifen, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 24.55 (MwSt inkl.)
 |  | TP Leistung | 22.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.01


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.02

00.02 | Herstellung von Stumpfmodellen
0021.1 | Segment sägen und Pin setzen
0025.1 | Einzelstumpf oder Band reponieren
0026.1 | Platzhalter für Konstruktionsteil in Abdruck reponieren
0027.1 | Stumpfmodell Durchschnitt
0028.1 | Herstellung eines zweiten Stumpfes
0029.1 | Stumpf feuerfest


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.02
  • 0021.1

0021.1 | Segment sägen und Pin setzen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 21.60 (MwSt inkl.)
 |  | TP Leistung | 20.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.02
 |  | Einzelstumpf vorbereiten und freilegen von Präperationsgrenzen


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.02
  • 0025.1

0025.1 | Einzelstumpf oder Band reponieren
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 15.65 (MwSt inkl.)
 |  | TP Leistung | 14.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.02
 |  | Wenn ein Stumpf nach einem neuen Abdruck in Krone, Gerüst oder Übertragungskappe reponiert werden muss.


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.02
  • 0026.1

0026.1 | Platzhalter für Konstruktionsteil in Abdruck reponieren
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 21.85 (MwSt inkl.)
 |  | TP Leistung | 20.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.02
 |  | Wenn sich Primärteile oder Implantat im Mund befinden.


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.02
  • 0027.1

0027.1 | Stumpfmodell Durchschnitt
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 41.30 (MwSt inkl.)
 |  | TP Leistung | 38.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.02
 |  | Stumpfmodell für alle UV/MV/IV-Fälle.


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.02
  • 0028.1

0028.1 | Herstellung eines zweiten Stumpfes
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 31.25 (MwSt inkl.)
TP Leistung | 28.90 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 00.02
Diese Position kann pro Krone nur einmal verrechnet werden (nur bei Position 0168.1, 0172.1, 0175.1, 0176.1, 0177.1, 0178.1, 0179.1)

Leistung 0028.1 ist nur kumulierbar mit
  • Leistungsgruppe LG-01 «Ziffern kumulierbar mit 0028.1»


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.02
  • 0029.1

0029.1 | Stumpf feuerfest
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 67.65 (MwSt inkl.)
TP Leistung | 62.60 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 00.02
Diese Position kann pro Krone nur einmal verrechnet werden (nur bei Position 0175.1, 0176.1, 0177.1)

Leistung 0029.1 ist nur kumulierbar mit
  • Leistungsgruppe LG-02 «Ziffern kumulierbar mit 0029.1»


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.03

00.03 | Einartikulieren von Modellen
0031.1 | Modell in Unterfütterungsgeräte/ Okkludator
0032.1 | Modelle in Mittelwertartikulator oder in einfachen, individuellen Artikulator einstellen
0034.1 | Modelle in kompliziertem Artikulator
0035.1 | Zuschlag Gesichtsbogen
0036.1 | Gegenmodell einartikulieren
0037.1 | Split-Cast mit mechanischer od. magnetischer Befestigung
0038.1 | Bissfixierung in Gips oder Silikon herstellen


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.03
  • 0031.1

0031.1 | Modell in Unterfütterungsgeräte/ Okkludator
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 26.05 (MwSt inkl.)
 |  | TP Leistung | 24.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.03
 |  | OK- oder UK-Modelle eingipsen


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.03
  • 0032.1

0032.1 | Modelle in Mittelwertartikulator oder in einfachen, individuellen Artikulator einstellen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 44.75 (MwSt inkl.)
 |  | TP Leistung | 41.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.03
 |  | OK- und UK-Modelle einartikulieren, z.B. Gerber


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.03
  • 0034.1

0034.1 | Modelle in kompliziertem Artikulator
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 67.80 (MwSt inkl.)
 |  | TP Leistung | 62.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.03
 |  | Z.B. TMJ, Stuart, Denar oder andere aufwändige Systeme


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.03
  • 0035.1

0035.1 | Zuschlag Gesichtsbogen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 29.50 (MwSt inkl.)
 |  | TP Leistung | 27.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.03
 |  | Zuschlag zum Montieren eines Modelles mit Gesichtsbogen


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.03
  • 0036.1

0036.1 | Gegenmodell einartikulieren
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 27.25 (MwSt inkl.)
 |  | TP Leistung | 25.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.03
 |  | Erneutes oder zusätzliches Montieren eines Modelles in Artikulator (z.B. Montieren von OK-/UK-Modellen oder pro Modell, welches nach einer Einprobe neu montiert werden muss).


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.03
  • 0037.1

0037.1 | Split-Cast mit mechanischer od. magnetischer Befestigung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 21.50 (MwSt inkl.)
 |  | TP Leistung | 19.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.03
 |  | Geteilter, abnehmbarer Modellsockel mit Fixierung (Magnetmaterial bleibt Eigentum des Labors)


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.03
  • 0038.1

0038.1 | Bissfixierung in Gips oder Silikon herstellen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 20.85 (MwSt inkl.)
 |  | TP Leistung | 19.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.03
 |  | Gips- oder Gummisockel zur Fixierung eines Modellpaares oder eines prothetischen Hilfsmittels (z.B. Retainer) oder Schlüssel für Provisorium


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.04

00.04 | Diverses
0041.1 | Farbwahl und Beratung im Labor, pro Fall
0041.2 | Farbwahl und Beratung in Praxis, pro Fall
0042.1 | Differenzierter Kostenvoranschlag
0043.1 | Prothetische Planung
0044.1 | Prothetische Alternativplanung
0045.1 | Modell-Analyse z.B. Parallelitätskontrolle
0046.1 | Modell vermessen
0047.1 | Kieferorthopädische Planung
0048.1 | Aufwachsen von Zahn oder Facette oder Wax up
0048.2 | Wax up pro Zahn (z.B. für Implantologie)
0048.3 | Set up pro Zahn
0049.1 | Einschleifen mit Modell-Analyse


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.04
  • 0041.1

0041.1 | Farbwahl und Beratung im Labor, pro Fall
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 39.65 (MwSt inkl.)
TP Leistung | 36.70 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 00.04
Mitglied von LG | LG-06
Exklusive Foto

Leistung 0041.1 ist nicht kumulierbar mit
  • Leistung 0041.2 «Farbwahl und Beratung in Praxis, pro Fall»


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.04
  • 0041.2

0041.2 | Farbwahl und Beratung in Praxis, pro Fall
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 89.20 (MwSt inkl.)
TP Leistung | 82.50 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 00.04
Mitglied von LG | LG-06
Exklusive Foto.

Leistung 0041.2 ist nicht kumulierbar mit
  • Leistung 0041.1 «Farbwahl und Beratung im Labor, pro Fall»


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.04
  • 0042.1

0042.1 | Differenzierter Kostenvoranschlag
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 48.00 (MwSt inkl.)
 |  | TP Leistung | 44.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.04
 |  | Genaue, schriftliche Kostenberechnung einer zahntechnischen Arbeit


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.04
  • 0043.1

0043.1 | Prothetische Planung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 56.65 (MwSt inkl.)
 |  | TP Leistung | 52.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.04
 |  | Anhand von Modell oder Skizze


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.04
  • 0044.1

0044.1 | Prothetische Alternativplanung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 84.20 (MwSt inkl.)
 |  | TP Leistung | 77.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.04
 |  | Vorschlag mit mehreren Lösungen


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.04
  • 0045.1

0045.1 | Modell-Analyse z.B. Parallelitätskontrolle
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 29.75 (MwSt inkl.)
 |  | TP Leistung | 27.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.04
 |  | Z.B. Brücke, Maryland-Brücke; nicht für Planung am Arbeitsmodell


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.04
  • 0046.1

0046.1 | Modell vermessen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 48.45 (MwSt inkl.)
 |  | TP Leistung | 44.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.04
 |  | Planung am Situationsmodell (nicht für Planung am Arbeitsmodell)


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.04
  • 0047.1

0047.1 | Kieferorthopädische Planung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 41.60 (MwSt inkl.)
 |  | TP Leistung | 38.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.04


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.04
  • 0048.1

0048.1 | Aufwachsen von Zahn oder Facette oder Wax up
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 42.90 (MwSt inkl.)
 |  | TP Leistung | 39.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.04
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.04
  • 0048.2

0048.2 | Wax up pro Zahn (z.B. für Implantologie)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 50.05 (MwSt inkl.)
 |  | TP Leistung | 46.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.04


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.04
  • 0048.3

0048.3 | Set up pro Zahn
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 40.85 (MwSt inkl.)
 |  | TP Leistung | 37.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.04
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.04
  • 0049.1

0049.1 | Einschleifen mit Modell-Analyse
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 37.10 (MwSt inkl.)
 |  | TP Leistung | 34.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.04
 |  | Z.B. Vorkontakte einschleifen am Arbeits- und/oder Gegenmodell.


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.05

00.05 | Registrierhilfen
0051.1 | Bisswall aus Wachs
0052.1 | Bisswall auf Kunststoff
0053.1 | Registrierplatte pro Stück
0054.1 | Komplizierte Registrierplatte, pro Stück
0055.1 | Frontführungsteller oder Gelenkbahnen individuell


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.05
  • 0051.1

0051.1 | Bisswall aus Wachs
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 48.65 (MwSt inkl.)
 |  | TP Leistung | 45.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.05
 |  | Für totale oder partielle Kiefer (auch auf Modellgussgerüst)


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.05
  • 0052.1

0052.1 | Bisswall auf Kunststoff
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 70.50 (MwSt inkl.)
 |  | TP Leistung | 65.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.05
 |  | Für totale oder partielle Kiefer (auch auf Modellgussgerüst)


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.05
  • 0053.1

0053.1 | Registrierplatte pro Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 99.90 (MwSt inkl.)
 |  | TP Leistung | 92.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.05
 |  | Platte und Stift werden nicht verrechnet; bleiben somit Eigentum des Labors.


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.05
  • 0054.1

0054.1 | Komplizierte Registrierplatte, pro Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 225.95 (MwSt inkl.)
 |  | TP Leistung | 209.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.05
 |  | Z.B. TMJ. Platte und Stift werden nicht verrechnet; bleiben somit Eigentum des Labors. • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.05
  • 0055.1

0055.1 | Frontführungsteller oder Gelenkbahnen individuell
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 53.20 (MwSt inkl.)
 |  | TP Leistung | 49.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.05
 |  | • Individuell hergestellte Frontzahnführung oder Gelenkbahnen • Exklusive Einartikulieren von Situationsmodellen. • Kann nur 1 x pro Fall verrechnet werden.


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.06

00.06 | Löffel
0061.1 | Individueller Abformlöffel aus Schellack oder Kunststoffplatte tiefgezogen
0062.1 | Individueller Abformlöffel aus selbsthärtendem Kunststoff oder lichthärtend
0063.1 | Zahnfleischmaske am Arbeitsmodell 1-3 Zähne
0064.1 | Zahnfleischmaske 4 bis 7 Zähne
0065.1 | Zahnfleischmaske 8 bis 14 Zähne


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.06
  • 0061.1

0061.1 | Individueller Abformlöffel aus Schellack oder Kunststoffplatte tiefgezogen
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 69.40 (MwSt inkl.)
TP Leistung | 64.20 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 00.06

Leistung 0061.1 ist nicht kumulierbar mit
  • Leistung 0013.1 «Duplikatmodell»


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.06
  • 0062.1

0062.1 | Individueller Abformlöffel aus selbsthärtendem Kunststoff oder lichthärtend
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 72.65 (MwSt inkl.)
TP Leistung | 67.20 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 00.06

Leistung 0062.1 ist nicht kumulierbar mit
  • Leistung 0013.1 «Duplikatmodell»


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.06
  • 0063.1

0063.1 | Zahnfleischmaske am Arbeitsmodell 1-3 Zähne
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 37.95 (MwSt inkl.)
TP Leistung | 35.10 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 00.06
• 1-3 Zähne; nur im Zusammenhang mit Position 0012.1, 0017.1, 0018.1, 1001.0;
• UV/MV/IV: nur 15 - 25 / 35 - 45

Leistung 0063.1 ist nicht kumulierbar mit
  • Leistung 0064.1 «Zahnfleischmaske 4 bis 7 Zähne»
  • Leistung 0065.1 «Zahnfleischmaske 8 bis 14 Zähne»
Leistung 0063.1 ist nur kumulierbar mit
  • Leistungsgruppe LG-03 «Ziffern kumulierbar mit 0063.1»


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.06
  • 0064.1

0064.1 | Zahnfleischmaske 4 bis 7 Zähne
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 59.45 (MwSt inkl.)
TP Leistung | 55.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 00.06
• Nur im Zusammenhang mit Position 0012.1, 0017.1, 0018.1, 1001.0;
• UV/MV/IV: nur 15 - 25 / 35 - 45

Leistung 0064.1 ist nicht kumulierbar mit
  • Leistung 0063.1 «Zahnfleischmaske am Arbeitsmodell 1-3 Zähne»
  • Leistung 0065.1 «Zahnfleischmaske 8 bis 14 Zähne»
Leistung 0064.1 ist nur kumulierbar mit
  • Leistungsgruppe LG-04 «Ziffern kumulierbar mit 0064.1»


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.06
  • 0065.1

0065.1 | Zahnfleischmaske 8 bis 14 Zähne
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 83.45 (MwSt inkl.)
TP Leistung | 77.20 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 00.06
• Nur im Zusammenhang mit Position 0012.1, 0017.1, 0018.1,1001.0;
• UV/MV/IV: nur 15 - 25 / 35 - 45

Leistung 0065.1 ist nicht kumulierbar mit
  • Leistung 0063.1 «Zahnfleischmaske am Arbeitsmodell 1-3 Zähne»
  • Leistung 0064.1 «Zahnfleischmaske 4 bis 7 Zähne»
Leistung 0065.1 ist nur kumulierbar mit
  • Leistungsgruppe LG-05 «Ziffern kumulierbar mit 0065.1»


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.07

00.07 | Kappen / Provisorien
0071.1 | Übertragungskappe aus Kunststoff
0072.1 | Übertragungskappe aus Metall


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.07
  • 0071.1

0071.1 | Übertragungskappe aus Kunststoff
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 45.85 (MwSt inkl.)
TP Leistung | 42.40 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 00.07
Auch für Nachpräparationskappen als Hilfe für den Zahnarzt

Leistung 0071.1 ist nicht kumulierbar mit
  • Leistung 0072.1 «Übertragungskappe aus Metall»


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.07
  • 0072.1

0072.1 | Übertragungskappe aus Metall
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 76.20 (MwSt inkl.)
TP Leistung | 70.50 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 00.07
• Auch für Nachpräparationskappen als Hilfe für den Zahnarzt;
• inklusive eventuellen Kunststoffaufbau bei Stiftkappen

Leistung 0072.1 ist nicht kumulierbar mit
  • Leistung 0071.1 «Übertragungskappe aus Kunststoff»


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.08

00.08 | Teile zur prothetischen Vorbehandlung
0081.1 | Provisorische Kunststoff-, Stiftkrone, einfarbig
0081.2 | Provisorisches Brückenglied
0081.3 | Provisorische Verbindungsstelle
0083.1 | Verstärkung für provisorische Brücke bis 3 Glieder
0084.1 | Verstärkung pro Brücke, weitere 1 bis 3 Glieder mit Verstärkung für Provisorien
0085.1 | Allergieplättchen Kunststoff
0086.1 | Allergieplättchen Metall


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.08
  • 0081.1

0081.1 | Provisorische Kunststoff-, Stiftkrone, einfarbig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 94.70 (MwSt inkl.)
 |  | TP Leistung | 87.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.08
 |  | Gilt nur für kurzfristige Provisorien


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.08
  • 0081.2

0081.2 | Provisorisches Brückenglied
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 83.55 (MwSt inkl.)
 |  | TP Leistung | 77.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.08
 |  | Gilt nur für kurzfristige Provisorien


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.08
  • 0081.3

0081.3 | Provisorische Verbindungsstelle
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 25.50 (MwSt inkl.)
 |  | TP Leistung | 23.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.08


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.08
  • 0083.1

0083.1 | Verstärkung für provisorische Brücke bis 3 Glieder
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 136.75 (MwSt inkl.)
TP Leistung | 126.50 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 00.08
• Verstärkungsgerüst ohne Metallränder, nur im Zusammenhang mit Position 0081.1, 0081.2, 1008.0, 1008.1.
• Bei Kronen mit Metallrand siehe Position 0135.1;
• Position 0083.1 darf nicht mit Position 0135.1 kumuliert werden.

Leistung 0083.1 ist nicht kumulierbar mit
  • Leistung 0135.1 «Wurzelkappe für Verblendung»


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.08
  • 0084.1

0084.1 | Verstärkung pro Brücke, weitere 1 bis 3 Glieder mit Verstärkung für Provisorien
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 84.20 (MwSt inkl.)
TP Leistung | 77.90 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 00.08
• Verstärkungsgerüst ohne Metallränder, nur im Zusammenhang mit Position 0081.1, 0081.2, 1008.0, 1008.1.
• Bei Kronen mit Metallrand siehe Position 0135.1;
• Position 0084.1 darf nicht mit Position 0135.1 kumuliert werden.

Leistung 0084.1 ist nicht kumulierbar mit
  • Leistung 0135.1 «Wurzelkappe für Verblendung»


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.08
  • 0085.1

0085.1 | Allergieplättchen Kunststoff
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 47.55 (MwSt inkl.)
 |  | TP Leistung | 44.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.08


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.08
  • 0086.1

0086.1 | Allergieplättchen Metall
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.25 (MwSt inkl.)
 |  | TP Leistung | 73.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.08


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.09

00.09 | Schienen
0091.1 | Miniplastschiene / Bracketmaske
0092.1 | Bleachingschiene
0092.2 | Bleachingschiene mit Reservoir
0093.1 | Knirschschiene aus Kunststoff
0094.1 | Kunststoffschiene weich
0094.2 | Sportschutz mit Einbiss
0095.1 | Wundverbandplatte
0096.1 | Aufbissschiene
0097.1 | Michigan-Aufbissschiene
0098.1 | Remountingschiene


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.09
  • 0091.1

0091.1 | Miniplastschiene / Bracketmaske
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 102.35 (MwSt inkl.)
 |  | TP Leistung | 94.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.09
 |  | Auf dem Modell tiefgezogene Schiene bis 1 mm okklusal nicht eingeschlifffen, exklusiv Duplikatmodell


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.09
  • 0092.1

0092.1 | Bleachingschiene
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 111.90 (MwSt inkl.)
 |  | TP Leistung | 103.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.09
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.09
  • 0092.2

0092.2 | Bleachingschiene mit Reservoir
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 137.60 (MwSt inkl.)
 |  | TP Leistung | 127.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.09
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.09
  • 0093.1

0093.1 | Knirschschiene aus Kunststoff
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 276.30 (MwSt inkl.)
 |  | TP Leistung | 255.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.09
 |  | Okklusal eingeschliffen, exklusive Einartikulieren eventuelles Duplikatmodell (Einschleifen siehe Position 0645.1) • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.09
  • 0094.1

0094.1 | Kunststoffschiene weich
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 142.05 (MwSt inkl.)
 |  | TP Leistung | 131.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.09
 |  | Tiefgezogen, sonst Position 0093.1


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.09
  • 0094.2

0094.2 | Sportschutz mit Einbiss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 257.60 (MwSt inkl.)
 |  | TP Leistung | 238.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.09
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.09
  • 0095.1

0095.1 | Wundverbandplatte
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 99.15 (MwSt inkl.)
 |  | TP Leistung | 91.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.09
 |  | Verbandplatte, die teilweise auch Weichteile bedeckt


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.09
  • 0096.1

0096.1 | Aufbissschiene
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 259.65 (MwSt inkl.)
 |  | TP Leistung | 240.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.09


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.09
  • 0097.1

0097.1 | Michigan-Aufbissschiene
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 280.30 (MwSt inkl.)
 |  | TP Leistung | 259.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.09
 |  | Eventuelle tiefgezogene Basis ist zusätzlich zu verrechnen; exklusive Einschleifen (Position 0645.1)


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 00
  • Kap. 00.09
  • 0098.1

0098.1 | Remountingschiene
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 221.30 (MwSt inkl.)
 |  | TP Leistung | 204.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.09


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01

01 | Kronen, Gussfüllungen, Brücken-glieder und Verblendungen
01.11 | Kronen / Gerüste
01.12 | Stiftkronen
01.13 | Aufbauten / Kappen
01.14 | Brückenglieder
01.15 | Inlay
01.16 | Kunststoffverblendung
01.17 | Keramik
01.18 | Sonderausführungen
01.19 | Sonderleistungen Kronen


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.11

01.11 | Kronen / Gerüste
0111.1 | Galvano-Kappe
0111.2 | Galvano-Kappe für KS oder Porzellanverblendung
0112.1 | Kronengerüst (nicht-keramisch, nicht-metallisch)
0114.1 | Vollgusskrone
0115.1 | Gusskrone für Kunststoffverblendung
0116.1 | Gusskrone für keramische Verblendung
0116.2 | Gusskrone mit Metallkaufläche für Keramik- oder Kunststoffverblendung
0117.1 | Teilkrone
0118.1 | Goldfacette für Prothese


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.11
  • 0111.1

0111.1 | Galvano-Kappe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 208.10 (MwSt inkl.)
 |  | TP Leistung | 192.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.11
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.11
  • 0111.2

0111.2 | Galvano-Kappe für KS oder Porzellanverblendung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 237.80 (MwSt inkl.)
 |  | TP Leistung | 220.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.11
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.11
  • 0112.1

0112.1 | Kronengerüst (nicht-keramisch, nicht-metallisch)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 178.35 (MwSt inkl.)
 |  | TP Leistung | 165.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.11
 |  | Z.B. Kompositsystem • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.11
  • 0114.1

0114.1 | Vollgusskrone
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 238.35 (MwSt inkl.)
 |  | TP Leistung | 220.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.11


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.11
  • 0115.1

0115.1 | Gusskrone für Kunststoffverblendung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 165.95 (MwSt inkl.)
 |  | TP Leistung | 153.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.11


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.11
  • 0116.1

0116.1 | Gusskrone für keramische Verblendung
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 156.30 (MwSt inkl.)
TP Leistung | 144.60 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 01.11

Leistung 0116.1 ist nicht kumulierbar mit
  • Leistung 0177.1 «Kappe aus Hart- Infiltrations- oder Presskeramik»


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.11
  • 0116.2

0116.2 | Gusskrone mit Metallkaufläche für Keramik- oder Kunststoffverblendung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 226.70 (MwSt inkl.)
 |  | TP Leistung | 209.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.11


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.11
  • 0117.1

0117.1 | Teilkrone
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 266.15 (MwSt inkl.)
 |  | TP Leistung | 246.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.11
 |  | Z.B. Onlay


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.11
  • 0118.1

0118.1 | Goldfacette für Prothese
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 129.60 (MwSt inkl.)
 |  | TP Leistung | 119.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.11
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.12

01.12 | Stiftkronen
0121.1 | Stiftkrone für Kunststoffverblendung
0122.1 | Stiftkrone für Keramikverblendung


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.12
  • 0121.1

0121.1 | Stiftkrone für Kunststoffverblendung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 187.10 (MwSt inkl.)
 |  | TP Leistung | 173.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.12


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.12
  • 0122.1

0122.1 | Stiftkrone für Keramikverblendung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 178.35 (MwSt inkl.)
 |  | TP Leistung | 165.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.12


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.13

01.13 | Aufbauten / Kappen
0131.1 | Stiftaufbau in Keramik
0131.2 | Keramik direkt
0131.3 | Stiftaufbau zweiteilig (in Keramik) für divergierende Wurzelstifte
0132.1 | Stiftaufbau, direkt
0133.1 | Stiftaufbau, indirekt
0133.2 | Stiftaufbau zweiteilig (in Metall) für divergierende Wurzelstifte
0134.1 | Wurzelkappe
0135.1 | Wurzelkappe für Verblendung
0136.1 | Stiftaufbau unter bestehender Krone


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.13
  • 0131.1

0131.1 | Stiftaufbau in Keramik
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 165.60 (MwSt inkl.)
 |  | TP Leistung | 153.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.13
 |  | Gepresst oder gefräst


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.13
  • 0131.2

0131.2 | Keramik direkt
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 123.90 (MwSt inkl.)
 |  | TP Leistung | 114.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.13


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.13
  • 0131.3

0131.3 | Stiftaufbau zweiteilig (in Keramik) für divergierende Wurzelstifte
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 211.45 (MwSt inkl.)
TP Leistung | 195.60 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 01.13
Exklusive Position 0412.1 => Stiftverlängerung; nicht gepresst oder gefräst

Leistung 0131.3 ist nicht kumulierbar mit
  • Leistung 0133.2 «Stiftaufbau zweiteilig (in Metall) für divergierende Wurzelstifte»


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.13
  • 0132.1

0132.1 | Stiftaufbau, direkt
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 64.45 (MwSt inkl.)
TP Leistung | 59.60 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 01.13
Stiftaufbaumodellation geliefert und im Labor gegossen

Leistung 0132.1 ist nicht kumulierbar mit
  • Leistung 0133.1 «Stiftaufbau, indirekt»


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.13
  • 0133.1

0133.1 | Stiftaufbau, indirekt
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 100.85 (MwSt inkl.)
TP Leistung | 93.30 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 01.13
Modellation auf dem Modell, exklusive Stift und Modelle

Leistung 0133.1 ist nicht kumulierbar mit
  • Leistung 0132.1 «Stiftaufbau, direkt»


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.13
  • 0133.2

0133.2 | Stiftaufbau zweiteilig (in Metall) für divergierende Wurzelstifte
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 146.70 (MwSt inkl.)
TP Leistung | 135.70 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 01.13

Leistung 0133.2 ist nicht kumulierbar mit
  • Leistung 0131.3 «Stiftaufbau zweiteilig (in Keramik) für divergierende Wurzelstifte»


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.13
  • 0134.1

0134.1 | Wurzelkappe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 92.85 (MwSt inkl.)
 |  | TP Leistung | 85.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.13


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.13
  • 0135.1

0135.1 | Wurzelkappe für Verblendung
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 134.80 (MwSt inkl.)
TP Leistung | 124.70 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 01.13
• Gilt auch für langfristige Provisorien mit Metallrand;
• auch für Kappen über vitale Stümpfe

Leistung 0135.1 ist nicht kumulierbar mit
  • Leistung 0083.1 «Verstärkung für provisorische Brücke bis 3 Glieder»
  • Leistung 0084.1 «Verstärkung pro Brücke, weitere 1 bis 3 Glieder mit Verstärkung für Provisorien»


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.13
  • 0136.1

0136.1 | Stiftaufbau unter bestehender Krone
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 156.85 (MwSt inkl.)
 |  | TP Leistung | 145.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.13


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.14

01.14 | Brückenglieder
0141.1 | Brückenglied massiv
0142.1 | Brückenglied für Kunsstoffverblendung
0143.1 | Brückenglied für keramische Verblendung
0144.1 | Brückenglied mit Metallkaufläche für keramische Verblendung
0145.1 | Nichtmetallisches/ -keramisches Brückenglied für Konfektionszahn


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.14
  • 0141.1

0141.1 | Brückenglied massiv
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 153.60 (MwSt inkl.)
 |  | TP Leistung | 142.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.14
 |  | Anatomisch oder unterspülbar


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.14
  • 0142.1

0142.1 | Brückenglied für Kunsstoffverblendung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 142.15 (MwSt inkl.)
 |  | TP Leistung | 131.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.14
 |  | Für anatomische oder unterspülbare Teil- oder Vollverblendung


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.14
  • 0143.1

0143.1 | Brückenglied für keramische Verblendung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 146.70 (MwSt inkl.)
 |  | TP Leistung | 135.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.14


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.14
  • 0144.1

0144.1 | Brückenglied mit Metallkaufläche für keramische Verblendung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 217.05 (MwSt inkl.)
 |  | TP Leistung | 200.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.14


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.14
  • 0145.1

0145.1 | Nichtmetallisches/ -keramisches Brückenglied für Konfektionszahn
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 336.95 (MwSt inkl.)
 |  | TP Leistung | 311.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.14
 |  | Brückenglied für Facette • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.15

01.15 | Inlay
0151.1 | Gussfüllung, indirekt, einflächig
0152.1 | Gussfüllung, indirekt, mehrflächig
0153.1 | Galvano-Onlay für Keramikverblendung
0153.2 | Galvano-Onlay
0154.1 | Gussfüllung für Keramikverblendung
0155.1 | Stiftinlay
0156.1 | Gussfüllung, direkt, roh
0157.1 | Gussfüllung, direkt, poliert
0158.1 | Gussfüllung in Konfektionszahn
0159.1 | Auflage bei Maryland-Brücken, pro Zahn


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.15
  • 0151.1

0151.1 | Gussfüllung, indirekt, einflächig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 209.70 (MwSt inkl.)
 |  | TP Leistung | 194.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.15


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.15
  • 0152.1

0152.1 | Gussfüllung, indirekt, mehrflächig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 300.95 (MwSt inkl.)
 |  | TP Leistung | 278.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.15


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.15
  • 0153.1

0153.1 | Galvano-Onlay für Keramikverblendung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 257.60 (MwSt inkl.)
 |  | TP Leistung | 238.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.15
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.15
  • 0153.2

0153.2 | Galvano-Onlay
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 356.75 (MwSt inkl.)
 |  | TP Leistung | 330.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.15
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.15
  • 0154.1

0154.1 | Gussfüllung für Keramikverblendung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 293.30 (MwSt inkl.)
 |  | TP Leistung | 271.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.15
 |  | Inlay, Onlay verblendet • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.15
  • 0155.1

0155.1 | Stiftinlay
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 331.00 (MwSt inkl.)
 |  | TP Leistung | 306.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.15
 |  | Inlay mit Stiftchen für zusätzliche Retention


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.15
  • 0156.1

0156.1 | Gussfüllung, direkt, roh
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 115.80 (MwSt inkl.)
 |  | TP Leistung | 107.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.15
 |  | Gussfüllung geliefert und im Labor gegossen und gereinigt


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.15
  • 0157.1

0157.1 | Gussfüllung, direkt, poliert
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 152.65 (MwSt inkl.)
 |  | TP Leistung | 141.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.15
 |  | Gussfüllung geliefert und im Labor gegossen und poliert


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.15
  • 0158.1

0158.1 | Gussfüllung in Konfektionszahn
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 161.60 (MwSt inkl.)
 |  | TP Leistung | 149.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.15
 |  | In Kunststoff- oder Porzellanzahn • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.15
  • 0159.1

0159.1 | Auflage bei Maryland-Brücken, pro Zahn
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 139.75 (MwSt inkl.)
 |  | TP Leistung | 129.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.15
 |  | Exklusive Verbindungsstelle und eventuelles Ätzen und Silanisieren


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.16

01.16 | Kunststoffverblendung
0161.1 | Kunststoff-/ Kompositverblendung
0162.1 | Jacket-Krone Kunststoff oder Komposit ohne Verstärkung
0164.1 | Vollkunststoffbrückenglied
0165.1 | Verbindungsstelle aus Kunststoff, pro Einheit
0166.1 | Zahnfleisch oder Papille aus Kunststoff, pro Zahn
0167.1 | Kunststoffzahn einarbeiten
0168.1 | Kunststoff-/ Komposit-Inlay mehrflächig


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.16
  • 0161.1

0161.1 | Kunststoff-/ Kompositverblendung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 188.95 (MwSt inkl.)
 |  | TP Leistung | 174.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.16
 |  | Mitglied von LG | LG-07
 |  | Exklusive Positionen 0186.1, 0428.1 • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.16
  • 0162.1

0162.1 | Jacket-Krone Kunststoff oder Komposit ohne Verstärkung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 274.55 (MwSt inkl.)
 |  | TP Leistung | 254.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.16


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.16
  • 0164.1

0164.1 | Vollkunststoffbrückenglied
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 218.05 (MwSt inkl.)
 |  | TP Leistung | 201.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.16
 |  | Ohne Verstärkung


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.16
  • 0165.1

0165.1 | Verbindungsstelle aus Kunststoff, pro Einheit
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 47.55 (MwSt inkl.)
 |  | TP Leistung | 44.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.16
 |  | Mehrarbeit für Interdentalraumgestaltung


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.16
  • 0166.1

0166.1 | Zahnfleisch oder Papille aus Kunststoff, pro Zahn
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 77.95 (MwSt inkl.)
 |  | TP Leistung | 72.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.16
 |  | Exklusive eventuelle nötige Metallverstärkung, siehe Positionen 0282.1, 0283.1


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.16
  • 0167.1

0167.1 | Kunststoffzahn einarbeiten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 111.00 (MwSt inkl.)
 |  | TP Leistung | 102.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.16
 |  | Mitglied von LG | LG-07
 |  | Exklusive eventuellen Haftvermittler


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.16
  • 0168.1

0168.1 | Kunststoff-/ Komposit-Inlay mehrflächig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 262.45 (MwSt inkl.)
 |  | TP Leistung | 242.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.16
 |  | Mitglied von LG | LG-01
 |  | • Exklusive Doublieren von Stumpf • Zweitstumpf mit Position 0028.1 verrechnen


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.17

01.17 | Keramik
0171.1 | Keramikverblendung
0172.1 | Keramikverblendung mit Porzellanstufe
0174.1 | Brückenglied massiv, aus Feldspat, Keramik od. Presskeramik exklusive Verblendung
0174.2 | Brückenglied gefräst
0175.1 | Inlay aus Keramik, einflächig
0176.1 | Inlay oder Facette aus Keramik mehrflächig
0177.1 | Kappe aus Hart- Infiltrations- oder Presskeramik
0178.1 | Vollkeramikkrone gepresst od. gefräst unbemalt
0179.1 | Vollkeramik (Inlay/Facette) gepresst oder gefräst


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.17
  • 0171.1

0171.1 | Keramikverblendung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 263.55 (MwSt inkl.)
 |  | TP Leistung | 243.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.17
 |  | Teil- oder Vollverblendung


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.17
  • 0172.1

0172.1 | Keramikverblendung mit Porzellanstufe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 340.60 (MwSt inkl.)
 |  | TP Leistung | 315.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.17
 |  | Mitglied von LG | LG-01
 |  | • Teil- oder Vollverblendung exklusive Hartkeramikkern bei Vollkronen (Position 0177.1); • UV/MV/IV: nur 15 - 25


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.17
  • 0174.1

0174.1 | Brückenglied massiv, aus Feldspat, Keramik od. Presskeramik exklusive Verblendung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 266.35 (MwSt inkl.)
 |  | TP Leistung | 246.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.17
 |  | • Zusätzliche Position 0171.1, 0181.1, 0182.1 bei Vollporzellanbrücken exklusive Verbindungsstelle. • Nur im Frontzahnbereich inklusive Erster Prämolar. • Kann nur in Verbindung mit Position 0041.1 und 0041.2 verrechnet werden. • Exklusive Materialkosten. • UV/MV/IV: nur von 13 - 23 • Maximal 1 Zwischenglied (kein Flieger)


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.17
  • 0174.2

0174.2 | Brückenglied gefräst
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 64.45 (MwSt inkl.)
 |  | TP Leistung | 59.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.17
 |  | • Zusätzliche Position 0171.1, 0181.1, 0182.1. • Nur im Frontzahnbereich inklusive erster Prämolar. • Kann nur in Verbindung mit Position 0041.1 und 0041.2 verrechnet werden. • Exklusive Materialkosten und Verbindungsstelle • UV/MV/IV: nur von 13 - 23. • Maximal 1 Zwischenglied


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.17
  • 0175.1

0175.1 | Inlay aus Keramik, einflächig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 221.70 (MwSt inkl.)
 |  | TP Leistung | 205.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.17
 |  | Mitglied von LG | LG-01, LG-02
 |  | Exklusive feuerfestem Stumpf, eventuellen Zweitsstumpf (Position 0028.1), Ätzen und Silanisieren, Materialkosten


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.17
  • 0176.1

0176.1 | Inlay oder Facette aus Keramik mehrflächig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 303.85 (MwSt inkl.)
 |  | TP Leistung | 281.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.17
 |  | Mitglied von LG | LG-01, LG-02
 |  | Exklusive feuerfestem Stumpf, eventuellen Zweitstumpf (Position 0028.1), Ätzen und Silanisieren, individuelle Schichtung, Materialkosten. Zusätzlicher Zeitaufwand direkt am Patienten (siehe Position 0001.1) nach Absprache mit Versicherer UV/MV/IV.


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.17
  • 0177.1

0177.1 | Kappe aus Hart- Infiltrations- oder Presskeramik
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 201.80 (MwSt inkl.)
TP Leistung | 186.70 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 01.17
Mitglied von LG | LG-01, LG-02
• Anstelle von Position 0116.1
• Exklusive 0028.1, 0029.1, 0429.5
• Exklusive Materialkosten

Leistung 0177.1 ist nicht kumulierbar mit
  • Leistung 0116.1 «Gusskrone für keramische Verblendung»


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.17
  • 0178.1

0178.1 | Vollkeramikkrone gepresst od. gefräst unbemalt
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 487.20 (MwSt inkl.)
 |  | TP Leistung | 450.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.17
 |  | Mitglied von LG | LG-01
 |  | • Exklusive Materialkosten; • zusätzlicher Zeitaufwand direkt am Patienten (siehe Position 0001.1) nach Absprache mit UV/MV/IV • Ziffern 0185.1 und 0186.1 zusätzlich verrechenbar


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.17
  • 0179.1

0179.1 | Vollkeramik (Inlay/Facette) gepresst oder gefräst
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 382.25 (MwSt inkl.)
 |  | TP Leistung | 353.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.17
 |  | Mitglied von LG | LG-01
 |  | • Exklusive Materialkosten; • zusätzlicher Zeitaufwand direkt am Patienten (siehe Position 0001.1) nach Absprache mit UV/MV/IV


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.18

01.18 | Sonderausführungen
0181.1 | Verbindungsstelle aus Keramik
0182.1 | Wurzel- oder Sattelpontic aus Keramik, Kunststoff oder Komposit
0183.1 | Zahnfleischpapille aus Keramik, Kunststoff oder Komposit
0184.1 | Konfektionszahn aus Keramik bearbeiten
0185.1 | Krone nachträglich bemalen
0186.1 | Individuelle Charakterisierung für Keramik, Komposit, Kunststoff etc.
0187.1 | Einprobe verblendet, pro Pfeiler
0188.1 | Gerüsteinprobe, pro Pfeiler


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.18
  • 0181.1

0181.1 | Verbindungsstelle aus Keramik
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 125.50 (MwSt inkl.)
 |  | TP Leistung | 116.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.18
 |  | Bei Vollporzellanbrücke


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.18
  • 0182.1

0182.1 | Wurzel- oder Sattelpontic aus Keramik, Kunststoff oder Komposit
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 104.75 (MwSt inkl.)
 |  | TP Leistung | 96.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.18
 |  | Bei langen Zwischengliedern (Zahnhalsverlängerung) oder sattelähnlicher Auflage


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.18
  • 0183.1

0183.1 | Zahnfleischpapille aus Keramik, Kunststoff oder Komposit
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 114.90 (MwSt inkl.)
 |  | TP Leistung | 106.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.18
 |  | Exklusive eventueller nötiger Metallverstärkung (siehe Positionen 0282.1 - 0283.1)


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.18
  • 0184.1

0184.1 | Konfektionszahn aus Keramik bearbeiten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 91.80 (MwSt inkl.)
 |  | TP Leistung | 84.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.18
 |  | Exklusive eventueller Haftvermittlung • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.18
  • 0185.1

0185.1 | Krone nachträglich bemalen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 55.25 (MwSt inkl.)
 |  | TP Leistung | 51.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.18


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.18
  • 0186.1

0186.1 | Individuelle Charakterisierung für Keramik, Komposit, Kunststoff etc.
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 66.90 (MwSt inkl.)
TP Leistung | 61.90 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 01.18
• Nur im Frontzahnbereich inklusive erster Prämolar
• Kann nur in Verbindung mit Position 0041.1 und 0041.2 verrechnet werden.

Leistung 0186.1 ist nur kumulierbar mit
  • Leistungsgruppe LG-06 «Ziffern kumulierbar mit 0186.1»


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.18
  • 0187.1

0187.1 | Einprobe verblendet, pro Pfeiler
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 49.30 (MwSt inkl.)
 |  | TP Leistung | 45.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.18


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.18
  • 0188.1

0188.1 | Gerüsteinprobe, pro Pfeiler
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 30.25 (MwSt inkl.)
 |  | TP Leistung | 28.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.18


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.19

01.19 | Sonderleistungen Kronen
0191.1 | Krone für Klammer vorbereiten
0192.1 | Krone für Klammer parallelisieren
0193.1 | Auflager auf Nachbarzahn
0194.1 | Umgehungsbügel
0195.1 | Krone in Klammer einpassen
0197.1 | Remounting, nach Zeitaufwand, pro 15 Min.
0198.1 | Gnathologische Kaufläche, pro Zahn


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.19
  • 0191.1

0191.1 | Krone für Klammer vorbereiten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 55.45 (MwSt inkl.)
 |  | TP Leistung | 51.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.19
 |  | Vorbereiten von Auflage und Führung der Klammer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.19
  • 0192.1

0192.1 | Krone für Klammer parallelisieren
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 91.15 (MwSt inkl.)
 |  | TP Leistung | 84.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.19
 |  | Mit paralleler Fläche


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.19
  • 0193.1

0193.1 | Auflager auf Nachbarzahn
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 48.55 (MwSt inkl.)
 |  | TP Leistung | 44.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.19
 |  | Gegossen aus Metall


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.19
  • 0194.1

0194.1 | Umgehungsbügel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 88.45 (MwSt inkl.)
 |  | TP Leistung | 81.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.19
 |  | Z.B. bei Diastema, exklusive Verbindungsstelle. Verbindungen gemäss Kapitel 04.41 zusätzlich verrechenbar.


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.19
  • 0195.1

0195.1 | Krone in Klammer einpassen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 84.75 (MwSt inkl.)
 |  | TP Leistung | 78.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.19
 |  | Z.B. Metallguss oder Keramikbrand in Klammer einpassen


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.19
  • 0197.1

0197.1 | Remounting, nach Zeitaufwand, pro 15 Min.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 29.75 (MwSt inkl.)
 |  | TP Leistung | 27.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.19


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 01
  • Kap. 01.19
  • 0198.1

0198.1 | Gnathologische Kaufläche, pro Zahn
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 71.80 (MwSt inkl.)
 |  | TP Leistung | 66.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.19
 |  | • In UV/MV/IV-Fällen ist der Zuschlag für gnathologische Kauflächengestaltung verrechenbar, sofern mindestends ein Antagonistenpaar oder mindestens zwei benachbarte Kauflächen hergestellt werden. • Dieser Zuschlag ist für Kauflächen in Metall oder Keramik möglich.


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 02

02 | Teleskop, Fräsungen, Konstruktionselemente
02.21 | Primärteile für Teleskop- und Konuskronen
02.22 | Sekundärteile für Teleskop- und Konuskronen
02.23 | Stege
02.24 | Verarbeitung von Reitern und Steghülsen
02.25 | Konstruktionselemente, Kapitel 25
02.26 | Konstruktionselemente, Kapitel 26
02.27 | Sonderausführungen (Snap und Halteelemente)
02.28 | Übrige Sonderausführungen


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 02
  • Kap. 02.21

02.21 | Primärteile für Teleskop- und Konuskronen
0211.1 | Frässockel
0211.2 | Teleskopkrone/ Konuskrone, primär
0212.1 | Ringteleskop, primär
0214.1 | Teilfräsung, primär
0215.1 | Haltefräsung, primär


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 02
  • Kap. 02.21
  • 0211.1

0211.1 | Frässockel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 75.35 (MwSt inkl.)
 |  | TP Leistung | 69.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.21


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 02
  • Kap. 02.21
  • 0211.2

0211.2 | Teleskopkrone/ Konuskrone, primär
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 264.20 (MwSt inkl.)
 |  | TP Leistung | 244.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.21
 |  | Primäre Kappe einer Teleskopkrone inklusive Fräsarbeit


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 02
  • Kap. 02.21
  • 0212.1

0212.1 | Ringteleskop, primär
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 291.00 (MwSt inkl.)
 |  | TP Leistung | 269.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.21
 |  | Primäre Kappe einer Ringteleskopkrone inklusive Fräsarbeit


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 02
  • Kap. 02.21
  • 0214.1

0214.1 | Teilfräsung, primär
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 175.45 (MwSt inkl.)
TP Leistung | 162.30 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 02.21
• Z.B. Schulterauflage; einflächige Fräsung z.B. in Verbindung mit Geschieben.
• Für Fräsung an Keramikarbeiten zusätzlich Position 0285.1. Schliesst die Fräsarbeit ein, ohne Herstellung der Krone. Als Teilfräsung oder die Fräsung für die Aufnahme eines Schubverteilungsarmes zu verstehen.
• Position 0214.1 kann nicht mit Position 0215.1 kombiniert werden.

Leistung 0214.1 ist nicht kumulierbar mit
  • Leistung 0215.1 «Haltefräsung, primär»


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 02
  • Kap. 02.21
  • 0215.1

0215.1 | Haltefräsung, primär
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 262.25 (MwSt inkl.)
TP Leistung | 242.60 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 02.21
• Mit Rille, als Klammerersatz.
• Für Fräsung an Keramikarbeit zusätzlich Position 0285.1. Umfasst die Fräsarbeit ohne Herstellung der Krone. Als Haltefräsung ist eine individuelle Geschiebfräsung (RSS etc.) zu verstehen.
• Position 0215.1 kann nicht mit Position 0214.1 kombiniert werden.

Leistung 0215.1 ist nicht kumulierbar mit
  • Leistung 0214.1 «Teilfräsung, primär»


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 02
  • Kap. 02.22

02.22 | Sekundärteile für Teleskop- und Konuskronen
0221.1 | Sekundärteil Retentionskappe
0222.1 | Sekundärteil Vollguss
0223.1 | Sekundärteil für Kunststoffverblendung oder Komposit
0224.1 | Sekundärteil für Keramikverblendung
0225.1 | Sekundärteil über Teilfräsung
0226.1 | Sekundärteil über Haltefräsung


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 02
  • Kap. 02.22
  • 0221.1

0221.1 | Sekundärteil Retentionskappe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 166.80 (MwSt inkl.)
 |  | TP Leistung | 154.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.22
 |  | Ohne anatomische Modellation


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 02
  • Kap. 02.22
  • 0222.1

0222.1 | Sekundärteil Vollguss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 278.45 (MwSt inkl.)
 |  | TP Leistung | 257.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.22
 |  | Für Voll- und Ringteleskopkronen


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 02
  • Kap. 02.22
  • 0223.1

0223.1 | Sekundärteil für Kunststoffverblendung oder Komposit
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 232.50 (MwSt inkl.)
 |  | TP Leistung | 215.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.22
 |  | Exklusive Verblendung und eventuelle Haftvermittlung


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 02
  • Kap. 02.22
  • 0224.1

0224.1 | Sekundärteil für Keramikverblendung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 262.55 (MwSt inkl.)
 |  | TP Leistung | 242.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.22
 |  | Teil- oder Vollverblendung, exklusive Verblendung


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 02
  • Kap. 02.22
  • 0225.1

0225.1 | Sekundärteil über Teilfräsung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 120.55 (MwSt inkl.)
 |  | TP Leistung | 111.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.22
 |  | Auch in Modellguss


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 02
  • Kap. 02.22
  • 0226.1

0226.1 | Sekundärteil über Haltefräsung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 198.15 (MwSt inkl.)
 |  | TP Leistung | 183.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.22
 |  | Auch in Modellguss


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 02
  • Kap. 02.23

02.23 | Stege
0231.1 | Konfektionssteg, pro Kontakt an Pfeiler
0232.1 | Steg fräsen, pro Zahn
0233.1 | Steg einsägen, pro Schnitt ohne Lötung/ Lasererung


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 02
  • Kap. 02.23
  • 0231.1

0231.1 | Konfektionssteg, pro Kontakt an Pfeiler
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 76.00 (MwSt inkl.)
 |  | TP Leistung | 70.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.23
 |  | Z.B. Doldersteg, pro Verbindungsstelle zu Kappe


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 02
  • Kap. 02.23
  • 0232.1

0232.1 | Steg fräsen, pro Zahn
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 191.90 (MwSt inkl.)
 |  | TP Leistung | 177.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.23
 |  | Gefräster Steg; exklusive Positionen 0411.1, 0419.1


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 02
  • Kap. 02.23
  • 0233.1

0233.1 | Steg einsägen, pro Schnitt ohne Lötung/ Lasererung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 140.40 (MwSt inkl.)
 |  | TP Leistung | 129.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.23
 |  | Vorfabrizierter Steg


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 02
  • Kap. 02.24

02.24 | Verarbeitung von Reitern und Steghülsen
0241.1 | Reiter oder Steghülsen in Kunststoffbasis einarbeiten, pro Stück
0242.1 | Reiter in Metallbasis pro Stück
0243.1 | Individueller Stegüberguss, retentionsförmig, pro Zahneinheit
0244.1 | Individueller Stegüberguss, zahnförmig, pro Zahneinheit


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 02
  • Kap. 02.24
  • 0241.1

0241.1 | Reiter oder Steghülsen in Kunststoffbasis einarbeiten, pro Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 51.25 (MwSt inkl.)
 |  | TP Leistung | 47.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.24
 |  | Exklusive Montage Position 0418.1, 0419.1


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 02
  • Kap. 02.24
  • 0242.1

0242.1 | Reiter in Metallbasis pro Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 74.70 (MwSt inkl.)
 |  | TP Leistung | 69.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.24
 |  | Bei individuell angepassten Steghülsen (exklusive Montage Position 0411.1. - 0419.1)


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 02
  • Kap. 02.24
  • 0243.1

0243.1 | Individueller Stegüberguss, retentionsförmig, pro Zahneinheit
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 152.95 (MwSt inkl.)
 |  | TP Leistung | 141.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.24
 |  | Überguss über gefrästen Steg, retentionsförmig


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 02
  • Kap. 02.24
  • 0244.1

0244.1 | Individueller Stegüberguss, zahnförmig, pro Zahneinheit
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 206.80 (MwSt inkl.)
 |  | TP Leistung | 191.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.24
 |  | Überguss über gefrästen Steg, Vollguss oder zur Verblendung, exklusive Verblendung


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 02
  • Kap. 02.25

02.25 | Konstruktionselemente, Kapitel 25
0251.1 | Konstruktionsteil an Krone, primär
0252.1 | Auf Wurzelkappe


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 02
  • Kap. 02.25
  • 0251.1

0251.1 | Konstruktionsteil an Krone, primär
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 123.75 (MwSt inkl.)
 |  | TP Leistung | 114.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.25
 |  | Z.B. Geschiebe etc., exklusive Montage Positionen 0411.1 - 0419.1)


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 02
  • Kap. 02.25
  • 0252.1

0252.1 | Auf Wurzelkappe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 112.65 (MwSt inkl.)
 |  | TP Leistung | 104.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.25
 |  | Z.B. Druckknopf (exklusive Montage Positionen 0411.1 - 0419.1)


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 02
  • Kap. 02.26

02.26 | Konstruktionselemente, Kapitel 26
0261.1 | Konstruktionsteil an Krone, sekundär
0262.1 | Konstruktionsteil in Kunststoffbasis
0263.1 | Konstruktionsteil in Metallbasis


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 02
  • Kap. 02.26
  • 0261.1

0261.1 | Konstruktionsteil an Krone, sekundär
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 115.25 (MwSt inkl.)
 |  | TP Leistung | 106.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.26
 |  | Z.B. Geschiebe


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 02
  • Kap. 02.26
  • 0262.1

0262.1 | Konstruktionsteil in Kunststoffbasis
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 66.05 (MwSt inkl.)
 |  | TP Leistung | 61.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.26


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 02
  • Kap. 02.26
  • 0263.1

0263.1 | Konstruktionsteil in Metallbasis
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 80.95 (MwSt inkl.)
 |  | TP Leistung | 74.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.26
 |  | Einarbeiten in Modellgussprothese, exklusive eventuelle Metallarbeit über Konstruktionsteil (z.B. Positionen 0336.1 - 0338.1)


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 02
  • Kap. 02.27

02.27 | Sonderausführungen (Snap und Halteelemente)
0271.1 | Friktionsstift
0272.1 | Federbolzen
0273.1 | Einfache Stahlfeder
0274.1 | Doppelte Stahlfeder
0275.1 | Drehriegel herstellen
0276.1 | Verriegelung mit Splint
0277.1 | Verschraubung pro Stück


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 02
  • Kap. 02.27
  • 0271.1

0271.1 | Friktionsstift
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 144.65 (MwSt inkl.)
 |  | TP Leistung | 133.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.27
 |  | Exklusive Montage Positionen 0411.1 - 0419.1


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 02
  • Kap. 02.27
  • 0272.1

0272.1 | Federbolzen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 142.70 (MwSt inkl.)
 |  | TP Leistung | 132.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.27


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 02
  • Kap. 02.27
  • 0273.1

0273.1 | Einfache Stahlfeder
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 105.05 (MwSt inkl.)
 |  | TP Leistung | 97.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.27


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 02
  • Kap. 02.27
  • 0274.1

0274.1 | Doppelte Stahlfeder
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 122.35 (MwSt inkl.)
 |  | TP Leistung | 113.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.27


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 02
  • Kap. 02.27
  • 0275.1

0275.1 | Drehriegel herstellen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 418.65 (MwSt inkl.)
 |  | TP Leistung | 387.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.27


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 02
  • Kap. 02.27
  • 0276.1

0276.1 | Verriegelung mit Splint
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 123.35 (MwSt inkl.)
 |  | TP Leistung | 114.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.27


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 02
  • Kap. 02.27
  • 0277.1

0277.1 | Verschraubung pro Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 126.35 (MwSt inkl.)
 |  | TP Leistung | 116.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.27
 |  | Alle verschraubten Suprastrukturen


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 02
  • Kap. 02.28

02.28 | Übrige Sonderausführungen
0282.1 | Retention an Konstruktionsteil, gegossen
0283.1 | Retention an Konstruktionsteil, gebogen
0284.1 | Greifer anbringen
0285.1 | Zuschlag Fräsung Keramikarbeiten


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 02
  • Kap. 02.28
  • 0282.1

0282.1 | Retention an Konstruktionsteil, gegossen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 77.30 (MwSt inkl.)
 |  | TP Leistung | 71.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.28
 |  | Exklusive Montage Positionen 0411.1. - 0419.1


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 02
  • Kap. 02.28
  • 0283.1

0283.1 | Retention an Konstruktionsteil, gebogen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 47.55 (MwSt inkl.)
 |  | TP Leistung | 44.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.28
 |  | Exklusive Montage Positionen 0411.1. - 0419.1


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 02
  • Kap. 02.28
  • 0284.1

0284.1 | Greifer anbringen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 45.20 (MwSt inkl.)
 |  | TP Leistung | 41.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.28
 |  | Exklusive Montage Positionen 0411.1. - 0419.1


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 02
  • Kap. 02.28
  • 0285.1

0285.1 | Zuschlag Fräsung Keramikarbeiten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 58.50 (MwSt inkl.)
 |  | TP Leistung | 54.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.28
 |  | Nachfräsen nach Verblendung


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 03

03 | Modellgussarbeiten
03.31 | Grundformen (ohne Elemente)
03.32 | Elemente
03.33 | Sonderausführungen


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 03
  • Kap. 03.31

03.31 | Grundformen (ohne Elemente)
0311.1 | Modellguss Grundform Oberkiefer/Unterkiefer (OK / UK)
0312.1 | Modellgussrahmen (skelletierter Rahmen)
0313.1 | Grundgitter und Verstärkungsgerüst
0314.1 | Modellguss über Geschiebeteile für Konstruktion, ohne Klammer
0317.1 | Totale Modellgussplatte Oberkiefer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 03
  • Kap. 03.31
  • 0311.1

0311.1 | Modellguss Grundform Oberkiefer/Unterkiefer (OK / UK)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 336.30 (MwSt inkl.)
 |  | TP Leistung | 311.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.31
 |  | Mitglied von LG | LG-07
 |  | Gilt auch für Gitterplatte mit Klammer; Doublieren für Modell aus feuerfester Masse enthalten


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 03
  • Kap. 03.31
  • 0312.1

0312.1 | Modellgussrahmen (skelletierter Rahmen)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 416.60 (MwSt inkl.)
 |  | TP Leistung | 385.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.31
 |  | Mitglied von LG | LG-07
 |  | Doublieren für Modell aus feuerfester Masse enthalten.


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 03
  • Kap. 03.31
  • 0313.1

0313.1 | Grundgitter und Verstärkungsgerüst
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 268.50 (MwSt inkl.)
TP Leistung | 248.40 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 03.31
Mitglied von LG | LG-07
• Doublieren für Modell aus feuerfester Masse enthalten;
• gilt für Gitterplatte als gegosssene Verstärkung bei totalen Prothesen;
• Grundpreis für Verstärkungsgitter über Retentionselement und Stegprothesen


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 03
  • Kap. 03.31
  • 0314.1

0314.1 | Modellguss über Geschiebeteile für Konstruktion, ohne Klammer
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 302.25 (MwSt inkl.)
 |  | TP Leistung | 279.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.31
 |  | Mitglied von LG | LG-07


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 03
  • Kap. 03.31
  • 0317.1

0317.1 | Totale Modellgussplatte Oberkiefer
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 372.60 (MwSt inkl.)
 |  | TP Leistung | 344.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.31
 |  | Mitglied von LG | LG-07
 |  | Doublieren für Modell aus feuerfester Masse enthalten.


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 03
  • Kap. 03.32

03.32 | Elemente
0321.1 | Klammerarm / Aufleger/ Krallen
0322.1 | Klammeraufgang
0323.1 | Roach-/ Y-Klammer
0324.1 | Manschette
0325.1 | Rücken- oder Aufbissplatte
0326.1 | Stiftretention, pro Zahn
0327.1 | Retention mit Kragen


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 03
  • Kap. 03.32
  • 0321.1

0321.1 | Klammerarm / Aufleger/ Krallen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 18.40 (MwSt inkl.)
 |  | TP Leistung | 17.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.32
 |  | Pro komplette Klammeranlage 5 mal verrechenbar.


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 03
  • Kap. 03.32
  • 0322.1

0322.1 | Klammeraufgang
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 29.10 (MwSt inkl.)
 |  | TP Leistung | 26.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.32
 |  | Verbindung zwischen Bügel oder Platte


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 03
  • Kap. 03.32
  • 0323.1

0323.1 | Roach-/ Y-Klammer
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 53.10 (MwSt inkl.)
 |  | TP Leistung | 49.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.32
 |  | Ohne separates Gegenlager


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 03
  • Kap. 03.32
  • 0324.1

0324.1 | Manschette
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 42.15 (MwSt inkl.)
 |  | TP Leistung | 39.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.32
 |  | Modellierter Kragen


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 03
  • Kap. 03.32
  • 0325.1

0325.1 | Rücken- oder Aufbissplatte
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 103.55 (MwSt inkl.)
 |  | TP Leistung | 95.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.32
 |  | Im Seitenzahnbereich inklusive Kaufläche; im Frontzahnbereich Metallrücken


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 03
  • Kap. 03.32
  • 0326.1

0326.1 | Stiftretention, pro Zahn
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 34.90 (MwSt inkl.)
 |  | TP Leistung | 32.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.32


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 03
  • Kap. 03.32
  • 0327.1

0327.1 | Retention mit Kragen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 61.10 (MwSt inkl.)
 |  | TP Leistung | 56.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.32
 |  | Metallkragen mit Stiftretention


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 03
  • Kap. 03.33

03.33 | Sonderausführungen
0331.1 | Rückenplatte individuelle Verblendung
0333.1 | Gusszahn
0334.1 | Scharniergelenk
0335.1 | Unterfütterbare Abschlusslinie
0336.1 | Überguss über Konstruktionsteil, retentionsförmig
0337.1 | Überguss über Konstruktionsteil, zahnförmig
0338.1 | Überguss über Konstruktionsteil, für Verblendung


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 03
  • Kap. 03.33
  • 0331.1

0331.1 | Rückenplatte individuelle Verblendung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 216.50 (MwSt inkl.)
 |  | TP Leistung | 200.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.33
 |  | • Verblendung z.B. Position 0161.1. • Haftvermittler zusätzlich verrechenbar. • Im Seitenzahnbereich inklusive eventueller Kaufläche


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 03
  • Kap. 03.33
  • 0333.1

0333.1 | Gusszahn
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 104.20 (MwSt inkl.)
 |  | TP Leistung | 96.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.33
 |  | Z.B. gegossenes Zwischenglied


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 03
  • Kap. 03.33
  • 0334.1

0334.1 | Scharniergelenk
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 94.70 (MwSt inkl.)
 |  | TP Leistung | 87.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.33
 |  | Vorfabriziertes Gelenk eingiessen; nachträgliches Montieren siehe Positionen 0411.1 - 0419.1 • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 03
  • Kap. 03.33
  • 0335.1

0335.1 | Unterfütterbare Abschlusslinie
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 51.55 (MwSt inkl.)
 |  | TP Leistung | 47.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.33
 |  | Gitterförmige Abschlusslinie im Bereich der A-Linie


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 03
  • Kap. 03.33
  • 0336.1

0336.1 | Überguss über Konstruktionsteil, retentionsförmig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 69.60 (MwSt inkl.)
 |  | TP Leistung | 64.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.33
 |  | Einfacher Überguss z.B. über Retentionselement, Steg o.ä. mit Retentionsteil


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 03
  • Kap. 03.33
  • 0337.1

0337.1 | Überguss über Konstruktionsteil, zahnförmig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 123.25 (MwSt inkl.)
 |  | TP Leistung | 114.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.33
 |  | Z.B. Überguss über Retentionselement, Steg o.ä., mit modelliertem Rücken, respektive Kauflächenteil


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 03
  • Kap. 03.33
  • 0338.1

0338.1 | Überguss über Konstruktionsteil, für Verblendung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 195.00 (MwSt inkl.)
 |  | TP Leistung | 180.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.33
 |  | • Überguss z.B. auf Kappe mit Druckknopf zur Verblendung, ähnlich Verblendkrone. • Position 0161.1 und eventueller Haftvermittler zusätzlich verrechenbar


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 04

04 | Lötungen, Verbindungen und Vergoldungen
 | Mehraufwand für Titanarbeiten separat verrechenbar
04.41 | Lötungen und Verbindungen
04.42 | Vergoldungen


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 04
  • Kap. 04.41

04.41 | Lötungen und Verbindungen
0411.1 | Metallverbindung im Einstückguss
0411.2 | Punktschweissung elektrisch vor Lötung
0412.1 | Lötung mit Einbettung
0413.1 | + Jede weitere Lötung mit Einbettung
0414.1 | Lötung ohne Einbettung
0415.1 | + Jede weitere Lötung ohne Einbettung
0415.2 | Lötung nach keramischer Verblendung
0416.1 | Lötung an Modellgussgerüst
0416.2 | Laserschweissung pro Verbindung
0417.1 | Lötstelle an Klammer
0418.1 | Einkleben eines Hilfsteils in Prothese
0419.1 | Lötfreie Metallverbindung


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 04
  • Kap. 04.41
  • 0411.1

0411.1 | Metallverbindung im Einstückguss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 36.65 (MwSt inkl.)
 |  | TP Leistung | 33.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.41
 |  | Verbindung in Wachs modelliert und gegossen für Brücke oder Geschiebe


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 04
  • Kap. 04.41
  • 0411.2

0411.2 | Punktschweissung elektrisch vor Lötung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 24.10 (MwSt inkl.)
 |  | TP Leistung | 22.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.41
 |  | Z.B. für Retention


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 04
  • Kap. 04.41
  • 0412.1

0412.1 | Lötung mit Einbettung
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 64.75 (MwSt inkl.)
TP Leistung | 59.90 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 04.41
Erste Lötung auf Lötblock

Leistung 0412.1 ist nicht kumulierbar mit
  • Leistung 0418.1 «Einkleben eines Hilfsteils in Prothese»


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 04
  • Kap. 04.41
  • 0413.1

0413.1 | + Jede weitere Lötung mit Einbettung
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 44.20 (MwSt inkl.)
TP Leistung | 40.90 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 04.41
Ergänzungsposition zu Position 0412.1

Leistung 0413.1 ist nur kumulierbar mit
  • Leistung 0412.1 «Lötung mit Einbettung»


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 04
  • Kap. 04.41
  • 0414.1

0414.1 | Lötung ohne Einbettung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 39.35 (MwSt inkl.)
 |  | TP Leistung | 36.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.41
 |  | Lötung ohne Lötblock oder auf Arbeitsmodell


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 04
  • Kap. 04.41
  • 0415.1

0415.1 | + Jede weitere Lötung ohne Einbettung
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 64.55 (MwSt inkl.)
TP Leistung | 59.70 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 04.41
Ergänzungsposition zu Position 0414.1

Leistung 0415.1 ist nur kumulierbar mit
  • Leistung 0414.1 «Lötung ohne Einbettung»


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 04
  • Kap. 04.41
  • 0415.2

0415.2 | Lötung nach keramischer Verblendung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 100.10 (MwSt inkl.)
 |  | TP Leistung | 92.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.41
 |  | Wie nach Position 0412.1 aber für schon verblendete Porzellanarbeiten


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 04
  • Kap. 04.41
  • 0416.1

0416.1 | Lötung an Modellgussgerüst
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 74.35 (MwSt inkl.)
TP Leistung | 68.80 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 04.41

Leistung 0416.1 ist nicht kumulierbar mit
  • Leistung 0418.1 «Einkleben eines Hilfsteils in Prothese»
  • Leistung 0419.1 «Lötfreie Metallverbindung»


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 04
  • Kap. 04.41
  • 0416.2

0416.2 | Laserschweissung pro Verbindung
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 61.75 (MwSt inkl.)
TP Leistung | 57.10 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 04.41

Leistung 0416.2 ist nicht kumulierbar mit
  • Leistung 0418.1 «Einkleben eines Hilfsteils in Prothese»
  • Leistung 0419.1 «Lötfreie Metallverbindung»


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 04
  • Kap. 04.41
  • 0417.1

0417.1 | Lötstelle an Klammer
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 38.50 (MwSt inkl.)
 |  | TP Leistung | 35.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.41
 |  | Exklusive Klammer, ohne Einbettung


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 04
  • Kap. 04.41
  • 0418.1

0418.1 | Einkleben eines Hilfsteils in Prothese
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 47.55 (MwSt inkl.)
TP Leistung | 44.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 04.41
• Gilt für spezielle Verbindungen von Hilfsteilen (statt löten/ lasern) in Prothese;
• anstelle von Position 0412.1 oder 0416.1, 0416.2;
• eventuelle Haftvorbereitung separat verrechenbar

Leistung 0418.1 ist nicht kumulierbar mit
  • Leistung 0412.1 «Lötung mit Einbettung»
  • Leistung 0416.1 «Lötung an Modellgussgerüst»
  • Leistung 0416.2 «Laserschweissung pro Verbindung»


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 04
  • Kap. 04.41
  • 0419.1

0419.1 | Lötfreie Metallverbindung
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 77.95 (MwSt inkl.)
TP Leistung | 72.10 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 04.41
• Spezielle Konstruktion zur Vermeidung von Lötverbindungen;
• anstelle von Position 0416.1 / 0416.2;
• eventuelle Haftvorbereitung separat verrechenbar Position 0418.1.

Leistung 0419.1 ist nicht kumulierbar mit
  • Leistung 0416.1 «Lötung an Modellgussgerüst»
  • Leistung 0416.2 «Laserschweissung pro Verbindung»


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 04
  • Kap. 04.42

04.42 | Vergoldungen
0422.1 | Vergoldung, klein
0423.1 | Vergoldung, mittel
0424.1 | Vergoldung, gross
0425.1 | Vorvergoldung der Retentionen
0426.1 | Hartvergoldung einer Krone oder eines Brückengliedes
0428.1 | Haftvorbereitung, gross
0429.1 | Haftvorbereitung Maryland-Brücke
0429.2 | Haftvorbereitung für Verbindung im Munde
0429.3 | Haftvorbereitung pro Zahn
0429.4 | Ätzen pro Element
0429.5 | Silanisieren einer Keramikeinheit


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 04
  • Kap. 04.42
  • 0422.1

0422.1 | Vergoldung, klein
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 94.60 (MwSt inkl.)
 |  | TP Leistung | 87.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.42
 |  | Galvanische Teilvergoldung bis ca. 1 cm² • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 04
  • Kap. 04.42
  • 0423.1

0423.1 | Vergoldung, mittel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 120.65 (MwSt inkl.)
 |  | TP Leistung | 111.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.42
 |  | Galvanische Teilvergoldung grösser als 1 cm² • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 04
  • Kap. 04.42
  • 0424.1

0424.1 | Vergoldung, gross
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 131.90 (MwSt inkl.)
 |  | TP Leistung | 122.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.42
 |  | Galvanische Totalvergoldung • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 04
  • Kap. 04.42
  • 0425.1

0425.1 | Vorvergoldung der Retentionen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 30.25 (MwSt inkl.)
 |  | TP Leistung | 28.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.42
 |  | Galvanisch oder mit Lot; gilt auch, wenn als Vorbehandlung für Lötung an Modellguss Position 0416.1 / 0416.2. • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 04
  • Kap. 04.42
  • 0426.1

0426.1 | Hartvergoldung einer Krone oder eines Brückengliedes
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 39.65 (MwSt inkl.)
 |  | TP Leistung | 36.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.42
 |  | Galvanische Vergoldung von Kronenrand / Kaufläche • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 04
  • Kap. 04.42
  • 0428.1

0428.1 | Haftvorbereitung, gross
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 116.00 (MwSt inkl.)
TP Leistung | 107.30 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 04.42
• Chemische Haftvorbereitung nach einem System, zur spaltfreien Verbindung von Metall und Kunststoff;
• in Zusammenhang mit Positionen 0161.1, 0167.1, 0311.1, 0312.1, 0313.1, 0314.1, 0317.1 und 0851.1 - 0856.1 (z.B. Silanisieren)

Leistung 0428.1 ist nur kumulierbar mit
  • Leistungsgruppe LG-07 «Ziffern kumulierbar mit 0428.1»


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 04
  • Kap. 04.42
  • 0429.1

0429.1 | Haftvorbereitung Maryland-Brücke
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 85.85 (MwSt inkl.)
 |  | TP Leistung | 79.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.42
 |  | Z.B. galvanisches Ätzen; Position 0159.1 (Maryland-Brücke pro Werkstück)


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 04
  • Kap. 04.42
  • 0429.2

0429.2 | Haftvorbereitung für Verbindung im Munde
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 51.55 (MwSt inkl.)
 |  | TP Leistung | 47.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.42
 |  | Verzinnen eines Aufbaus oder Krone


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 04
  • Kap. 04.42
  • 0429.3

0429.3 | Haftvorbereitung pro Zahn
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 41.60 (MwSt inkl.)
 |  | TP Leistung | 38.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.42
 |  | Bei mehrgliedrigen Arbeiten


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 04
  • Kap. 04.42
  • 0429.4

0429.4 | Ätzen pro Element
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 30.05 (MwSt inkl.)
 |  | TP Leistung | 27.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.42


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 04
  • Kap. 04.42
  • 0429.5

0429.5 | Silanisieren einer Keramikeinheit
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 27.15 (MwSt inkl.)
 |  | TP Leistung | 25.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.42


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 05

05 | Prothetik
 | • In Kapitel 05.51 und 05.52 sind die Montage und Fertigstellung inbegriffen • Bei Positionen 0511.1 - 0546.1 ist die Montage von Klammern inbegriffen • erste Einprobe der Zahnaufstellung auf Kunststoff-, Wachs- oder Modellgussgerüst inklusiv; eventuell wird Position 0646.1 zusätzlich verrechnet • exklusive Einschleifen nach der Polymerisation
05.51 | Prothesen mit Einprobe
05.52 | Prothesen ohne Einprobe
05.53 | Aufstellung von Prothesen (ohne Fertigstellung) oder für Diagnostik bei Implantologie
05.54 | Fertigstellung von Prothesen (ohne Aufstellung)


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 05
  • Kap. 05.51

05.51 | Prothesen mit Einprobe
 | Montage und Fertigstellung nicht zusätzlich verrechenbar. Montage von Klammern nicht zusätzlich verrechenbar.
0511.1 | 1 Zahn mit Einprobe
0512.1 | 2 - 3 Zähne mit Einprobe
0513.1 | 4 - 6 Zähne mit Einprobe
0514.1 | 7 - 9 Zähne mit Einprobe
0515.1 | 10 - 11 Zähne mit Einprobe
0516.1 | Oberkiefer oder Unterkiefer Totalprothese
0517.1 | Totalprothesen Oberkiefer und Unterkiefer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 05
  • Kap. 05.51
  • 0511.1

0511.1 | 1 Zahn mit Einprobe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 221.70 (MwSt inkl.)
 |  | TP Leistung | 205.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.51
 |  | Montage und Fertigstellung nicht zusätzlich verrechenbar. Montage von Klammern nicht zusätzlich verrechenbar.


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 05
  • Kap. 05.51
  • 0512.1

0512.1 | 2 - 3 Zähne mit Einprobe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 335.20 (MwSt inkl.)
 |  | TP Leistung | 310.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.51
 |  | Montage und Fertigstellung nicht zusätzlich verrechenbar. Montage von Klammern nicht zusätzlich verrechenbar.


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 05
  • Kap. 05.51
  • 0513.1

0513.1 | 4 - 6 Zähne mit Einprobe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 466.00 (MwSt inkl.)
 |  | TP Leistung | 431.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.51
 |  | Montage und Fertigstellung nicht zusätzlich verrechenbar. Montage von Klammern nicht zusätzlich verrechenbar.


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 05
  • Kap. 05.51
  • 0514.1

0514.1 | 7 - 9 Zähne mit Einprobe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 588.80 (MwSt inkl.)
 |  | TP Leistung | 544.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.51
 |  | Montage und Fertigstellung nicht zusätzlich verrechenbar. Montage von Klammern nicht zusätzlich verrechenbar.


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 05
  • Kap. 05.51
  • 0515.1

0515.1 | 10 - 11 Zähne mit Einprobe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 730.55 (MwSt inkl.)
 |  | TP Leistung | 675.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.51
 |  | Montage und Fertigstellung nicht zusätzlich verrechenbar. Montage von Klammern nicht zusätzlich verrechenbar.


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 05
  • Kap. 05.51
  • 0516.1

0516.1 | Oberkiefer oder Unterkiefer Totalprothese
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 751.50 (MwSt inkl.)
 |  | TP Leistung | 695.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.51
 |  | Montage und Fertigstellung nicht zusätzlich verrechenbar. Montage von Klammern nicht zusätzlich verrechenbar.


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 05
  • Kap. 05.51
  • 0517.1

0517.1 | Totalprothesen Oberkiefer und Unterkiefer
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1384.85 (MwSt inkl.)
 |  | TP Leistung | 1281.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.51
 |  | Montage und Fertigstellung nicht zusätzlich verrechenbar. Montage von Klammern nicht zusätzlich verrechenbar.


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 05
  • Kap. 05.52

05.52 | Prothesen ohne Einprobe
 | Pos. 0643.1 nicht inbegriffen
0521.1 | 1 Zahn ohne Einprobe
0522.1 | 2 - 3 Zähne ohne Einprobe
0523.1 | 4 - 6 Zähne ohne Einprobe
0524.1 | 7 - 9 Zähne ohne Einprobe
0525.1 | 10 - 11 Zähne ohne Einprobe
0526.1 | Oberkiefer oder Unterkiefer Totalprothese
0527.1 | Totalprothesen Oberkiefer und Unterkiefer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 05
  • Kap. 05.52
  • 0521.1

0521.1 | 1 Zahn ohne Einprobe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 195.45 (MwSt inkl.)
 |  | TP Leistung | 180.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.52
 |  | Montage und Fertigstellung nicht zusätzlich verrechenbar.


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 05
  • Kap. 05.52
  • 0522.1

0522.1 | 2 - 3 Zähne ohne Einprobe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 287.65 (MwSt inkl.)
 |  | TP Leistung | 266.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.52
 |  | Montage und Fertigstellung nicht zusätzlich verrechenbar.


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 05
  • Kap. 05.52
  • 0523.1

0523.1 | 4 - 6 Zähne ohne Einprobe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 418.80 (MwSt inkl.)
 |  | TP Leistung | 387.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.52
 |  | Montage und Fertigstellung nicht zusätzlich verrechenbar.


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 05
  • Kap. 05.52
  • 0524.1

0524.1 | 7 - 9 Zähne ohne Einprobe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 520.05 (MwSt inkl.)
 |  | TP Leistung | 481.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.52
 |  | Montage und Fertigstellung nicht zusätzlich verrechenbar.


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 05
  • Kap. 05.52
  • 0525.1

0525.1 | 10 - 11 Zähne ohne Einprobe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 617.45 (MwSt inkl.)
 |  | TP Leistung | 571.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.52
 |  | Montage und Fertigstellung nicht zusätzlich verrechenbar.


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 05
  • Kap. 05.52
  • 0526.1

0526.1 | Oberkiefer oder Unterkiefer Totalprothese
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 658.75 (MwSt inkl.)
 |  | TP Leistung | 609.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.52
 |  | Montage und Fertigstellung nicht zusätzlich verrechenbar.


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 05
  • Kap. 05.52
  • 0527.1

0527.1 | Totalprothesen Oberkiefer und Unterkiefer
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1254.50 (MwSt inkl.)
 |  | TP Leistung | 1160.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.52
 |  | Montage und Fertigstellung nicht zusätzlich verrechenbar.


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 05
  • Kap. 05.53

05.53 | Aufstellung von Prothesen (ohne Fertigstellung) oder für Diagnostik bei Implantologie
 | Nur Aufstellung in Wachs
0531.1 | 1 Zahn
0532.1 | 2 - 3 Zähne
0533.1 | 4 - 6 Zähne
0534.1 | 7 - 9 Zähne
0535.1 | 10 - 11 Zähne
0536.1 | Oberkiefer oder Unterkiefer Totalprothese
0537.1 | Totalprothesen Oberkiefer und Unterkiefer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 05
  • Kap. 05.53
  • 0531.1

0531.1 | 1 Zahn
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 64.55 (MwSt inkl.)
 |  | TP Leistung | 59.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.53


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 05
  • Kap. 05.53
  • 0532.1

0532.1 | 2 - 3 Zähne
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 105.95 (MwSt inkl.)
 |  | TP Leistung | 98.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.53


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 05
  • Kap. 05.53
  • 0533.1

0533.1 | 4 - 6 Zähne
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 171.35 (MwSt inkl.)
 |  | TP Leistung | 158.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.53


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 05
  • Kap. 05.53
  • 0534.1

0534.1 | 7 - 9 Zähne
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 231.55 (MwSt inkl.)
 |  | TP Leistung | 214.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.53


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 05
  • Kap. 05.53
  • 0535.1

0535.1 | 10 - 11 Zähne
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 286.45 (MwSt inkl.)
 |  | TP Leistung | 265.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.53


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 05
  • Kap. 05.53
  • 0536.1

0536.1 | Oberkiefer oder Unterkiefer Totalprothese
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 350.55 (MwSt inkl.)
 |  | TP Leistung | 324.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.53


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 05
  • Kap. 05.53
  • 0537.1

0537.1 | Totalprothesen Oberkiefer und Unterkiefer
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 707.75 (MwSt inkl.)
 |  | TP Leistung | 654.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.53


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 05
  • Kap. 05.54

05.54 | Fertigstellung von Prothesen (ohne Aufstellung)
 | Nur Kunststoffarbeit
0541.1 | 1 Zahn
0542.1 | 2 - 3 Zähne
0543.1 | 4 - 6 Zähne
0544.1 | 7 - 9 Zähne
0545.1 | 10 und mehr Zähne
0546.1 | Totalprothesen Oberkiefer und Unterkiefer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 05
  • Kap. 05.54
  • 0541.1

0541.1 | 1 Zahn
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 115.00 (MwSt inkl.)
 |  | TP Leistung | 106.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.54


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 05
  • Kap. 05.54
  • 0542.1

0542.1 | 2 - 3 Zähne
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 168.20 (MwSt inkl.)
 |  | TP Leistung | 155.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.54


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 05
  • Kap. 05.54
  • 0543.1

0543.1 | 4 - 6 Zähne
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 235.45 (MwSt inkl.)
 |  | TP Leistung | 217.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.54


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 05
  • Kap. 05.54
  • 0544.1

0544.1 | 7 - 9 Zähne
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 294.90 (MwSt inkl.)
 |  | TP Leistung | 272.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.54


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 05
  • Kap. 05.54
  • 0545.1

0545.1 | 10 und mehr Zähne
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 341.05 (MwSt inkl.)
 |  | TP Leistung | 315.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.54


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 05
  • Kap. 05.54
  • 0546.1

0546.1 | Totalprothesen Oberkiefer und Unterkiefer
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 595.30 (MwSt inkl.)
 |  | TP Leistung | 550.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.54


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 06

06 | Klammern und Sonderausführungen für Prothetik
 | • Nur bei Neuanfertigung einer Teilprothese ist die Montage inbegriffen; • Positionen aus Kapitel 04.41 zusätzlich verrechenbar.
06.61 | Herstellung von Klammern und Ähnlichem
06.62 | Prothesen - Einlagen
06.63 | Sonderausführungen Prothesenbasis
06.64 | Übrige Sonderausführungen


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 06
  • Kap. 06.61

06.61 | Herstellung von Klammern und Ähnlichem
0611.1 | Einfache Drahtklammer
0612.1 | Zwei- oder dreiarmige Drahtklammer
0612.2 | Roach-Drahtklammer
0613.1 | Einarmige Gussklammer
0614.1 | Zwei- oder dreiarmige Gussklammer
0616.1 | Greifer oder Knopf


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 06
  • Kap. 06.61
  • 0611.1

0611.1 | Einfache Drahtklammer
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 41.60 (MwSt inkl.)
 |  | TP Leistung | 38.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.61
 |  | Einarmklammer, ohne Montage


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 06
  • Kap. 06.61
  • 0612.1

0612.1 | Zwei- oder dreiarmige Drahtklammer
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 81.30 (MwSt inkl.)
 |  | TP Leistung | 75.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.61


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 06
  • Kap. 06.61
  • 0612.2

0612.2 | Roach-Drahtklammer
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 39.65 (MwSt inkl.)
 |  | TP Leistung | 36.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.61
 |  | Ohne separates Gegenlager


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 06
  • Kap. 06.61
  • 0613.1

0613.1 | Einarmige Gussklammer
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 103.65 (MwSt inkl.)
 |  | TP Leistung | 95.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.61
 |  | Inlayartige Gussklammer, gegossene Kralle


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 06
  • Kap. 06.61
  • 0614.1

0614.1 | Zwei- oder dreiarmige Gussklammer
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 139.35 (MwSt inkl.)
 |  | TP Leistung | 128.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.61
 |  | Mit allfälligen Auflagern, Krallen, nicht im Modellgussverfahren


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 06
  • Kap. 06.61
  • 0616.1

0616.1 | Greifer oder Knopf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 41.95 (MwSt inkl.)
 |  | TP Leistung | 38.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.61
 |  | Abnahmehilfe


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 06
  • Kap. 06.62

06.62 | Prothesen - Einlagen
0621.1 | Vorfabrizierte Verstärkung anpassen und einarbeiten
0622.1 | Draht- oder Perlon-Netz anpassen und einarbeiten
0622.2 | Verstärkung individuell gegossen
0623.1 | Retention für Einzelzahn
0625.1 | Teleskopkrone einarbeiten


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 06
  • Kap. 06.62
  • 0621.1

0621.1 | Vorfabrizierte Verstärkung anpassen und einarbeiten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 54.80 (MwSt inkl.)
 |  | TP Leistung | 50.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.62


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 06
  • Kap. 06.62
  • 0622.1

0622.1 | Draht- oder Perlon-Netz anpassen und einarbeiten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 71.90 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.62


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 06
  • Kap. 06.62
  • 0622.2

0622.2 | Verstärkung individuell gegossen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 167.45 (MwSt inkl.)
 |  | TP Leistung | 154.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.62


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 06
  • Kap. 06.62
  • 0623.1

0623.1 | Retention für Einzelzahn
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 32.30 (MwSt inkl.)
 |  | TP Leistung | 29.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.62
 |  | Vorfabriziert/ gebogen, z.B. Kevlar, Metall


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 06
  • Kap. 06.62
  • 0625.1

0625.1 | Teleskopkrone einarbeiten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.25 (MwSt inkl.)
 |  | TP Leistung | 73.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.62


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 06
  • Kap. 06.63

06.63 | Sonderausführungen Prothesenbasis
0631.1 | Transparente Gaumenplatte
0631.2 | Anatomischer Gaumen
0632.1 | Prothesenbasis, mehrfarbig
0633.1 | Prothesenbasis Oberfläche individuell bemalen
0634.1 | Prothesenbasis aus Weichkunststoff
0635.1 | Prothese versiegeln, klein
0636.1 | Prothese versiegeln, gross


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 06
  • Kap. 06.63
  • 0631.1

0631.1 | Transparente Gaumenplatte
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 76.75 (MwSt inkl.)
 |  | TP Leistung | 71.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.63
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 06
  • Kap. 06.63
  • 0631.2

0631.2 | Anatomischer Gaumen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 74.70 (MwSt inkl.)
 |  | TP Leistung | 69.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.63
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 06
  • Kap. 06.63
  • 0632.1

0632.1 | Prothesenbasis, mehrfarbig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 134.50 (MwSt inkl.)
 |  | TP Leistung | 124.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.63
 |  | Zahnfleisch einlegen • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 06
  • Kap. 06.63
  • 0633.1

0633.1 | Prothesenbasis Oberfläche individuell bemalen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 85.50 (MwSt inkl.)
 |  | TP Leistung | 79.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.63
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 06
  • Kap. 06.63
  • 0634.1

0634.1 | Prothesenbasis aus Weichkunststoff
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 261.95 (MwSt inkl.)
 |  | TP Leistung | 242.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.63
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 06
  • Kap. 06.63
  • 0635.1

0635.1 | Prothese versiegeln, klein
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 34.50 (MwSt inkl.)
 |  | TP Leistung | 31.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.63
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 06
  • Kap. 06.63
  • 0636.1

0636.1 | Prothese versiegeln, gross
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 61.40 (MwSt inkl.)
 |  | TP Leistung | 56.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.63
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 06
  • Kap. 06.64

06.64 | Übrige Sonderausführungen
0641.1 | Konfektionszahn (Kunststoff) bemalen
0641.2 | Konfektionszahn (Kunststoff) modifizieren
0641.3 | Konfektionszahn (Keramik) modifizieren
0641.4 | Konfektionszahn (Keramik) bemalen
0642.1 | Zuschlag zahnfarbig montieren, pro Zahn
0643.1 | Zuschlag für Analoge Aufstellung bei Immediat- und Hybridprothese, pro Zahn
0644.1 | Goldfacette einarbeiten
0645.1 | Prothese, reokkludieren und einschleifen
0646.1 | Wachseinprobe umstellen, pro Zahn
0647.1 | Fertige Prothese umstellen, pro Zahn
0648.1 | Zuschlag für Zahnmontage, und über Konstruktionsteil, pro Zahn


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 06
  • Kap. 06.64
  • 0641.1

0641.1 | Konfektionszahn (Kunststoff) bemalen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 46.80 (MwSt inkl.)
 |  | TP Leistung | 43.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.64
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 06
  • Kap. 06.64
  • 0641.2

0641.2 | Konfektionszahn (Kunststoff) modifizieren
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 64.85 (MwSt inkl.)
 |  | TP Leistung | 60.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.64
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 06
  • Kap. 06.64
  • 0641.3

0641.3 | Konfektionszahn (Keramik) modifizieren
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 113.50 (MwSt inkl.)
 |  | TP Leistung | 105.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.64
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 06
  • Kap. 06.64
  • 0641.4

0641.4 | Konfektionszahn (Keramik) bemalen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 47.00 (MwSt inkl.)
 |  | TP Leistung | 43.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.64
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 06
  • Kap. 06.64
  • 0642.1

0642.1 | Zuschlag zahnfarbig montieren, pro Zahn
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 36.95 (MwSt inkl.)
 |  | TP Leistung | 34.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.64


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 06
  • Kap. 06.64
  • 0643.1

0643.1 | Zuschlag für Analoge Aufstellung bei Immediat- und Hybridprothese, pro Zahn
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 39.65 (MwSt inkl.)
 |  | TP Leistung | 36.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.64


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 06
  • Kap. 06.64
  • 0644.1

0644.1 | Goldfacette einarbeiten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 38.70 (MwSt inkl.)
 |  | TP Leistung | 35.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.64
 |  | Nur Montage, ohne Herstellung der Facette • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 06
  • Kap. 06.64
  • 0645.1

0645.1 | Prothese, reokkludieren und einschleifen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 57.85 (MwSt inkl.)
 |  | TP Leistung | 53.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.64
 |  | Prothese einschleifen; oder nach erneuter Bissregistrierung ohne Modellherstellung und Einartikulierung


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 06
  • Kap. 06.64
  • 0646.1

0646.1 | Wachseinprobe umstellen, pro Zahn
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 20.45 (MwSt inkl.)
 |  | TP Leistung | 18.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.64
 |  | • Bei ausgedehnter Um- oder Neuaufstellung (z.B. bei Änderung der Zahnfarbe oder gravierender Unstimmigkeit bei Bisslage). • Rein ästhetische Korrekturen nicht verrechenbar, auch wenn neue Einprobe bedingt.


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 06
  • Kap. 06.64
  • 0647.1

0647.1 | Fertige Prothese umstellen, pro Zahn
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 59.25 (MwSt inkl.)
 |  | TP Leistung | 54.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.64


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 06
  • Kap. 06.64
  • 0648.1

0648.1 | Zuschlag für Zahnmontage, und über Konstruktionsteil, pro Zahn
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 21.85 (MwSt inkl.)
 |  | TP Leistung | 20.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.64
 |  | Eventuell kombiniert mit Position 0642.1


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07

07 | Kieferorthopädie
 | Folgende Materialien werden separat verrechnet: Dehn-, Bewegungsschrauben, Geschiebe, Head-Gear-Röhrchen, Lot, vorfabrizierte Bogen, Bänder, spezielle Kunststoffe (weichbleibend)
07.71 | Grundformen (ohne Elemente und Schrauben)
07.72 | Herstellung und Einbau von Halte- und Bewegungselementen
07.73 | Einbau von Schrauben und ähnlichem
07.74 | Herstellung von Spezialgeräten
07.75 | Herstellung oder Bearbeitung von Einzelelementen
07.76 | Herstellung von Regulierungsbehelfen und Epithesen


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.71

07.71 | Grundformen (ohne Elemente und Schrauben)
0711.1 | Oberkiefer- oder Unterkiefer-Platte
0712.1 | Zuschlag für Frontaufbiss
0712.2 | Zuschlag für zirkulären Aufbiss
0713.1 | Zuschlag für einseitigen Aufbiss
0713.2 | Zuschlag für beidseitigen Aufbiss
0714.1 | Aktivator oder Monoblock ungesägt
0715.1 | Aktivator oder Monoblock gesägt
0716.1 | Zuschlag für Warmpolymerisat
0717.1 | Zuschlag für Pelotte


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.71
  • 0711.1

0711.1 | Oberkiefer- oder Unterkiefer-Platte
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 174.70 (MwSt inkl.)
 |  | TP Leistung | 161.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.71
 |  | Grundplatte Kunststoff aktive oder passive Basis; je Kiefer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.71
  • 0712.1

0712.1 | Zuschlag für Frontaufbiss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 34.40 (MwSt inkl.)
 |  | TP Leistung | 31.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.71


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.71
  • 0712.2

0712.2 | Zuschlag für zirkulären Aufbiss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 125.30 (MwSt inkl.)
 |  | TP Leistung | 115.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.71


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.71
  • 0713.1

0713.1 | Zuschlag für einseitigen Aufbiss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 65.70 (MwSt inkl.)
 |  | TP Leistung | 60.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.71
 |  | Einartikulieren separat verrechenbar, zusätzlich zur Basisgestaltung.


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.71
  • 0713.2

0713.2 | Zuschlag für beidseitigen Aufbiss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 96.75 (MwSt inkl.)
 |  | TP Leistung | 89.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.71


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.71
  • 0714.1

0714.1 | Aktivator oder Monoblock ungesägt
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 335.55 (MwSt inkl.)
 |  | TP Leistung | 310.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.71
 |  | Grundplatte Kunststoff ungesägt


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.71
  • 0715.1

0715.1 | Aktivator oder Monoblock gesägt
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 390.15 (MwSt inkl.)
 |  | TP Leistung | 360.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.71
 |  | Grundplatte Kunststoff gesägt oder skelettiert


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.71
  • 0716.1

0716.1 | Zuschlag für Warmpolymerisat
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 77.95 (MwSt inkl.)
 |  | TP Leistung | 72.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.71
 |  | Pro Basis


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.71
  • 0717.1

0717.1 | Zuschlag für Pelotte
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 144.65 (MwSt inkl.)
 |  | TP Leistung | 133.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.71
 |  | Inklusive Draht- und Kunststoffarbeit; durch Drahtelement und Kunststoffschild verbunden mit dem Gerät


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.72

07.72 | Herstellung und Einbau von Halte- und Bewegungselementen
0721.1 | Head-Gear-Bogen fest in Monoblock verankern
0721.2 | Labialbogen/ Palatinalbogen
0721.3 | Zungenabweiser -Kügelchen einbauen
0722.1 | Labialbogen mit Schlaufe
0722.2 | Labialbogen Girlanden ohne Schlaufen
0723.1 | Einarmige Klammer, Pfeilklammer
0724.1 | Doppelte Pfeilklammer, Adamsklammer
0724.2 | Drahtextension
0725.1 | Protrusionsfeder einfach
0726.1 | Protrusionsfeder gekreuzt
0726.2 | Protrusionsbogen mit U-Schlaufen oder Helix für Lingualbogen
0727.1 | Führungsdorne für Doppelplatte nach Müller
0728.1 | Zungengitter
0729.1 | Labialbogen, Girlande mit Schlaufen


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.72
  • 0721.1

0721.1 | Head-Gear-Bogen fest in Monoblock verankern
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 49.50 (MwSt inkl.)
 |  | TP Leistung | 45.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.72


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.72
  • 0721.2

0721.2 | Labialbogen/ Palatinalbogen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 56.55 (MwSt inkl.)
 |  | TP Leistung | 52.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.72
 |  | Führungsbogen bei kieferorthopädischen Geräten, je Kiefer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.72
  • 0721.3

0721.3 | Zungenabweiser -Kügelchen einbauen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 49.50 (MwSt inkl.)
 |  | TP Leistung | 45.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.72


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.72
  • 0722.1

0722.1 | Labialbogen mit Schlaufe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 88.85 (MwSt inkl.)
 |  | TP Leistung | 82.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.72
 |  | Frontbogenerweiterung für zusätzliche Funktionen


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.72
  • 0722.2

0722.2 | Labialbogen Girlanden ohne Schlaufen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 114.60 (MwSt inkl.)
 |  | TP Leistung | 106.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.72
 |  | 13-23 oder 33-43


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.72
  • 0723.1

0723.1 | Einarmige Klammer, Pfeilklammer
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 26.05 (MwSt inkl.)
 |  | TP Leistung | 24.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.72
 |  | Halteelement


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.72
  • 0724.1

0724.1 | Doppelte Pfeilklammer, Adamsklammer
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 42.90 (MwSt inkl.)
 |  | TP Leistung | 39.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.72
 |  | Halte- und Bewegungselement


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.72
  • 0724.2

0724.2 | Drahtextension
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 32.75 (MwSt inkl.)
 |  | TP Leistung | 30.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.72


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.72
  • 0725.1

0725.1 | Protrusionsfeder einfach
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 31.65 (MwSt inkl.)
 |  | TP Leistung | 29.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.72
 |  | Einfach verankertes Federelement zur Zahnbewegung


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.72
  • 0726.1

0726.1 | Protrusionsfeder gekreuzt
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 58.80 (MwSt inkl.)
 |  | TP Leistung | 54.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.72
 |  | Starkes Federelement zur Zahnbewegung


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.72
  • 0726.2

0726.2 | Protrusionsbogen mit U-Schlaufen oder Helix für Lingualbogen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 82.60 (MwSt inkl.)
 |  | TP Leistung | 76.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.72


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.72
  • 0727.1

0727.1 | Führungsdorne für Doppelplatte nach Müller
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 226.45 (MwSt inkl.)
 |  | TP Leistung | 209.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.72
 |  | Aktives oder passives Regulierungselement


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.72
  • 0728.1

0728.1 | Zungengitter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 65.40 (MwSt inkl.)
 |  | TP Leistung | 60.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.72
 |  | Abschirmung aus Draht oder Kunststoff


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.72
  • 0729.1

0729.1 | Labialbogen, Girlande mit Schlaufen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 132.10 (MwSt inkl.)
 |  | TP Leistung | 122.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.72
 |  | Von Eckzahn zu Eckzahn der Labialkontur des einzelnen Zahnes folgend gebogen


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.73

07.73 | Einbau von Schrauben und ähnlichem
0731.1 | Einfache Schraube, pro Schraube
0732.1 | Komplizierte Schraube, pro Schraube
0732.2 | Schraube für Vorschubplatte
0733.1 | Schraube für forcierte Dehnung anpassen
0734.1 | Head-Gear-Röhrchen setzen (pro Paar)
0735.1 | Coffinfeder (palatinaler Verbindungsbügel)
0736.1 | Herbstgeschiebe pro Gelenk


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.73
  • 0731.1

0731.1 | Einfache Schraube, pro Schraube
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 38.25 (MwSt inkl.)
 |  | TP Leistung | 35.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.73
 |  | Standardschraube zur transversalen, distalen oder mesialen Erweiterung


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.73
  • 0732.1

0732.1 | Komplizierte Schraube, pro Schraube
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 61.40 (MwSt inkl.)
 |  | TP Leistung | 56.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.73
 |  | Komplizierte Schraube zur transversalen, distalen oder mesialen Erweiterung (z.B. Winterschraube)


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.73
  • 0732.2

0732.2 | Schraube für Vorschubplatte
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 83.90 (MwSt inkl.)
 |  | TP Leistung | 77.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.73
 |  | Z.B. nach Sander einbauen


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.73
  • 0733.1

0733.1 | Schraube für forcierte Dehnung anpassen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 63.45 (MwSt inkl.)
 |  | TP Leistung | 58.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.73
 |  | Exklusive Extention und Verbindung


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.73
  • 0734.1

0734.1 | Head-Gear-Röhrchen setzen (pro Paar)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 43.55 (MwSt inkl.)
 |  | TP Leistung | 40.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.73
 |  | Röhrchen für Bogenmontage setzen


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.73
  • 0735.1

0735.1 | Coffinfeder (palatinaler Verbindungsbügel)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 67.35 (MwSt inkl.)
 |  | TP Leistung | 62.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.73
 |  | Elastisches Verbindungselement zwischen Basisteilen


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.73
  • 0736.1

0736.1 | Herbstgeschiebe pro Gelenk
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 64.95 (MwSt inkl.)
 |  | TP Leistung | 60.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.73
 |  | Ohne Verbindung


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.74

07.74 | Herstellung von Spezialgeräten
0741.1 | Brücklschiene, nach Zeitaufwand, pro 15 Min.
0742.1 | Vorhofplatte
0743.1 | Funktionsregler nach Fränkel, Grundgerät ohne Drahtlelemente
0744.1 | Propulsor nach Mühlemann, nach Zeitaufwand, pro 15 Min.
0745.1 | Crozat Grundgerät
0746.1 | Bionator Grundgerät
0747.1 | Positioner
0748.1 | KO-Platte weich unterfüttert
0749.1 | Drahtretainer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.74
  • 0741.1

0741.1 | Brücklschiene, nach Zeitaufwand, pro 15 Min.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 29.75 (MwSt inkl.)
 |  | TP Leistung | 27.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.74
 |  | Nach Zeitaufwand


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.74
  • 0742.1

0742.1 | Vorhofplatte
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 220.00 (MwSt inkl.)
 |  | TP Leistung | 203.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.74


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.74
  • 0743.1

0743.1 | Funktionsregler nach Fränkel, Grundgerät ohne Drahtlelemente
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 413.60 (MwSt inkl.)
 |  | TP Leistung | 382.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.74


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.74
  • 0744.1

0744.1 | Propulsor nach Mühlemann, nach Zeitaufwand, pro 15 Min.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 29.75 (MwSt inkl.)
 |  | TP Leistung | 27.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.74
 |  | Nach Zeitaufwand


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.74
  • 0745.1

0745.1 | Crozat Grundgerät
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 488.85 (MwSt inkl.)
 |  | TP Leistung | 452.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.74
 |  | Grundgerät bestehend aus Innenbogen (Position 0755.1), zwei Molarenklammern (Position 0724.1), zwei Lötungen (Position 0754.1) / o.a. Verbindung und zwei bis drei Drahtextensionen an Molar (Position 0724.2) / o.a. Verbindungen.


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.74
  • 0746.1

0746.1 | Bionator Grundgerät
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 659.00 (MwSt inkl.)
 |  | TP Leistung | 609.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.74
 |  | Grundgerät bestehend aus Basis (Position 0715.1), einem Aussenbogen (Position 0755.1) und Coffinfeder (Position 0735.1)


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.74
  • 0747.1

0747.1 | Positioner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 196.75 (MwSt inkl.)
 |  | TP Leistung | 182.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.74
 |  | Weiche Kunststoffschiene zur Zahnbewegung oder Fixierung


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.74
  • 0748.1

0748.1 | KO-Platte weich unterfüttert
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 570.75 (MwSt inkl.)
 |  | TP Leistung | 528.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.74


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.74
  • 0749.1

0749.1 | Drahtretainer
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 78.25 (MwSt inkl.)
 |  | TP Leistung | 72.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.74
 |  | • Z.B. Position 0038.1 Schlüssel oder Position 0753.1 Franziskaner. • Palatinaler oder lingualer Draht zur Fixierung der Zähne


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.75

07.75 | Herstellung oder Bearbeitung von Einzelelementen
0753.1 | Schloss, Häkchen, Dorn oder Bracket lasern; pro Verbindung
0754.1 | Schloss, Häkchen, Dorn oder Bracket anlöten/ anschweissen/ anpunkten; pro Verbindung
0755.1 | Innen- oder Aussenbogen biegen
0755.2 | Verbindungsbügel (gegossen) zu Palatinalimplantat (Gaumenimplantat)
0755.3 | Verbindungsbügel (gebogen) zu Palatinalimplantat (Gaumenimplantat)
0756.1 | Lückenhalter oder Lückendehner biegen
0758.1 | Vorfabrizierten W-Bogen/ Labialbogen anpassen
0759.1 | Integrierte Feder


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.75
  • 0753.1

0753.1 | Schloss, Häkchen, Dorn oder Bracket lasern; pro Verbindung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 30.50 (MwSt inkl.)
 |  | TP Leistung | 28.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.75


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.75
  • 0754.1

0754.1 | Schloss, Häkchen, Dorn oder Bracket anlöten/ anschweissen/ anpunkten; pro Verbindung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 28.10 (MwSt inkl.)
 |  | TP Leistung | 26.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.75


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.75
  • 0755.1

0755.1 | Innen- oder Aussenbogen biegen
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 190.70 (MwSt inkl.)
TP Leistung | 176.40 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 07.75
Verbindungsbogen zwischen zwei Molarenbändern; abnehmbar oder gelötet

Leistung 0755.1 ist nicht kumulierbar mit
  • Leistung 0758.1 «Vorfabrizierten W-Bogen/ Labialbogen anpassen»


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.75
  • 0755.2

0755.2 | Verbindungsbügel (gegossen) zu Palatinalimplantat (Gaumenimplantat)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 336.30 (MwSt inkl.)
 |  | TP Leistung | 311.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.75
 |  | Exklusive Verbindung


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.75
  • 0755.3

0755.3 | Verbindungsbügel (gebogen) zu Palatinalimplantat (Gaumenimplantat)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 200.55 (MwSt inkl.)
 |  | TP Leistung | 185.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.75
 |  | Exklusive Verbindung


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.75
  • 0756.1

0756.1 | Lückenhalter oder Lückendehner biegen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 108.20 (MwSt inkl.)
 |  | TP Leistung | 100.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.75
 |  | Apparatur zum Einpassen, Offenhalten oder Erweitern einer Lücke


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.75
  • 0758.1

0758.1 | Vorfabrizierten W-Bogen/ Labialbogen anpassen
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 74.90 (MwSt inkl.)
TP Leistung | 69.30 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 07.75
• Anstelle von Position 0755.1, aber mit vorfabriziertem Gerät;
• Fertigteil separat verrechnen

Leistung 0758.1 ist nicht kumulierbar mit
  • Leistung 0755.1 «Innen- oder Aussenbogen biegen»


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.75
  • 0759.1

0759.1 | Integrierte Feder
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 74.90 (MwSt inkl.)
 |  | TP Leistung | 69.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.75


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.76

07.76 | Herstellung von Regulierungsbehelfen und Epithesen
0761.1 | Schiefe Ebene aus Kunststoff
0762.1 | Schiefe Ebene aus Metall, pro Zahn
0764.1 | Head-Gear-Bogen an Aktivator anpassen
0765.1 | Zahnfleischepithese, weich
0766.1 | Zahnfleischepithese, gleichzeitige Zweitanfertigung, weich
0767.1 | Zahnfleischepithese, hart
0768.1 | Bracket setzen


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.76
  • 0761.1

0761.1 | Schiefe Ebene aus Kunststoff
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 187.45 (MwSt inkl.)
 |  | TP Leistung | 173.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.76


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.76
  • 0762.1

0762.1 | Schiefe Ebene aus Metall, pro Zahn
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 87.25 (MwSt inkl.)
 |  | TP Leistung | 80.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.76


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.76
  • 0764.1

0764.1 | Head-Gear-Bogen an Aktivator anpassen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 31.65 (MwSt inkl.)
 |  | TP Leistung | 29.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.76


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.76
  • 0765.1

0765.1 | Zahnfleischepithese, weich
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 392.40 (MwSt inkl.)
 |  | TP Leistung | 363.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.76


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.76
  • 0766.1

0766.1 | Zahnfleischepithese, gleichzeitige Zweitanfertigung, weich
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 150.60 (MwSt inkl.)
 |  | TP Leistung | 139.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.76


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.76
  • 0767.1

0767.1 | Zahnfleischepithese, hart
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 261.60 (MwSt inkl.)
 |  | TP Leistung | 242.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.76


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 07
  • Kap. 07.76
  • 0768.1

0768.1 | Bracket setzen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 57.50 (MwSt inkl.)
 |  | TP Leistung | 53.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.76


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 08

08 | Reparatur, Erweiterung und Unterfütterung
08.81 | Reparatur, und Erweiterung von Kunststoffprothesen
08.82 | Reparatur und Erweiterung von Kunststoffprothesen mit Abdruck
08.83 | Umpressung, Unterfütterung und Pflege
08.84 | Reparaturen Modellguss
08.85 | Kunststoffarbeiten an Modellgussarbeiten
08.86 | Reparaturen und Änderungen an kieferorthopädischen Geräten


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 08
  • Kap. 08.81

08.81 | Reparatur, und Erweiterung von Kunststoffprothesen
0811.1 | Riss, Bruch reparieren
0812.1 | Riss, Bruch reparieren, mit Verstärkung
0813.1 | Einen alten Zahn oder eine alte Klammer wieder befestigen
0814.1 | + jeden weiteren alten Zahn oder alte Klammer wieder befestigen
0815.1 | Einen neuen Zahn montieren
0816.1 | + jeden weiteren neuen Zahn oder Klammer montieren


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 08
  • Kap. 08.81
  • 0811.1

0811.1 | Riss, Bruch reparieren
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 110.35 (MwSt inkl.)
 |  | TP Leistung | 102.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.81


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 08
  • Kap. 08.81
  • 0812.1

0812.1 | Riss, Bruch reparieren, mit Verstärkung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 161.05 (MwSt inkl.)
 |  | TP Leistung | 149.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.81


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 08
  • Kap. 08.81
  • 0813.1

0813.1 | Einen alten Zahn oder eine alte Klammer wieder befestigen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 87.55 (MwSt inkl.)
 |  | TP Leistung | 81.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.81


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 08
  • Kap. 08.81
  • 0814.1

0814.1 | + jeden weiteren alten Zahn oder alte Klammer wieder befestigen
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 29.75 (MwSt inkl.)
TP Leistung | 27.50 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 08.81
• Bei in unmittelbarer Nähe von Position 0813.1 liegender Reparaturstelle;
• bei räumlicher Trennung, z.B. auf gegenüberliegender Seite, ist Position 0813.1 zweimal verrechenbar.

Leistung 0814.1 ist nur kumulierbar mit
  • Leistung 0813.1 «Einen alten Zahn oder eine alte Klammer wieder befestigen»


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 08
  • Kap. 08.81
  • 0815.1

0815.1 | Einen neuen Zahn montieren
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 111.35 (MwSt inkl.)
 |  | TP Leistung | 103.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.81
 |  | Zahn ersetzen


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 08
  • Kap. 08.81
  • 0816.1

0816.1 | + jeden weiteren neuen Zahn oder Klammer montieren
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 42.80 (MwSt inkl.)
TP Leistung | 39.60 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 08.81
• Bei unmittelbarer Nähe von Position 0815.1 liegender Reparaturstelle;
• bei räumlicher Trennung, z.B. auf gegenüberliegender Seite, ist Position 0815.1 zweimal verrechenbar.

Leistung 0816.1 ist nur kumulierbar mit
  • Leistung 0815.1 «Einen neuen Zahn montieren»


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 08
  • Kap. 08.82

08.82 | Reparatur und Erweiterung von Kunststoffprothesen mit Abdruck
 | Positionen 0821.1 - 0856.1 Bei kombinierten Arbeiten (z.B. Reparatur, gleichzeitige Erweiterung und allfälliger Unterfütterung einer Prothese) können i.d.R. nicht alle Einzelpositionen gesondert verrechnet werden. Beispiel: An bestehender UK-Prothese muss an einem Freiendsattel ein Zahn ergänzt werden; gleichzeitig ist es notwendig, den Sattel zu verlängern und den bereits bestehenden Teil zu unterfüttern. Es sind zu verrechnen: • Position 0823.1 Erweitern einer Prothesenbasis, klein • Position 0822.1 Pro weitere(n) Zahn oder Halteelement (statt Position 0821.1) • Position 0833.1 Teilprothese unterfüttern, 1 bis 3 Zähne Um eine zweimalige Vergütung von Teilarbeiten einer Leistung zu vermeiden, darf die Position 0821.1 resp. 0853.1 nur dann zweimal verrechnet werden, wenn eine räumliche Trennung vorliegt. Gleiche Anwendung bei Positionen 0823.1 + 0824.1, 0855.1 + 0856.1.
0821.1 | Ein neuer Zahn oder eine neue Klammer mit Abdruck
0822.1 | + Pro weiteren Zahn oder weiteres Halteelement
0823.1 | Erweiterung einer Prothesenbasis, klein, 2 Zahneinheiten
0824.1 | Erweiterung einer Prothesenbasis, gross, 3 und mehr Zahneinheiten
0825.1 | Riss, Bruch mit Abdruck reparieren
0826.1 | Riss, Bruch mit Abdruck reparieren mit Verstärkung
0827.1 | Konstruktionsteil befestigen
0828.1 | Unterhalt Konstruktionsteil exklusive Material, pro 15 Min.


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 08
  • Kap. 08.82
  • 0821.1

0821.1 | Ein neuer Zahn oder eine neue Klammer mit Abdruck
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 121.70 (MwSt inkl.)
TP Leistung | 112.60 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 08.82
Klammern separat verrechnet (Position 0611.1 - 0616.1)

Leistung 0821.1 ist nicht kumulierbar mit
  • Leistung 0823.1 «Erweiterung einer Prothesenbasis, klein, 2 Zahneinheiten»
  • Leistung 0824.1 «Erweiterung einer Prothesenbasis, gross, 3 und mehr Zahneinheiten»


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 08
  • Kap. 08.82
  • 0822.1

0822.1 | + Pro weiteren Zahn oder weiteres Halteelement
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 44.75 (MwSt inkl.)
TP Leistung | 41.40 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 08.82
• Bei in unmittelbarer Nähe von Position 0821.1 liegender Reparaturstelle;
• bei räumlicher Trennung, z.B. auf gegenüberliegender Seite, ist Position 0821.1 zweimal verrechenbar.

Leistung 0822.1 ist nur kumulierbar mit
  • Leistung 0821.1 «Ein neuer Zahn oder eine neue Klammer mit Abdruck»


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 08
  • Kap. 08.82
  • 0823.1

0823.1 | Erweiterung einer Prothesenbasis, klein, 2 Zahneinheiten
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 73.60 (MwSt inkl.)
TP Leistung | 68.10 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 08.82
• Als Grundtaxe in der Grössenordnung von 2 Zahneinheiten möglich (nicht in Verbindung mit Position 0821.1);
• bei räumlicher Trennung auf gegenüberliegender Seite, ist Position 0823.1 zweimal verrechenbar.

Leistung 0823.1 ist nicht kumulierbar mit
  • Leistung 0821.1 «Ein neuer Zahn oder eine neue Klammer mit Abdruck»


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 08
  • Kap. 08.82
  • 0824.1

0824.1 | Erweiterung einer Prothesenbasis, gross, 3 und mehr Zahneinheiten
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 111.55 (MwSt inkl.)
TP Leistung | 103.20 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 08.82
• Als Grundtaxe in der Grössenordnung von 3 und mehr Zahneinheiten;
• bei räumlicher Trennung, z.B. auf gegenüberliegender Seite, ist Position 0824.1 zweimal verrechenbar.

Leistung 0824.1 ist nicht kumulierbar mit
  • Leistung 0821.1 «Ein neuer Zahn oder eine neue Klammer mit Abdruck»


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 08
  • Kap. 08.82
  • 0825.1

0825.1 | Riss, Bruch mit Abdruck reparieren
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 125.20 (MwSt inkl.)
 |  | TP Leistung | 115.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.82


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 08
  • Kap. 08.82
  • 0826.1

0826.1 | Riss, Bruch mit Abdruck reparieren mit Verstärkung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 157.40 (MwSt inkl.)
 |  | TP Leistung | 145.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.82


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 08
  • Kap. 08.82
  • 0827.1

0827.1 | Konstruktionsteil befestigen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 113.70 (MwSt inkl.)
 |  | TP Leistung | 105.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.82
 |  | Mehrarbeiten wie der Ersatz einer Facette oder einer Verbindung nicht eingeschlossen, evt. zusätzlich Position 0026.1.


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 08
  • Kap. 08.82
  • 0828.1

0828.1 | Unterhalt Konstruktionsteil exklusive Material, pro 15 Min.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 29.75 (MwSt inkl.)
 |  | TP Leistung | 27.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.82
 |  | Z.B. Aktivieren, Auswechseln von Bestandteilen Nach Zeitaufwand; pro 15 Min.


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 08
  • Kap. 08.83

08.83 | Umpressung, Unterfütterung und Pflege
 | Mit und ohne Einbettung Positionen 0821.1 - 0867.1 Bei kombinierten Arbeiten (z.B. Reparaturen, gleichzeitige Erweiterung und allfälliger Unterfütterung einer Prothese) können in der Regel nicht alle Einzelpositionen verrechnet werden. Beispiel: An bestehender UK-Prothese muss an einem Freiendsattel ein Zahn ergänzt werden; gleichzeitig ist es notwendig den Sattel zu verlängern und den bereits bestehenden Teil zu unterfüttern. Es sind zu verrechnen: • Position 0823.1 Erweitern einer Prothesenbasis, klein • Position 0822.1 Pro weitere(n) Zahn oder Halteelement (statt Position 0821.1) • Position 0833.1 Teilprothese unterfüttern 1 bis 3 Zähne Um eine zweimalige Vergütung von Teilarbeiten einer Leistung zu vermeiden, darf die Pos. 0853.1 nur dann zweimal verrechnet werden, wenn eine räumliche Trennung vorliegt. Gleiche Anwendung bei Pos. 0823.1 + 0824.1, 0855.1 + 0856.1.
0831.1 | 1 bis 3 Zähne unterfüttern
0832.1 | 4 und mehr Zähne unterfüttern
0833.1 | Totalprothese unterfüttern
0834.1 | Vollständiges Umpressen mit Kunststoffwechsel
0835.1 | Prothese/ Brücke reinigen


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 08
  • Kap. 08.83
  • 0831.1

0831.1 | 1 bis 3 Zähne unterfüttern
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 120.55 (MwSt inkl.)
 |  | TP Leistung | 111.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.83
 |  | Bei Verwendung von Unterfütterungsgeräten, Position 0031.1 verrechnen.


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 08
  • Kap. 08.83
  • 0832.1

0832.1 | 4 und mehr Zähne unterfüttern
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 229.50 (MwSt inkl.)
 |  | TP Leistung | 212.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.83
 |  | Bei Verwendung von Unterfütterungsgeräten, Position 0031.1 verrechnen.


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 08
  • Kap. 08.83
  • 0833.1

0833.1 | Totalprothese unterfüttern
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 272.65 (MwSt inkl.)
 |  | TP Leistung | 252.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.83
 |  | Unterfütterungsgerät, Position 0031.1, wird zusätzlich verrechnet


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 08
  • Kap. 08.83
  • 0834.1

0834.1 | Vollständiges Umpressen mit Kunststoffwechsel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 327.00 (MwSt inkl.)
 |  | TP Leistung | 302.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.83
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 08
  • Kap. 08.83
  • 0835.1

0835.1 | Prothese/ Brücke reinigen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 51.55 (MwSt inkl.)
 |  | TP Leistung | 47.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.83
 |  | • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 08
  • Kap. 08.84

08.84 | Reparaturen Modellguss
0841.1 | Riss, Klammerbruch, Retention etc.
0843.1 | Bügelbruch reparieren
0845.1 | Drahtretention exklusive Lötung oder Schweissung
0846.1 | + jede weitere Drahtretention exklusive Lötung oder Schweissung
0847.1 | Teilmodellguss mit Doublieren
0848.1 | Teilmodellguss ohne Doublieren


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 08
  • Kap. 08.84
  • 0841.1

0841.1 | Riss, Klammerbruch, Retention etc.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 93.50 (MwSt inkl.)
 |  | TP Leistung | 86.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.84
 |  | Verbindungen siehe Positionen 0411.1 - 0416.1


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 08
  • Kap. 08.84
  • 0843.1

0843.1 | Bügelbruch reparieren
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 147.35 (MwSt inkl.)
 |  | TP Leistung | 136.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.84
 |  | Verbindungen siehe Positionen 0411.1 - 0416.1


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 08
  • Kap. 08.84
  • 0845.1

0845.1 | Drahtretention exklusive Lötung oder Schweissung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 69.10 (MwSt inkl.)
 |  | TP Leistung | 63.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.84
 |  | Erstposition, Verbindungen siehe Positionen 0411.1 - 0416.1


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 08
  • Kap. 08.84
  • 0846.1

0846.1 | + jede weitere Drahtretention exklusive Lötung oder Schweissung
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 46.90 (MwSt inkl.)
TP Leistung | 43.40 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 08.84
• Verbindungen siehe Positionen 0411.1 - 0416.1;
• wenn im gleichen Quadranten (bei räumlicher Trennung) kann Position 0845.1 zweimal verrechnet werden.

Leistung 0846.1 ist nur kumulierbar mit
  • Leistung 0845.1 «Drahtretention exklusive Lötung oder Schweissung»


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 08
  • Kap. 08.84
  • 0847.1

0847.1 | Teilmodellguss mit Doublieren
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 183.00 (MwSt inkl.)
 |  | TP Leistung | 169.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.84
 |  | Exklusive Verbindungen und Elemente


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 08
  • Kap. 08.84
  • 0848.1

0848.1 | Teilmodellguss ohne Doublieren
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 111.35 (MwSt inkl.)
 |  | TP Leistung | 103.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.84
 |  | Exklusive Verbindungen und Elemente


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 08
  • Kap. 08.85

08.85 | Kunststoffarbeiten an Modellgussarbeiten
 | Um eine zweimalige Vergütung von Teilarbeiten einer Leistung zu vermeiden, darf die Pos. 0853.1 nur dann zweimal verrechnet werden, wenn eine räumliche Trennung vorliegt. Gleiche Verwendung bei Pos. 0.834.1 + 0824.1, 0855.1 + 0856.1.
0851.1 | Zahn demontieren und neu montieren
0852.1 | Sattel demontieren und neu montieren; pro Sattel
0853.1 | 1 Zahn / 1 Klammer montieren
0854.1 | + jeden weiteren weiteren Zahn oder Klammer montieren
0855.1 | Erweiterung einer Basis, klein, 2 Zahneinheiten
0856.1 | Erweiterung einer Basis, gross, 3 und mehr Zahneinheiten


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 08
  • Kap. 08.85
  • 0851.1

0851.1 | Zahn demontieren und neu montieren
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 84.55 (MwSt inkl.)
 |  | TP Leistung | 78.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.85
 |  | Mitglied von LG | LG-07
 |  | Bei mehreren Zähnen und räumlicher Trennung mehrfach verrechenbar


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 08
  • Kap. 08.85
  • 0852.1

0852.1 | Sattel demontieren und neu montieren; pro Sattel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 95.15 (MwSt inkl.)
 |  | TP Leistung | 88.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.85
 |  | Mitglied von LG | LG-07


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 08
  • Kap. 08.85
  • 0853.1

0853.1 | 1 Zahn / 1 Klammer montieren
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 129.20 (MwSt inkl.)
TP Leistung | 119.50 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 08.85
Mitglied von LG | LG-07
Grundtaxe, inklusive 1 Zahn oder 1 Klammer montieren separat verrechenbar (Positionen 0611.1 - 0616.1)

Leistung 0853.1 ist nicht kumulierbar mit
  • Leistung 0855.1 «Erweiterung einer Basis, klein, 2 Zahneinheiten»
  • Leistung 0856.1 «Erweiterung einer Basis, gross, 3 und mehr Zahneinheiten»


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 08
  • Kap. 08.85
  • 0854.1

0854.1 | + jeden weiteren weiteren Zahn oder Klammer montieren
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 52.30 (MwSt inkl.)
TP Leistung | 48.40 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 08.85
Mitglied von LG | LG-07
• Bei in unmittelbarer Nähe von Position 0853.1 liegender Reparaturstelle;
• bei räumlicher Trennung, z.B. auf gegenüberliegender Seite, ist Position 0853.1 zweimal verrechenbar.

Leistung 0854.1 ist nur kumulierbar mit
  • Leistung 0853.1 «1 Zahn / 1 Klammer montieren»


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 08
  • Kap. 08.85
  • 0855.1

0855.1 | Erweiterung einer Basis, klein, 2 Zahneinheiten
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 88.00 (MwSt inkl.)
TP Leistung | 81.40 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 08.85
Mitglied von LG | LG-07
• Als Grundtaxe in der Grössenordnung bis 2 Zahneinheiten (nicht in Verbindung mit Position 0853.1).
• Bei räumlicher Trennung z.B. auf gegenüberliegender Seite, ist Position 0855.1 zweimal verrechenbar.

Leistung 0855.1 ist nicht kumulierbar mit
  • Leistung 0853.1 «1 Zahn / 1 Klammer montieren»


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 08
  • Kap. 08.85
  • 0856.1

0856.1 | Erweiterung einer Basis, gross, 3 und mehr Zahneinheiten
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 126.50 (MwSt inkl.)
TP Leistung | 117.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 08.85
Mitglied von LG | LG-07
• Als Grundtaxe in der Grössenordnung von 3 und mehr Zahneinheiten.
• Bei räumlicher Trennung, z.B. auf gegenüberliegender Seite, ist Position 0856.1 zweimal verrechenbar.

Leistung 0856.1 ist nicht kumulierbar mit
  • Leistung 0853.1 «1 Zahn / 1 Klammer montieren»


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 08
  • Kap. 08.86

08.86 | Reparaturen und Änderungen an kieferorthopädischen Geräten
0861.1 | Bruch oder Ähnliches reparieren
0862.1 | Neue Platte mit vorhandenen Elementen neu montieren
0863.1 | Platte indirekt unterfüttern
0864.1 | Voraktivieren oder Rückstellen eines Aktivators oder Monoblocks, inklusive Zersägen und Einartikulieren
0865.1 | Eine einfache Schraube einbauen
0866.1 | 1 bis 2 Elemente einbauen
0867.1 | 3 und mehr Elemente einbauen


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 08
  • Kap. 08.86
  • 0861.1

0861.1 | Bruch oder Ähnliches reparieren
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 106.60 (MwSt inkl.)
 |  | TP Leistung | 98.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.86


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 08
  • Kap. 08.86
  • 0862.1

0862.1 | Neue Platte mit vorhandenen Elementen neu montieren
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 289.40 (MwSt inkl.)
 |  | TP Leistung | 267.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.86
 |  | Eventuelle Neuanpassung der Elemente nach Zeitaufwand verrechnen


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 08
  • Kap. 08.86
  • 0863.1

0863.1 | Platte indirekt unterfüttern
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 187.45 (MwSt inkl.)
 |  | TP Leistung | 173.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.86


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 08
  • Kap. 08.86
  • 0864.1

0864.1 | Voraktivieren oder Rückstellen eines Aktivators oder Monoblocks, inklusive Zersägen und Einartikulieren
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 233.80 (MwSt inkl.)
 |  | TP Leistung | 216.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.86


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 08
  • Kap. 08.86
  • 0865.1

0865.1 | Eine einfache Schraube einbauen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 107.80 (MwSt inkl.)
 |  | TP Leistung | 99.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.86
 |  | Exklusive Schraube


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 08
  • Kap. 08.86
  • 0866.1

0866.1 | 1 bis 2 Elemente einbauen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 70.15 (MwSt inkl.)
 |  | TP Leistung | 64.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.86
 |  | Ohne Herstellung der Elemente (Feder, Klammer, etc.)


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 08
  • Kap. 08.86
  • 0867.1

0867.1 | 3 und mehr Elemente einbauen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 111.35 (MwSt inkl.)
 |  | TP Leistung | 103.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.86
 |  | Ohne Herstellung der Elemente


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 09

09 | Konservative Frakturbehandlung, Schienung
0901.1 | Modell sägen, einrichten, sockeln, einkondylieren
0902.1 | Drahtschiene anpassen, pro Stück
0903.1 | Duplikatmodell nach Vermessung und Ausblockung
0904.1 | Tiefziehen einer Schiene und ausarbeiten exkl. Reokkludieren, einschleifen und perforieren
0905.1 | Kaltpolymerisat auf Tiefzugschiene
0906.1 | Schiene in Modellguss
0907.1 | Simultanoperation, an Modellen sägen und reponieren, sockeln in Condylator
0908.1 | Modelle mit geschlüsseltem Kloss bei retentiver topografischer Formation
0909.1 | Kloss a hohl, 2-teilig gestopft, aus hartem Kunststoff
0910.1 | Kloss 1-teilig mit weichbleibendem Kunststoff
0911.1 | Anbringen von Häkchen, Knöpfchen an Kunststoffschiene oder Prothese
0912.1 | Obturator, pro 15 Min.


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 09
  • 0901.1

0901.1 | Modell sägen, einrichten, sockeln, einkondylieren
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 152.65 (MwSt inkl.)
 |  | TP Leistung | 141.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 09
  • 0902.1

0902.1 | Drahtschiene anpassen, pro Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 215.35 (MwSt inkl.)
 |  | TP Leistung | 199.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 09
  • 0903.1

0903.1 | Duplikatmodell nach Vermessung und Ausblockung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 69.85 (MwSt inkl.)
 |  | TP Leistung | 64.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 09
  • 0904.1

0904.1 | Tiefziehen einer Schiene und ausarbeiten exkl. Reokkludieren, einschleifen und perforieren
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 216.85 (MwSt inkl.)
 |  | TP Leistung | 200.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 09
  • 0905.1

0905.1 | Kaltpolymerisat auf Tiefzugschiene
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 182.35 (MwSt inkl.)
 |  | TP Leistung | 168.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09
 |  | Exklusive Reokkludieren und einschleifen, exkl. 4 Knopfklammern


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 09
  • 0906.1

0906.1 | Schiene in Modellguss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 487.55 (MwSt inkl.)
 |  | TP Leistung | 451.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 09
  • 0907.1

0907.1 | Simultanoperation, an Modellen sägen und reponieren, sockeln in Condylator
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 215.35 (MwSt inkl.)
 |  | TP Leistung | 199.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 09
  • 0908.1

0908.1 | Modelle mit geschlüsseltem Kloss bei retentiver topografischer Formation
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 215.35 (MwSt inkl.)
 |  | TP Leistung | 199.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 09
  • 0909.1

0909.1 | Kloss a hohl, 2-teilig gestopft, aus hartem Kunststoff
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 216.85 (MwSt inkl.)
 |  | TP Leistung | 200.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 09
  • 0910.1

0910.1 | Kloss 1-teilig mit weichbleibendem Kunststoff
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 216.85 (MwSt inkl.)
 |  | TP Leistung | 200.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 09
  • 0911.1

0911.1 | Anbringen von Häkchen, Knöpfchen an Kunststoffschiene oder Prothese
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 52.65 (MwSt inkl.)
 |  | TP Leistung | 48.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 09
  • 0912.1

0912.1 | Obturator, pro 15 Min.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 29.75 (MwSt inkl.)
 |  | TP Leistung | 27.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09
 |  | Nach Zeitaufwand; pro 15 Min.


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 10

10 | Implantatarbeiten
 | Mehraufwand für Titanarbeiten und Doppelverschraubungen (Implantat-Aufbau-Krone) ist bei UV/MV/IV-Fällen nicht verrechenbar.
1001.0 | Meistermodell für Implantat
1002.0 | Manipulierimplantat modifizieren
1004.0 | Abutmentauswahl am Modell; pro Implantat
1005.0 | Konstruktionsteil in Bissschablone einarbeiten
1006.0 | Individueller Löffel für Implantat
1008.0 | Provisorische Krone auf Implantat; zementiert
1008.1 | Provisorische Krone verschraubtes Implantat
1009.0 | Röntgenschablone (1 - 3 Implantate)
1009.1 | Röntgenschablone (4 - 6 Implantate)
1009.2 | Röntgenschablone (7 und mehr Implantate)
1009.3 | Chirurgische Bohrschablone (1 - 3 Implantate)
1009.4 | Chirurgische Bohrschablone (4 - 6 Implantate)
1009.5 | Chirurgische Bohrschablone (7 und mehr Implantate)
1010.0 | Prothese doublieren (1 - 3 Implantate)
1010.1 | Prothese doublieren (4 - 6 Implantate)
1010.2 | Prothese doublieren (7 und mehr Implantate)
1011.0 | Gerüst auf Implantatpfeiler mit ausbrennbarer Basis
1011.1 | Konstruktionsteil auf Implantatpfeiler gegossen
1011.2 | Stegkappe auf Implantatpfeiler
1011.3 | Konstruktionsteil auf Implantatpfeiler angegossen
1011.4 | Zwischenglied für Implantat
1011.5 | Aufbau auf Implantat in Keramik
1013.0 | Individueller Aufbau mit ausbrennbarer Basis
1013.1 | Individueller Aufbau mit Konstruktionsteil angegossen
1014.0 | Individueller Brennträger, pro Element
1016.0 | Krone auf Implantat aus Komposit
1017.0 | Krone auf Implantat aus Porzellan
1017.1 | Verblendung eines keramischen Aufbaus in Porzellan
1017.2 | Kunststoffverblendung auf Implantat
1017.3 | Keramikverblendung auf Implantat
1021.0 | Aufbau für Konus-Teleskopkrone bearbeiten, pro Element
1021.1 | Anpassen und Einstellen der Friktion von Suprastruktur, pro Element
1022.0 | Steg einsägen, anpassen an Implantat, pro Verbindungsstelle
1027.0 | Verschraubung Konstruktionsteil/Steg auf Implantat, pro Element
1027.1 | Verschraubung Konstruktionsteil für Kronen/Brücken auf Implantat, pro Element
1028.0 | Präfabriziertes Abutment modifizieren
1029.0 | Individualisieren eines präfabrizierten Pfostens
1041.0 | Laserschweissung bei Implantat pro Verbindung
1041.1 | Lötung auf Implantat pro Verbindung


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 10
  • 1001.0

1001.0 | Meistermodell für Implantat
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 78.60 (MwSt inkl.)
 |  | TP Leistung | 72.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10
 |  | Mitglied von LG | LG-03, LG-04, LG-05


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 10
  • 1002.0

1002.0 | Manipulierimplantat modifizieren
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 36.10 (MwSt inkl.)
 |  | TP Leistung | 33.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10
 |  | Bei eng stehenden, divergierenden Implantaten oder bei systembedingter Modellherstellung


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 10
  • 1004.0

1004.0 | Abutmentauswahl am Modell; pro Implantat
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 36.75 (MwSt inkl.)
 |  | TP Leistung | 34.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 10
  • 1005.0

1005.0 | Konstruktionsteil in Bissschablone einarbeiten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 32.85 (MwSt inkl.)
 |  | TP Leistung | 30.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10
 |  | Bissregistrierhilfe; exklusive Hilfsteile


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 10
  • 1006.0

1006.0 | Individueller Löffel für Implantat
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 92.85 (MwSt inkl.)
 |  | TP Leistung | 85.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10
 |  | Mit offener Gestaltung für Schraube


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 10
  • 1008.0

1008.0 | Provisorische Krone auf Implantat; zementiert
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 115.55 (MwSt inkl.)
 |  | TP Leistung | 106.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 10
  • 1008.1

1008.1 | Provisorische Krone verschraubtes Implantat
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 141.20 (MwSt inkl.)
 |  | TP Leistung | 130.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10
 |  | Exklusive Material; Verschraubung separat verrechenbar (Position 1027.1)


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 10
  • 1009.0

1009.0 | Röntgenschablone (1 - 3 Implantate)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 171.55 (MwSt inkl.)
 |  | TP Leistung | 158.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10
 |  | Exklusive Material; z.B. röntgenopake Zähne, Hülsen, Metallkugeln, Metallstifte


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 10
  • 1009.1

1009.1 | Röntgenschablone (4 - 6 Implantate)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 285.90 (MwSt inkl.)
 |  | TP Leistung | 264.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10
 |  | Exklusive Material; z.B. röntgenopake Zähne, Hülsen, Metallkugeln, Metallstifte


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 10
  • 1009.2

1009.2 | Röntgenschablone (7 und mehr Implantate)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 400.20 (MwSt inkl.)
 |  | TP Leistung | 370.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10
 |  | Exklusive Material; z.B. röntgenopake Zähne, Hülsen, Metallkugeln, Metallstifte


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 10
  • 1009.3

1009.3 | Chirurgische Bohrschablone (1 - 3 Implantate)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 218.60 (MwSt inkl.)
 |  | TP Leistung | 202.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10
 |  | Exklusive Material; z.B. röntgenopake Zähne, Hülsen, etc.


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 10
  • 1009.4

1009.4 | Chirurgische Bohrschablone (4 - 6 Implantate)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 364.30 (MwSt inkl.)
 |  | TP Leistung | 337.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10
 |  | Exklusive Material; z.B. röntgenopake Zähne, Hülsen, etc.


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 10
  • 1009.5

1009.5 | Chirurgische Bohrschablone (7 und mehr Implantate)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 509.90 (MwSt inkl.)
 |  | TP Leistung | 471.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10
 |  | Exklusive Material; z.B. röntgenopake Zähne, Hülsen, etc.


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 10
  • 1010.0

1010.0 | Prothese doublieren (1 - 3 Implantate)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 117.95 (MwSt inkl.)
 |  | TP Leistung | 109.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10
 |  | Für Röntgen oder Bohrschablone; exklusive Röntgenhilfen/ Hülsen


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 10
  • 1010.1

1010.1 | Prothese doublieren (4 - 6 Implantate)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 157.60 (MwSt inkl.)
 |  | TP Leistung | 145.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10
 |  | Für Röntgen oder Bohrschablone; exklusive Röntgenhilfen/ Hülsen


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 10
  • 1010.2

1010.2 | Prothese doublieren (7 und mehr Implantate)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 217.05 (MwSt inkl.)
 |  | TP Leistung | 200.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10
 |  | Für Röntgen oder Bohrschablone; exklusive Röntgenhilfen/ Hülsen


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 10
  • 1011.0

1011.0 | Gerüst auf Implantatpfeiler mit ausbrennbarer Basis
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 206.15 (MwSt inkl.)
 |  | TP Leistung | 190.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10
 |  | Vorfabrizierte Hilfsteile; exklusive Material


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 10
  • 1011.1

1011.1 | Konstruktionsteil auf Implantatpfeiler gegossen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 184.00 (MwSt inkl.)
 |  | TP Leistung | 170.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10
 |  | Ausbrennbarer Anker


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 10
  • 1011.2

1011.2 | Stegkappe auf Implantatpfeiler
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 151.75 (MwSt inkl.)
 |  | TP Leistung | 140.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10
 |  | Mit ausbrennbarer Stegkappe


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 10
  • 1011.3

1011.3 | Konstruktionsteil auf Implantatpfeiler angegossen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 117.50 (MwSt inkl.)
 |  | TP Leistung | 108.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10
 |  | Z.B. ausbrennbarer Konfektionssteg, Geschiebe, etc.


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 10
  • 1011.4

1011.4 | Zwischenglied für Implantat
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 127.45 (MwSt inkl.)
 |  | TP Leistung | 117.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10
 |  | Brückenglied für Verblendung


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 10
  • 1011.5

1011.5 | Aufbau auf Implantat in Keramik
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 254.05 (MwSt inkl.)
 |  | TP Leistung | 235.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10
 |  | Vollkeramikpfosten; Material und Verschraubung separat verrechenbar


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 10
  • 1013.0

1013.0 | Individueller Aufbau mit ausbrennbarer Basis
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 133.85 (MwSt inkl.)
 |  | TP Leistung | 123.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10
 |  | Verändert und/oder ergänzt z.B. mit Wachs


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 10
  • 1013.1

1013.1 | Individueller Aufbau mit Konstruktionsteil angegossen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 159.55 (MwSt inkl.)
 |  | TP Leistung | 147.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10
 |  | Angiessbare Hilfsteile


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 10
  • 1014.0

1014.0 | Individueller Brennträger, pro Element
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 44.95 (MwSt inkl.)
 |  | TP Leistung | 41.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 10
  • 1016.0

1016.0 | Krone auf Implantat aus Komposit
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 287.00 (MwSt inkl.)
 |  | TP Leistung | 265.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10
 |  | Oder Kompomer; eventuelle Verschraubung separat verrechenbar. • Wird von den Versicherern nach UV/MV/IV nicht vergütet, oder nur nach Rücksprache mit dem Versicherer


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 10
  • 1017.0

1017.0 | Krone auf Implantat aus Porzellan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 433.70 (MwSt inkl.)
 |  | TP Leistung | 401.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10
 |  | Aus Feinstrukturkeramik


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 10
  • 1017.1

1017.1 | Verblendung eines keramischen Aufbaus in Porzellan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 262.80 (MwSt inkl.)
 |  | TP Leistung | 243.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10
 |  | Individuell oder präfabrizierte Aufbauten


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 10
  • 1017.2

1017.2 | Kunststoffverblendung auf Implantat
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 207.35 (MwSt inkl.)
 |  | TP Leistung | 191.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10
 |  | Individuell oder präfabrizierte Aufbauten


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 10
  • 1017.3

1017.3 | Keramikverblendung auf Implantat
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 308.00 (MwSt inkl.)
 |  | TP Leistung | 284.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10
 |  | Individuell oder präfabrizierte Aufbauten


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 10
  • 1021.0

1021.0 | Aufbau für Konus-Teleskopkrone bearbeiten, pro Element
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 208.10 (MwSt inkl.)
 |  | TP Leistung | 192.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10
 |  | Präfabrizierte Aufbauten


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 10
  • 1021.1

1021.1 | Anpassen und Einstellen der Friktion von Suprastruktur, pro Element
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 45.60 (MwSt inkl.)
 |  | TP Leistung | 42.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10
 |  | Z.B. Funkenerosion


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 10
  • 1022.0

1022.0 | Steg einsägen, anpassen an Implantat, pro Verbindungsstelle
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 137.85 (MwSt inkl.)
 |  | TP Leistung | 127.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10
 |  | Exklusive Verbindung; siehe Kapitel 04.41, Positionen 0411.1 - 0419.1


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 10
  • 1027.0

1027.0 | Verschraubung Konstruktionsteil/Steg auf Implantat, pro Element
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 110.70 (MwSt inkl.)
 |  | TP Leistung | 102.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 10
  • 1027.1

1027.1 | Verschraubung Konstruktionsteil für Kronen/Brücken auf Implantat, pro Element
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 111.00 (MwSt inkl.)
 |  | TP Leistung | 102.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 10
  • 1028.0

1028.0 | Präfabriziertes Abutment modifizieren
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 101.05 (MwSt inkl.)
 |  | TP Leistung | 93.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10
 |  | Kleinere Veränderungen vornehmen


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 10
  • 1029.0

1029.0 | Individualisieren eines präfabrizierten Pfostens
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 131.15 (MwSt inkl.)
 |  | TP Leistung | 121.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10
 |  | Präparieren


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 10
  • 1041.0

1041.0 | Laserschweissung bei Implantat pro Verbindung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 76.20 (MwSt inkl.)
 |  | TP Leistung | 70.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 10
  • 1041.1

1041.1 | Lötung auf Implantat pro Verbindung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.00 (MwSt inkl.)
 |  | TP Leistung | 73.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 11

11 | Implantatunterstützte Erweiterungen
1101.0 | Umbau von Totaler Prothese zur Hybride OK-/UK-Kunststoffprothese (ohne Metallverstärkung)


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 11
  • 1101.0

1101.0 | Umbau von Totaler Prothese zur Hybride OK-/UK-Kunststoffprothese (ohne Metallverstärkung)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 523.20 (MwSt inkl.)
 |  | TP Leistung | 484.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11
 |  | • Einbau von zwei Kugelankern / Matrizen auf zwei Implantate unter eine bereits bestehende Kunststoffprothese ohne Metallverstärkung. • Exklusive Material und inklusive Unterfütterung.


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 20

20 | Clusterpositionen
2100.0 | Material Implantate: Abutments/Distanzhülsen
2130.0 | Material Implantate: Schrauben
2150.0 | Material Implantate: Übrige Elemente
2200.0 | Legierungen/Lote
2300.0 | Konstruktions-Elemente
2400.0 | CAD/CAM
2900.0 | Übriges diverses Material


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 20
  • 2100.0

2100.0 | Material Implantate: Abutments/Distanzhülsen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 20


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 20
  • 2130.0

2130.0 | Material Implantate: Schrauben
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 20


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 20
  • 2150.0

2150.0 | Material Implantate: Übrige Elemente
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 20


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 20
  • 2200.0

2200.0 | Legierungen/Lote
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 20


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 20
  • 2300.0

2300.0 | Konstruktions-Elemente
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 20


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 20
  • 2400.0

2400.0 | CAD/CAM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 20


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 20
  • 2900.0

2900.0 | Übriges diverses Material
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 20


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 30

30 | Im Ausland gefertigte Produktionsschritte (Cluster)
 | Diese Clusterpositionen sind zur Weiterverrechnung von im Ausland gemachten Produktionsschritten/Arbeiten vorgesehen, umgerechnet in CHF.
3100.0 | Ausland-Arbeiten: Kronen/Brücken
3110.0 | Ausland-Arbeiten: Implantat-Arbeiten
3170.0 | Ausland-Arbeiten: CAD/CAM
3500.0 | Ausland-Arbeiten: Prothetik
3700.0 | Ausland-Arbeiten: Kieferorthopädie


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 30
  • 3100.0

3100.0 | Ausland-Arbeiten: Kronen/Brücken
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 30


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 30
  • 3110.0

3110.0 | Ausland-Arbeiten: Implantat-Arbeiten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 30


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 30
  • 3170.0

3170.0 | Ausland-Arbeiten: CAD/CAM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 30


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 30
  • 3500.0

3500.0 | Ausland-Arbeiten: Prothetik
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 30


 Tarifbrowser für Tarif 223

  • Tarif 223
  • Kap. 30
  • 3700.0

3700.0 | Ausland-Arbeiten: Kieferorthopädie
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 30


 Tarifbrowser für Tarif 311

Restriktion bzgl. Gesetz: | nur UVG, IVG, MVG
Restriktion bzgl. Rolle: | nur Mediziner, Physiotherapeut inkl. therap. Masseure
Restriktion bzgl. Ort: | anwendbar durch alle ausser Spital
311 | Physiotherapietarif UV/MV/IV
1 | Allgemeines
2 | Sitzungspauschalen
3 | Zuschlagspositionen
4 | Pauschale für Verbrauchs- und Hygienematerial bei der physiotherapeutischen Inkontinenztherapie
5 | Tarif für Besitzstandwahrer gemäss Artikel 3 Absatz 3 des Tarifvertrages
6 | Vergütung von Physiotherapie-Berichten


 Tarifbrowser für Tarif 311

  • Tarif 311
  • Kap. 1

1 | Allgemeines
  1. Der Physiotherapeut ist im Rahmen der ärztlichen Verordnung, der gesetzlichen Bestimmungen und seines Fachwissens frei in der Wahl seiner Behandlungsmethoden. Gestützt darauf wählt der Physiotherapeut die Therapie nach den Aspekten der Wirtschaftlichkeit und Zweckmässigkeit aus.
  2. Der Tarif basiert grundsätzlich auf Sitzungspauschalen. Pro Therapiesitzung kann nur eine Sitzungspauschale (Ziffern 7301 bis 7340) verrechnet werden.
  3. Sitzungspauschalen (Ziffern 7301 bis 7340) können zweimal pro Tag verrechnet werden, sofern die zweifache Behandlung pro Tag vom Arzt ausdrücklich verordnet wurde.
  4. Wenn die im Rahmen einer Therapiesitzung durchgeführten Leistungen durch den Physiotherapeuten auf den Tag verteilt werden, so ergibt dies nicht Anspruch auf eine zweimalige Verrechnung der Sitzungspauschale.
1.1 | Erweiterung zum Vertrag: Übermittlung der Heilkosten-Rechnungen


 Tarifbrowser für Tarif 311

  • Tarif 311
  • Kap. 1
  • Kap. 1.1

1.1 Erweiterung zum Vertrag: Übermittlung der Heilkosten-Rechnungen
Übermittlung der Heilkosten-Rechnungen

Den Physiotherapeutlnnen stehen ab sofort 3 Abrechnungsvarianten zur Verfügung, basierend auf dem Entscheid des Forums Datenaustausch vom 26. August 2010.

1. Abrechnung via XML 4.1 mit den nachfolgenden Rahmenbedingungen bis längstens 31.12.2014

Elektronische Übermittlung der Rechnungen und Fax-Übermittlung der Verordnungen

  1. Die ersten 9 Sitzungen können ohne formale Kostengutsprache durchgeführt werden (wie bis anhin).
  2. Die erste Rechnung wird elektronisch mit XML 4.1 übermittelt.
  3. Die erste Verordnung und eine allfällige zweite Verordnung müssen spätestens zeitgleich mit der ersten Rechnung per FAX übermittelt werden.
  4. Neu vermerkt der Physiotherapeut / die Physiotherapeutin die Schadennummer und das Schadendatum auf der Verordnung, damit die Agentur die Rechnung und Verordnung zusammenführen kann.
  5. Prozedere für die zweite Rechnung, dritte Verordnung etc. analog b) und c).

2. Abrechnung via XML 4.3 (inkl. Verordnung) ab 1.1.2011

Es gelten die einschlägigen Bestimmungen des Tarifvertrages vom 1. September 1997.


 Tarifbrowser für Tarif 311

  • Tarif 311
  • Kap. 2

2 | Sitzungspauschalen
7301 | Sitzungspauschale für allgemeine Physiotherapie
7311 | Sitzungspauschale für aufwändige Bewegungstherapie
7312 | Sitzungspauschale für manuelle Lymphdrainage
7313 | Sitzungspauschale für Hippotherapie
7320 | Sitzungspauschale für Elektro- und Thermotherapie/Instruktion bei Gerätevermietung
7330 | Sitzungspauschale für Gruppentherapie
7340 | Sitzungspauschale für Medizinische Trainingstherapie (MTT)


 Tarifbrowser für Tarif 311

  • Tarif 311
  • Kap. 2
  • 7301

7301 | Sitzungspauschale für allgemeine Physiotherapie
01.01.98 - 31.12.99 | Gültigkeit
TP Leistung | 48.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 2
Regeln
  • Darf nicht mit Sitzungspauschalen 7353, 7311, 7312, 7320, 7330 und 7340 verrechnet werden.
  • Darf nicht mit anderen Sitzungspauschalen kombiniert werden.
  • Pro Tag kann nur eine Sitzungspauschale (Ziffern 7301 bis 7340) verechnet werden, ausser von Arzt ausdrücklich 2x pro Tag verordnet.

z.B. Bewegungstherapie, Massage und/oder Kombinationen mit Therapien der Ziffer 7320.

  1. Zu dieser Tarifziffer gehören alle Einzelbehandlungen oder Kombinationsbehandlungen, die nicht ausdrücklich unter den Tarifziffern 7311 bis 7340 aufgeführt werden.
  2. Unter allgemeiner Physiotherapie sind die nachfolgenden Behandlungsmethoden zu verstehen:
    • Bewegungstherapie (Gelenkmobilisation, passive Bewegungstherapie, Mechanotherapie, Atemgymnastik, inkl. Anwendung von Apparaten zur Bekämpfung von Ateminsuffizienz, Wassergymnastik)
    • Manuelle Massage und Bewegungstherapie
    • Muskelmassage als Teilmassage oder Ganzmassage
    • Bindegewebsmassage
    • Massage reflexogener Zonen
    • Wirbelsäulenextensionen
    • Elektrobäder
    • Unterwasserstrahlmassage
    • Unterwassermassage
    • Hyperthermiebäder
    • Medizinalduschen und Medizinalbäder
    • Aerosolinhalationen
  3. Die Tarifziffer 7301 beinhaltet auch:
    • Kombinationen von allgemeiner Physiotherapie und Elektrotherapie oder Thermotherapie
    • Kombination von allgemeiner Physiotherapie und Instruktion bei Gerätevermietung


 Tarifbrowser für Tarif 311

  • Tarif 311
  • Kap. 2
  • 7311

7311 | Sitzungspauschale für aufwändige Bewegungstherapie
01.01.98 - 31.12.99 | Gültigkeit
TP Leistung | 77.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 2
Regeln
  • Darf nicht mit Sitzungspauschalen 7301, 7353, 7312, 7320, 7330 und 7340 verrechnet werden.
  • Darf nicht mit anderen Sitzungspauschalen kombiniert werden.
  • Maximal 42 mal pro Jahr erlaubt. Auf Gesuch hin mehr als 42 mal möglich.
  • Pro Tag kann nur eine Sitzungspauschale (Ziffern 7301 bis 7340) verechnet werden, ausser von Arzt ausdrücklich 2x pro Tag verordnet.
  • Aufwändige Bewegungstherapie bei cerebralen und/oder medullären Bewegungsstörungen (inkl. Polyradiculitiden, z.B.Guillain-Barré) oder schweren funktionellen Störungen unter erschwerten Umständen (Alter, Allgemeinzustand, Hirnfunktionsstörungen).
  • Aufwändige bewegungstherapeutische Behandlung mehrerer Gliedmassen bei:
    • mehrfach-verletzten
    • mehrfach-operierten
    • oder multimorbiden Patienten
  • Atemtherapie bei schweren Lungenventilationsstörungen.

Nach Gesuchstellung kann der Versicherer die Verrechnung der Position 7311 für weitere Indikationen bewilligen.


 Tarifbrowser für Tarif 311

  • Tarif 311
  • Kap. 2
  • 7312

7312 | Sitzungspauschale für manuelle Lymphdrainage
01.01.98 - 31.12.99 | Gültigkeit
TP Leistung | 77.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 2
Regeln
  • Darf nicht mit Sitzungspauschalen 7301, 7311, 7353, 7320, 7330 und 7340 verrechnet werden.
  • Darf nicht mit Sitzungspauschalen 7352, 7313, 7320 und 7340 verrechnet werden.
  • Darf nicht mit anderen Sitzungspauschalen kombiniert werden.
  • Pro Tag kann nur eine Sitzungspauschale (Ziffern 7301 bis 7340) verechnet werden, ausser von Arzt ausdrücklich 2x pro Tag verordnet.
Kumulationen
  • Das notwendige Material kann gemäss MiGeL zusätzlich mit der Ziffer 7360 verrechnet werden.

Aufwändige Behandlung von Lymphödemen als Bestandteil eines vollständigen Therapiekonzeptes durch speziell in dieser Therapie ausgebildete Physiotherapeuten.

  1. Der Zeitaufwand für die Bandagierung ist in der Sitzungspauschale inbegriffen.
  2. Das notwendige Material kann gemäss MiGeL (Anhang 2 zur KLV) zusätzlich verrechnet werden (Vergleiche Ziffer 7360).


 Tarifbrowser für Tarif 311

  • Tarif 311
  • Kap. 2
  • 7313

7313 | Sitzungspauschale für Hippotherapie
01.01.98 - 31.12.99 | Gültigkeit
TP Leistung | 77.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 2
Regeln
  • Darf nicht mit Sitzungspauschalen 7312, 7352, 7320 und 7340 verrechnet werden.
  • Darf nicht mit Sitzungspauschalen 7354, 7330 und 7340 verrechnet werden.
  • Darf nicht mit anderen Sitzungspauschalen kombiniert werden.
  • Pro Tag kann nur eine Sitzungspauschale (Ziffern 7301 bis 7340) verechnet werden, ausser von Arzt ausdrücklich 2x pro Tag verordnet.
Kumulationen
  • Kann mit der Ziffer 7353, Zuschlagposition für Benutzung der Infrastruktur bei Hippotherapie, kombiniert werden.

Hippotherapie durch speziell in dieser Therapie ausgebildete Physiotherapeuten.

  1. Bei dieser Ziffer kann keine Wegentschädigung/Zeitentschädigung (Ziffer 7354) verrechnet werden.
  2. Zuschlagsposition für die Benutzung der Infrastruktur. Siehe Ziffer 7353.


 Tarifbrowser für Tarif 311

  • Tarif 311
  • Kap. 2
  • 7320

7320 | Sitzungspauschale für Elektro- und Thermotherapie/Instruktion bei Gerätevermietung
01.01.98 - 31.12.99 | Gültigkeit
TP Leistung | 10.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 2
Regeln
  • Darf nicht mit Sitzungspauschalen 7301, 7311, 7312, 7353, 7330 und 7340 verrechnet werden.
  • Darf nicht mit Sitzungspauschalen 7312, 7313, 7352 und 7340 verrechnet werden.
  • Darf nicht mit anderen Sitzungspauschalen kombiniert werden.
  • Pro Tag kann nur eine Sitzungspauschale (Ziffern 7301 bis 7340) verechnet werden, ausser von Arzt ausdrücklich 2x pro Tag verordnet.

Zu dieser Ziffer gehören insbesondere die folgenden Leistungen respektive Kombinationsbehandlungen zwischen diesen Leistungen:

  1. Elektrotherapie:
    • Galvanisation (allgemeine und lokale)
    • Iontophorese
    • Faradisation (Exponentialströme, Sinusidoidalströme)
    • Kurzwellen und Ultrakurzwellen
    • Mittelfrequenz
    • Radar (Mikrowellen)
    • Diathermie (Langwellen-Diathermie)
    • Ultraschall
    • Laser
  2. Thermotherapie (Wärme- und Kältetherapie)
    • Wärmetherapie:
      • Ultraviolettbestrahlungen (Quarzlampenbestrahlung)
      • Rotlicht, Infrarot
      • Heissluft, Glühlichtbogen
      • Wickel und Packungen
      • Schlamm-, Fango- und Paraffinpackungen
    • Kältetherapie:
      • Anwendungen mit Eis
      • kalte Wickel und Packungen
      • Kryotherapie
  3. Instruktion bei Gerätevermietung, Zeitaufwand für Instruktion und Kontrolle beim Einsatz von:
    • Bewegungsschienen
    • Atemhilfsgeräten
    • TENS

Wird für drei oder mehr Körperteile Elektrotherapie oder Thermotherapie verordnet, kann die Ziffer 7301 verrechnet werden.

Die Ziffer 7320 kann nur mit den Zuschlagspositionen 7350, 7351 und 7354 kombiniert werden.


 Tarifbrowser für Tarif 311

  • Tarif 311
  • Kap. 2
  • 7330

7330 | Sitzungspauschale für Gruppentherapie
01.01.98 - 31.12.99 | Gültigkeit
TP Leistung | 25.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 2
Regeln
  • Darf nicht mit Sitzungspauschalen 7301, 7311, 7312, 7320, 7353 und 7340 verrechnet werden.
  • Darf nicht mit Sitzungspauschalen 7313, 7354 und 7340 verrechnet werden.
  • Darf nicht mit Sitzungspauschalen 7350 und 7340 verrechnet werden.
  • Darf nicht mit anderen Sitzungspauschalen kombiniert werden.
  • Pro Tag kann nur eine Sitzungspauschale (Ziffern 7301 bis 7340) verechnet werden, ausser von Arzt ausdrücklich 2x pro Tag verordnet.

Gruppengrösse bis ca. 5 Patienten.

  1. Bei der Gruppentherapie handelt es sich um Gymnastik oder Bewegungstherapie im Therapieraum oder Therapiebad.
  2. Die Ziffer 7330 kann pro Patienten verrechnet werden.
  3. Mit der Gruppentherapie kann keine Wegentschädigung/Zeitentschädigung (Ziffer 7354) verrechnet werden.


 Tarifbrowser für Tarif 311

  • Tarif 311
  • Kap. 2
  • 7340

7340 | Sitzungspauschale für Medizinische Trainingstherapie (MTT)
01.01.98 - 31.12.99 | Gültigkeit
TP Leistung | 22.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 2
Regeln
  • Darf nicht mit Sitzungspauschale 7351 verrechnet werden.
  • Darf nicht mit Sitzungspauschalen 7301, 7311, 7312, 7320, 7330 und 7353 verrechnet werden.
  • Darf nicht mit Sitzungspauschalen 7312, 7313, 7320 und 7352 verrechnet werden.
  • Darf nicht mit Sitzungspauschalen 7313, 7330 und 7354 verrechnet werden.
  • Darf nicht mit Sitzungspauschalen 7330 und 7350 verrechnet werden.
  • Darf nicht mit anderen Sitzungspauschalen kombiniert werden.
  • Pro Tag kann nur eine Sitzungspauschale (Ziffern 7301 bis 7340) verechnet werden, ausser von Arzt ausdrücklich 2x pro Tag verordnet.
  1. Zur notwendigen Instruktion eines MTT - Programms kann der Physiotherapeut unabhängig der Anzahl Sitzungen zwei Sitzungen innerhalb des gesamten MTT - Programms pro Patienten auf der Basis der Ziffer 7301 anstelle von Ziffer 7340 verrechnen.
  2. Die vom Patienten durchgeführte medizinische Trainingstherapie wird durch den Physiotherapeuten überwacht und kontrolliert.
  3. MTT wird nur im Sinne von Rehabilitation vergütet. Für MTT als diagnostische oder präventive Leistung besteht keine Leistungspflicht, ebenso gehen Tests und deren Auswertungen nicht zu Lasten der Versicherung.
  4. Mit der MTT kann keine Wegentschädigung/Zeitentschädigung (Ziffer 7354) verrechnet werden.


 Tarifbrowser für Tarif 311

  • Tarif 311
  • Kap. 3

3 | Zuschlagspositionen
7350 | Zuschlagsposition für die erste Behandlung eines Patienten
7351 | Zuschlagsposition für die Behandlung chronisch behinderter Kinder
7352 | Zuschlagsposition für die Benutzung des Gehbads/Schwimmbads
7353 | Zuschlagsposition für die Benutzung der Infrastruktur bei Hippotherapie
7354 | Pauschale für die Wegentschädigung/Zeitentschädigung
7360 | Zuschlagsposition für Mittel und Gegenstände/Verbandsmaterial


 Tarifbrowser für Tarif 311

  • Tarif 311
  • Kap. 3
  • 7350

7350 | Zuschlagsposition für die erste Behandlung eines Patienten
01.01.98 - 31.12.99 | Gültigkeit
TP Leistung | 24.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 3
Regeln
  • Darf nicht mit Sitzungspauschalen 7330 und 7340 verrechnet werden.
  • Kann nur mit den Sitzungspauschalen 7301 bis 7320 verrechnet werden.
  1. Dieser Zuschlag gilt als Pauschale für den zusätzlichen Aufwand bei einer ersten Behandlung. Der zusätzliche Aufwand besteht in der Problemerfassung, der Problembeurteilung, der Zielfestlegung und der Behandlungsplanung.
  2. Diese Tarifziffer kann nur zusammen mit einer der Sitzungspauschalen 7301 bis 7320 verrechnet werden.
  3. Diese Tarifziffer darf pro Krankheitsfall/Unfall und Institut:
    • einmal innerhalb von 36 Sitzungen, oder
    • in einem Rezidivfall, wenn sich das Krankheitsbild grundlegend verändert hat, oder
    • wenn die letzte Behandlung mehr als sechs Monate zurückliegt, verrechnet werden.


 Tarifbrowser für Tarif 311

  • Tarif 311
  • Kap. 3
  • 7351

7351 | Zuschlagsposition für die Behandlung chronisch behinderter Kinder
01.01.98 - 31.12.99 | Gültigkeit
TP Leistung | 30.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 3
Regeln
  • Darf nicht mit Sitzungspauschale 7340 verrechnet werden.
  • Kann nur mit den Sitzungspauschalen 7301 bis 7330 verrechnet werden.
  • Nur bis zum vollendeten sechsten Altersjahr möglich.

Alter: Bis zum vollendeten sechsten Altersjahr.

  1. Die chronische Behinderung ist in jedem Fall ärztlich zu begründen.
  2. Unter 'chronisch behindert' versteht man insbesondere:
    • Missbildungen oder Systemerkrankungen des Skeletts oder des Bewegungsapparates
    • Missbildungen oder progressive Erkrankungen der Skelettmuskulatur
    • Chronische Lungenventilationsstörungen
    • Missbildungen oder Schädigungen des zentralen und/oder peripheren Nervensystems
  3. Dieser Zuschlag kann nicht mit der Sitzungspauschale für MTT (Ziffer 7340) kombiniert werden.


 Tarifbrowser für Tarif 311

  • Tarif 311
  • Kap. 3
  • 7352

7352 | Zuschlagsposition für die Benutzung des Gehbads/Schwimmbads
01.01.98 - 31.12.99 | Gültigkeit
TP Leistung | 19.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 3
Regeln
  • Darf nicht mit Sitzungspauschalen 7312, 7313, 7320 und 7340 verrechnet werden.
  • Kann nicht mit der Ziffer 7354, Weg-/Zeitentschädigung, verrechnet werden.
  • Kann nur mit den Sitzungspauschalen 7301, 7311 oder 7330 verrechnet werden.
  1. Diese Ziffer kann pro Patienten verrechnet werden.
  2. Diese Ziffer kann nur für Bewegungstherapie im Wasser vergütet werden.
  3. Der Physiotherapeut verrechnet seine Leistungen gemäss den Ziffern 7301, 7311 oder 7330.
  4. Der Physiotherapeut ist während der Therapie anwesend.
  5. Bei Verrechnung dieser Zuschlagsposition kann keine Weg-/Zeitentschädigung (Ziffer 7354) geltend gemacht werden.
  6. Diese Ziffer kann für Stangerbäder verrechnet werden.


 Tarifbrowser für Tarif 311

  • Tarif 311
  • Kap. 3
  • 7353

7353 | Zuschlagsposition für die Benutzung der Infrastruktur bei Hippotherapie
01.01.98 - 31.12.99 | Gültigkeit
TP Leistung | 67.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 3
Regeln
  • Darf nicht mit Sitzungspauschalen 7301, 7311, 7312, 7320, 7330 und 7340 verrechnet werden.
  • Kann nicht mit der Ziffer 7354, Weg-/Zeitentschädigung, verrechnet werden.
  • Kann nur im Zusammenhang mit der Sitzungspauschale für Hippotherapie, Ziffer 7313, abgerechnet werden.
  1. Mit diesem Zuschlag sind alle Kosten für die Infrastruktur (wie Kosten für Pferd und Pferdepfleger/Pferdeführer, Stallung, Futter etc.) abgegolten.
  2. Der Physiotherapeut verrechnet seine Leistungen gemäss Ziffer 7313.
  3. Mit der Hippotherapie kann keine Wegentschädigung/Zeitentschädigung (Ziffer 7354) verrechnet werden.


 Tarifbrowser für Tarif 311

  • Tarif 311
  • Kap. 3
  • 7354

7354 | Pauschale für die Wegentschädigung/Zeitentschädigung
01.01.98 - 31.12.99 | Gültigkeit
TP Leistung | 34.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 3
Regeln
  • Darf nicht mit Sitzungspauschalen 7313, 7330 und 7340 verrechnet werden.
  • Kann nicht mit der Ziffer 7352, Weg-/Zeitentschädigung, verrechnet werden.
  • Kann nicht mit der Ziffer 7353, Weg-/Zeitentschädigung, verrechnet werden.
  • Kann nur mit den Sitzungspauschalen 7301, 7311, 7312 und 7320 verrechnet werden.
  1. Anrecht auf die Wegentschädigung/Zeitentschädigung hat der Physiotherapeut bei einer notwendigen Behandlung ausserhalb des Institutes, wenn der behandelnde Arzt ausdrücklich Domiziltherapie verordnet.
  2. Mit der Pauschale sind sowohl der Zeitaufwand für die Wegstrecke als auch die Fahrzeugkosten, resp. die Kosten für die Benutzung eines öffentlichen Verkehrsmittels abgegolten.
  3. Ungeachtet der Wegstrecke kann bei Domiziltherapie immer nur der obige Ansatz in Rechnung gestellt werden.
  4. Für Hippotherapie (7313), Gruppentherapie (7330), MTT (7340) und Therapie im Gehbad/Schwimmbad (7352) kann die Ziffer 7354 nicht verrechnet werden.
  5. Bei ambulanten oder stationären Behandlungen in einem Spital, in einer Klinik oder in einem Alters- und Pflegeheim (gemäss kantonaler Alters- und Pflegeheim-Liste) kann keine Wegentschädigung/Zeitentschädigung geltend gemacht werden.


 Tarifbrowser für Tarif 311

  • Tarif 311
  • Kap. 3
  • 7360

7360 | Zuschlagsposition für Mittel und Gegenstände/Verbandsmaterial
01.01.98 - 31.12.99 | Gültigkeit
CHF Leistung | > 0.00 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 3
Regeln
  • Kann nur zusammen mit einer Sitzungspauschale verrechnet werden.
  1. Mittel und Gegenstände (inkl. Verbandsmaterial) werden höchstens gemäss MiGeL (Mittel und Gegenstände Liste) entschädigt.
  2. Die MiGeL ist im Anhang 2 zur Krankenpflege - Leistungsverordnung (KLV) aufgeführt.
  3. Hilfsmaterial, Miet- und Kaufgegenstände, die nicht in der MiGeL aufgeführt sind, werden nicht vergütet.
  4. Die Vergütung für das Anlegen eines Tapeverbandes ist in den entsprechenden Sitzungspauschalen enthalten.


 Tarifbrowser für Tarif 311

  • Tarif 311
  • Kap. 4

4 | Pauschale für Verbrauchs- und Hygienematerial bei der physiotherapeutischen Inkontinenztherapie
 | Die Pauschale ist als einmaliger Betrag für die gesamte Behandlung (unabhängig von der durchgeführten Anzahl Therapiesitzungen) zu verstehen. Sie darf maximal einmal pro Kalenderjahr verrechnet werden. Die Pauschale wird nur vergütet, wenn die Behandlung mit Vaginalsonden bzw. Analsonden durchgeführt wird. Die Pauschalen können nicht miteinander kumuliert werden. Die physiotherapeutische Inkontinenztherapie selbst wird mit der einfachen Sitzungspauschale 7301 in Rechnung gestellt (Ziffer 7311 kommt nur in Frage, wenn die bestehenden tariflichen Kriterien erfüllt sind).
7362 | Behandlung mit Vaginalsonde
7363 | Behandlung mit Analsonde


 Tarifbrowser für Tarif 311

  • Tarif 311
  • Kap. 4
  • 7362

7362 | Behandlung mit Vaginalsonde
01.01.98 - 31.12.99 | Gültigkeit
CHF Leistung | 50.00 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 4
Regeln
  • Diese Ziffer darf maximal einmal pro Kalenderjahr verrechnet werden.
  • Kann nicht mit Ziffer 7363 verrechnet werden.
  • Kann nur mit den Sitzungspauschalen 7301 oder 7311 verrechnet werden.


 Tarifbrowser für Tarif 311

  • Tarif 311
  • Kap. 4
  • 7363

7363 | Behandlung mit Analsonde
01.01.98 - 31.12.99 | Gültigkeit
CHF Leistung | 90.00 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 4
Regeln
  • Diese Ziffer darf maximal einmal pro Kalenderjahr verrechnet werden.
  • Kann nicht mit Ziffer 7362 verrechnet werden.
  • Kann nur mit den Sitzungspauschalen 7301 oder 7311 verrechnet werden.


 Tarifbrowser für Tarif 311

  • Tarif 311
  • Kap. 5

5 | Tarif für Besitzstandwahrer gemäss Artikel 3 Absatz 3 des Tarifvertrages
 | Für Leistungen von angestellten therapeutisch tätigen Personen, welche nicht über eine anerkannte Fachausbildung verfügen, dürfen nur die im Tarifvertrag besonders bezeichneten Tarifpositionen in Rechnung gestellt werden ("Besitzstandwahrer"). Oben erwähnte Personen müssen vor Inkrafttreten des vorliegenden Tarifvertrages, in dem vom KSK geführten Verzeichnis der Physiotherapeuten aufgeführt sein.
5.1 | Sitzungspauschalen
5.2 | Zuschlagspositionen


 Tarifbrowser für Tarif 311

  • Tarif 311
  • Kap. 5
  • Kap. 5.1

5.1 | Sitzungspauschalen

Regeln
  • Pro Tag kann nur eine Sitzungspauschale (Ziffer 7401, 7412, 7420) verrechnet werden.
7401 | Sitzungspauschale für allgemeine Physiotherapie
7412 | Sitzungspauschale für Lymphdrainage
7420 | Sitzungspauschale für Elektrotherapie und Thermotherapie/Instruktion bei Gerätevermietung


 Tarifbrowser für Tarif 311

  • Tarif 311
  • Kap. 5
  • Kap. 5.1
  • 7401

7401 | Sitzungspauschale für allgemeine Physiotherapie
01.01.98 - 31.12.99 | Gültigkeit
TP Leistung | 24.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 5.1
Regeln
  • Darf nicht mit anderen Sitzungspauschalen kombiniert werden.
  • Pro Tag kann nur eine Sitzungspauschale (Ziffer 7401, 7412, 7420) verrechnet werden.

z.B. Bewegungstherapie, Massage und/oder Kombinationen mit Therapien der Ziffer 7420.

Erläuterungen siehe Ziffer 7301.


 Tarifbrowser für Tarif 311

  • Tarif 311
  • Kap. 5
  • Kap. 5.1
  • 7412

7412 | Sitzungspauschale für Lymphdrainage
01.01.98 - 31.12.99 | Gültigkeit
TP Leistung | 38.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 5.1
Regeln
  • Darf nicht mit Sitzungspauschalen 7452 und 7420 verrechnet werden.
  • Darf nicht mit anderen Sitzungspauschalen kombiniert werden.
  • Pro Tag kann nur eine Sitzungspauschale (Ziffer 7401, 7412, 7420) verrechnet werden.
Kumulationen
  • Das notwendige Material kann gemäss MiGeL zusätzlich mit der Ziffer 7460 verrechnet werden.

Entsprechende Zusatzausbildung wird vorausgesetzt.

Erläuterungen siehe Ziffer 7312.


 Tarifbrowser für Tarif 311

  • Tarif 311
  • Kap. 5
  • Kap. 5.1
  • 7420

7420 | Sitzungspauschale für Elektrotherapie und Thermotherapie/Instruktion bei Gerätevermietung
01.01.98 - 31.12.99 | Gültigkeit
TP Leistung | 10.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 5.1
Regeln
  • Darf nicht mit Sitzungspauschalen 7412 und 7452 verrechnet werden.
  • Darf nicht mit anderen Sitzungspauschalen kombiniert werden.
  • Pro Tag kann nur eine Sitzungspauschale (Ziffer 7401, 7412, 7420) verrechnet werden.

Erläuterungen siehe Ziffer 7320.


 Tarifbrowser für Tarif 311

  • Tarif 311
  • Kap. 5
  • Kap. 5.2

5.2 | Zuschlagspositionen
7452 | Zuschlagsposition für die Benutzung des Gehbads/Schwimmbads
7454 | Pauschale für Weg-/Zeitentschädigung
7460 | Zuschlagsposition für Mittel und Gegenstände/Verbandsmaterial


 Tarifbrowser für Tarif 311

  • Tarif 311
  • Kap. 5
  • Kap. 5.2
  • 7452

7452 | Zuschlagsposition für die Benutzung des Gehbads/Schwimmbads
01.01.98 - 31.12.99 | Gültigkeit
TP Leistung | 19.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 5.2
Regeln
  • Darf nicht mit Sitzungspauschalen 7412 und 7420 verrechnet werden.
  • Kann nicht mit der Ziffer 7454, Weg-/Zeitentschädigung, verrechnet werden.
  • Kann nur mit der Ziffer 7401 verrechnet werden.

Erläuterungen siehe Ziffer 7352.


 Tarifbrowser für Tarif 311

  • Tarif 311
  • Kap. 5
  • Kap. 5.2
  • 7454

7454 | Pauschale für Weg-/Zeitentschädigung
01.01.98 - 31.12.99 | Gültigkeit
TP Leistung | 23.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 5.2
Regeln
  • Kann nicht mit der Ziffer 7452, Weg-/Zeitentschädigung, verrechnet werden.
  • Kann nur mit den Sitzungspauschalen 7401, 7412 oder 7420 verrechnet werden.

Erläuterungen siehe Ziffer 7354.


 Tarifbrowser für Tarif 311

  • Tarif 311
  • Kap. 5
  • Kap. 5.2
  • 7460

7460 | Zuschlagsposition für Mittel und Gegenstände/Verbandsmaterial
01.01.98 - 31.12.99 | Gültigkeit
CHF Leistung | > 0.00 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 5.2
Regeln
  • Kann nur mit den Sitzungspauschalen 7401, 7412 oder 7420 verrechnet werden.

Erläuterungen siehe Ziffer 7360.


 Tarifbrowser für Tarif 311

  • Tarif 311
  • Kap. 6

6 | Vergütung von Physiotherapie-Berichten
 | Diese Vereinbarung ersetzt die per 01.04. 2009 bis 31.03.2011 in Kraft gesetzte Pilotvereinbarung und tritt am 1. April 2011 in Kraft..
7491 | Formalisierter Bericht - Vergütungspauschale pro Bericht, 1 A4-Seite
7492 | Formalisierter oder nicht formalisierter Bericht - Vergütungspauschale pro Bericht, 2 A4-Seiten
7493 | Formalisierter oder nicht formalisierter Bericht - Vergütungspauschale pro Bericht, mind. 3 A4-Seiten


 Tarifbrowser für Tarif 311

  • Tarif 311
  • Kap. 6
  • 7491

7491 | Formalisierter Bericht - Vergütungspauschale pro Bericht, 1 A4-Seite
 | 01.04.11 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 25.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 6
 |  | Berichtsumfang: eine A4-Seite (siehe Fragebogen der Versicherer) Berichtsinhalt: Enthält in der Regel die Antworten auf gezielte Fragen des Versicherers (formalisierter Bericht). Bestandteil dieses Berichtes kann u.a. eine Begründung der Physiotherapeutin für eine 3. oder 4. Serie sein, warum aus ihrer Sicht eine weitere Therapie sinnvoll ist oder auch eine Einschätzung zur Leistungsfähigkeit des Patienten sein.
 | Formalisierter Bericht - Vergütungspauschale pro Bericht, 1 A4-Seite
 | 01.04.09 - 31.03.11 | Gültigkeit |
 |  | TP Leistung | 25.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 6
 |  | Berichtsumfang: eine A4-Seite (siehe Fragebogen der Versicherer) Berichtsinhalt: Enthält in der Regel die Antworten auf gezielte Fragen des Versicherers (formalisierter Bericht). Bestandteil dieses Berichtes kann u.a. eine Begründung der Physiotherapeutin für eine 3. oder 4. Serie sein, warum aus ihrer Sicht eine weitere Therapie sinnvoll ist oder auch eine Einschätzung zur Leistungsfähigkeit des Patienten sein.


 Tarifbrowser für Tarif 311

  • Tarif 311
  • Kap. 6
  • 7492

7492 | Formalisierter oder nicht formalisierter Bericht - Vergütungspauschale pro Bericht, 2 A4-Seiten
 | 01.04.11 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 50.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 6
 |  | Berichtsumfang: Formalisierter Bericht im Umfang von zwei A4-Seiten oder nicht formalisierter Bericht im Umfang von einer A4-Seite freier Text (mindestens 35 Zeilen). Berichtsinhalt: Enthält Anamnese/Verlauf, Therapieziele und Prognose (wahrscheinlicher Grad der Funktionsverbesserung). Wird ein einfacher "normaler" Zwischen- oder Verlaufsbericht (ohne spezifischen umfangreichen Fragekatalog) verlangt, gilt dies in jedem Fall höchstens als Bericht 2.
 | Formalisierter oder nicht formalisierter Bericht - Vergütungspauschale pro Bericht, 2 A4-Seiten
 | 01.04.09 - 31.03.11 | Gültigkeit |
 |  | TP Leistung | 50.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 6
 |  | Berichtsumfang: Formalisierter Bericht im Umfang von zwei A4-Seiten oder nicht formalisierter Bericht im Umfang von einer A4-Seite freier Text (mindestens 35 Zeilen). Berichtsinhalt: Enthält Anamnese/Verlauf, Therapieziele und Prognose (wahrscheinlicher Grad der Funktionsverbesserung). Wird ein einfacher "normaler" Zwischen- oder Verlaufsbericht (ohne spezifischen umfangreichen Fragekatalog) verlangt, gilt dies in jedem Fall höchstens als Bericht 2.


 Tarifbrowser für Tarif 311

  • Tarif 311
  • Kap. 6
  • 7493

7493 | Formalisierter oder nicht formalisierter Bericht - Vergütungspauschale pro Bericht, mind. 3 A4-Seiten
01.04.11 - 31.12.99 | Gültigkeit
TP Leistung | 100.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 6

Berichtsumfang:

Formalisierter oder nicht formalisierter Bericht. Formalisierte Berichte im Umfang von mindestens drei A4-Seiten.

Nicht formalisierte Berichte mit mindestens zwei A4-Seiten freiem Text (mindestens 35 Zeilen pro Seite).

Berichtsinhalt:

Enthält neben Anamnese/Verlauf, Therapiezielen und Prognose noch weitere von den Versicherern verlangte Informationen.
Formalisierter oder nicht formalisierter Bericht - Vergütungspauschale pro Bericht, mind. 3 A4-Seiten
01.04.09 - 31.03.11 | Gültigkeit
TP Leistung | 100.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 6

Berichtsumfang:

Formalisierter oder nicht formalisierter Bericht. Formalisierte Berichte im Umfang von mindestens drei A4-Seiten.

Nicht formalisierte Berichte mit mindestens zwei A4-Seiten freiem Text (mindestens 35 Zeilen pro Seite).

Berichtsinhalt:

Enthält neben Anamnese/Verlauf, Therapiezielen und Prognose noch weitere von den Versicherern verlangte Informationen.


 Tarifbrowser für Tarif 312

Restriktion bzgl. Gesetz: | nur KVG, VVG
Restriktion bzgl. Rolle: | nur Mediziner, Physiotherapeut inkl. therap. Masseure
Restriktion bzgl. Ort: | keine Restriktion
312 | Physiotherapietarif KV
1 | Einleitende Bemerkungen
2 | Sitzungspauschalen
3 | Zuschlagspositionen
4 | Pauschale für Verbrauchs- und Hygienematerial bei der physiotherapeutischen Inkontinenztherapie


 Tarifbrowser für Tarif 312

  • Tarif 312
  • Kap. 1

1 Einleitende Bemerkungen
Gesamtschweizerisch einheitliche Tarifstruktur für physiotherapeutische Leistungen nach Artikel 2a der Verordnung über die Festlegung und die Anpassung von Tarifstrukturen in der Krankenversicherung (SR 832.102.5), gültig ab 1. Januar 2018

  1. Der Tarif basiert grundsätzlich auf Sitzungspauschalen. Pro Therapiesitzung kann nur eine Sitzungspauschale (Ziff. 7301-7340) verrechnet werden.
  2. Pro Sitzung kann einmal eine der Sitzungspauschalen (Ziff. 7301-7340) verrechnet werden. Sitzungspauschalen (Ziff. 7301-7340) können nur dann zweimal pro Tag verrechnet werden, wenn zwei Behandlungen pro Tag durchgeführt worden sind. Die zwei Behandlungen pro Tag müssen auf formelle ärztliche Verordnung erfolgt sein.
  3. Auch wenn die im Rahmen einer Therapiesitzung erbrachten Leistungen durch die Physiotherapeutin oder den Physiotherapeuten auf den Tag verteilt werden, darf die Sitzungspauschale nur einmal verrechnet werden.
  4. Die Zuschlagspositionen sind ausschliesslich nach den Kombinationsregeln (Spalte «Erlaubte Kombinationen») abrechenbar. Andere Kombinationen von Tarifpositionen sind nicht erlaubt.


 Tarifbrowser für Tarif 312

  • Tarif 312
  • Kap. 2

2 | Sitzungspauschalen
7301 | Einzelsitzungspauschale für allgemeine Physiotherapie
7311 | Einzelsitzungspauschale für aufwändige Physiotherapie
7313 | Sitzungspauschale für Hippotherapie
7330 | Sitzungspauschale für Gruppentherapie (2 bis 5 Patientinnen und Patienten)
7340 | Sitzungspauschale für Medizinische Trainingstherapie MTT


 Tarifbrowser für Tarif 312

  • Tarif 312
  • Kap. 2
  • 7301

7301 | Einzelsitzungspauschale für allgemeine Physiotherapie
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 48.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 2
  1. Zu dieser Tarifziffer gehören alle einfachen oder Kombinations-Behandlungen, die nicht ausdrücklich unter den Tarifziffern 7311-7340 aufgeführt werden.
  2. Die allgemeine Physiotherapie umfasst insbesondere:
    • Massnahmen der physiotherapeutischen Untersuchung und Abklärung;
    • Massnahmen der Behandlung, Beratung und Instruktion;
    • Physikalische Massnahmen im Rahmen der Physiotherapie.
  3. Die Tarifziffer 7301 beinhaltet auch:
    • Kombinationen von allgemeiner Physiotherapie und Elektro- oder Thermotherapie
    • Kombination von allgemeiner Physiotherapie und Instruktion bei Gerätevermietung


 Tarifbrowser für Tarif 312

  • Tarif 312
  • Kap. 2
  • 7311

7311 | Einzelsitzungspauschale für aufwändige Physiotherapie
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 77.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 2
  1. Diese Ziffer kann verrechnet werden bei Bestehen eines der folgenden Krankheitsbilder oder einer der folgenden Situationen, welche die Behandlung erschweren:
    • Beeinträchtigungen des Nervensystems;
    • Kinder bis zur Vollendung des sechsten Lebensjahres;
    • Lungenventilationsstörungen;
    • Störungen des Lymphgefässsystems, welche eine komplexe Behandlung durch speziell dafür ausgebildete Physiotherapeutinnen und -therapeuten erfordern ;
    • palliative Situation;
    • sensomotorische Verlangsamung oder kognitives Defizit. Zu den für die Physiotherapie relevanten kognitiven Fähigkeiten eines Menschen zählen die Aufmerksamkeit, die Erinnerung, das Lernen, das Planen, die Orientierung und der Wille.

      Sensomotorische Verlangsamungen äussern sich in verlangsamten Bewegungen oder unkoordinierten Bewegungsabläufen oder einer Beeinträchtigung beim Sprechen oder Schlucken, die aufgrund einer Dysfunktion des Zusammenspiels von sensorischen und motorischen Leistungen der Patientin oder des Patienten bestehen. Defizite sind Verminderungen oder Verzögerungen in der (Weiter)Entwicklung dieser Fähigkeiten, die zu einer Verlangsamung der Patientin oder des Patienten bei der physiotherapeutischen Zielerreichung führen;

    • Behandlung von zwei oder mehr Körperregionen;
    • Behandlung von zwei nicht benachbarten Gelenken (kann in derselben Körperregion sein);
    • bei einer Erkrankung, die eine aufwändige Hilfestellung benötigt (z.B. Verbrennungen);
    • bei behandlungsnotwendiger Instruktion von Pflege- oder Betreuungspersonal.

Nach Gesuchstellung kann der Versicherer die Verrechnung der Position 7311 für weitere Indikationen bewilligen.


 Tarifbrowser für Tarif 312

  • Tarif 312
  • Kap. 2
  • 7313

7313 | Sitzungspauschale für Hippotherapie
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 77.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 2
  1. Mit dieser Position sind die "Leistungen der Physiotherapeutin bzw. des Physiotherapeuten" abgegolten.
  2. Die Hippotherapie wird durch speziell in dieser Therapie ausgebildete Physiotherapeutinnen und -therapeuten durchgeführt.
  3. Die Zuschlagsposition für die Benutzung der Infrastruktur befindet sich unter Ziffer 7353.


 Tarifbrowser für Tarif 312

  • Tarif 312
  • Kap. 2
  • 7330

7330 | Sitzungspauschale für Gruppentherapie (2 bis 5 Patientinnen und Patienten)
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 25.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 2
  1. Bei der Gruppentherapie handelt es sich um Gymnastik oder Bewegungstherapie im Therapieraum oder -bad.
  2. Die Gruppe umfasst 2 bis 5 Patientinnen und Patienten.
  3. Die Ziffer 7330 kann pro Patientin oder Patient verrechnet werden, und zwar einmal pro Sitzung.


 Tarifbrowser für Tarif 312

  • Tarif 312
  • Kap. 2
  • 7340

7340 | Sitzungspauschale für Medizinische Trainingstherapie MTT
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 22.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 2
  1. Diese Sitzungspauschale umfasst die Einzelbetreuung zur Anamnese, Instruktion, Evaluation oder Anpassung des Trainingsprogramms in der MTT-Infrastruktur.
  2. Zur Instruktion der Patientin oder des Patienten zum MTT-Programm kann die Physiotherapeutin oder der Physiotherapeut unabhängig von der Anzahl Sitzungen zwei Sitzungen innerhalb des gesamten MTT-Programms pro Patientin oder Patient auf der Basis der Ziffer 7301 anstelle von Ziffer 7340 verrechnen.
  3. Die von der Patientin oder vom Patienten durchgeführte medizinische Trainingstherapie wird von der Physiotherapeutin oder vom Physiotherapeuten überwacht und kontrolliert.
  4. MTT wird nur im Sinne von Rehabilitation vergütet.

    Für MTT als diagnostische oder präventive Leistung besteht keine Leistungspflicht; ebenso gehen Tests und deren Auswertung nicht zu Lasten der Versicherung.


 Tarifbrowser für Tarif 312

  • Tarif 312
  • Kap. 3

3 | Zuschlagspositionen
7350 | Zuschlagsposition für die erste Behandlung
7351 | Zuschlagsposition für die Behandlung von Kindern mit chronischer Behinderung
7352 | Zuschlagsposition für die Benutzung des Geh- oder Schwimmbads
7353 | Zuschlagsposition für die Benutzung der Infrastruktur bei Hippotherapie
7354 | Zuschlagsposition für die Weg- oder Zeitentschädigung
7361 | Zuschlagsposition für Behandlungsmaterial


 Tarifbrowser für Tarif 312

  • Tarif 312
  • Kap. 3
  • 7350

7350 | Zuschlagsposition für die erste Behandlung
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 24.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 3
  1. Dieser Zuschlag gilt als Pauschale für den zusätzlichen Aufwand bei einer ersten Behandlung. Der zusätzliche Aufwand besteht in der Problemerfassung, dem Aktenstudium, der Problembeurteilung, der Zielfestlegung und der Behandlungsplanung.
  2. Diese Tarifziffer darf zur ersten Sitzung pro Fall pro abrechnenden Leistungserbringer (Institution, Organisation oder Praxis der Physiotherapie) verrechnet werden:
    • einmal innerhalb von 36 Sitzungen; oder
    • in einem Rezidivfall, wenn sich das Krankheitsbild grundlegend verändert hat; oder
    • wenn die letzte Behandlung mehr als sechs Monate zurückliegt.


 Tarifbrowser für Tarif 312

  • Tarif 312
  • Kap. 3
  • 7351

7351 | Zuschlagsposition für die Behandlung von Kindern mit chronischer Behinderung
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 30.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 3
Alter: bis zur Vollendung des sechsten Lebensjahres

  1. Diese Zuschlagsposition darf für pädiatrische Patientinnen und Patienten mit chronischer Behinderung bis zur Vollendung des sechsten Lebensjahres verrechnet werden.
  2. Als chronische Behinderung gelten insbesondere:
    • Missbildungen oder Systemerkrankungen des Skeletts oder des Bewegungsapparates;
    • Missbildungen oder progressive Erkrankungen der Skelettmuskulatur;
    • chronische Lungenventilationsstörungen;
    • Missbildungen oder Schädigungen des zentralen und/oder peripheren Nervensystems.

    Die chronische Behinderung ist in jedem Fall ärztlich zu begründen.
  3. Die Physiotherapeutin oder der Physiotherapeut verrechnet ihre/seine Leistungen gemäss Ziffer 7311.
  4. Diese Zuschlagsposition kann einmal pro Patientin bzw. Patient und pro Sitzung verrechnet werden.


 Tarifbrowser für Tarif 312

  • Tarif 312
  • Kap. 3
  • 7352

7352 | Zuschlagsposition für die Benutzung des Geh- oder Schwimmbads
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 19.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 3
  1. Diese Zuschlagsposition deckt alle Infrastrukturkosten (einschliesslich Eintrittspreis) für die Benutzung eines Geh-, Schwimm- oder Stangerbads ab.
  2. Diese Zuschlagsposition kann nur für Bewegungstherapie im Wasser vergütet werden.
  3. Die Physiotherapeutin oder der Physiotherapeut verrechnet ihre/seine Leistungen gemäss Ziffer 7301, 7311 oder 7330.
  4. Die Physiotherapeutin oder der Physiotherapeut ist während der Therapie anwesend.
  5. Diese Zuschlagsposition kann einmal pro Patientin bzw. Patient und pro Sitzung verrechnet werden.


 Tarifbrowser für Tarif 312

  • Tarif 312
  • Kap. 3
  • 7353

7353 | Zuschlagsposition für die Benutzung der Infrastruktur bei Hippotherapie
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 67.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 3
  1. Mit diesem Zuschlag sind alle Kosten für die Infrastruktur (wie Kosten für Pferd und Pferdepfleger/in / -führer/in, Stallung, Futter) abgegolten.
  2. Die Physiotherapeutin oder der Physiotherapeut verrechnet ihre/seine Leistungen gemäss Ziffer 7313.
  3. Diese Zuschlagsposition kann einmal pro Patientin bzw. Patient und pro Sitzung verrechnet werden.


 Tarifbrowser für Tarif 312

  • Tarif 312
  • Kap. 3
  • 7354

7354 | Zuschlagsposition für die Weg- oder Zeitentschädigung
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 34.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 3
  1. Anrecht auf die Weg- oder Zeitentschädigung hat die Physiotherapeutin oder der Physiotherapeut bei einer notwendigen Behandlung ausserhalb der Institution, der Organisation oder der Praxis, wenn die behandelnde Ärztin oder der behandelnde Arzt ausdrücklich Domiziltherapie verordnet.
  2. Mit der Pauschale sind sowohl der Zeitaufwand für die Wegstrecke als auch die Fahrzeugkosten bzw. die Kosten für die Benutzung eines öffentlichen Verkehrsmittels abgegolten.
  3. Ungeachtet der Wegstrecke kann bei Domiziltherapie immer nur der obige Ansatz in Rechnung gestellt werden.
  4. Bei ambulanten oder stationären Behandlungen in einem Spital, in einer Klinik oder in einem Alters- und Pflegeheim (gemäss kantonaler Alters- und Pflegeheim-Liste


 Tarifbrowser für Tarif 312

  • Tarif 312
  • Kap. 3
  • 7361

7361 | Zuschlagsposition für Behandlungsmaterial
01.01.18 - 31.12.99 | Gültigkeit
CHF Leistung | > 0.00 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 3
  1. Dieser Zuschlag für das Behandlungsmaterial darf zusätzlich zu den Sitzungspositionen 7301, 7311 und 7330 verrechnet werden.
  2. Folgende Materialkategorien gelten als Behandlungsmaterial:
    • Verbands-/Polstermaterial (Mengenangabe in cm)
    • Tape-Material
    • Material für Beckenbodenrehabilitation
    • Material für Elektrotherapie
    • Material für Atemtherapie
  3. Verbrauchsmaterialien gehören zu den Sachkosten der Praxisinfrastruktur und dürfen der Patientin oder dem Patienten nicht extra verrechnet werden.
  4. Das Behandlungsmaterial ist für jede Rechnung (nach maximal neun Sitzungen) aufzuführen.
  5. Auf der Rechnung aufzuführen sind jeweils die betreffende Materialkategorie, die Mengen (mit Einheiten) sowie der Einkaufspreis des betreffenden Materials (abzüglich weiterzugebende Rabatte und inkl. MWST).


 Tarifbrowser für Tarif 312

  • Tarif 312
  • Kap. 4

4 | Pauschale für Verbrauchs- und Hygienematerial bei der physiotherapeutischen Inkontinenztherapie
7362 | Für Behandlung mit Vaginalsonde
7363 | Für Behandlung mit Analsonde


 Tarifbrowser für Tarif 312

  • Tarif 312
  • Kap. 4
  • 7362

7362 | Für Behandlung mit Vaginalsonde
01.01.18 - 31.12.99 | Gültigkeit
CHF Leistung | 50.00 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 4
  1. Die Pauschale ist als einmaliger Betrag für die gesamte Behandlung (unabhängig von der durchgeführten Anzahl Therapiesitzungen) zu verstehen. Sie darf maximal einmal pro Kalenderjahr verrechnet werden. Die Pauschale wird nur vergütet, wenn die Behandlung mit Vaginal- bzw. Analsonden durchgeführt wird. Die Pauschalen können nicht miteinander kumuliert werden.
  2. Die physiotherapeutische Inkontinenztherapie selbst wird mit der einfachen Sitzungspauschale 7301 in Rechnung gestellt.

    (Die Ziffer 7311 kommt nur in Frage, wenn die bestehenden tariflichen Kriterien erfüllt sind.)


 Tarifbrowser für Tarif 312

  • Tarif 312
  • Kap. 4
  • 7363

7363 | Für Behandlung mit Analsonde
01.01.18 - 31.12.99 | Gültigkeit
CHF Leistung | 90.00 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 4
  1. Die Pauschale ist als einmaliger Betrag für die gesamte Behandlung (unabhängig von der durchgeführten Anzahl Therapiesitzungen) zu verstehen. Sie darf maximal einmal pro Kalenderjahr verrechnet werden. Die Pauschale wird nur vergütet, wenn die Behandlung mit Vaginal- bzw. Analsonden durchgeführt wird. Die Pauschalen können nicht miteinander kumuliert werden.
  2. Die physiotherapeutische Inkontinenztherapie selbst wird mit der einfachen Sitzungspauschale 7301 in Rechnung gestellt. (Die Ziffer 7311 kommt nur in Frage, wenn die bestehenden tariflichen Kriterien erfüllt sind.)


 Tarifbrowser für Tarif 322

Restriktion bzgl. Gesetz: | nur KVG, VVG, OR
Restriktion bzgl. Rolle: | nur Mediziner
Restriktion bzgl. Ort: | keine Restriktion
322 | Zahnarzt-Tarif (Alt) UV/MV/IV
01 | Allgemeine Leistungen
02 | Mundhygiene, Prophylaxe
03 | Parodontologie
04 | Dysfunktionen und Myoarthropathien (MAP)
05 | Zahnärztliche Chirurgie, Oralchirurgie
06 | Kieferchirurgie
07 | Endodontie
08 | Konservierende Zahnheilkunde
09 | Prothetik
10 | Kronen- und Brückenprothetik
11 | Kieferorthopädie
12 | Assistenz und Unkostengebühren


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01

01 | Allgemeine Leistungen
01.01 | Befundaufnahme
01.02 | Befundaufnahme bei Schülern und Jugendlichen
01.03 | Patienteninformation
01.04 | Versäumte Sitzung
01.05 | Auswärtige Behandlung
01.06 | Honorierung nach Zeitaufwand
01.07 | Konsilium und konsiliarische Beratung
01.08 | Wegentschädigung
01.09 | Zeugnis, Bericht
01.10 | Röntgen inkl. Beurteilung und Fotografie
01.11 | Anästhesie
01.12 | Bissnahme, Übertragung
01.13 | Diverses


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.01

01.01 | Befundaufnahme
 | Parodontale Befundaufnahme siehe Kapitel 3 Kieferorthopädische Befundaufnahme siehe Kapitel 11
4000 | Befundaufnahme / second opinion
4001 | Befundaufnahme beim Recallpatienten
4002 | Befundaufnahme beim Akutpatienten
4003 | Befundaufnahme durch Zahnarzt anlässlich der Dentalhygiene-Behandlung
4004 | Befundaufnahme beim Notfallpatienten zwischen 20 und 7 Uhr
4005 | Befundaufnahme beim Notfallpatienten an Sonn- und Feiertagen


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.01
  • 4000

4000 | Befundaufnahme / second opinion
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 21.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.01
 |  | Beinhaltet: - die zahnärztliche Untersuchung der Zähne auf Karies, Substanzdefekte, innere Verfärbungen, Hypoplasien (mechanisch-chemisch bedingte Defekte) - die Inspektion der Mundhöhle, der Mundschleimhaut und der apikalen Region - das Anliegen des Patienten - die Anamnese familiär und persönlich Darf pro Patient innerhalb von 12 Monaten in der gleichen Praxis nur 1x verrechnet werden.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.01
  • 4001

4001 | Befundaufnahme beim Recallpatienten
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 14.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.01
 |  | - Befundaufnahme innerhalb von 12 Monaten nach Abschluss der letzten Behandlung in der gleichen Praxis Beinhaltet: - die zahnärztliche Untersuchung der Zähne auf Karies, Substanzdefekte, innere Verfärbungen, Hypoplasien (mechanisch-chemisch bedingte Defekte) - die Inspektion der Mundhöhle, der Mundschleimhaut und der apikalen Region - das Anliegen des Patienten - die Anamnese familiär und persönlich


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.01
  • 4002

4002 | Befundaufnahme beim Akutpatienten
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 9.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.01
 |  | - Kann nicht in der gleichen Sitzung mit Ziffer 4000 / 4001 kumuliert werden - Die Untersuchung beschränkt sich auf die Schmerzregionen, sonst Ziffern 4000 / 4001


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.01
  • 4003

4003 | Befundaufnahme durch Zahnarzt anlässlich der Dentalhygiene-Behandlung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 10.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.01
 |  | - Inklusive Sauberkeitskontrolle durch den Zahnarzt - Darf nur vom Zahnarzt verrechnet werden


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.01
  • 4004

4004 | Befundaufnahme beim Notfallpatienten zwischen 20 und 7 Uhr
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 42.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.01
  • 4005

4005 | Befundaufnahme beim Notfallpatienten an Sonn- und Feiertagen
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.01
 |  | Feiertage sind die am Praxisort üblichen Feiertage. Sonn- und Feiertagsarbeit gilt ab 17 Uhr des Vortages.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.02

01.02 | Befundaufnahme bei Schülern und Jugendlichen
4006 | Triage in der Schule, inkl. Dentalassistentin, pro 15 Minuten
4007 | Triage in der Praxis, inkl. Dentalassistentin, pro 15 Minuten
4008 | Reihenuntersuchung des Schülers in der Praxis (bis 12 Schüler pro Stunde)
4009 | Erste individuelle Befundaufnahme beim Schüler im Rahmen der Schulzahnpflege
4010 | Individuelle Befundaufnahme beim Schüler im Rahmen der Schulzahnpflege, letzte Untersuchung vor weniger als 12 Monaten


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.02
  • 4006

4006 | Triage in der Schule, inkl. Dentalassistentin, pro 15 Minuten
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 0.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.02
 |  | Wegentschädigung gemäss Ziffer 4035.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.02
  • 4007

4007 | Triage in der Praxis, inkl. Dentalassistentin, pro 15 Minuten
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 0.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.02
  • 4008

4008 | Reihenuntersuchung des Schülers in der Praxis (bis 12 Schüler pro Stunde)
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 0.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.02
 |  | Inklusive Kostenvoranschlag und detaillierte Rechnung.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.02
  • 4009

4009 | Erste individuelle Befundaufnahme beim Schüler im Rahmen der Schulzahnpflege
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 0.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.02
 |  | Klinische Karieskontrolle, Gebissstatus, Mundhygienestatus, kieferorthopädischer Grobbefund.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.02
  • 4010

4010 | Individuelle Befundaufnahme beim Schüler im Rahmen der Schulzahnpflege, letzte Untersuchung vor weniger als 12 Monaten
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 0.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.03

01.03 | Patienteninformation
4011 | Instruktion und Aufklärung des Patienten über die Auswirkung von zahnärztlichen Eingriffen
4012 | Auskunft bzw. Besprechung mit Patient/Eltern


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.03
  • 4011

4011 | Instruktion und Aufklärung des Patienten über die Auswirkung von zahnärztlichen Eingriffen
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 15.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.03
 |  | - Kommt zur Anwendung als Absicherung vor forensischen Problemen, z.B. bei der Entfernung verlagerter Weisheitszähne (Kieferbruch/Nervenverletzung) - Gilt nicht für routinemässige Aufklärung


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.03
  • 4012

4012 | Auskunft bzw. Besprechung mit Patient/Eltern
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 21.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.03
 |  | - Kann nicht in der gleichen Sitzung mit Ziffer 4011 kumuliert werden - Beinhaltet die Orientierung des Patienten/Eltern über Behandlungsart, Behandlungsverlauf, Füllungsmaterialien usw. - Kieferorthopädische Besprechung siehe Kapitel 11


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.04

01.04 | Versäumte Sitzung
4013 | Versäumte Sitzung beim Zahnarzt, pro 15 Minuten
4014 | Versäumte Sitzung DentalhygienikerIn/ ProphylaxeassistentIn, pro 15 Minuten


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.04
  • 4013

4013 | Versäumte Sitzung beim Zahnarzt, pro 15 Minuten
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 0.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.04
 |  | Wird von den Versicherern nicht vergütet.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.04
  • 4014

4014 | Versäumte Sitzung DentalhygienikerIn/ ProphylaxeassistentIn, pro 15 Minuten
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 0.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.04
 |  | Wird von den Versicherern nicht vergütet.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.05

01.05 | Auswärtige Behandlung
4015 | Zuschlag für Behandlung im Spital oder in der Wohnung des Patienten zwischen 7 und 20 Uhr
4016 | Zuschlag für Behandlung im Spital oder in der Wohnung des Patienten, die zwischen 20 und 7 Uhr verlangt und ausgeführt wird
4017 | Zuschlag für dringliche, unverzügliche Behandlung im Spital oder in der Wohnung des Patienten
4018 | Zuschlag für Behandlung im Spital oder in der Wohnung des Patienten an Sonn- und Feiertagen
4019 | Wartezeit im Spital, pro 15 Minuten
4020 | Spitalbesuch bei laufender Behandlung


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.05
  • 4015

4015 | Zuschlag für Behandlung im Spital oder in der Wohnung des Patienten zwischen 7 und 20 Uhr
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 7.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.05


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.05
  • 4016

4016 | Zuschlag für Behandlung im Spital oder in der Wohnung des Patienten, die zwischen 20 und 7 Uhr verlangt und ausgeführt wird
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 9.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.05


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.05
  • 4017

4017 | Zuschlag für dringliche, unverzügliche Behandlung im Spital oder in der Wohnung des Patienten
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 5.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.05
 |  | Zuschlag für dringliche Behandlung im Spital oder in der Wohnung des Patienten, die unerwartet und unverzüglich ausgeführt werden muss. Zusätzlich zu Ziffer 4015, Anmeldung und Ausführung innerhalb einer Stunde.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.05
  • 4018

4018 | Zuschlag für Behandlung im Spital oder in der Wohnung des Patienten an Sonn- und Feiertagen
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 12.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.05


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.05
  • 4019

4019 | Wartezeit im Spital, pro 15 Minuten
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 24.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.05
 |  | Pro Operationstag maximal 2x verrechenbar.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.05
  • 4020

4020 | Spitalbesuch bei laufender Behandlung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 8.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.05
 |  | Nicht kumulierbar mit anderen Ziffern.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.06

01.06 | Honorierung nach Zeitaufwand
4024 | Behandlung ohne Verrechnung
4025 | Zeitaufwand für Leistungen, die keiner Analogieziffer zugeordnet werden können, pro 5 Minuten


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.06
  • 4024

4024 | Behandlung ohne Verrechnung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 0.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.06
 |  | Kalendariumsmarker


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.06
  • 4025

4025 | Zeitaufwand für Leistungen, die keiner Analogieziffer zugeordnet werden können, pro 5 Minuten
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 9.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.06
 |  | Nur nach Rücksprache mit den Versicherern verrechenbar.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.07

01.07 | Konsilium und konsiliarische Beratung
 | Konsilium: Untersuchung des Patienten durch einen zweiten Arzt in Anwesenheit des behandelnden Zahnarztes, Beurteilung und Besprechung des Falles hinsichtlich Diagnose, Therapie und Prognose. Konsiliarische Beratung: Untersuchung des Patienten und Beurteilung des Falles in Abwesenheit des behandelnden Zahnarztes, ohne Besprechung mit dem behandelnden Zahnarzt. Nicht als Konsilium oder konsiliarische Beratung gelten, auch bei Anwesenheit des behandelnden Zahnarztes: - Die erste Untersuchung eines zugewiesenen Patienten zwecks Übernahme der Behandlung oder Vornahme einer Operation; - röntgenologische Untersuchungen; - zusätzliche Untersuchungen zu ergänzender Abklärung durch einen Spezialarzt ohne Beurteilung des Gesamtbildes; - allfällige Nachkontrollen durch den Konsiliarius.
4026 | Honorar für den Konsiliarius
4027 | Honorar für den behandelnden Zahnarzt


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.07
  • 4026

4026 | Honorar für den Konsiliarius
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 54.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.07
 |  | Zusätzliche Leistungen können gemäss Tarif abgerechnet werden. Dieses Honorar schliesst einen Bericht an den behandelnden Zahnarzt mit Kopie an die Versicherung ein.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.07
  • 4027

4027 | Honorar für den behandelnden Zahnarzt
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 21.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.07
 |  | - Nur bei Konsilium verrechenbar - Allfällige Wegentschädigung gemäss Ziffern 4035/4036


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.08

01.08 | Wegentschädigung
 | Wegentschädigung für Hin- und Rückweg, Zeitfaktor und Fahrzeugbenutzung inbegriffen.
4035 | Von 7 bis 20 Uhr, pro Kilometer, ab 2. km
4036 | Von 20 bis 7 Uhr, pro Kilometer, ab 2. km


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.08
  • 4035

4035 | Von 7 bis 20 Uhr, pro Kilometer, ab 2. km
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.08


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.08
  • 4036

4036 | Von 20 bis 7 Uhr, pro Kilometer, ab 2. km
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.08


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.09

01.09 | Zeugnis, Bericht
4040 | Ausfüllen eines UVG-, MV- oder KVG- Formulars, inkl. Kostenvoranschlag
4041 | Ausfüllen des IV-Formulars 'Zahnärztliche Beurteilung'
4042 | Ausfüllen des IV-Formulars 'Kieferorthopädische Abklärung'
4043 | Verlangter ausführlicher Bericht über Befund und Therapie
4044 | Zwischenbericht, Ergänzungsbericht oder Schlusszeugnis
4045 | Ausfüllen des Kurzattests für die freiwillige Zahnpflegekostenversicherung oder spezielles Attest für Schul-/Jugendzahnpflege
4046 | Ausfüllen des ausführlichen Attests für die freiwillige Zahnpflegekostenversicherung
4047 | Gutachten
4049 | Vertrauenszahnärztliche Tätigkeit, pro 15 Minuten


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.09
  • 4040

4040 | Ausfüllen eines UVG-, MV- oder KVG- Formulars, inkl. Kostenvoranschlag
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 22.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.09
 |  | - Gilt nur für den Sozialversicherungsbereich - Umfasst auch die schriftliche Fixierung des Behandlungsplanes, nicht aber die eigentliche Erarbeitung desselben. Diese ist in den zuständigen Ziffern der einzelnen Leistungen integriert, mit Ausnahme von Ziffern 4806-4810. - Gilt nicht für Begleitschein für Zahnpatienten der Armee Formular 18.302


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.09
  • 4041

4041 | Ausfüllen des IV-Formulars 'Zahnärztliche Beurteilung'
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 19.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.09


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.09
  • 4042

4042 | Ausfüllen des IV-Formulars 'Kieferorthopädische Abklärung'
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 27.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.09


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.09
  • 4043

4043 | Verlangter ausführlicher Bericht über Befund und Therapie
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 32.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.09
 |  | Diese Ziffer kommt nur zur Anwendung, wenn der Bericht ausdrücklich verlangt wird, sonst Ziffer 4044.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.09
  • 4044

4044 | Zwischenbericht, Ergänzungsbericht oder Schlusszeugnis
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 24.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.09
 |  | Gilt nicht für Rezepte und Überweisungsschreiben.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.09
  • 4045

4045 | Ausfüllen des Kurzattests für die freiwillige Zahnpflegekostenversicherung oder spezielles Attest für Schul-/Jugendzahnpflege
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 0.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.09


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.09
  • 4046

4046 | Ausfüllen des ausführlichen Attests für die freiwillige Zahnpflegekostenversicherung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 0.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.09


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.09
  • 4047

4047 | Gutachten
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 285.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.09
 |  | - Die geistige Arbeit und das Abfassen des Berichtes sind damit abgegolten. - Taxpunkte: 48-285. Auch im UV/MV/IV/KV-Tarif kann die Spannweite dieser Ziffer, wie im PP-Tarif, von 48-285 TP benützt werden. Dies entspricht einem Arbeitsaufwand von 30 Minuten bis 3 Stunden. - In ausserordentlich schwierigen Fällen bleiben Spezialabmachungen mit den Versicherungen vorbehalten. - Die Befunderhebung, Röntgendiagnostik,etc. wird separat berechnet.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.09
  • 4049

4049 | Vertrauenszahnärztliche Tätigkeit, pro 15 Minuten
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 24.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.09
 |  | Detailinformationen in "Erläuterungen zum Zahnarzttarif 94 , 2. Auflage 2001" der SSO


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.10

01.10 | Röntgen inkl. Beurteilung und Fotografie
 | Die UVG-Versicherer archivieren die Zahnröntgenbilder während 30 Jahren. Die Bilder sind daher in UVG-Fällen nach Abschluss der Behandlung dem Versicherer zu übergeben.
4050 | Zahnröntgenaufnahme oder Aufbissaufnahme
4051 | Fernröntgenbild oder Schädelübersichtsaufnahme
4052 | Schädelteilaufnahme, z.B. Kiefergelenk oder Unterkiefer seitlich getrennt
4054 | Orthopantomographie, Panoramaschichtaufnahme
4055 | Kongruenz Orthopantomographie
4056 | Handröntgenaufnahme inkl. Auswertung
4057 | Umtriebe durch Veranlassung von Röntgenkopien
4058 | Extraorale oder intraorale Fotoaufnahme oder Modellaufnahme, pro Aufnahme
4059 | DVT Digitale Volumentomografie


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.10
  • 4050

4050 | Zahnröntgenaufnahme oder Aufbissaufnahme
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 5.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.10


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.10
  • 4051

4051 | Fernröntgenbild oder Schädelübersichtsaufnahme
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 45.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.10
 |  | Durchzeichnung siehe Ziffern 4808/4809


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.10
  • 4052

4052 | Schädelteilaufnahme, z.B. Kiefergelenk oder Unterkiefer seitlich getrennt
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.10


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.10
  • 4054

4054 | Orthopantomographie, Panoramaschichtaufnahme
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 45.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.10


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.10
  • 4055

4055 | Kongruenz Orthopantomographie
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 75.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.10


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.10
  • 4056

4056 | Handröntgenaufnahme inkl. Auswertung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 16.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.10


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.10
  • 4057

4057 | Umtriebe durch Veranlassung von Röntgenkopien
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 10.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.10


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.10
  • 4058

4058 | Extraorale oder intraorale Fotoaufnahme oder Modellaufnahme, pro Aufnahme
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 3.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.10
 |  | Verschiedene Apparateeinstellungen für das gleiche Sujet gelten als eine Aufnahme.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.10
  • 4059

4059 | DVT Digitale Volumentomografie
 | 01.12.11 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 113.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.10
 |  | Beinhaltet die Anfertigung des Digitalen Volumentomogramms, [basierend auf einer schriftlichen Fragestellung und einem 2-dimensionalen Bild (OPT oder Zahnfilm)], die schriftliche Befundung sowie die Ausgabe auf einem allgemein lesbaren Datenträger. Wird von den Versicherern nach UV/MV/IV nur nach vorgängiger Rücksprache und mit schriftlicher Begründung vergütet.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.11

01.11 | Anästhesie
 | Die Honorierung der Allgemeinnarkose durch einen beigezogenen Anästhesisten in der Privatpraxis erfolgt nach Absprache mit den Versicherern.
4065 | Infiltrationsanästhesie
4066 | Lachgasanalgesie, pro Sitzung
4068 | Vermehrter Zeitaufwand des behandelnden Zahnarztes bei Allgemeinnarkose, pro 15 Minuten


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.11
  • 4065

4065 | Infiltrationsanästhesie
01.01.02 - 31.12.99 | Gültigkeit
TP Leistung | 11.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.11
- Im Maximum sind 6 Anästhesien pro Sitzung verrechenbar;
- Kältespray oder Oberflächenanästhesien sind in der Injektions- bzw. Extraktions- bzw. Inzisionstaxe inbegriffen;
- allfälliges Vorspritzmittel ist inbegriffen;
- als Leitungsanästhesie sind verrechenbar: Tuber, inkl. Foramen palatinum; Foramen infraorbitale, inkl. Foramen incisivum; Foramen mandibulare oder mentale, je beidseits;
- zusätzlich zur Leitungsanästhesie notwendige Terminalanästhesien sind inbegriffen;
- verschiedene Terminalanästhesien im gleichen Quadranten gelten als eine Anästhesie.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.11
  • 4066

4066 | Lachgasanalgesie, pro Sitzung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 22.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.11


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.11
  • 4068

4068 | Vermehrter Zeitaufwand des behandelnden Zahnarztes bei Allgemeinnarkose, pro 15 Minuten
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 24.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.11
 |  | Vermehrter Zeitaufwand des behandelnden Zahnarztes für administrative Umtriebe und Wartezeiten bei Allgemeinnarkose durch einen beigezogenen Anästhesisten in der Privatpraxis, pro 15 Minuten


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.12

01.12 | Bissnahme, Übertragung
4075 | Zentrikregistrat mit Wachsplatte oder Paste, pro Registrat
4076 | Registrat mit Schablone, pro Registrat
4077 | Registrat mit Schablone, inkl. Pfeilwinkelaufzeichnung, pro Registrat
4078 | Laterotrusionsregistrat oder Protrusionsregistrat
4079 | Functionally generated path (FGP)
4080 | Gesichtsbogen-Schnellübertragungs-Methoden mit Mittelwerteinstellung
4081 | Aufzeichnen der sagittalen Condylenbahn
4082 | Exakte Scharnierachsen-Lokalisation mit Übertragung, z.B. Panadent, Stuart, Denar, u.a., nach Zeitaufwand 30 - 60 Minuten
4083 | Remontage totaler Prothesen nach Prof. Gerber


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.12
  • 4075

4075 | Zentrikregistrat mit Wachsplatte oder Paste, pro Registrat
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 11.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.12
 |  | - Pro Registrierung können maximal 3 Registrate verrechnet werden - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.12
  • 4076

4076 | Registrat mit Schablone, pro Registrat
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 29.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.12
 |  | - Entspricht der Handbissnahme - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.12
  • 4077

4077 | Registrat mit Schablone, inkl. Pfeilwinkelaufzeichnung, pro Registrat
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 62.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.12
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.12
  • 4078

4078 | Laterotrusionsregistrat oder Protrusionsregistrat
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 4.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.12
 |  | - Pro Registrierung gibt es maximal 2 Latero- und 1 Protrusionsregistrat - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.12
  • 4079

4079 | Functionally generated path (FGP)
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 17.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.12
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.12
  • 4080

4080 | Gesichtsbogen-Schnellübertragungs-Methoden mit Mittelwerteinstellung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 17.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.12
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.12
  • 4081

4081 | Aufzeichnen der sagittalen Condylenbahn
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 22.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.12
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.12
  • 4082

4082 | Exakte Scharnierachsen-Lokalisation mit Übertragung, z.B. Panadent, Stuart, Denar, u.a., nach Zeitaufwand 30 - 60 Minuten
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 106.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.12
 |  | - Nur nach Rücksprache mit den Versicherern verrechenbar - Zahntechnische Laborleistung separat verrechenbar - Taxpunkte: 53-106. Auch im UV/MV/IV/KV-Tarif kann die Spannweite dieser Ziffer, wie im PP-Tarif, von 53-106 TP benützt werden.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.12
  • 4083

4083 | Remontage totaler Prothesen nach Prof. Gerber
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 29.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.12
 |  | - Eventuell Scharnierachsenbestimmung gemäss Ziffer 4080ff - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.13

01.13 | Diverses
4089 | Abformung eines Kiefers mit konfektioniertem Löffel für Studien- oder Dokumentationsmodelle durch Dentalhygienikerin
4090 | Abformung eines Kiefers mit konfektioniertem Löffel für Studien- oder Dokumentationsmodelle durch den Zahnarzt
4091 | Vitalitätstest 1 bis 6 Zähne
4092 | Vitalitätstest pro Kiefer, 7 und mehr Zähne
4093 | Desensibilisierung empfindlicher Zahnhälse, pro Zahn
4094 | Anlegen von Kofferdam, bis 3 Zähne
4095 | Anlegen von Kofferdam, 4 oder mehr Zähne
4096 | Kleine Schliffkorrektur, inkl. allfällige Imprägnierung, pro Zahn oder pro Slice


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.13
  • 4089

4089 | Abformung eines Kiefers mit konfektioniertem Löffel für Studien- oder Dokumentationsmodelle durch Dentalhygienikerin
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 4.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.13
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.13
  • 4090

4090 | Abformung eines Kiefers mit konfektioniertem Löffel für Studien- oder Dokumentationsmodelle durch den Zahnarzt
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 12.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.13
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.13
  • 4091

4091 | Vitalitätstest 1 bis 6 Zähne
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.13


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.13
  • 4092

4092 | Vitalitätstest pro Kiefer, 7 und mehr Zähne
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 7.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.13


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.13
  • 4093

4093 | Desensibilisierung empfindlicher Zahnhälse, pro Zahn
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 3.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.13


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.13
  • 4094

4094 | Anlegen von Kofferdam, bis 3 Zähne
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 6.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.13


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.13
  • 4095

4095 | Anlegen von Kofferdam, 4 oder mehr Zähne
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 11.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.13


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 01
  • Kap. 01.13
  • 4096

4096 | Kleine Schliffkorrektur, inkl. allfällige Imprägnierung, pro Zahn oder pro Slice
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 7.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.13


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 02

02 | Mundhygiene, Prophylaxe
02.01 | Befundaufnahme, Mundhygiene, Beratung und Motivation
02.02 | Fluorprophylaxe
02.03 | Behandlung durch Dentalhygienikerin / Prophylaxeassistentin
02.04 | Gruppenprophylaxe


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 02
  • Kap. 02.01

02.01 | Befundaufnahme, Mundhygiene, Beratung und Motivation
4100 | Mundhygiene: Anamnese, Instruktion, Motivation, pro 5 Minuten
4101 | Plaqueanfärbung, pro Sextant
4102 | Aufnahme eines Plaqueindexes, pro Sextant
4103 | Quantitative Erfassung der gingivalen Entzündung, Kurzindex (z.B. PBI), pro Sextant
4104 | Ausführlicher Gingivalindex, pro Sextant
4105 | Andere Tests wie Speichelfliessrate, pH, usw., pro 5 Minuten


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 02
  • Kap. 02.01
  • 4100

4100 | Mundhygiene: Anamnese, Instruktion, Motivation, pro 5 Minuten
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 9.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01
 |  | - Mundhygiene-, Karies-, Ernährungs-, Parodontal- oder Fluoranamnese - Beratung, eventuell Motivation des Patienten - Demonstration und Üben von Reinigungstechniken


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 02
  • Kap. 02.01
  • 4101

4101 | Plaqueanfärbung, pro Sextant
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 02
  • Kap. 02.01
  • 4102

4102 | Aufnahme eines Plaqueindexes, pro Sextant
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 02
  • Kap. 02.01
  • 4103

4103 | Quantitative Erfassung der gingivalen Entzündung, Kurzindex (z.B. PBI), pro Sextant
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 02
  • Kap. 02.01
  • 4104

4104 | Ausführlicher Gingivalindex, pro Sextant
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 3.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 02
  • Kap. 02.01
  • 4105

4105 | Andere Tests wie Speichelfliessrate, pH, usw., pro 5 Minuten
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 9.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01
 |  | Laborkosten gemäss Eidg. Analysenliste.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 02
  • Kap. 02.02

02.02 | Fluorprophylaxe
4107 | Auftragen von F-Gelée oder 1% F-Lösung, pro Gebiss
4108 | Auftragen von F-Lack, bis 4 Zähne
4109 | Auftragen von F-Lack, mehr als 4 Zähne


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 02
  • Kap. 02.02
  • 4107

4107 | Auftragen von F-Gelée oder 1% F-Lösung, pro Gebiss
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 3.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 02
  • Kap. 02.02
  • 4108

4108 | Auftragen von F-Lack, bis 4 Zähne
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 7.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02
 |  | Inklusive Plaque-Entfernung.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 02
  • Kap. 02.02
  • 4109

4109 | Auftragen von F-Lack, mehr als 4 Zähne
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 12.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02
 |  | Inklusive Plaque-Entfernung.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 02
  • Kap. 02.03

02.03 | Behandlung durch Dentalhygienikerin / Prophylaxeassistentin
 | Alle Leistungen, mit Ausnahme der Röntgenaufnahmen und der Ziffer 4089 und 4185-4188, werden nach dem Zeittarif abgerechnet.
4110 | Behandlung durch Praktikantin DH/PH, pro 5 Minuten
4111 | Behandlung durch Dentalhygienikerin, pro 5 Minuten
4112 | Behandlung durch Prophylaxeassistentin, pro 5 Minuten


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 02
  • Kap. 02.03
  • 4110

4110 | Behandlung durch Praktikantin DH/PH, pro 5 Minuten
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 3.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03
 |  | Praktikantin DH (je nach Ausbildungsstand): 2.5 - 3.5 Taxpunkte Praktikantin PH (je nach Ausbildungsstand): 1.5 - 2.5 Taxpunkte


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 02
  • Kap. 02.03
  • 4111

4111 | Behandlung durch Dentalhygienikerin, pro 5 Minuten
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 3.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 02
  • Kap. 02.03
  • 4112

4112 | Behandlung durch Prophylaxeassistentin, pro 5 Minuten
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03
 |  | Gilt auch für die von der Alterszahnpflegeassistentin und der zahnmedizinischen Assistentin mit SSO-Diplom erbrachten Leistungen.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 02
  • Kap. 02.04

02.04 | Gruppenprophylaxe
 | Gruppenprophylaxe in der Schule/Heim/Praxis
4113 | Gruppenprophylaxe durch den Zahnarzt, pro 15 Minuten
4114 | Gruppenprophylaxe durch Dentalhygienikerin, pro 15 Minuten
4115 | Gruppenprophylaxe übrige, pro 15 Minuten
4116 | Prophylaxevortrag, inkl. Vorbereitung und Material durch den Zahnarzt, pro 15 Minuten
4117 | Prophylaxevortrag, inkl. Vorbereitung und Material durch Dentalhygienikerin, pro 15 Minuten
4118 | Prophylaxevortrag übrige, pro 15 Minuten


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 02
  • Kap. 02.04
  • 4113

4113 | Gruppenprophylaxe durch den Zahnarzt, pro 15 Minuten
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 23.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 02
  • Kap. 02.04
  • 4114

4114 | Gruppenprophylaxe durch Dentalhygienikerin, pro 15 Minuten
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 9.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 02
  • Kap. 02.04
  • 4115

4115 | Gruppenprophylaxe übrige, pro 15 Minuten
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 5.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04
 |  | Gruppenprophylaxe durch Schulzahnpflegehelferin/ Zahnmedizinische Assistentin mit SSO-Diplom/ Prophylaxeassistentin/ Alterszahnpflegeassistentin, pro 15 Minuten


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 02
  • Kap. 02.04
  • 4116

4116 | Prophylaxevortrag, inkl. Vorbereitung und Material durch den Zahnarzt, pro 15 Minuten
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 26.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 02
  • Kap. 02.04
  • 4117

4117 | Prophylaxevortrag, inkl. Vorbereitung und Material durch Dentalhygienikerin, pro 15 Minuten
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 12.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 02
  • Kap. 02.04
  • 4118

4118 | Prophylaxevortrag übrige, pro 15 Minuten
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 6.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04
 |  | Prophylaxevortrag, inkl. Vorbereitung und Material durch Schulzahnpflegehelferin/ Zahnmedizinische Assistentin mit SSO-Diplom/ Prophylaxeassistentin/ Alterszahnpflegeassistentin, pro 15 Minuten


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 03

03 | Parodontologie
03.01 | Parodontale Befundaufnahme
03.02 | Konservative Parodontaltherapie
03.03 | Chirurgische Parodontaltherapie
03.04 | Parodontale Schienung
03.05 | Zahnfleischepithese


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 03
  • Kap. 03.01

03.01 | Parodontale Befundaufnahme
 | Aufnahme des klinischen Parodontalbefundes: Vollständiges Ausfüllen eines Befundblattes mit - Messung der Sondierungstiefen (6 Messstellen/Zahn) - Beurteilung der Zahnbeweglichkeit - Furkationsbeurteilung - Beurteilung der Taschensekretion - Beurteilung der Weichgewebe (gingivale Morphologie, Breite der keratinisierten Gingiva, Lippen- und Wangenbänder) - Feststellen von Überschüssen Funktionelle Beurteilung siehe Ziffer 4161ff.
4120 | Parodontale Kurzuntersuchung, pro Gebiss
4121 | Parodontale Befundaufnahme/Zwischen- oder Schlussbefund, einfacher Fall
4122 | Parodontale Befundaufnahme, mittelschwerer Fall
4123 | Parodontale Befundaufnahme, schwerer Fall
4124 | Messung und Aufzeichnung des Attachment-Niveaus, pro Gebiss


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 03
  • Kap. 03.01
  • 4120

4120 | Parodontale Kurzuntersuchung, pro Gebiss
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 7.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.01
 |  | Diese Leistung ist bei den Ziffern 4000/4001 zusätzlich verrechenbar, aber nicht generell bei jedem Akutpatienten (Ziffer 4002).


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 03
  • Kap. 03.01
  • 4121

4121 | Parodontale Befundaufnahme/Zwischen- oder Schlussbefund, einfacher Fall
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 51.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.01
 |  | Reine Gingivitis, Involution oder marginale Parodontitis mit Sondierungstiefen bis ca. 4 mm, kein Furkationsbefall, funktionell unwesentliche Probleme.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 03
  • Kap. 03.01
  • 4122

4122 | Parodontale Befundaufnahme, mittelschwerer Fall
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 77.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.01
 |  | Gingivoparodontitis mit multiplen Sondierungstiefen bis 6 mm, kein oder vereinzelter Furkationsbefall, funktionell relevante Probleme.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 03
  • Kap. 03.01
  • 4123

4123 | Parodontale Befundaufnahme, schwerer Fall
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 106.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.01
 |  | Fortgeschrittene Gingivoparodontitis mit multiplen Sondierungstiefen über 6 mm, generalisierter Furkationsbefall, funktionell gravierende Probleme.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 03
  • Kap. 03.01
  • 4124

4124 | Messung und Aufzeichnung des Attachment-Niveaus, pro Gebiss
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 24.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 03
  • Kap. 03.02

03.02 | Konservative Parodontaltherapie
4125 | Zahnreinigung durch den Zahnarzt, pro 5 Minuten
4126 | Systematische subgingivale Zahnsteinentfernung und Wurzelglättung (Deepscaling), pro 5 Minuten
4127 | Entfernung marginaler Reize bei plastischen Füllungen, pro Zahnfläche
4128 | Entfernung marginaler Reize bei Gussfüllungen und Kronen, pro Zahnfläche


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 03
  • Kap. 03.02
  • 4125

4125 | Zahnreinigung durch den Zahnarzt, pro 5 Minuten
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 9.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.02
 |  | Entfernung von Plaque und Verfärbungen, supragingivale und subgingivale Zahnsteinentfernung, maschinell oder manuell, pro 5 Minuten


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 03
  • Kap. 03.02
  • 4126

4126 | Systematische subgingivale Zahnsteinentfernung und Wurzelglättung (Deepscaling), pro 5 Minuten
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 9.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 03
  • Kap. 03.02
  • 4127

4127 | Entfernung marginaler Reize bei plastischen Füllungen, pro Zahnfläche
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 6.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 03
  • Kap. 03.02
  • 4128

4128 | Entfernung marginaler Reize bei Gussfüllungen und Kronen, pro Zahnfläche
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 23.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 03
  • Kap. 03.03

03.03 | Chirurgische Parodontaltherapie
 | Exklusive Anästhesie, inklusive Naht und ev. Verband und Scaling
4135 | Gingivektomie, Einzelzahn
4136 | Gingivektomie, pro Sextant
4137 | Gingivatransplantat, inkl. Schleimhautentnahme, pro Transplantat
4138 | Vestibulumplastik nach Edlan Mejchar modifiziert, pro Sextant
4139 | Dreieckslappenoperation / Kronenverlängerung
4140 | Lappenoperation, mittelschwerer Fall (siehe Ziffer 4122), inkl. interne Gingivektomie, pro Sextant
4141 | Lappenoperation, schwerer Fall (siehe Ziffer 4123), inkl. interne Gingivektomie, pro Sextant
4142 | Lappenoperation distal des letzten Molaren, inkl. interne Gingivektomie
4143 | Lappenoperation, Kombination
4144 | Zusätzliche Massnahmen zur Erlangung von neuem Attachment, pro 5 Minuten
4145 | Offenes Deepscaling der Nachbarparodontien nach Extraktion, pro revidierten Nachbarzahn
4146 | Behandlung eines Parodontalabszesses durch Curettage, inkl. Medikament, Wundspülung und Drain
4147 | Nachbehandlung nach parodontalchirurgischem Eingriff


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 03
  • Kap. 03.03
  • 4135

4135 | Gingivektomie, Einzelzahn
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 16.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.03


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 03
  • Kap. 03.03
  • 4136

4136 | Gingivektomie, pro Sextant
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 81.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.03


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 03
  • Kap. 03.03
  • 4137

4137 | Gingivatransplantat, inkl. Schleimhautentnahme, pro Transplantat
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 116.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.03
 |  | Gilt für Freies Schleimhauttransplantat und Bindegewebstransplantat


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 03
  • Kap. 03.03
  • 4138

4138 | Vestibulumplastik nach Edlan Mejchar modifiziert, pro Sextant
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 68.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.03


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 03
  • Kap. 03.03
  • 4139

4139 | Dreieckslappenoperation / Kronenverlängerung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 69.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.03
 |  | - Kronenverlängerung pro Zahn - Pro Interdentalraum bzw. pro Furkation


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 03
  • Kap. 03.03
  • 4140

4140 | Lappenoperation, mittelschwerer Fall (siehe Ziffer 4122), inkl. interne Gingivektomie, pro Sextant
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 160.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.03
 |  | Mehraufwand für Wurzelamputation und Hemisektion siehe Kapitel 5, Ziffer 4205.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 03
  • Kap. 03.03
  • 4141

4141 | Lappenoperation, schwerer Fall (siehe Ziffer 4123), inkl. interne Gingivektomie, pro Sextant
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 186.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.03
 |  | Mehraufwand für Wurzelamputation und Hemisektion siehe Kapitel 5, Ziffer 4205.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 03
  • Kap. 03.03
  • 4142

4142 | Lappenoperation distal des letzten Molaren, inkl. interne Gingivektomie
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 83.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.03


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 03
  • Kap. 03.03
  • 4143

4143 | Lappenoperation, Kombination
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 45.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.03
 |  | Lappenoperation distal des letzten Molaren, inkl. interne Gingivektomie, in Kombination mit Lappenoperation gemäss Ziffer 4140 oder 4141


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 03
  • Kap. 03.03
  • 4144

4144 | Zusätzliche Massnahmen zur Erlangung von neuem Attachment, pro 5 Minuten
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 9.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.03
 |  | - Materialkosten separat verrechenbar - Nur nach Rücksprache mit den Versicherern verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 03
  • Kap. 03.03
  • 4145

4145 | Offenes Deepscaling der Nachbarparodontien nach Extraktion, pro revidierten Nachbarzahn
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 25.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.03


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 03
  • Kap. 03.03
  • 4146

4146 | Behandlung eines Parodontalabszesses durch Curettage, inkl. Medikament, Wundspülung und Drain
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.03
 |  | Einfache Abszessinzision siehe Ziffer 4227.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 03
  • Kap. 03.03
  • 4147

4147 | Nachbehandlung nach parodontalchirurgischem Eingriff
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 32.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.03
 |  | Inklusive Wundtoilette, Reinigung der beteiligten Zähne und ev. Verbandwechsel


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 03
  • Kap. 03.04

03.04 | Parodontale Schienung
4150 | Schienung mittels Säure-Ätztechnik, pro Interdentalraum
4151 | Einbau von Hilfsteilen in Kunststoffschienung durch den Zahnarzt, pro Interdentalraum
4152 | Entfernen einer interdental geklebten Schienung, pro Interdentalraum


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 03
  • Kap. 03.04
  • 4150

4150 | Schienung mittels Säure-Ätztechnik, pro Interdentalraum
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 40.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.04
 |  | Inklusive Ätzen


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 03
  • Kap. 03.04
  • 4151

4151 | Einbau von Hilfsteilen in Kunststoffschienung durch den Zahnarzt, pro Interdentalraum
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 16.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.04
 |  | Z.B. Splint Grid, Splint Bar, Faden, usw.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 03
  • Kap. 03.04
  • 4152

4152 | Entfernen einer interdental geklebten Schienung, pro Interdentalraum
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 15.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.04


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 03
  • Kap. 03.05

03.05 | Zahnfleischepithese
4155 | Zahnfleischepithese


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 03
  • Kap. 03.05
  • 4155

4155 | Zahnfleischepithese
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 105.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05
 |  | Inklusive Abdrücke, Abgabe und Instruktion


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 04

04 | Dysfunktionen und Myoarthropathien (MAP)
04.01 | Befund
04.02 | Einschleiftherapie
04.03 | Schienentherapie
04.04 | Physio- und physikalische Therapie
04.05 | Nachkontrolle


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 04
  • Kap. 04.01

04.01 | Befund
4160 | MAP-Anamnese und Aufklärung MAP-Patient, pro 5 Minuten
4161 | Befundaufnahme beim MAP-Recall-Patienten, letzte Untersuchung vor weniger als 12 Monaten, pro 5 Minuten
4162 | Erheben des Funktionsbefundes, ohne Anfärben
4163 | Provokationstest
4164 | Resilienztest
4165 | Erheben des Muskelbefundes
4166 | Feststellung der Kieferrelation (sagittal, transversal, vertikal) und des Okklusionskonzeptes, mit Anfärben
4167 | Feststellen und Anfärben vorzeitiger Kontakte RKP/IKP bzw. von Gleithindernissen
4168 | Schliff-Facetten aufsuchen und Bestimmung der Bruxofacetteneinstellung oder Erfassen von orofacialen Parafunktionen
4169 | Palpation und Auskultation der Kiefergelenke


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 04
  • Kap. 04.01
  • 4160

4160 | MAP-Anamnese und Aufklärung MAP-Patient, pro 5 Minuten
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 9.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.01
 |  | Werden zusätzliche Befunde erhoben, so sind diese mit den entsprechenden Ziffern zu verrechnen.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 04
  • Kap. 04.01
  • 4161

4161 | Befundaufnahme beim MAP-Recall-Patienten, letzte Untersuchung vor weniger als 12 Monaten, pro 5 Minuten
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 9.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 04
  • Kap. 04.01
  • 4162

4162 | Erheben des Funktionsbefundes, ohne Anfärben
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 13.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.01
 |  | Beinhaltet: - Seitbiss-Vorbiss-Rückbissmöglichkeit - Öffnungs- und Schlussbissbewegung mit Abweichung in der Frontalebene - Messung des Incisalkantenabstandes bei maximaler Öffnung


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 04
  • Kap. 04.01
  • 4163

4163 | Provokationstest
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 16.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 04
  • Kap. 04.01
  • 4164

4164 | Resilienztest
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 14.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 04
  • Kap. 04.01
  • 4165

4165 | Erheben des Muskelbefundes
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 16.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.01
 |  | Beinhaltet die Palpation der gesamten Kaumuskulatur.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 04
  • Kap. 04.01
  • 4166

4166 | Feststellung der Kieferrelation (sagittal, transversal, vertikal) und des Okklusionskonzeptes, mit Anfärben
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 33.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 04
  • Kap. 04.01
  • 4167

4167 | Feststellen und Anfärben vorzeitiger Kontakte RKP/IKP bzw. von Gleithindernissen
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 13.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 04
  • Kap. 04.01
  • 4168

4168 | Schliff-Facetten aufsuchen und Bestimmung der Bruxofacetteneinstellung oder Erfassen von orofacialen Parafunktionen
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 9.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.01
 |  | Mit Anfärben


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 04
  • Kap. 04.01
  • 4169

4169 | Palpation und Auskultation der Kiefergelenke
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 5.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.01
 |  | Beinhaltet: - Palpation über dem Gelenk wie im Meatus acusticus externus - Auskultation der Gelenkgeräusche - Bestimmung der Kondylenposition


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 04
  • Kap. 04.02

04.02 | Einschleiftherapie
4170 | Okklusionsanalyse im Artikulator durch den Zahnarzt
4171 | Erstellen eines Einschleifplanes anhand einartikulierter Modelle durch den Zahnarzt
4172 | Einschleifen, inkl. Politur und Fluoridierung der beschliffenen Zähne, pro 5 Minuten


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 04
  • Kap. 04.02
  • 4170

4170 | Okklusionsanalyse im Artikulator durch den Zahnarzt
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 23.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.02
 |  | - Registrieren siehe Ziffer 4075ff - Kiefermodelle siehe Ziffer 4090


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 04
  • Kap. 04.02
  • 4171

4171 | Erstellen eines Einschleifplanes anhand einartikulierter Modelle durch den Zahnarzt
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 34.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 04
  • Kap. 04.02
  • 4172

4172 | Einschleifen, inkl. Politur und Fluoridierung der beschliffenen Zähne, pro 5 Minuten
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 9.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.02
 |  | Pro Sitzung kann diese Ziffer maximal 3x verrechnet werden.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 04
  • Kap. 04.03

04.03 | Schienentherapie
 | Ohne allfällige Bissnahme, inklusive Abdruck, Eingliederung und Instruktion.
4175 | Tiefziehschiene pro Kiefer
4176 | Kunststoffschienen wie Stabilisierungsschiene, Repositionsschiene und dergleichen und Einschleifen der Schiene im Mund
4177 | Michigan - Schiene
4178 | Semipermanente Schiene Metall, inklusive individuellem Löffel
4179 | Pivotierungsschiene (Herstellung im Artikulator)
4180 | Herstellung eines Frontzahn-Jigs im Mund
4181 | Abänderung einer bestehenden Schiene im Mund, einfach
4182 | Abänderung einer bestehenden Schiene im Mund, aufwendig


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 04
  • Kap. 04.03
  • 4175

4175 | Tiefziehschiene pro Kiefer
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 30.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.03
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 04
  • Kap. 04.03
  • 4176

4176 | Kunststoffschienen wie Stabilisierungsschiene, Repositionsschiene und dergleichen und Einschleifen der Schiene im Mund
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.03
 |  | Herstellung im Artikulator Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 04
  • Kap. 04.03
  • 4177

4177 | Michigan - Schiene
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 87.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.03
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 04
  • Kap. 04.03
  • 4178

4178 | Semipermanente Schiene Metall, inklusive individuellem Löffel
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 137.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.03
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 04
  • Kap. 04.03
  • 4179

4179 | Pivotierungsschiene (Herstellung im Artikulator)
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.03
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 04
  • Kap. 04.03
  • 4180

4180 | Herstellung eines Frontzahn-Jigs im Mund
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 36.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.03
 |  | Abrechnung NTI-Schiene ab 01.01.2009: Gemäss Beschluss der paritätischen Vertrauenskommission (PVK) der SSO/MTK/MV/IV vom 30.10.2008 ist die NTI-Schiene (Nociceptive Trigeminale Inhibition-tension supression system) neu ab 1.1.2009 wie folgt abzurechnen: - Tarifziffer 4180 - Zusätzlich verrechenbar: maximal 6 x Ziffer 4025 (ergibt maximal 30 Minuten zusätzlichen Zeitaufwand) - Zusätzlich Materialkosten


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 04
  • Kap. 04.03
  • 4181

4181 | Abänderung einer bestehenden Schiene im Mund, einfach
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 34.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.03


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 04
  • Kap. 04.03
  • 4182

4182 | Abänderung einer bestehenden Schiene im Mund, aufwendig
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 56.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.03


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 04
  • Kap. 04.04

04.04 | Physio- und physikalische Therapie
 | Bei Ausführung durch Hilfspersonen ist 30% der nachstehenden Leistungstaxen verrechenbar.
4185 | Instruktion von Wärme und Kälte-Therapie, Massage
4186 | Instruktion und Übung Physiotherapie
4187 | Behandlung mit Ultraschall/Sollux/Mikro- oder Kurzwellen/UV/Softlaser
4188 | Myofunktionelle Therapie, pro 5 Minuten


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 04
  • Kap. 04.04
  • 4185

4185 | Instruktion von Wärme und Kälte-Therapie, Massage
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 14.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.04


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 04
  • Kap. 04.04
  • 4186

4186 | Instruktion und Übung Physiotherapie
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 27.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.04
 |  | Diese Ziffer kann bei ungelenken Patienten ausnahmsweise mehr als 1x verrechnet werden.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 04
  • Kap. 04.04
  • 4187

4187 | Behandlung mit Ultraschall/Sollux/Mikro- oder Kurzwellen/UV/Softlaser
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 12.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.04


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 04
  • Kap. 04.04
  • 4188

4188 | Myofunktionelle Therapie, pro 5 Minuten
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 9.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.04
 |  | Nur nach Rücksprache mit den Versicherern verrechenbar.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 04
  • Kap. 04.05

04.05 | Nachkontrolle
4190 | MAP-Nachkontrolle
4191 | Nacheinschleifen einer Schiene, pro 5 Minuten


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 04
  • Kap. 04.05
  • 4190

4190 | MAP-Nachkontrolle
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 16.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.05


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 04
  • Kap. 04.05
  • 4191

4191 | Nacheinschleifen einer Schiene, pro 5 Minuten
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 9.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.05
 |  | Kann pro Sitzung maximal 3x verrechnet werden.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05

05 | Zahnärztliche Chirurgie, Oralchirurgie
05.01 | Zahnentfernungen
05.02 | Chirurgische Eingriffe an Weichteilen
05.03 | Chirurgische Eingriffe am Knochen
05.04 | Implantation
05.05 | GTR (Guided Tissue Regeneration)-Chirurgie
05.06 | Behandlung der Kieferhöhle
05.07 | Traumatologie
05.08 | Schienungen
05.09 | Diverse Leistungen


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.01

05.01 | Zahnentfernungen
4200 | Zahnextraktion einwurzliger bleibender Zahn oder Milchzahn
4201 | Zahnextraktion mehrwurzliger Zahn
4202 | Zahnextraktion mit Separieren
4203 | Zahnextraktion unter Aufklappung
4204 | Zahnextraktion unter Aufklappung mit Separieren
4205 | Hemisektion, Wurzelamputation
4206 | Operative Entfernung eines retinierten/impaktierten Zahnes ohne Durchtrennung des Zahnes
4207 | Operative Entfernung eines retinierten/impaktierten Zahnes mit Durchtrennung des Zahnes
4208 | Zahnkeimentfernung zum Zwecke der Transplantation
4209 | Entfernung ankylosierter Milchzahn


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.01
  • 4200

4200 | Zahnextraktion einwurzliger bleibender Zahn oder Milchzahn
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 8.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01
 |  | Naht vgl. Ziffer 4295


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.01
  • 4201

4201 | Zahnextraktion mehrwurzliger Zahn
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 14.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01
 |  | Naht vgl. Ziffer 4295


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.01
  • 4202

4202 | Zahnextraktion mit Separieren
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 39.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01
 |  | Naht vgl. Ziffer 4295


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.01
  • 4203

4203 | Zahnextraktion unter Aufklappung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 65.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.01
  • 4204

4204 | Zahnextraktion unter Aufklappung mit Separieren
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 90.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.01
  • 4205

4205 | Hemisektion, Wurzelamputation
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 24.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01
 |  | Lappen gem. Ziffer 4139, 4140, 4141 bzw. 4203.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.01
  • 4206

4206 | Operative Entfernung eines retinierten/impaktierten Zahnes ohne Durchtrennung des Zahnes
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 83.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.01
  • 4207

4207 | Operative Entfernung eines retinierten/impaktierten Zahnes mit Durchtrennung des Zahnes
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 116.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.01
  • 4208

4208 | Zahnkeimentfernung zum Zwecke der Transplantation
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 116.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.01
  • 4209

4209 | Entfernung ankylosierter Milchzahn
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 26.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.02

05.02 | Chirurgische Eingriffe an Weichteilen
4210 | Schleimhautkappen-, Papillen- oder andere kleine Exzisionen
4211 | Probeexzision
4212 | Mundschleimhautbehandlung
4213 | Exzision eines Reizfibroms, Papilloms oder einer Mukozele
4214 | Exzision einer Epulis, eines peripheren Riesenzellgranuloms oder einer papillären Hyperplasie
4215 | Operation einer Ranula
4216 | Speichelsteinentfernung im Mündungsbereich
4217 | Fremdkörperentfernung aus Weichteilen
4218 | Lippenband-, Zungenband- oder Wangenbandkorrektur
4219 | Keilförmige Schlotterkammexzision, pro Quadrant
4220 | Vestibulumplastik, pro Kiefer, exklusive Transplantat
4221 | Mundbodenplastik ohne Durchtrennung des Musculus mylohyoideus, exklusive Transplantat
4223 | Schleimhautentnahme aus Gaumen zur Transplantation
4224 | Schleimhautentnahme aus Wange zur Transplantation
4225 | Unterfüttern einer Platte mit thermoplastischem Material
4226 | Einbinden von Platten, pro Stelle
4227 | Abszesseröffnung, inklusive Drainage
4228 | Intraorale Eröffnung eines Logenabszesses, inklusive Drainage


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.02
  • 4210

4210 | Schleimhautkappen-, Papillen- oder andere kleine Exzisionen
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 14.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.02
  • 4211

4211 | Probeexzision
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 14.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.02
  • 4212

4212 | Mundschleimhautbehandlung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 11.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.02
  • 4213

4213 | Exzision eines Reizfibroms, Papilloms oder einer Mukozele
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 58.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.02
  • 4214

4214 | Exzision einer Epulis, eines peripheren Riesenzellgranuloms oder einer papillären Hyperplasie
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 61.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.02
  • 4215

4215 | Operation einer Ranula
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 92.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.02
  • 4216

4216 | Speichelsteinentfernung im Mündungsbereich
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 50.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.02
  • 4217

4217 | Fremdkörperentfernung aus Weichteilen
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 74.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.02
  • 4218

4218 | Lippenband-, Zungenband- oder Wangenbandkorrektur
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.02
  • 4219

4219 | Keilförmige Schlotterkammexzision, pro Quadrant
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 72.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.02
  • 4220

4220 | Vestibulumplastik, pro Kiefer, exklusive Transplantat
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 125.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.02
  • 4221

4221 | Mundbodenplastik ohne Durchtrennung des Musculus mylohyoideus, exklusive Transplantat
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 145.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.02
  • 4223

4223 | Schleimhautentnahme aus Gaumen zur Transplantation
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 110.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02
 |  | Inkl. Transplantation und Befestigung der Platte mit 3 Aufhängungen.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.02
  • 4224

4224 | Schleimhautentnahme aus Wange zur Transplantation
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 90.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02
 |  | Inkl. Transplantation und Befestigung der Platte mit 3 Aufhängungen.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.02
  • 4225

4225 | Unterfüttern einer Platte mit thermoplastischem Material
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 11.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.02
  • 4226

4226 | Einbinden von Platten, pro Stelle
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 11.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.02
  • 4227

4227 | Abszesseröffnung, inklusive Drainage
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 21.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.02
  • 4228

4228 | Intraorale Eröffnung eines Logenabszesses, inklusive Drainage
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 45.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.03

05.03 | Chirurgische Eingriffe am Knochen
4230 | Apikale Lüftung
4231 | Wurzelspitzenresektion, pro Wurzel
4232 | Jede weitere Wurzelspitzenresektion in der gleichen Aufklappung
4233 | Wurzelspitzenresektion mit retrogradem Verschluss, pro Wurzel
4234 | Jede weitere Wurzelspitzenresektion mit retrogradem Verschluss in gleicher Aufklappung, pro Resektion
4235 | Zystenoperation ohne Auffüllen des Knochenhohlraumes
4236 | Zystenoperation mit Auffüllen des Knochenhohlraumes
4237 | Zystenoperation zur Mundhöhle
4238 | Zystenoperation zur Nasen- oder Kieferhöhle oder ausgedehnte Unterkieferzyste
4239 | Eingliedern eines Obturators, inklusive Abformung
4240 | Kontinuierliches Anpassen des Obturators
4241 | Revision am Alveolarfortsatz, Entfernen von ostitischen Herden oder Entfernen von Knochensplittern
4242 | Entfernung eines Fremdkörpers aus Knochen oder Sequestrotomie, als alleiniger Eingriff
4243 | Abtragen von Spina nasalis, Linea mylohyoidea oder Eindrücken der Wangenleiste
4244 | Osteotomie am Alveolarfortsatz, pro Sextant
4245 | Entfernung eines gutartigen Tumors im Alveolarfortsatzbereich, bis 1 cm Durchmesser
4246 | Transplantation eines Zahnkeims
4247 | Retrograder Verschluss einer Wurzel bei gleichzeitiger Ausführung einer Zystenoperation
4248 | Resektion einer Wurzelspitze bei gleichzeitiger Ausführung einer Zystenoperation


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.03
  • 4230

4230 | Apikale Lüftung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 12.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.03
  • 4231

4231 | Wurzelspitzenresektion, pro Wurzel
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 77.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03
 |  | Inklusive apikale Curettage.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.03
  • 4232

4232 | Jede weitere Wurzelspitzenresektion in der gleichen Aufklappung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 56.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03
 |  | Inklusive apikale Curettage.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.03
  • 4233

4233 | Wurzelspitzenresektion mit retrogradem Verschluss, pro Wurzel
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 132.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.03
  • 4234

4234 | Jede weitere Wurzelspitzenresektion mit retrogradem Verschluss in gleicher Aufklappung, pro Resektion
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 96.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.03
  • 4235

4235 | Zystenoperation ohne Auffüllen des Knochenhohlraumes
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 99.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03
 |  | Ziffer 4235-4238 allfälliges gleichzeitiges Entfernen des beteiligten Zahnes gemäss Ziffern 4200-4202. Die gleichzeitige Entfernung des verlagerten Zahnes kann gemäss Ziffer 4206/4207 abgerechnet werden.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.03
  • 4236

4236 | Zystenoperation mit Auffüllen des Knochenhohlraumes
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 115.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03
 |  | - Durchmesser grösser als 1 cm - Knochenersatzmaterial separat verrechenbar Ziffer 4235-4238 allfälliges gleichzeitiges Entfernen des beteiligten Zahnes gemäss Ziffern 4200-4202. Die gleichzeitige Entfernung des verlagerten Zahnes kann gemäss Ziffer 4206/4207 abgerechnet werden.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.03
  • 4237

4237 | Zystenoperation zur Mundhöhle
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 110.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03
 |  | Ziffer 4235-4238 allfälliges gleichzeitiges Entfernen des beteiligten Zahnes gemäss Ziffern 4200-4202. Die gleichzeitige Entfernung des verlagerten Zahnes kann gemäss Ziffer 4206/4207 abgerechnet werden.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.03
  • 4238

4238 | Zystenoperation zur Nasen- oder Kieferhöhle oder ausgedehnte Unterkieferzyste
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 145.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03
 |  | Mit Übergreifen auf Ramus ascendens oder Corpus mandibulae. Ziffer 4235-4238 allfälliges gleichzeitiges Entfernen des beteiligten Zahnes gemäss Ziffern 4200-4202. Die gleichzeitige Entfernung des verlagerten Zahnes kann gemäss Ziffer 4206/4207 abgerechnet werden.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.03
  • 4239

4239 | Eingliedern eines Obturators, inklusive Abformung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 34.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.03
  • 4240

4240 | Kontinuierliches Anpassen des Obturators
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 23.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.03
  • 4241

4241 | Revision am Alveolarfortsatz, Entfernen von ostitischen Herden oder Entfernen von Knochensplittern
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 55.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03
 |  | Als alleiniger Eingriff, pro Sextant


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.03
  • 4242

4242 | Entfernung eines Fremdkörpers aus Knochen oder Sequestrotomie, als alleiniger Eingriff
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.03
  • 4243

4243 | Abtragen von Spina nasalis, Linea mylohyoidea oder Eindrücken der Wangenleiste
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 92.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.03
  • 4244

4244 | Osteotomie am Alveolarfortsatz, pro Sextant
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 101.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03
 |  | Nicht kombinierbar mit Zahnextraktion.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.03
  • 4245

4245 | Entfernung eines gutartigen Tumors im Alveolarfortsatzbereich, bis 1 cm Durchmesser
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 107.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.03
  • 4246

4246 | Transplantation eines Zahnkeims
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 95.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03
 |  | Entnahme des Zahnkeims gemäss Ziffer 4208


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.03
  • 4247

4247 | Retrograder Verschluss einer Wurzel bei gleichzeitiger Ausführung einer Zystenoperation
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 28.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.03
  • 4248

4248 | Resektion einer Wurzelspitze bei gleichzeitiger Ausführung einer Zystenoperation
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 21.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.04

05.04 | Implantation
 | Nur nach Rücksprache mit den Versicherern verrechenbar. Material: Die Grundausrüstung an allgemeinchirurgischen und speziellen Implantations-Instrumenten (Rätschen, spezielle Winkelstücke, usw.) ist in der Grundausrüstung der Praxis enthalten und kann nicht separat verrechnet werden. Für Implantate und festmontierte Hilfsteile werden gemäss Preisliste des Herstellers zusätzlich 20% vergütet. Damit ist sowohl die Lagerhaltung als auch die erhöhte Beanspruchung der Spezialinstrumente abgegolten.
4250 | Erstbeurteilung und Aufklärung Patient, pro Behandlungsfall
4251 | Sinuslift mit gleichzeitiger Implantation
4252 | Sinuslift mit späterer Implantation
4253 | Einbringen des ersten Implantates
4254 | Einbringen jedes weiteren Implantates
4255 | Implantatkrone
4256 | Implantatgetragenes Retentionselement
4257 | Wiedereröffnung bei 2-phasigen Implantaten bzw. Distanzoperation
4258 | Montage und Demontage von Hilfsteilen
4259 | Entfernen von eingeheilten enossalen Implantaten
4260 | Entfernen von nicht eingeheilten, gelockerten Implantaten bzw. Entfernen eines Ortho-Gaumenimplantates


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.04
  • 4250

4250 | Erstbeurteilung und Aufklärung Patient, pro Behandlungsfall
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 68.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.04
 |  | - Für Detailplanung kann kein zusätzlicher Zeitaufwand geltend gemacht werden. - Wenn Planungsunterlagen vom überweisenden Arzt angeliefert werden, kann die Detailplanung gemäss Ziffer 4025 verrechnet werden.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.04
  • 4251

4251 | Sinuslift mit gleichzeitiger Implantation
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 93.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.04
 |  | - Inklusive Legen und Fixieren einer Membran - Exklusive Füllmaterial - Allfällige Knochenentnahme Ziffer 4360


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.04
  • 4252

4252 | Sinuslift mit späterer Implantation
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 189.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.04
 |  | - Inklusive Legen und Fixieren einer Membran - Exklusive Füllmaterial - Allfällige Knochenentnahme Ziffer 4360


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.04
  • 4253

4253 | Einbringen des ersten Implantates
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 192.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.04
 |  | Inklusive Lappenbildung und Aufbereitung des Implantatbettes, Anpassen des Implantates, Montage des Platzhalters und Wundverschluss


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.04
  • 4254

4254 | Einbringen jedes weiteren Implantates
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 115.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.04
 |  | Inklusive Lappenbildung und Aufbereitung des Implantatbettes bei gleicher Aufklappung bzw. Einsetzen eines Ortho-Gaumenimplantates mit oder ohne Lappenbildung. Ortho-Implantat: Gültig ab 01.01.2007


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.04
  • 4255

4255 | Implantatkrone
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 187.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.04
 |  | - Zwischenglieder aus Kapitel 10 | Kronen-Brückenprothetik
 |  | - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.04
  • 4256

4256 | Implantatgetragenes Retentionselement
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 130.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.04
 |  | - Gilt nicht für vorfabrizierte Retentionselemente (sonst Ziffer 4258) - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.04
  • 4257

4257 | Wiedereröffnung bei 2-phasigen Implantaten bzw. Distanzoperation
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 34.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.04
 |  | Kann pro Implantat 1x verrechnet werden.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.04
  • 4258

4258 | Montage und Demontage von Hilfsteilen
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 23.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.04
 |  | - Abdeckkappen- oder -schrauben, vorfabrizierte Aufbauten - Kann pro Implantat 1x verrechnet werden


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.04
  • 4259

4259 | Entfernen von eingeheilten enossalen Implantaten
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 83.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.04


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.04
  • 4260

4260 | Entfernen von nicht eingeheilten, gelockerten Implantaten bzw. Entfernen eines Ortho-Gaumenimplantates
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 8.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.04
 |  | Ortho-Implantat: Gültig ab 01.01.2007


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.05

05.05 | GTR (Guided Tissue Regeneration)-Chirurgie
4261 | Knochenaugmentation bei gleichzeitigem Setzen eines Implantates
4262 | Knochenaugmentation als selbständiger Eingriff
4263 | Entfernen der Membran


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.05
  • 4261

4261 | Knochenaugmentation bei gleichzeitigem Setzen eines Implantates
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 83.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.05
 |  | - Setzen des Implantates vgl. Ziffern 4250 ff - Inklusive Legen und Fixieren einer Membran - Exklusive Füllmaterial - Allfällige Knochenentnahme Ziffer 4360


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.05
  • 4262

4262 | Knochenaugmentation als selbständiger Eingriff
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 166.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.05
 |  | - Inklusive Legen und Fixieren einer Membran - Exklusive Füllmaterial - Allfällige Knochenentnahme Ziffer 4360


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.05
  • 4263

4263 | Entfernen der Membran
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 25.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.05


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.06

05.06 | Behandlung der Kieferhöhle
 | Siehe auch Ziffer 4251/4252
4265 | Spülung der Kieferhöhle durch die Alveole
4266 | Spülung der Kieferhöhle durch Fossa canina
4267 | Plastischer Verschluss einer Mund-Antrum-Verbindung mit vestibulärem Lappen
4268 | Plastischer Verschluss einer Mund-Antrum-Verbindung mit palatinalem Lappen
4269 | Fremdkörperentfernung aus der Kieferhöhle, ohne Verschluss


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.06
  • 4265

4265 | Spülung der Kieferhöhle durch die Alveole
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 23.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.06


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.06
  • 4266

4266 | Spülung der Kieferhöhle durch Fossa canina
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 29.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.06


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.06
  • 4267

4267 | Plastischer Verschluss einer Mund-Antrum-Verbindung mit vestibulärem Lappen
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 123.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.06


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.06
  • 4268

4268 | Plastischer Verschluss einer Mund-Antrum-Verbindung mit palatinalem Lappen
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 179.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.06


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.06
  • 4269

4269 | Fremdkörperentfernung aus der Kieferhöhle, ohne Verschluss
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 56.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.06


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.07

05.07 | Traumatologie
 | Versorgung unfallverletzter Mukosa analog Ziffer 4217
4270 | Replantation oder Reposition eines Zahnes, exklusive Wurzelbehandlung, exklusive Schienung
4271 | Reposition von geschlossenen Alveolarfortsatzfrakturen bei Dislokation mit Stufenbildung, leicht reponierbar
4272 | Reposition von geschlossenen Alveolarfortsatzfrakturen bei Dislokation mit Stufenbildung und Verkeilung der Fragmente


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.07
  • 4270

4270 | Replantation oder Reposition eines Zahnes, exklusive Wurzelbehandlung, exklusive Schienung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 11.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.07


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.07
  • 4271

4271 | Reposition von geschlossenen Alveolarfortsatzfrakturen bei Dislokation mit Stufenbildung, leicht reponierbar
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 23.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.07


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.07
  • 4272

4272 | Reposition von geschlossenen Alveolarfortsatzfrakturen bei Dislokation mit Stufenbildung und Verkeilung der Fragmente
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 45.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.07


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.08

05.08 | Schienungen
 | Parodontale Schienungen siehe Ziffer 4150 ff.
4275 | Fortlaufende Drahtligaturen, pro Quadrant
4276 | Drahtschienenverband am Patienten hergestellt, pro Quadrant, inklusive 3 Ligaturen
4277 | Drahtschienenverband im Labor hergestellt, pro Quadrant, inkl. 3 Ligaturen
4278 | Drahtkunststoffschienen-Verband mit Drahtligaturen, pro Quadrant, inkl. 3 Ligaturen
4279 | Jede weitere Ligatur
4280 | Überzug einer Drahtschiene mit Autopolymerisat
4281 | Kunststoffschiene autopolymerisiert im Munde, pro Quadrant
4282 | Kunststoffschiene oder gegossene Schiene, einzementiert
4283 | Entfernen einer einzementierten Schiene
4284 | Entfernen einer einligierten Schiene
4285 | Wiedereinzementieren einer Schiene
4286 | Erneute Fixation einer Drahtschiene mit Ligaturen, pro Ligatur
4287 | Kinnkappenverband, inkl. individueller Abdruck
4288 | Anlegen von intermaxillären Zügen zur elastischen oder starren Immobilisation


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.08
  • 4275

4275 | Fortlaufende Drahtligaturen, pro Quadrant
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 34.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.08
 |  | Weitere Ligaturen pro angefangenen Quadranten gemäss Ziffer 4279.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.08
  • 4276

4276 | Drahtschienenverband am Patienten hergestellt, pro Quadrant, inklusive 3 Ligaturen
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 45.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.08
 |  | Weitere Ligaturen gemäss Ziffer 4279


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.08
  • 4277

4277 | Drahtschienenverband im Labor hergestellt, pro Quadrant, inkl. 3 Ligaturen
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 40.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.08
 |  | - Weitere Ligaturen gemäss Ziffer 4279 - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.08
  • 4278

4278 | Drahtkunststoffschienen-Verband mit Drahtligaturen, pro Quadrant, inkl. 3 Ligaturen
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 40.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.08
 |  | - Weitere Ligaturen gemäss Ziffer 4279 - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.08
  • 4279

4279 | Jede weitere Ligatur
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 5.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.08


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.08
  • 4280

4280 | Überzug einer Drahtschiene mit Autopolymerisat
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 45.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.08


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.08
  • 4281

4281 | Kunststoffschiene autopolymerisiert im Munde, pro Quadrant
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 43.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.08


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.08
  • 4282

4282 | Kunststoffschiene oder gegossene Schiene, einzementiert
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 101.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.08
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.08
  • 4283

4283 | Entfernen einer einzementierten Schiene
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 68.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.08


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.08
  • 4284

4284 | Entfernen einer einligierten Schiene
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 34.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.08


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.08
  • 4285

4285 | Wiedereinzementieren einer Schiene
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 56.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.08


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.08
  • 4286

4286 | Erneute Fixation einer Drahtschiene mit Ligaturen, pro Ligatur
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 5.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.08


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.08
  • 4287

4287 | Kinnkappenverband, inkl. individueller Abdruck
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 45.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.08
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.08
  • 4288

4288 | Anlegen von intermaxillären Zügen zur elastischen oder starren Immobilisation
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 36.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.08


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.09

05.09 | Diverse Leistungen
4290 | Wundkontrolle oder Nachkontrolle von Unfallzähnen
4291 | Wundbehandlung
4293 | Behandlung einer Nachblutung
4294 | Zusätzliche Massnahmen für Patienten mit Gerinnungsstörungen
4295 | Naht, pro Naht
4297 | Wundverband
4298 | Verbandplatte
4299 | Injektion ins Kiefergelenk


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.09
  • 4290

4290 | Wundkontrolle oder Nachkontrolle von Unfallzähnen
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 12.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.09
 |  | Inklusive allfälliger Nahtentfernung


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.09
  • 4291

4291 | Wundbehandlung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 18.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.09
 |  | - Inklusive allfälliger Nahtentfernung - Gilt nur für Drainwechsel, Spülung von Alveolen


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.09
  • 4293

4293 | Behandlung einer Nachblutung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 28.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.09
 |  | - Kann pro Sitzung nur 1 Mal verrechnet werden - Beinhaltet: 2 Nähte und das Einlegen eines Drains oder Tampons Primäre Anwendung dieser Ziffer beim antikoagulierten Patienten.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.09
  • 4294

4294 | Zusätzliche Massnahmen für Patienten mit Gerinnungsstörungen
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 11.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.09
 |  | Nur verrechenbar im Zusammenhang mit einem chirurgischen Eingriff.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.09
  • 4295

4295 | Naht, pro Naht
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 4.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.09
 |  | Nur verrechenbar bei Ziffer 4200, 4201, 4202, 4293


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.09
  • 4297

4297 | Wundverband
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 6.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.09


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.09
  • 4298

4298 | Verbandplatte
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 34.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.09
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 05
  • Kap. 05.09
  • 4299

4299 | Injektion ins Kiefergelenk
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 11.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.09


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06

06 | Kieferchirurgie
06.01 | Sekundäre Spaltchirurgie
06.02 | Kieferorthopädische Chirurgie
06.03 | Frakturbehandlung
06.04 | Zusätzliche Massnahmen
06.05 | Osteosynthese
06.06 | Transplantate
06.07 | Kiefergelenk
06.08 | Infekt, Fremdkörper
06.09 | Tumoren der Mundhöhle und Kiefer
06.10 | Präprothetische Chirurgie
06.11 | Kieferhöhle
06.12 | Speicheldrüsen


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.01

06.01 | Sekundäre Spaltchirurgie
 | Primäre Spaltchirurgie siehe Arzttarif. Werden Spalten in einer Sitzung beidseitig operiert, erfährt die Taxe für die zweite Seite eine Reduktion um 25%.
4300 | Sekundäre Korrektur des Knochens bei Gaumenspalte mit ein- oder beidseitiger Kieferspalte
4301 | Osteoplastik
4302 | Sekundäre Korrektur der Weichteile bei Gaumenspalte
4303 | Restlochverschluss oder Rückverschiebungsplastik
4304 | Sekundäre Korrektur von weichem Gaumen, z.B. Widmaier-Perko
4305 | Pharynxplastik
4306 | Pharynximplantat
4307 | Sekundäre Korrektur einer Lippenspalte mit Kieferspalte, einseitig
4308 | Sekundäre Korrektur einer Lippenspalte, einseitig
4309 | Zweizeitige Stiellappenplastik der Lippen oder des Gaumens, erster Eingriff
4310 | Zweizeitige Stiellappenplastik der Lippen oder des Gaumens, zweiter Eingriff
4311 | Kleine Korrekturoperation wie Lappenvorumschneidung, Lippenverdünnung, Lippenrotkorrektur
4312 | Whistling deformity Korrektur, Lippenrotverdickung, Lippenweissverlängerung, Amorbogenbildung
4313 | Nasenstegverlängerung
4314 | Naseneingangskorrektur


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.01
  • 4300

4300 | Sekundäre Korrektur des Knochens bei Gaumenspalte mit ein- oder beidseitiger Kieferspalte
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 498.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.01
  • 4301

4301 | Osteoplastik
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 287.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01
 |  | Knochenentnahme siehe Ziffer 4360


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.01
  • 4302

4302 | Sekundäre Korrektur der Weichteile bei Gaumenspalte
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 271.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.01
  • 4303

4303 | Restlochverschluss oder Rückverschiebungsplastik
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 158.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.01
  • 4304

4304 | Sekundäre Korrektur von weichem Gaumen, z.B. Widmaier-Perko
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 479.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.01
  • 4305

4305 | Pharynxplastik
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 399.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.01
  • 4306

4306 | Pharynximplantat
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 80.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01
 |  | Knochen- oder Knorpelentnahme siehe Ziffer 4360


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.01
  • 4307

4307 | Sekundäre Korrektur einer Lippenspalte mit Kieferspalte, einseitig
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 431.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.01
  • 4308

4308 | Sekundäre Korrektur einer Lippenspalte, einseitig
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 382.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.01
  • 4309

4309 | Zweizeitige Stiellappenplastik der Lippen oder des Gaumens, erster Eingriff
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 332.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.01
  • 4310

4310 | Zweizeitige Stiellappenplastik der Lippen oder des Gaumens, zweiter Eingriff
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 166.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.01
  • 4311

4311 | Kleine Korrekturoperation wie Lappenvorumschneidung, Lippenverdünnung, Lippenrotkorrektur
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 58.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.01
  • 4312

4312 | Whistling deformity Korrektur, Lippenrotverdickung, Lippenweissverlängerung, Amorbogenbildung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 125.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.01
  • 4313

4313 | Nasenstegverlängerung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 166.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.01
  • 4314

4314 | Naseneingangskorrektur
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 83.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.02

06.02 | Kieferorthopädische Chirurgie
 | Okklusions- und artikulationsbedingte Massnahmen im Zusammenhang mit der Korrektur einer Dysgnathie.
4320 | Alveolarfortsatzosteotomie horizontal, pro Segment
4321 | Alveolarfortsatzosteotomie vertikal, pro Stelle
4322 | Alveolarfortsatzosteotomie vertikal, als selbständiger Eingriff
4323 | Sagittale oder andere, den Unterkiefer völlig durchtrennende Osteotomie des Unterkiefers, pro Stelle
4324 | Kinn- oder Corpusosteotomie, mit unvollständiger Durchtrennung des Unterkiefers
4325 | Zungenreduktionsplastik
4326 | Operationsplanung an Modellen (Simulation)
4327 | Diagnostisches Set up
4328 | Prediction planning und/oder Simulografie


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.02
  • 4320

4320 | Alveolarfortsatzosteotomie horizontal, pro Segment
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 432.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02
 |  | Im Front- oder Seitenzahnbereich von Ober- oder Unterkiefer


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.02
  • 4321

4321 | Alveolarfortsatzosteotomie vertikal, pro Stelle
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 125.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02
 |  | Zusätzlich zu Ziffer 4320


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.02
  • 4322

4322 | Alveolarfortsatzosteotomie vertikal, als selbständiger Eingriff
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 150.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.02
  • 4323

4323 | Sagittale oder andere, den Unterkiefer völlig durchtrennende Osteotomie des Unterkiefers, pro Stelle
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 365.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.02
  • 4324

4324 | Kinn- oder Corpusosteotomie, mit unvollständiger Durchtrennung des Unterkiefers
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 316.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.02
  • 4325

4325 | Zungenreduktionsplastik
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 199.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.02
  • 4326

4326 | Operationsplanung an Modellen (Simulation)
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 80.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.02
  • 4327

4327 | Diagnostisches Set up
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 125.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.02
  • 4328

4328 | Prediction planning und/oder Simulografie
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 69.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02
 |  | - Nur 1x verrechenbar - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.03

06.03 | Frakturbehandlung
06.03.01 | Geschlossene Frakturbehandlung
06.03.02 | Offene Frakturbehandlung


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.03
  • Kap. 06.03.01

06.03.01 | Geschlossene Frakturbehandlung
 | Versorgung unfallverletzter Mukosa analog Ziffer 4217
06.03.01.01 | Jochbein, laterales Mittelgesicht
06.03.01.02 | Mittelgesicht zentral oder zentrolateral, Ober- und Unterkiefer


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.03
  • Kap. 06.03.01
  • Kap. 06.03.01.01

06.03.01.01 | Jochbein, laterales Mittelgesicht
4330 | Reposition Jochbein, Jochbogen, laterale Mittelgesichtsfraktur


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.03
  • Kap. 06.03.01
  • Kap. 06.03.01.01
  • 4330

4330 | Reposition Jochbein, Jochbogen, laterale Mittelgesichtsfraktur
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 83.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.03.01.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.03
  • Kap. 06.03.01
  • Kap. 06.03.01.02

06.03.01.02 | Mittelgesicht zentral oder zentrolateral, Ober- und Unterkiefer
4331 | Disimpaction Mittelgesicht
4332 | Reposition bei Distraktion oder Stufenbildung
4333 | Reposition bei Stufenbildung und Verkeilung der Fragmente
4334 | Reposition bei starker Dislokation, Stück- oder Trümmerfraktur


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.03
  • Kap. 06.03.01
  • Kap. 06.03.01.02
  • 4331

4331 | Disimpaction Mittelgesicht
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 166.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.03.01.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.03
  • Kap. 06.03.01
  • Kap. 06.03.01.02
  • 4332

4332 | Reposition bei Distraktion oder Stufenbildung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 25.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.03.01.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.03
  • Kap. 06.03.01
  • Kap. 06.03.01.02
  • 4333

4333 | Reposition bei Stufenbildung und Verkeilung der Fragmente
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 50.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.03.01.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.03
  • Kap. 06.03.01
  • Kap. 06.03.01.02
  • 4334

4334 | Reposition bei starker Dislokation, Stück- oder Trümmerfraktur
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 83.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.03.01.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.03
  • Kap. 06.03.02

06.03.02 | Offene Frakturbehandlung
06.03.02.01 | Mittelgesicht, Jochbein
06.03.02.02 | Unterkiefer


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.03
  • Kap. 06.03.02
  • Kap. 06.03.02.01

06.03.02.01 | Mittelgesicht, Jochbein
4335 | Zuschlag für Zugang pro Etage (extra-/intraoral) und Seite (bicoronal = 2 Seiten)
4336 | Zuschlag für transkonjunktivalen Zugang


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.03
  • Kap. 06.03.02
  • Kap. 06.03.02.01
  • 4335

4335 | Zuschlag für Zugang pro Etage (extra-/intraoral) und Seite (bicoronal = 2 Seiten)
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 80.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.03.02.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.03
  • Kap. 06.03.02
  • Kap. 06.03.02.01
  • 4336

4336 | Zuschlag für transkonjunktivalen Zugang
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 12.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.03.02.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.03
  • Kap. 06.03.02
  • Kap. 06.03.02.02

06.03.02.02 | Unterkiefer
4337 | Zuschlag für Zugang pro Seite


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.03
  • Kap. 06.03.02
  • Kap. 06.03.02.02
  • 4337

4337 | Zuschlag für Zugang pro Seite
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 192.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.03.02.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.04

06.04 | Zusätzliche Massnahmen
4340 | Dekompression der Orbita
4341 | Dekompression des Nervus opticus
4342 | Fixation kanthales Ligament
4343 | Drainage des Sinus maxillaris transnasal
4344 | Tamponade des Sinus maxillaris, transantrale Blutstillung der Arteria maxillaris
4345 | Operative Revision zur Stillung einer Nachblutung


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.04
  • 4340

4340 | Dekompression der Orbita
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 192.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.04


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.04
  • 4341

4341 | Dekompression des Nervus opticus
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 479.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.04


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.04
  • 4342

4342 | Fixation kanthales Ligament
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 216.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.04


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.04
  • 4343

4343 | Drainage des Sinus maxillaris transnasal
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 112.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.04


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.04
  • 4344

4344 | Tamponade des Sinus maxillaris, transantrale Blutstillung der Arteria maxillaris
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 192.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.04


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.04
  • 4345

4345 | Operative Revision zur Stillung einer Nachblutung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 160.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.04


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.05

06.05 | Osteosynthese
 | - Pro okklusionsbezogene Osteosynthesestelle, anlässlich einer Frakturbehandlung für Reposition und Osteosynthese, anlässlich einer Osteotomie für erweiterten Zugang, Mobilisation und Verschiebung gemäss Operationsplanung, Reposition gemäss Messung, provisorische Fixation und Osteosynthese. - Pro okklusionsbezogene Osteosynthesestelle können die Leistungspositionen von Kapitel "Frakturbehandlung" und "Osteosynthese" nicht kombiniert werden.
4350 | Perimandibuläre oder transmaxilläre Drahtung, pro Stelle
4351 | Interskelettale Drahtaufhängung
4352 | Drahtosteosynthese
4353 | Platten, Zugschrauben
4354 | Fixateur externe oder Craniofixateur externe
4355 | Operative Behandlung einer Pseudoarthrose durch Osteosynthese
4356 | Operationsplanung an Modellen bei veralteten Frakturen
4357 | Rekonstruktion bei durchgehendem Unterkieferdefekt
4358 | Entfernung von Osteosynthesematerial, pro Operationsstelle


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.05
  • 4350

4350 | Perimandibuläre oder transmaxilläre Drahtung, pro Stelle
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 33.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.05


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.05
  • 4351

4351 | Interskelettale Drahtaufhängung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 233.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.05


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.05
  • 4352

4352 | Drahtosteosynthese
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 266.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.05


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.05
  • 4353

4353 | Platten, Zugschrauben
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 332.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.05


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.05
  • 4354

4354 | Fixateur externe oder Craniofixateur externe
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 120.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.05


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.05
  • 4355

4355 | Operative Behandlung einer Pseudoarthrose durch Osteosynthese
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 365.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.05


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.05
  • 4356

4356 | Operationsplanung an Modellen bei veralteten Frakturen
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 80.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.05
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.05
  • 4357

4357 | Rekonstruktion bei durchgehendem Unterkieferdefekt
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 665.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.05


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.05
  • 4358

4358 | Entfernung von Osteosynthesematerial, pro Operationsstelle
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 83.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.05


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.06

06.06 | Transplantate
06.06.01 | Knochen und Knorpel


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.06
  • Kap. 06.06.01

06.06.01 | Knochen und Knorpel
4360 | Knochen- und Knorpelentnahme zur Transplantation
4361 | Konturaufbau inkl. Formung des Knochenlagers und des Transplantates


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.06
  • Kap. 06.06.01
  • 4360

4360 | Knochen- und Knorpelentnahme zur Transplantation
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 83.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.06.01
 |  | Für homo-, hetero- und alloplastisches Material wird der Selbstkostenpreis (Einstandspreis plus 10%) vergütet.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.06
  • Kap. 06.06.01
  • 4361

4361 | Konturaufbau inkl. Formung des Knochenlagers und des Transplantates
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 282.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.06.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.07

06.07 | Kiefergelenk
4363 | Reposition einer Luxation
4364 | Discus- und/oder Köpfchenexstirpation oder modellierende Arthroplastik, pro Seite
4365 | Resektion des Processus muscularis, pro Seite
4366 | Operation einer Ankylose inkl. Köpfchenexstirpation oder Bandplastik oder Verriegelungsplastik, pro Seite
4367 | Diagnostische Arthroskopie
4368 | Therapeutische Arthroskopie


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.07
  • 4363

4363 | Reposition einer Luxation
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 12.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.07


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.07
  • 4364

4364 | Discus- und/oder Köpfchenexstirpation oder modellierende Arthroplastik, pro Seite
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 282.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.07


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.07
  • 4365

4365 | Resektion des Processus muscularis, pro Seite
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 216.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.07


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.07
  • 4366

4366 | Operation einer Ankylose inkl. Köpfchenexstirpation oder Bandplastik oder Verriegelungsplastik, pro Seite
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 415.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.07
 |  | - Knochenentnahme siehe Ziffer 4360 - Modellierung des Transplantates siehe Ziffer 4361


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.07
  • 4367

4367 | Diagnostische Arthroskopie
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 80.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.07


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.07
  • 4368

4368 | Therapeutische Arthroskopie
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 128.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.07


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.08

06.08 | Infekt, Fremdkörper
06.08.01 | Knochen
06.08.02 | Weichteile


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.08
  • Kap. 06.08.01

06.08.01 | Knochen
4370 | Curettage eines osteomyelitischen Herdes
4371 | Dekortikation bei Osteomyelitis oder Radioosteomyelitis


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.08
  • Kap. 06.08.01
  • 4370

4370 | Curettage eines osteomyelitischen Herdes
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 100.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.08.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.08
  • Kap. 06.08.01
  • 4371

4371 | Dekortikation bei Osteomyelitis oder Radioosteomyelitis
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 365.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.08.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.08
  • Kap. 06.08.02

06.08.02 | Weichteile
4375 | Incision und Drainage bei dentogenen Logenabszessen, Zugang von extraoral
4376 | Operative Revision bei ausgedehnter dentogener Gesichts- und Halsphlegmone, die über die Logen hinausgeht


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.08
  • Kap. 06.08.02
  • 4375

4375 | Incision und Drainage bei dentogenen Logenabszessen, Zugang von extraoral
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 112.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.08.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.08
  • Kap. 06.08.02
  • 4376

4376 | Operative Revision bei ausgedehnter dentogener Gesichts- und Halsphlegmone, die über die Logen hinausgeht
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 240.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.08.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.09

06.09 | Tumoren der Mundhöhle und Kiefer
06.09.01 | Benigne Tumoren
06.09.02 | Maligne Tumoren


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.09
  • Kap. 06.09.01

06.09.01 | Benigne Tumoren
4380 | Operative Entfernung gutartiger Mund- und Kiefertumoren, Durchmesser grösser als 1 cm


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.09
  • Kap. 06.09.01
  • 4380

4380 | Operative Entfernung gutartiger Mund- und Kiefertumoren, Durchmesser grösser als 1 cm
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 200.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.09.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.09
  • Kap. 06.09.02

06.09.02 | Maligne Tumoren
4381 | Operative Entfernung maligner Mund- und Kiefertumoren T1 bis T3
4382 | Operative Entfernung maligner Mund- und Kiefertumoren mit Infiltration der Nachbarstrukturen T4
4383 | Operative Entfernung maligner Mund- und Kiefertumoren bei gleichzeitiger Kieferresektion
4384 | Unterkieferrekonstruktion nach durchgehender Unterkieferresektion
4385 | Resektionskloss, Abformung mit Eingliederung


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.09
  • Kap. 06.09.02
  • 4381

4381 | Operative Entfernung maligner Mund- und Kiefertumoren T1 bis T3
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 399.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.09.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.09
  • Kap. 06.09.02
  • 4382

4382 | Operative Entfernung maligner Mund- und Kiefertumoren mit Infiltration der Nachbarstrukturen T4
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 479.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.09.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.09
  • Kap. 06.09.02
  • 4383

4383 | Operative Entfernung maligner Mund- und Kiefertumoren bei gleichzeitiger Kieferresektion
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 639.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.09.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.09
  • Kap. 06.09.02
  • 4384

4384 | Unterkieferrekonstruktion nach durchgehender Unterkieferresektion
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 665.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.09.02
 |  | Knochenentnahme und Formung siehe Ziffer 4360/4361


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.09
  • Kap. 06.09.02
  • 4385

4385 | Resektionskloss, Abformung mit Eingliederung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 56.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.09.02
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.10

06.10 | Präprothetische Chirurgie
4387 | Mundbodenplastik mit Durchtrennung des Musculus mylohyoideus, inkl. Nähte, exkl. Transplantate
4388 | Tuberplastik mit Abtragung des Processus pterygoideus, pro Seite
4389 | Aufbauende Kammplastik, durch Transplantation von Knochen und Fremdmaterial
4390 | Zuschlag für Hauttransplantation


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.10
  • 4387

4387 | Mundbodenplastik mit Durchtrennung des Musculus mylohyoideus, inkl. Nähte, exkl. Transplantate
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 216.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.10


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.10
  • 4388

4388 | Tuberplastik mit Abtragung des Processus pterygoideus, pro Seite
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 91.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.10


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.10
  • 4389

4389 | Aufbauende Kammplastik, durch Transplantation von Knochen und Fremdmaterial
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 166.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.10
 |  | Knochen- oder Knorpelentnahme siehe Ziffer 4360ff


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.10
  • 4390

4390 | Zuschlag für Hauttransplantation
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 133.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.10
 |  | Inklusive Transplantatentnahme und inklusive Befestigung der Platte mit 3 Aufhängungen.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.11

06.11 | Kieferhöhle
4393 | Plastische Deckung einer dentogenen oroantralen Fistel


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.11
  • 4393

4393 | Plastische Deckung einer dentogenen oroantralen Fistel
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 240.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.11
 |  | Als Sekundäreingriff nicht gleichzeitig mit der operativen Entfernung des Zahnes anwendbar.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.12

06.12 | Speicheldrüsen
4394 | Operative Entfernung eines Speichelsteins von der Mundhöhle aus


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 06
  • Kap. 06.12
  • 4394

4394 | Operative Entfernung eines Speichelsteins von der Mundhöhle aus
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 128.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.12
 |  | Speichelsteinentfernung im Mündungsbereich siehe Ziffer 4216


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07

07 | Endodontie
 | Maximale Beschränkung auf 5 vollständig gefüllte Kanäle
07.01 | Überkappung und Amputation, exkl. Verschluss
07.02 | Wurzelbehandlung in mehreren Sitzungen, ohne Endometrie, exkl. Verschluss
07.03 | Wurzelbehandlung in einer Sitzung, ohne Endometrie, exkl. Verschluss
07.04 | Wurzelbehandlung in mehreren Sitzungen, mit Endometrie, exkl. Verschluss
07.05 | Wurzelbehandlung in einer Sitzung, mit Endometrie, exkl. Verschluss
07.06 | Revision
07.07 | Bleichen von Zähnen


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.01

07.01 | Überkappung und Amputation, exkl. Verschluss
 | Gilt auch für Milchzähne
4400 | Indirekte Überkappung
4401 | Direkte Überkappung
4402 | Vitalamputation
4403 | Devitalisationspasteneinlage


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.01
  • 4400

4400 | Indirekte Überkappung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 7.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.01
  • 4401

4401 | Direkte Überkappung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 10.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.01
  • 4402

4402 | Vitalamputation
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 21.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.01
 |  | Hohe Vitalamputation = Wurzelbehandlung


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.01
  • 4403

4403 | Devitalisationspasteneinlage
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 15.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.02

07.02 | Wurzelbehandlung in mehreren Sitzungen, ohne Endometrie, exkl. Verschluss
07.02.01 | Pulpa-Exstirpation und erste Kanalaufbereitung, inkl. Einlage
07.02.02 | Wurzel-Kanaleinlage inkl. Aufbereitung
07.02.03 | Wurzelfüllung nach Exstirpation oder Gangränbehandlung


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01

07.02.01 | Pulpa-Exstirpation und erste Kanalaufbereitung, inkl. Einlage
4410 | Pulpa-Exstirpation, 1 Kanal
4411 | Pulpa-Exstirpation, 2 Kanäle
4412 | Pulpa-Exstirpation, 3 Kanäle
4413 | + Pulpa-Exstirpation, jeder weitere Kanal


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • 4410

4410 | Pulpa-Exstirpation, 1 Kanal
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 47.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.02.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • 4411

4411 | Pulpa-Exstirpation, 2 Kanäle
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 60.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.02.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • 4412

4412 | Pulpa-Exstirpation, 3 Kanäle
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 75.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.02.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • 4413

4413 | + Pulpa-Exstirpation, jeder weitere Kanal
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 15.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.02.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02

07.02.02 | Wurzel-Kanaleinlage inkl. Aufbereitung
4415 | Wurzel-Kanaleinlage, 1 Kanal
4416 | Wurzel-Kanaleinlage, 2 Kanäle
4417 | Wurzel-Kanaleinlage, 3 Kanäle
4418 | + Wurzel-Kanaleinlage, jeder weitere Kanal


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • 4415

4415 | Wurzel-Kanaleinlage, 1 Kanal
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 33.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.02.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • 4416

4416 | Wurzel-Kanaleinlage, 2 Kanäle
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 40.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.02.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • 4417

4417 | Wurzel-Kanaleinlage, 3 Kanäle
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 50.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.02.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • 4418

4418 | + Wurzel-Kanaleinlage, jeder weitere Kanal
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 15.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.02.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03

07.02.03 | Wurzelfüllung nach Exstirpation oder Gangränbehandlung
4420 | Wurzelfüllung, 1 Kanal
4421 | Wurzelfüllung, 2 Kanäle
4422 | Wurzelfüllung, 3 Kanäle
4423 | + Wurzelfüllung, jeder weitere Kanal


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 4420

4420 | Wurzelfüllung, 1 Kanal
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 46.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.02.03


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 4421

4421 | Wurzelfüllung, 2 Kanäle
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 57.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.02.03


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 4422

4422 | Wurzelfüllung, 3 Kanäle
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 71.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.02.03


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 4423

4423 | + Wurzelfüllung, jeder weitere Kanal
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 15.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.02.03


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.03

07.03 | Wurzelbehandlung in einer Sitzung, ohne Endometrie, exkl. Verschluss
4430 | Wurzelbehandlung, 1 Kanal
4431 | Wurzelbehandlung, 2 Kanäle
4432 | Wurzelbehandlung, 3 Kanäle
4433 | + Wurzelbehandlung, jeder weitere Kanal


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.03
  • 4430

4430 | Wurzelbehandlung, 1 Kanal
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 59.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.03


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.03
  • 4431

4431 | Wurzelbehandlung, 2 Kanäle
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 73.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.03


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.03
  • 4432

4432 | Wurzelbehandlung, 3 Kanäle
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 103.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.03


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.03
  • 4433

4433 | + Wurzelbehandlung, jeder weitere Kanal
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 15.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.03


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.04

07.04 | Wurzelbehandlung in mehreren Sitzungen, mit Endometrie, exkl. Verschluss
 | Unter Endometrie fallen alle Methoden, welche eine reproduzierbare, exakte Längeneinstellung der Wurzelkanalinstrumente ermöglichen; sei dies mit Unterstützung von elektrischen Messgeräten oder metrischen Hilfsmitteln.
07.04.01 | Pulpa-Exstirpation und erste Kanalaufbereitung, inkl. Einlage
07.04.02 | Wurzel-Kanaleinlage inkl. Aufbereitung
07.04.03 | Wurzelfüllung nach Exstirpation oder Gangränbehandlung


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.04
  • Kap. 07.04.01

07.04.01 | Pulpa-Exstirpation und erste Kanalaufbereitung, inkl. Einlage
4440 | Pulpa-Exstirpation, 1 Kanal
4441 | Pulpa-Exstirpation, 2 Kanäle
4442 | Pulpa-Exstirpation, 3 Kanäle
4443 | + Pulpa-Exstirpation, jeder weitere Kanal


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.04
  • Kap. 07.04.01
  • 4440

4440 | Pulpa-Exstirpation, 1 Kanal
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 52.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.04.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.04
  • Kap. 07.04.01
  • 4441

4441 | Pulpa-Exstirpation, 2 Kanäle
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 67.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.04.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.04
  • Kap. 07.04.01
  • 4442

4442 | Pulpa-Exstirpation, 3 Kanäle
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 83.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.04.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.04
  • Kap. 07.04.01
  • 4443

4443 | + Pulpa-Exstirpation, jeder weitere Kanal
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 15.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.04.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.04
  • Kap. 07.04.02

07.04.02 | Wurzel-Kanaleinlage inkl. Aufbereitung
4450 | Wurzel-Kanaleinlage, 1 Kanal
4451 | Wurzel-Kanaleinlage, 2 Kanäle
4452 | Wurzel-Kanaleinlage, 3 Kanäle
4453 | + Wurzel-Kanaleinlage, jeder weitere Kanal


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.04
  • Kap. 07.04.02
  • 4450

4450 | Wurzel-Kanaleinlage, 1 Kanal
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 39.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.04.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.04
  • Kap. 07.04.02
  • 4451

4451 | Wurzel-Kanaleinlage, 2 Kanäle
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 48.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.04.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.04
  • Kap. 07.04.02
  • 4452

4452 | Wurzel-Kanaleinlage, 3 Kanäle
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 59.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.04.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.04
  • Kap. 07.04.02
  • 4453

4453 | + Wurzel-Kanaleinlage, jeder weitere Kanal
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 15.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.04.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.04
  • Kap. 07.04.03

07.04.03 | Wurzelfüllung nach Exstirpation oder Gangränbehandlung
4455 | Wurzelfüllung nach Exstirpation, 1 Kanal
4456 | Wurzelfüllung nach Exstirpation, 2 Kanäle
4457 | Wurzelfüllung nach Exstirpation, 3 Kanäle
4458 | + Wurzelfüllung nach Exstirpation, jeder weitere Kanal


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.04
  • Kap. 07.04.03
  • 4455

4455 | Wurzelfüllung nach Exstirpation, 1 Kanal
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 52.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.04.03


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.04
  • Kap. 07.04.03
  • 4456

4456 | Wurzelfüllung nach Exstirpation, 2 Kanäle
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 64.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.04.03


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.04
  • Kap. 07.04.03
  • 4457

4457 | Wurzelfüllung nach Exstirpation, 3 Kanäle
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 80.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.04.03


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.04
  • Kap. 07.04.03
  • 4458

4458 | + Wurzelfüllung nach Exstirpation, jeder weitere Kanal
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 15.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.04.03


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.05

07.05 | Wurzelbehandlung in einer Sitzung, mit Endometrie, exkl. Verschluss
4460 | Wurzelbehandlung, 1 Kanal
4461 | Wurzelbehandlung, 2 Kanäle
4462 | Wurzelbehandlung, 3 Kanäle
4463 | + Wurzelbehandlung, jeder weitere Kanal


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.05
  • 4460

4460 | Wurzelbehandlung, 1 Kanal
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 76.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.05


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.05
  • 4461

4461 | Wurzelbehandlung, 2 Kanäle
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 101.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.05


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.05
  • 4462

4462 | Wurzelbehandlung, 3 Kanäle
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 138.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.05


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.05
  • 4463

4463 | + Wurzelbehandlung, jeder weitere Kanal
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 15.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.05


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.06

07.06 | Revision
4465 | Aufwändige Revision und Entfernung von Fremdkörpern aus Wurzelkanälen, pro 5 Minuten


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.06
  • 4465

4465 | Aufwändige Revision und Entfernung von Fremdkörpern aus Wurzelkanälen, pro 5 Minuten
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 9.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.06


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.07

07.07 | Bleichen von Zähnen
4470 | Bleichen von devitalen Zähnen
4471 | Bleichen von vitalen Zähnen (Homebleeching)
4472 | Bleichen von Zähnen (in office bleeching), pro 5 Minuten
4473 | Nachkontrolle von gebleichten Zähnen


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.07
  • 4470

4470 | Bleichen von devitalen Zähnen
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 32.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.07
 |  | - Inklusive provisorischer Füllung/Aufbereitung/Einlage - Exklusive Kofferdam - pro Zahn und Sitzung - Maximal 3 Sitzungen pro Zahn verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.07
  • 4471

4471 | Bleichen von vitalen Zähnen (Homebleeching)
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 30.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.07
 |  | - Inklusive Tiefziehschiene und Instruktion - Exklusive Material - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.07
  • 4472

4472 | Bleichen von Zähnen (in office bleeching), pro 5 Minuten
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 9.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.07
 |  | - Exklusive Kofferdam - Zeitaufwand für effektive Einwirkzeit pro 5 Minuten


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 07
  • Kap. 07.07
  • 4473

4473 | Nachkontrolle von gebleichten Zähnen
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 12.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.07


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08

08 | Konservierende Zahnheilkunde
08.01 | Provisorische Füllung
08.02 | Amalgamfüllungen, exkl. Unterfüllung und Politur
08.03 | Amalgamfüllungen Milchzähne, inkl. Unterfüllung, inkl. Politur
08.04 | Polieren von Amalgamfüllungen
08.05 | Komposit-Füllungen, exkl. Bonding, exkl. Unterfüllung, inkl. Politur
08.06 | Komposit / Kompomer-Füllungen Milchzähne, exkl. Bonding, inkl. Politur
08.07 | Keramik- und Kunststoffinlay indirekt, exkl. Bonding
08.08 | Kunststoffinlay direkt, exkl. Bonding
08.09 | Schalenverblendungen, exkl. Bonding
08.10 | Bondtechnik und Versiegeln
08.11 | Goldfüllung
08.12 | Setzen von Stiften und Schrauben
08.13 | Unterfüllung
08.14 | Cerec, inkl. Ausarbeitung


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.01

08.01 | Provisorische Füllung
 | Gilt auch für Milchzähne
4500 | Provisorische Füllung
4501 | Zementfüllung einflächig
4502 | Zementfüllung mehrflächig
4503 | Glasionomerzement


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.01
  • 4500

4500 | Provisorische Füllung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 11.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.01
  • 4501

4501 | Zementfüllung einflächig
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 10.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.01
  • 4502

4502 | Zementfüllung mehrflächig
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 18.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.01
  • 4503

4503 | Glasionomerzement
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 25.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.02

08.02 | Amalgamfüllungen, exkl. Unterfüllung und Politur
 | Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung. Amalgamaufbauten als Kronenstümpfe siehe Ziffer 4752.
4505 | Amalgamfüllung, Einflächig
4506 | + Amalgamfüllung, Einflächig, jede weitere in der gleichen Sitzung
4507 | Amalgamfüllung, Prämolar, zweiflächig
4508 | + Amalgamfüllung, Prämolar, zweiflächig, jede weitere in der gleichen Sitzung
4509 | Amalgamfüllung, Molar, zweiflächig
4510 | + Amalgamfüllung, Molar, zweiflächig, jede weitere in der gleichen Sitzung
4511 | Amalgamfüllung, Prämolar, dreiflächig
4512 | + Amalgamfüllung, Prämolar, dreiflächig, jede weitere in der gleichen Sitzung
4513 | Amalgamfüllung, Molar, dreiflächig
4514 | + Amalgamfüllung, Molar, dreiflächig, jede weitere in der gleichen Sitzung
4515 | Amalgamhöckeraufbau, Prämolar, 1 Höcker
4516 | + Amalgamhöckeraufbau, Prämolar, 1 Höcker, jeder weitere in der gleichen Sitzung
4517 | Amalgamhöckeraufbau, Prämolar, 2 Höcker
4518 | + Amalgamhöckeraufbau, Prämolar, 2 Höcker, jeder weitere in der gleichen Sitzung
4519 | Amalgamhöckeraufbau, Molar, 1 oder 2 Höcker
4520 | + Amalgamhöckeraufbau, Molar, 1 oder 2 Höcker, jeder weitere in der gleichen Sitzung
4521 | Amalgamhöckeraufbau, Molar, 3 oder 4 Höcker
4522 | + Amalgamhöckeraufbau, Molar, 3 oder 4 Höcker, jeder weitere in der gleichen Sitzung


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.02
  • 4505

4505 | Amalgamfüllung, Einflächig
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 24.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.02
 |  | Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.02
  • 4506

4506 | + Amalgamfüllung, Einflächig, jede weitere in der gleichen Sitzung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 11.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.02
  • 4507

4507 | Amalgamfüllung, Prämolar, zweiflächig
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 36.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.02
 |  | Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.02
  • 4508

4508 | + Amalgamfüllung, Prämolar, zweiflächig, jede weitere in der gleichen Sitzung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 23.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.02
  • 4509

4509 | Amalgamfüllung, Molar, zweiflächig
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 39.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.02
 |  | Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.02
  • 4510

4510 | + Amalgamfüllung, Molar, zweiflächig, jede weitere in der gleichen Sitzung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 26.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.02
  • 4511

4511 | Amalgamfüllung, Prämolar, dreiflächig
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 45.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.02
 |  | Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.02
  • 4512

4512 | + Amalgamfüllung, Prämolar, dreiflächig, jede weitere in der gleichen Sitzung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 32.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.02
  • 4513

4513 | Amalgamfüllung, Molar, dreiflächig
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 53.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.02
 |  | Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.02
  • 4514

4514 | + Amalgamfüllung, Molar, dreiflächig, jede weitere in der gleichen Sitzung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 40.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.02
  • 4515

4515 | Amalgamhöckeraufbau, Prämolar, 1 Höcker
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 55.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.02
 |  | Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung. Amalgamaufbauten als Kronenstümpfe siehe Ziffer 4752.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.02
  • 4516

4516 | + Amalgamhöckeraufbau, Prämolar, 1 Höcker, jeder weitere in der gleichen Sitzung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 42.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.02
  • 4517

4517 | Amalgamhöckeraufbau, Prämolar, 2 Höcker
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 62.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.02
 |  | Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung. Amalgamaufbauten als Kronenstümpfe siehe Ziffer 4752.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.02
  • 4518

4518 | + Amalgamhöckeraufbau, Prämolar, 2 Höcker, jeder weitere in der gleichen Sitzung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 49.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.02
  • 4519

4519 | Amalgamhöckeraufbau, Molar, 1 oder 2 Höcker
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 60.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.02
 |  | Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung. Amalgamaufbauten als Kronenstümpfe siehe Ziffer 4752.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.02
  • 4520

4520 | + Amalgamhöckeraufbau, Molar, 1 oder 2 Höcker, jeder weitere in der gleichen Sitzung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 47.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.02
  • 4521

4521 | Amalgamhöckeraufbau, Molar, 3 oder 4 Höcker
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 81.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.02
 |  | Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung. Amalgamaufbauten als Kronenstümpfe siehe Ziffer 4752.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.02
  • 4522

4522 | + Amalgamhöckeraufbau, Molar, 3 oder 4 Höcker, jeder weitere in der gleichen Sitzung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 68.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.03

08.03 | Amalgamfüllungen Milchzähne, inkl. Unterfüllung, inkl. Politur
 | Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.
4523 | Amalgamfüllung Milchzähne, Einflächig
4524 | + Amalgamfüllung Milchzähne, Einflächig, jede weitere in der gleichen Sitzung
4525 | Amalgamfüllung, Milchmolar, zweiflächig
4526 | + Amalgamfüllung, Milchmolar, zweiflächig, jede weitere in der gleichen Sitzung
4527 | Amalgamfüllung, Milchmolar, dreiflächig
4528 | + Amalgamfüllung, Milchmolar, dreiflächig, jede weitere in der gleichen Sitzung
4529 | Amalgamfüllung, Konturbandfüllung beim Milchmolaren


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.03
  • 4523

4523 | Amalgamfüllung Milchzähne, Einflächig
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 24.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.03
 |  | Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.03
  • 4524

4524 | + Amalgamfüllung Milchzähne, Einflächig, jede weitere in der gleichen Sitzung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 11.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.03


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.03
  • 4525

4525 | Amalgamfüllung, Milchmolar, zweiflächig
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 36.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.03
 |  | Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.03
  • 4526

4526 | + Amalgamfüllung, Milchmolar, zweiflächig, jede weitere in der gleichen Sitzung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 23.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.03


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.03
  • 4527

4527 | Amalgamfüllung, Milchmolar, dreiflächig
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 45.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.03
 |  | Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.03
  • 4528

4528 | + Amalgamfüllung, Milchmolar, dreiflächig, jede weitere in der gleichen Sitzung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 32.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.03


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.03
  • 4529

4529 | Amalgamfüllung, Konturbandfüllung beim Milchmolaren
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 55.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.03


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.04

08.04 | Polieren von Amalgamfüllungen
4530 | Polieren Ein- oder zweiflächige Füllung
4531 | Polieren Drei- oder mehrflächige Füllung sowie Aufbauten
4532 | Aufpolieren und Rekonturieren alter Füllungen, pro Füllung


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.04
  • 4530

4530 | Polieren Ein- oder zweiflächige Füllung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 7.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.04


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.04
  • 4531

4531 | Polieren Drei- oder mehrflächige Füllung sowie Aufbauten
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 12.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.04


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.04
  • 4532

4532 | Aufpolieren und Rekonturieren alter Füllungen, pro Füllung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 4.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.04


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.05

08.05 | Komposit-Füllungen, exkl. Bonding, exkl. Unterfüllung, inkl. Politur
 | Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.
4535 | Komposit-Füllungen, Einflächige Füllung
4536 | + Komposit-Füllungen, Einflächige Füllung, jede weitere in der gleichen Sitzung
4537 | Komposit-Füllungen, Front-Füllung interdental
4538 | + Komposit-Füllungen, Front-Füllung interdental, jede weitere in der gleichen Sitzung
4539 | Komposit-Füllungen, Eckenaufbau/Incisalkantenrekonstruktion
4540 | + Komposit-Füllungen, Eckenaufbau/Incisalkantenrekonstruktion, jede(r) weitere in der gleichen Sitzung
4541 | Komposit-Füllungen, Prämolar, zweiflächig
4542 | + Komposit-Füllungen, Prämolar, zweiflächig, jede weitere in der gleichen Sitzung
4543 | Komposit-Füllungen, Molar, zweiflächig
4544 | + Komposit-Füllungen, Molar, zweiflächig, jede weitere in der gleichen Sitzung
4545 | Komposit-Füllungen, Prämolar, dreiflächig
4546 | + Komposit-Füllungen, Prämolar, dreiflächig, jede weitere in der gleichen Sitzung
4547 | Komposit-Füllungen, Molar, dreiflächig
4548 | + Komposit-Füllungen, Molar, dreiflächig, jede weitere in der gleichen Sitzung
4549 | Kompositaufbau, Prämolar, 1 Höcker
4550 | + Kompositaufbau, Prämolar, 1 Höcker, jeder weitere in der gleichen Sitzung
4551 | Kompositaufbau, Prämolar, 2 Höcker
4552 | + Kompositaufbau, Prämolar, 2 Höcker, jeder weitere in der gleichen Sitzung
4553 | Kompositaufbau, Molar, 1 und 2 Höcker
4554 | + Kompositaufbau, Molar, 1 und 2 Höcker, jeder weitere in der gleichen Sitzung
4555 | Kompositaufbau, Molar, 3 und 4 Höcker
4556 | + Kompositaufbau, Molar, 3 und 4 Höcker, jeder weitere in der gleichen Sitzung


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.05
  • 4535

4535 | Komposit-Füllungen, Einflächige Füllung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.05
 |  | Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.05
  • 4536

4536 | + Komposit-Füllungen, Einflächige Füllung, jede weitere in der gleichen Sitzung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 22.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.05


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.05
  • 4537

4537 | Komposit-Füllungen, Front-Füllung interdental
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 41.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.05
 |  | Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.05
  • 4538

4538 | + Komposit-Füllungen, Front-Füllung interdental, jede weitere in der gleichen Sitzung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 28.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.05


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.05
  • 4539

4539 | Komposit-Füllungen, Eckenaufbau/Incisalkantenrekonstruktion
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 49.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.05
 |  | Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.05
  • 4540

4540 | + Komposit-Füllungen, Eckenaufbau/Incisalkantenrekonstruktion, jede(r) weitere in der gleichen Sitzung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 36.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.05
 |  | Bei Kronenrekonstruktion 2x Ziffer 4539


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.05
  • 4541

4541 | Komposit-Füllungen, Prämolar, zweiflächig
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 41.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.05
 |  | Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.05
  • 4542

4542 | + Komposit-Füllungen, Prämolar, zweiflächig, jede weitere in der gleichen Sitzung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 28.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.05


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.05
  • 4543

4543 | Komposit-Füllungen, Molar, zweiflächig
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 52.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.05
 |  | Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.05
  • 4544

4544 | + Komposit-Füllungen, Molar, zweiflächig, jede weitere in der gleichen Sitzung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 39.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.05


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.05
  • 4545

4545 | Komposit-Füllungen, Prämolar, dreiflächig
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 62.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.05
 |  | Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.05
  • 4546

4546 | + Komposit-Füllungen, Prämolar, dreiflächig, jede weitere in der gleichen Sitzung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 49.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.05


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.05
  • 4547

4547 | Komposit-Füllungen, Molar, dreiflächig
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 67.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.05
 |  | Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.05
  • 4548

4548 | + Komposit-Füllungen, Molar, dreiflächig, jede weitere in der gleichen Sitzung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 54.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.05


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.05
  • 4549

4549 | Kompositaufbau, Prämolar, 1 Höcker
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 60.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.05
 |  | Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.05
  • 4550

4550 | + Kompositaufbau, Prämolar, 1 Höcker, jeder weitere in der gleichen Sitzung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 48.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.05


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.05
  • 4551

4551 | Kompositaufbau, Prämolar, 2 Höcker
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 69.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.05
 |  | Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.05
  • 4552

4552 | + Kompositaufbau, Prämolar, 2 Höcker, jeder weitere in der gleichen Sitzung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 56.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.05


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.05
  • 4553

4553 | Kompositaufbau, Molar, 1 und 2 Höcker
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 74.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.05
 |  | Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.05
  • 4554

4554 | + Kompositaufbau, Molar, 1 und 2 Höcker, jeder weitere in der gleichen Sitzung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 61.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.05


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.05
  • 4555

4555 | Kompositaufbau, Molar, 3 und 4 Höcker
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 82.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.05
 |  | Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.05
  • 4556

4556 | + Kompositaufbau, Molar, 3 und 4 Höcker, jeder weitere in der gleichen Sitzung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 69.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.05


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.06

08.06 | Komposit / Kompomer-Füllungen Milchzähne, exkl. Bonding, inkl. Politur
4557 | Kompositfüllungen Milchzahn, Einflächig
4558 | + Kompositfüllungen Milchzahn, Einflächig, jede weitere in der gleichen Sitzung
4559 | Kompositfüllungen Milchzahn, Front-Füllung interdental
4560 | + Kompositfüllungen Milchzahn, Front-Füllung interdental, jede weitere in der gleichen Sitzung
4561 | Kompositfüllungen Milchmolar, zweiflächig
4562 | + Kompositfüllungen Milchmolar, zweiflächig, jede weitere in der gleichen Sitzung
4563 | Kompositfüllungen Milchmolar, dreiflächig
4564 | + Kompositfüllungen Milchmolar, dreiflächig, jede weitere in der gleichen Sitzung


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.06
  • 4557

4557 | Kompositfüllungen Milchzahn, Einflächig
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 28.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.06
 |  | Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.06
  • 4558

4558 | + Kompositfüllungen Milchzahn, Einflächig, jede weitere in der gleichen Sitzung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 15.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.06


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.06
  • 4559

4559 | Kompositfüllungen Milchzahn, Front-Füllung interdental
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 33.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.06
 |  | Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.06
  • 4560

4560 | + Kompositfüllungen Milchzahn, Front-Füllung interdental, jede weitere in der gleichen Sitzung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 20.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.06


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.06
  • 4561

4561 | Kompositfüllungen Milchmolar, zweiflächig
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 33.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.06
 |  | Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.06
  • 4562

4562 | + Kompositfüllungen Milchmolar, zweiflächig, jede weitere in der gleichen Sitzung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 20.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.06


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.06
  • 4563

4563 | Kompositfüllungen Milchmolar, dreiflächig
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 50.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.06
 |  | Werden mehrere Füllungen in der gleichen Sitzung gemacht, so berechnet sich die höher bewertete als 1. Füllung.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.06
  • 4564

4564 | + Kompositfüllungen Milchmolar, dreiflächig, jede weitere in der gleichen Sitzung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 37.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.06


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.07

08.07 | Keramik- und Kunststoffinlay indirekt, exkl. Bonding
 | Keramikarbeiten werden nur in kariesfreien oder sanierten Gebissen als wirtschaftlich und zweckmässig betrachtet.
4565 | Keramik- und Kunststoffinlay indirekt, Einflächig
4566 | Keramik- und Kunststoffinlay indirekt, Zweiflächig
4567 | Keramik- und Kunststoffinlay indirekt, Dreiflächig oder mit Höckerbedeckung


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.07
  • 4565

4565 | Keramik- und Kunststoffinlay indirekt, Einflächig
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 151.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.07
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.07
  • 4566

4566 | Keramik- und Kunststoffinlay indirekt, Zweiflächig
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 175.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.07
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.07
  • 4567

4567 | Keramik- und Kunststoffinlay indirekt, Dreiflächig oder mit Höckerbedeckung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 204.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.07
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.08

08.08 | Kunststoffinlay direkt, exkl. Bonding
 | Wird von den Versicherern nicht übernommen
4570 | Kunststoffinlay direkt, Einflächig
4571 | Kunststoffinlay direkt, Zweiflächig
4572 | Kunststoffinlay direkt, Dreiflächig


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.08
  • 4570

4570 | Kunststoffinlay direkt, Einflächig
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 105.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.08
 |  | Wird von den Versicherern nicht übernommen


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.08
  • 4571

4571 | Kunststoffinlay direkt, Zweiflächig
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 145.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.08
 |  | Wird von den Versicherern nicht übernommen


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.08
  • 4572

4572 | Kunststoffinlay direkt, Dreiflächig
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 175.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.08
 |  | Wird von den Versicherern nicht übernommen


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.09

08.09 | Schalenverblendungen, exkl. Bonding
 | Nur nach Rücksprache mit den Versicherern verrechenbar
4575 | Kunststoff-Schalen, konfektioniert, pro Schale
4576 | Porzellanschalen, konfektioniert, pro Schale
4577 | Kunststoff- oder Porzellanschalen, im Labor hergestellt, pro Schale
4578 | Kunststoffüberzug ohne Schale
4579 | Cerec Veneer


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.09
  • 4575

4575 | Kunststoff-Schalen, konfektioniert, pro Schale
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 107.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.09


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.09
  • 4576

4576 | Porzellanschalen, konfektioniert, pro Schale
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 107.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.09


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.09
  • 4577

4577 | Kunststoff- oder Porzellanschalen, im Labor hergestellt, pro Schale
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 150.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.09
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.09
  • 4578

4578 | Kunststoffüberzug ohne Schale
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 48.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.09


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.09
  • 4579

4579 | Cerec Veneer
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 150.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.09


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.10

08.10 | Bondtechnik und Versiegeln
4580 | Schmelzätzung und Anbringen des Haftvermittlers
4581 | Dentinvorbehandlung und Anbringen des Dentinhaftvermittlers
4582 | Fissurenversiegelung, pro Zahn, inkl. Ätzen
4583 | Erweiterte Fissurenversiegelung, pro Zahn, inkl. Ätzen


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.10
  • 4580

4580 | Schmelzätzung und Anbringen des Haftvermittlers
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 5.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.10


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.10
  • 4581

4581 | Dentinvorbehandlung und Anbringen des Dentinhaftvermittlers
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 4.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.10


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.10
  • 4582

4582 | Fissurenversiegelung, pro Zahn, inkl. Ätzen
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 8.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.10


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.10
  • 4583

4583 | Erweiterte Fissurenversiegelung, pro Zahn, inkl. Ätzen
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 18.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.10


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.11

08.11 | Goldfüllung
4585 | Stopfgoldfüllung einflächig
4586 | Goldgussfüllung einflächig, indirekt
4587 | Goldgussfüllung zweiflächig, indirekt
4588 | Goldgussfüllung dreiflächig oder mit Höckerbedeckung, indirekt


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.11
  • 4585

4585 | Stopfgoldfüllung einflächig
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 86.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.11


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.11
  • 4586

4586 | Goldgussfüllung einflächig, indirekt
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 137.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.11
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.11
  • 4587

4587 | Goldgussfüllung zweiflächig, indirekt
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 164.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.11
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.11
  • 4588

4588 | Goldgussfüllung dreiflächig oder mit Höckerbedeckung, indirekt
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 184.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.11
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.12

08.12 | Setzen von Stiften und Schrauben
 | Nur für definitive Füllungen.
4590 | Parapulpäre Stifte/Schrauben, pro Stift bzw. pro Schraube
4591 | Intrakanalärer Stift, pro Stift
4592 | Intrakanaläre Schraube, pro Schraube


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.12
  • 4590

4590 | Parapulpäre Stifte/Schrauben, pro Stift bzw. pro Schraube
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 5.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.12


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.12
  • 4591

4591 | Intrakanalärer Stift, pro Stift
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 22.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.12


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.12
  • 4592

4592 | Intrakanaläre Schraube, pro Schraube
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 16.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.12


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.13

08.13 | Unterfüllung
4594 | Zement-Unterfüllung
4595 | Liner, Lack


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.13
  • 4594

4594 | Zement-Unterfüllung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 4.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.13


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.13
  • 4595

4595 | Liner, Lack
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 3.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.13


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.14

08.14 | Cerec, inkl. Ausarbeitung
 | Keramikarbeiten werden nur in kariesfreien oder sanierten Gebissen als wirtschaftlich und zweckmässig betrachtet.
4596 | Cerec einflächig
4597 | Cerec zweiflächig
4598 | Cerec dreiflächig
4599 | Cerec Overlay


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.14
  • 4596

4596 | Cerec einflächig
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 151.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.14


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.14
  • 4597

4597 | Cerec zweiflächig
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 175.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.14


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.14
  • 4598

4598 | Cerec dreiflächig
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 204.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.14


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 08
  • Kap. 08.14
  • 4599

4599 | Cerec Overlay
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 220.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 08.14


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 09

09 | Prothetik
09.01 | Totalprothetik
09.02 | Teilprothetik
09.03 | Hybridprothetik
09.04 | Hilfsteile
09.05 | Diverses
09.06 | Reparaturen
09.07 | Unterfütterung
09.08 | Konditionieren oder provisorische Unterfütterung der Prothese


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 09
  • Kap. 09.01

09.01 | Totalprothetik
4600 | Totalprothese Ober- oder Unterkiefer, exkl. Zweitabformung und Bissnahme
4601 | Immediat- oder Sofortprothese, exkl. Bissnahme


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 09
  • Kap. 09.01
  • 4600

4600 | Totalprothese Ober- oder Unterkiefer, exkl. Zweitabformung und Bissnahme
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 266.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09.01
 |  | - Planung, Besprechung, Erstabformung, Abformung Gegenkiefer, Frontzahn-, Gesamteinprobe, Bestimmung der vertikalen Relation, Farb-Formauswahl, individuelles Aufstellen, Abgabe, Instruktion über Handhabung - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 09
  • Kap. 09.01
  • 4601

4601 | Immediat- oder Sofortprothese, exkl. Bissnahme
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 119.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09.01
 |  | - Planung, Besprechung, Erstabformung, Abformung Gegenkiefer, Bestimmung der vertikalen Relation, Farb-Formauswahl, Abgabe, Instruktion über Handhabung - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 09
  • Kap. 09.02

09.02 | Teilprothetik
4610 | Kunststoffprothese mit Drahtklammern
4611 | Kunststoffprothese mit Draht- oder Gussklammern, exkl. Bissnahme
4612 | Modellgussprothese, exkl. Zweitabformung und Bissnahme


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 09
  • Kap. 09.02
  • 4610

4610 | Kunststoffprothese mit Drahtklammern
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 63.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09.02
 |  | - Planung, Besprechung, Erstabformung, Abformung Gegenkiefer, Bestimmung der vertikalen Relation, Farb-Formauswahl, Abgabe, Instruktion über Handhabung - Exkl. Bissnahme (nur wenn Modelle nicht eindeutig reponierbar sind, kann eine Bissnahme verrechnet werden) - Inklusive Klammern und Zähne, z.B. provisorische Versorgung nach Unfall - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 09
  • Kap. 09.02
  • 4611

4611 | Kunststoffprothese mit Draht- oder Gussklammern, exkl. Bissnahme
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 152.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09.02
 |  | - Planung, Aufklärung Patient, Erstabformung, Abformung Gegenkiefer, Farbe-Formauswahl, vertikale Dimension, Draht- oder Gussklammern, Abgabe, Instruktion Handhabung, Hygieneinstruktion - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 09
  • Kap. 09.02
  • 4612

4612 | Modellgussprothese, exkl. Zweitabformung und Bissnahme
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 235.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09.02
 |  | - Planung, Aufklärung Patient, Erstabformung, Abformung Gegenkiefer, Farbe-Formauswahl, vertikale Dimension, Gerüstplanung am Modell, Gerüstplanung Parallelometer, Werkzeichnung, Schleifen, Klammern, Gerüsteinprobe, Gesamteinprobe, Instruktion Handhabung, Hygieneinstruktion, Abgabe - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 09
  • Kap. 09.03

09.03 | Hybridprothetik
4615 | Hybridprothese


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 09
  • Kap. 09.03
  • 4615

4615 | Hybridprothese
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 312.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09.03
 |  | - Gilt nur für Prothesen mit gegossenen, modellierten Metallelementen im Sinne der Perioprothetik - Beinhaltet: Leistungen wie Ziffer 4600 sowie Gerüstplanung, Werkzeichnung und Gerüsteinprobe - Zusätzlich können die Ziffern 4620, 4621, 4622 und 4706 verrechnet werden - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 09
  • Kap. 09.04

09.04 | Hilfsteile
4620 | Fixation der Retention direkt im Munde, pro Retention
4621 | Indirekter Einbau einer Retentions- oder Resilienzverankerung, exkl. Wurzelkappe
4622 | + Indirekter Einbau einer Retentions- oder Resilienzverankerung, jede weitere Verankerung


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 09
  • Kap. 09.04
  • 4620

4620 | Fixation der Retention direkt im Munde, pro Retention
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 45.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09.04


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 09
  • Kap. 09.04
  • 4621

4621 | Indirekter Einbau einer Retentions- oder Resilienzverankerung, exkl. Wurzelkappe
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 45.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09.04
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 09
  • Kap. 09.04
  • 4622

4622 | + Indirekter Einbau einer Retentions- oder Resilienzverankerung, jede weitere Verankerung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 23.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09.04


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 09
  • Kap. 09.05

09.05 | Diverses
 | Die Leistungen der Ziffern 4633 bis 4638 dürfen nur verrechnet werden, soweit sie nicht in den Kapiteln 09.01 Totalprothetik, 09.02 Teilprothetik, 09.03 Hybridprothetik (Ziffern 4600 bis inkl. 4615) sowie im Kapitel 09.06 Reparaturen (Ziffern 4650 bis inkl. 4656) inbegriffen sind.
4630 | Abformung mit individuellem Löffel für Totalprothese
4631 | Abformung mit individuellem Löffel für Teilprothese
4632 | Kompressionsabdruck
4633 | Bestimmung der vertikalen Relation
4634 | Farbe- und Formauswahl
4635 | Diagnostisches Aufstellen im Artikulator
4636 | Individuelles Aufstellen am Patienten
4637 | Frontzahneinprobe Teilprothese
4638 | Instruktion des Patienten über Handhabung der Prothesen
4639 | Nachsorge mit Retouche
4640 | Nachsorge ohne Retouche


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 09
  • Kap. 09.05
  • 4630

4630 | Abformung mit individuellem Löffel für Totalprothese
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 41.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09.05
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 09
  • Kap. 09.05
  • 4631

4631 | Abformung mit individuellem Löffel für Teilprothese
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 28.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09.05
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 09
  • Kap. 09.05
  • 4632

4632 | Kompressionsabdruck
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 60.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09.05
 |  | - Darunter fällt auch die Altered Cast Methode - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 09
  • Kap. 09.05
  • 4633

4633 | Bestimmung der vertikalen Relation
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 22.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09.05
 |  | Ziffer 4633 darf nur verrechnet werden, soweit sie nicht in den Kapiteln 09.01 Totalprothetik, 09.02 Teilprothetik, 09.03 Hybridprothetik (Ziffern 4600 bis inkl. 4615) sowie im Kapitel 09.06 Reparaturen (Ziffern 4650 bis inkl. 4656) inbegriffen ist.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 09
  • Kap. 09.05
  • 4634

4634 | Farbe- und Formauswahl
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 9.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09.05
 |  | Ziffer 4634 darf nur verrechnet werden, soweit sie nicht in den Kapiteln 09.01 Totalprothetik, 09.02 Teilprothetik, 09.03 Hybridprothetik (Ziffern 4600 bis inkl. 4615) sowie im Kapitel 09.06 Reparaturen (Ziffern 4650 bis inkl. 4656) inbegriffen ist.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 09
  • Kap. 09.05
  • 4635

4635 | Diagnostisches Aufstellen im Artikulator
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 92.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09.05
 |  | Ziffer 4635 darf nur verrechnet werden, soweit sie nicht in den Kapiteln 09.01 Totalprothetik, 09.02 Teilprothetik, 09.03 Hybridprothetik (Ziffern 4600 bis inkl. 4615) sowie im Kapitel 09.06 Reparaturen (Ziffern 4650 bis inkl. 4656) inbegriffen ist.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 09
  • Kap. 09.05
  • 4636

4636 | Individuelles Aufstellen am Patienten
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09.05
 |  | Ziffer 4636 darf nur verrechnet werden, soweit sie nicht in den Kapiteln 09.01 Totalprothetik, 09.02 Teilprothetik, 09.03 Hybridprothetik (Ziffern 4600 bis inkl. 4615) sowie im Kapitel 09.06 Reparaturen (Ziffern 4650 bis inkl. 4656) inbegriffen ist.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 09
  • Kap. 09.05
  • 4637

4637 | Frontzahneinprobe Teilprothese
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 26.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09.05
 |  | Ziffer 4637 darf nur verrechnet werden, soweit sie nicht in den Kapiteln 09.01 Totalprothetik, 09.02 Teilprothetik, 09.03 Hybridprothetik (Ziffern 4600 bis inkl. 4615) sowie im Kapitel 09.06 Reparaturen (Ziffern 4650 bis inkl. 4656) inbegriffen ist.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 09
  • Kap. 09.05
  • 4638

4638 | Instruktion des Patienten über Handhabung der Prothesen
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 12.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09.05
 |  | Ziffer 4638 darf nur verrechnet werden, soweit sie nicht in den Kapiteln 09.01 Totalprothetik, 09.02 Teilprothetik, 09.03 Hybridprothetik (Ziffern 4600 bis inkl. 4615) sowie im Kapitel 09.06 Reparaturen (Ziffern 4650 bis inkl. 4656) inbegriffen ist.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 09
  • Kap. 09.05
  • 4639

4639 | Nachsorge mit Retouche
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 22.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09.05


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 09
  • Kap. 09.05
  • 4640

4640 | Nachsorge ohne Retouche
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 14.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09.05


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 09
  • Kap. 09.06

09.06 | Reparaturen
4650 | Reparatur ohne Abformung, ohne Inspektion
4651 | Reparatur ohne Abformung, mit Inspektion
4652 | Reparatur mit Abformung
4653 | Reparatur mit Abformung und Gegenbiss
4654 | Reparatur Zuschlag pro Klammer
4655 | Reparatur Zuschlag pro Zahn
4656 | Provisorisches Ergänzen eines Zahnes, inkl. Vorabformung


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 09
  • Kap. 09.06
  • 4650

4650 | Reparatur ohne Abformung, ohne Inspektion
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 12.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09.06
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 09
  • Kap. 09.06
  • 4651

4651 | Reparatur ohne Abformung, mit Inspektion
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 20.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09.06
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 09
  • Kap. 09.06
  • 4652

4652 | Reparatur mit Abformung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 50.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09.06
 |  | - Nicht kombinierbar mit Unterfütterung in der gleichen Sitzung - Zuschlag pro Klammer gemäss Ziffer 4654 - Zuschlag pro Zahn gemäss Ziffer 4655 - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 09
  • Kap. 09.06
  • 4653

4653 | Reparatur mit Abformung und Gegenbiss
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 61.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09.06
 |  | - Nicht kombinierbar mit Unterfütterung in der gleichen Sitzung - Zuschlag pro Klammer gemäss Ziffer 4654 - Zuschlag pro Zahn gemäss Ziffer 4655 - Allfällige Bissnahme zusätzlich verrechenbar - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 09
  • Kap. 09.06
  • 4654

4654 | Reparatur Zuschlag pro Klammer
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 9.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09.06
 |  | - Gilt nur für Reparaturen / Änderung - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 09
  • Kap. 09.06
  • 4655

4655 | Reparatur Zuschlag pro Zahn
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 7.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09.06
 |  | - Gilt nur für Reparaturen / Änderung - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 09
  • Kap. 09.06
  • 4656

4656 | Provisorisches Ergänzen eines Zahnes, inkl. Vorabformung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 38.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09.06


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 09
  • Kap. 09.07

09.07 | Unterfütterung
4670 | Unterfütterung Totalprothese indirekt
4671 | Unterfütterung Teilprothese indirekt
4672 | Unterfütterung Totalprothese direkt
4673 | Unterfütterung Teilprothese direkt


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 09
  • Kap. 09.07
  • 4670

4670 | Unterfütterung Totalprothese indirekt
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 74.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09.07
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 09
  • Kap. 09.07
  • 4671

4671 | Unterfütterung Teilprothese indirekt
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 42.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09.07
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 09
  • Kap. 09.07
  • 4672

4672 | Unterfütterung Totalprothese direkt
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 51.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09.07


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 09
  • Kap. 09.07
  • 4673

4673 | Unterfütterung Teilprothese direkt
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 44.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09.07


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 09
  • Kap. 09.08

09.08 | Konditionieren oder provisorische Unterfütterung der Prothese
4690 | Provisorische Unterfütterung Prothese
4691 | Provisorische Unterfütterung Prothese, inkl. Aushärten im Drucktopf


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 09
  • Kap. 09.08
  • 4690

4690 | Provisorische Unterfütterung Prothese
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 46.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09.08


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 09
  • Kap. 09.08
  • 4691

4691 | Provisorische Unterfütterung Prothese, inkl. Aushärten im Drucktopf
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 69.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 09.08


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10

10 | Kronen- und Brückenprothetik
 | In den Ziffern dieses Kapitels sind je nach Erfordernis der Methode enthalten: Präparation, Einprobe, Abformung, Gegenbiss, definitives Zementieren (auch adhäsives), Zementieren von Provisorien, allfällige Planung der Arbeit, Gerüst-, Rohbrand-, Glasurbrandeinprobe. Abformungen: Bei den in diesem Kapitel aufgeführten Leistungen sind die Abformungen, Abformmethoden und Wiederholungen in den Leistungen eingerechnet und können nicht separat verrechnet werden. So auch die Abformung des Gegenkiefers, die Abformung mittels individuellem Löffel und die Cu-Ring-Abformung. Stifte: Hochgoldhaltige und Zirkonoxydstifte, die vom Zahnarzt geliefert werden, sind auch durch den Zahnarzt separat (wie Laborfaktur) zu verrechnen. Zirkonoxydstifte und Keramikaufbauten nur nach Rücksprache mit den Versicherern. Bissnahme: Gemäss Ziffer 4075ff. Keramikarbeiten werden nur in kariesfreien oder sanierten Gebissen als wirtschaftlich und zweckmässig betrachtet.
10.01 | Kronen
10.02 | Zwischenglieder
10.03 | Adhäsivbrücken inkl. Ätzen
10.04 | Provisorien
10.05 | Stumpfaufbau
10.06 | Zementieren
10.07 | Allgemeine Leistungen
10.08 | Reparaturen


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.01

10.01 | Kronen
 | Implantatversorgung siehe Ziffer 4255/4256
4700 | Teilkrone aus Edelmetall
4701 | Vollgusskrone Prämolar, Molar, Vollgussstiftkrone
4702 | Verblendkrone
4703 | Stiftkrone verblendet
4704 | Teleskopkrone
4705 | Teleskopkrone verblendet
4706 | Stiftkappe
4707 | VMK mit Porzellanstufe oder Vollkeramik
4708 | Verbundkeramische Krone, Verbundkeramische Stiftkrone
4709 | Cerec-Krone


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.01
  • 4700

4700 | Teilkrone aus Edelmetall
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 220.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.01
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.01
  • 4701

4701 | Vollgusskrone Prämolar, Molar, Vollgussstiftkrone
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 183.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.01
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.01
  • 4702

4702 | Verblendkrone
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 183.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.01
 |  | - Kunststoff, Ceromer oder Analoges - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.01
  • 4703

4703 | Stiftkrone verblendet
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 182.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.01
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.01
  • 4704

4704 | Teleskopkrone
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 232.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.01
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.01
  • 4705

4705 | Teleskopkrone verblendet
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 232.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.01
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.01
  • 4706

4706 | Stiftkappe
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 130.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.01
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.01
  • 4707

4707 | VMK mit Porzellanstufe oder Vollkeramik
 | 01.01.07 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 221.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.01
 |  | - Die Sozialversicherungen bewilligen Porzellanstufen nur im Bereich 15-25 (bei fehlenden Prämolaren und geschlossenen Lücken von 16-26, Vollkeramikkronen nur im Bereich 13-23 auf Zähnen mit metallfreien Aufbauten) - Zirkonoxid-Keramik-Kronen im gesamten Kiefer bei klarer Indikation nur nach Rücksprache mit den Versicherern verrechenbar - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.01
  • 4708

4708 | Verbundkeramische Krone, Verbundkeramische Stiftkrone
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 187.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.01
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.01
  • 4709

4709 | Cerec-Krone
 | 01.01.07 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 240.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.01
 |  | - Chair-side durchgeführter Glasurbrand oder Charakterisierung für Kronen im Bereich 15 bis 25 kann gemäss Ziffer 185 oder 186 des Zahntechnikertarifs durch den Zahnarzt in Rechnung gestellt werden. - Bissnahme gemäss Tarifziffer 4075


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.02

10.02 | Zwischenglieder
4710 | Zwischenglieder, Unverblendet
4711 | Zwischenglieder, Kunststoffverblendet
4712 | Erstes VMK-Zwischenglied
4713 | + Jedes weitere VMK-Zwischenglied in der gleichen Brücke


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.02
  • 4710

4710 | Zwischenglieder, Unverblendet
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 30.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.02
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.02
  • 4711

4711 | Zwischenglieder, Kunststoffverblendet
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 55.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.02
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.02
  • 4712

4712 | Erstes VMK-Zwischenglied
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 118.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.02
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.02
  • 4713

4713 | + Jedes weitere VMK-Zwischenglied in der gleichen Brücke
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 97.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.02
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.03

10.03 | Adhäsivbrücken inkl. Ätzen
4715 | Adhäsivbrücke 3-gliedrig
4716 | + Adhäsivbrücke, jeder weitere Pfeiler
4717 | Adhäsivattachment


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.03
  • 4715

4715 | Adhäsivbrücke 3-gliedrig
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 268.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.03
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.03
  • 4716

4716 | + Adhäsivbrücke, jeder weitere Pfeiler
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 68.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.03
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.03
  • 4717

4717 | Adhäsivattachment
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 134.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.03
 |  | - Jedes weitere Attachment Ziffer 4716 - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.04

10.04 | Provisorien
10.04.01 | Kurzfristige Provisorien
10.04.02 | Längerfristige Provisorien


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.01

10.04.01 | Kurzfristige Provisorien
4720 | Gegossene Schutzkappe
4721 | Vorfabrizierte Stahlkronen
4722 | Alu-Hülse
4723 | Vorfabrizierte Kunststoffkrone
4724 | Provisorische Kunststoffkrone direkt nach Vorabformung
4725 | Kunststoffprovisorium, im Labor hergestellt
4726 | Provisorische Kunststoffbrücke, im Labor hergestellt, 3-gliedrig
4727 | + Provisorische Kunststoffbrücke, jedes weitere Glied
4728 | Provisorische Brücke direkt nach Vorabformung, 3-gliedrig
4729 | + Provisorische Brücke direkt nach Vorabformung, jedes weitere Glied
4730 | Reparatur eines Provisoriums


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.01
  • 4720

4720 | Gegossene Schutzkappe
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 91.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.04.01
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.01
  • 4721

4721 | Vorfabrizierte Stahlkronen
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 63.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.04.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.01
  • 4722

4722 | Alu-Hülse
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 16.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.04.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.01
  • 4723

4723 | Vorfabrizierte Kunststoffkrone
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 24.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.04.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.01
  • 4724

4724 | Provisorische Kunststoffkrone direkt nach Vorabformung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 38.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.04.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.01
  • 4725

4725 | Kunststoffprovisorium, im Labor hergestellt
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 20.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.04.01
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.01
  • 4726

4726 | Provisorische Kunststoffbrücke, im Labor hergestellt, 3-gliedrig
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 44.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.04.01
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.01
  • 4727

4727 | + Provisorische Kunststoffbrücke, jedes weitere Glied
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 12.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.04.01
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.01
  • 4728

4728 | Provisorische Brücke direkt nach Vorabformung, 3-gliedrig
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 60.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.04.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.01
  • 4729

4729 | + Provisorische Brücke direkt nach Vorabformung, jedes weitere Glied
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 18.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.04.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.01
  • 4730

4730 | Reparatur eines Provisoriums
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 32.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.04.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.02

10.04.02 | Längerfristige Provisorien
 | Längerfristige Provisorien sind solche, bei welchen mit einer Tragdauer von mindestens 1 Jahr gerechnet wird. Bei Jugendlichen können sie auch mit einer Metallverstärkung versehen sein.
4731 | Kunststoffkrone, Stiftkrone
4732 | Kunststoffbrücke, 3-gliedrig
4733 | + Kunststoffbrücke, jeder weitere Pfeiler
4734 | + Kunststoffbrücke, jedes weitere Zwischenglied


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.02
  • 4731

4731 | Kunststoffkrone, Stiftkrone
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 132.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.04.02
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.02
  • 4732

4732 | Kunststoffbrücke, 3-gliedrig
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 152.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.04.02
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.02
  • 4733

4733 | + Kunststoffbrücke, jeder weitere Pfeiler
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 23.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.04.02
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.04
  • Kap. 10.04.02
  • 4734

4734 | + Kunststoffbrücke, jedes weitere Zwischenglied
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 12.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.04.02
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.05

10.05 | Stumpfaufbau
4750 | Gegossener Stumpfaufbau direkt
4751 | Gegossener Stumpfaufbau indirekt
4752 | Aufbau mit plast. Material, exkl. Dentinhaftung
4753 | Vorfabrizierter Aufbau, inkl. Setzen des Aufbaus


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.05
  • 4750

4750 | Gegossener Stumpfaufbau direkt
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 133.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.05
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.05
  • 4751

4751 | Gegossener Stumpfaufbau indirekt
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 110.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.05
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.05
  • 4752

4752 | Aufbau mit plast. Material, exkl. Dentinhaftung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 72.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.05
 |  | Stift oder Schraube siehe Ziffer 4591/4592


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.05
  • 4753

4753 | Vorfabrizierter Aufbau, inkl. Setzen des Aufbaus
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 100.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.05


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.06

10.06 | Zementieren
 | Das provisorische Zementieren wird von der Versicherung nur in medizinisch begründeten Fällen übernommen.
4755 | Provisorisches Zementieren Einzelkrone
4756 | Rezementieren Einzelkrone, Facette, usw.
4757 | Provisorisches Zementieren von 3-gliedrigen Brücken, pro Brücke
4758 | + Provisorisches Zementieren von 3-gliedrigen Brücken, jeder weitere Pfeiler
4759 | Entfernen provisorisch zementierter 3-gliedriger Brücken, pro Brücke
4760 | + Entfernen provisorisch zementierter 3-gliedriger Brücken, jeder weitere Pfeiler
4761 | Rezementieren von 3-gliedrigen Brücken, pro Brücke
4762 | + Rezementieren von 3-gliedrigen Brücken, jeder weitere Pfeiler


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.06
  • 4755

4755 | Provisorisches Zementieren Einzelkrone
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 15.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.06


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.06
  • 4756

4756 | Rezementieren Einzelkrone, Facette, usw.
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.06


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.06
  • 4757

4757 | Provisorisches Zementieren von 3-gliedrigen Brücken, pro Brücke
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 34.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.06


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.06
  • 4758

4758 | + Provisorisches Zementieren von 3-gliedrigen Brücken, jeder weitere Pfeiler
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 11.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.06


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.06
  • 4759

4759 | Entfernen provisorisch zementierter 3-gliedriger Brücken, pro Brücke
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 16.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.06


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.06
  • 4760

4760 | + Entfernen provisorisch zementierter 3-gliedriger Brücken, jeder weitere Pfeiler
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 5.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.06


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.06
  • 4761

4761 | Rezementieren von 3-gliedrigen Brücken, pro Brücke
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 52.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.06


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.06
  • 4762

4762 | + Rezementieren von 3-gliedrigen Brücken, jeder weitere Pfeiler
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 23.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.06


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.07

10.07 | Allgemeine Leistungen
4765 | Überabformung
4766 | Übertragungskappeneinprobe, pro Kappe
4767 | Zusätzliche Wurzelkappeneinprobe, pro Kappe
4768 | Behandlung des vitalen Pfeilerstumpfes, pro Pfeilerstumpf
4769 | Auffüllen von Dentindefekten
4770 | Farbbestimmung
4771 | Farbbestimmung mit individueller Charakterisierung, pro Element
4772 | Lötfixation ohne Sägen, pro Lötstelle
4773 | Lötfixation mit Sägen, pro Lötstelle
4774 | Retentionserhöhung durch parapulpäre Stifte, pro Stift
4775 | Einbau von Geschieben, gefrästen Verankerungen, Verschraubungen oder Stegen, pro Ankerzahn bzw. Element
4776 | Einarbeitungsmehraufwand für eine neue Krone unter bestehender Klammer
4777 | Nachkontrolle von Kronen und Brücken, ohne Korrektur
4778 | Nachkontrolle von Kronen und Brücken, mit Korrektur


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.07
  • 4765

4765 | Überabformung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 17.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.07
 |  | Ist im Prinzip in den Leistungen enthalten. Findet nur Anwendung als separate Einzelleistung bei Änderungen an prothetischen Arbeiten.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.07
  • 4766

4766 | Übertragungskappeneinprobe, pro Kappe
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 14.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.07
 |  | - Gilt nicht für Primärkappeneinprobe - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.07
  • 4767

4767 | Zusätzliche Wurzelkappeneinprobe, pro Kappe
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 23.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.07
 |  | - Nur verrechenbar, wenn mehr als 2 Wurzelkappeneinproben im Zusammenhang mit prothetischen Arbeiten nötig sind - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.07
  • 4768

4768 | Behandlung des vitalen Pfeilerstumpfes, pro Pfeilerstumpf
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 5.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.07


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.07
  • 4769

4769 | Auffüllen von Dentindefekten
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 12.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.07
 |  | Bei grösseren Defekten analog Füllung


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.07
  • 4770

4770 | Farbbestimmung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 8.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.07
 |  | Kann entweder vom Zahnarzt oder vom Zahntechniker verrechnet werden


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.07
  • 4771

4771 | Farbbestimmung mit individueller Charakterisierung, pro Element
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 17.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.07
 |  | - Erfordert eine Skizze - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.07
  • 4772

4772 | Lötfixation ohne Sägen, pro Lötstelle
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 13.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.07
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.07
  • 4773

4773 | Lötfixation mit Sägen, pro Lötstelle
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 23.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.07
 |  | - Maximal verrechenbare Anzahl Lötstellen: Anzahl Pfeiler minus eins - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.07
  • 4774

4774 | Retentionserhöhung durch parapulpäre Stifte, pro Stift
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 23.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.07


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.07
  • 4775

4775 | Einbau von Geschieben, gefrästen Verankerungen, Verschraubungen oder Stegen, pro Ankerzahn bzw. Element
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 68.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.07
 |  | - Eine Rille zählt als 1 Element. Pro Pfeiler sind maximal 2 gefräste Elemente verrechenbar. Die Fräsung für eine spezielle Teleskopverankerung ("Amsterdam" und dergleichen) kann nur 1 Mal verrechnet werden. - Nicht verrechenbar für das Verschrauben von Implantatkronen - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.07
  • 4776

4776 | Einarbeitungsmehraufwand für eine neue Krone unter bestehender Klammer
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 95.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.07
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.07
  • 4777

4777 | Nachkontrolle von Kronen und Brücken, ohne Korrektur
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 15.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.07


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.07
  • 4778

4778 | Nachkontrolle von Kronen und Brücken, mit Korrektur
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 28.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.07


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.08

10.08 | Reparaturen
4785 | Ersatz einer Facette, im Labor hergestellt
4786 | Ersatz einer Kunststoff-Facette
4787 | Ersatz einer VMK-Facette mit Kunststoff
4788 | Wiederbefestigen einer Adhäsivbrücke
4789 | Entfernen einer Goldgussfüllung, einer Krone, bzw. Durchtrennen von Löt- bzw. Verbindungsstellen
4790 | Entfernen eines Stiftes oder einer Schraube


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.08
  • 4785

4785 | Ersatz einer Facette, im Labor hergestellt
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 109.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.08
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.08
  • 4786

4786 | Ersatz einer Kunststoff-Facette
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 44.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.08


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.08
  • 4787

4787 | Ersatz einer VMK-Facette mit Kunststoff
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 74.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.08


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.08
  • 4788

4788 | Wiederbefestigen einer Adhäsivbrücke
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 138.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.08
 |  | - Inklusive Bonding - Mehrmalige Verrechnung nur nach Rücksprache mit den Versicherern - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.08
  • 4789

4789 | Entfernen einer Goldgussfüllung, einer Krone, bzw. Durchtrennen von Löt- bzw. Verbindungsstellen
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 18.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.08
 |  | Entfernen definitiv zementierter Kronen und Brücken zur Wiederverwendung (Coronaflex)


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 10
  • Kap. 10.08
  • 4790

4790 | Entfernen eines Stiftes oder einer Schraube
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 24.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.08


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11

11 | Kieferorthopädie
11.01 | Kieferorthopädische Befundaufnahme und Behandlungsplanung
11.02 | Abnehmbare Apparaturen
11.03 | Festsitzende Apparaturen
11.04 | Kontrollen, Änderungen, Reparaturen
11.05 | Kieferorthopädische Frühbehandlung bei LKG-Spalten
11.06 | Operative Anschlingung eines retinierten Zahnes


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.01

11.01 | Kieferorthopädische Befundaufnahme und Behandlungsplanung
4800 | Erste Beurteilung und erste Beratung
4801 | Kieferorthopädische Anamnese
4802 | Status präsens mit Mundhygiene
4803 | Funktionsanalyse
4804 | Kooperationsdiagnostik
4805 | Besprechung Patient/Eltern
4806 | Platzanalyse
4807 | Bearbeitung eines diagnostischen Set up
4808 | Durchzeichnen des FRs inkl. Winkelmessung oder Computer-FR-Analyse
4809 | Komplizierte Fernröntgenanalyse
4810 | Planung für abnehmbare und festsitzende Apparaturen
4811 | Instruktion Patient/Eltern


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.01
  • 4800

4800 | Erste Beurteilung und erste Beratung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 30.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.01
 |  | - Bezieht sich nur auf orthodontische Beratung und Beurteilung - Ziffer 4000 darf nur dazu verrechnet werden, wenn zusätzlich die Leistungen dieser Ziffer erbracht werden


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.01
  • 4801

4801 | Kieferorthopädische Anamnese
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 15.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.01
 |  | Allgemeine und spezielle Anamnese


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.01
  • 4802

4802 | Status präsens mit Mundhygiene
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 15.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.01
 |  | - Allgemein klinisches Bild - Spezielles klinisches Bild, extraoral und intraoral


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.01
  • 4803

4803 | Funktionsanalyse
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 11.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.01
 |  | Lippen, Zunge, Wangen, Muskulatur, Kiefergelenk


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.01
  • 4804

4804 | Kooperationsdiagnostik
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 11.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.01
 |  | Zeugnisse, Berichte, konsiliarische Tätigkeit, Röntgen, Abformungen, Fotografien und Bissnahme siehe "Allgemeine Leistungen" Ziffer 4000ff.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.01
  • 4805

4805 | Besprechung Patient/Eltern
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 46.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.01
  • 4806

4806 | Platzanalyse
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 42.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.01
  • 4807

4807 | Bearbeitung eines diagnostischen Set up
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 76.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.01
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.01
  • 4808

4808 | Durchzeichnen des FRs inkl. Winkelmessung oder Computer-FR-Analyse
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 45.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.01
 |  | - Anzuwenden für die IV Beurteilung - Nicht kumulierbar mit Ziffer 4809


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.01
  • 4809

4809 | Komplizierte Fernröntgenanalyse
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 62.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.01
 |  | Nicht kumulierbar mit Ziffer 4808


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.01
  • 4810

4810 | Planung für abnehmbare und festsitzende Apparaturen
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 36.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.01
 |  | Kann pro Apparatetyp nur 1x verrechnet werden


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.01
  • 4811

4811 | Instruktion Patient/Eltern
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 17.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.01
 |  | - Kann pro Apparatur 1x verrechnet werden - Ausnahme: Wesentliche Änderungen der Apparatur, welche eine neue Instruktion notwendig machen


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.02

11.02 | Abnehmbare Apparaturen
4815 | Platte mit Schrauben und aktivierbaren Elementen
4816 | Retentionsplatte, inkl. Ausligieren des Bogens
4817 | Bimaxilläres Gerät (Aktivator, Fränkel, Bionator, u.ä.), inkl. Einschleifen
4818 | Aufbissschiene
4819 | Positioner individuell
4820 | Vorhofplatte individuell
4821 | Schiefe Ebene, im Munde hergestellt
4822 | Kopf-Kinn-Kappe individuell
4823 | Kopf-Kinn-Kappe vorfabriziert
4824 | Headgear, exkl. Bänder
4825 | Reverse Headgear (Hickham)
4826 | Reverse Headgear (Delaire)


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.02
  • 4815

4815 | Platte mit Schrauben und aktivierbaren Elementen
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.02
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.02
  • 4816

4816 | Retentionsplatte, inkl. Ausligieren des Bogens
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 75.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.02
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.02
  • 4817

4817 | Bimaxilläres Gerät (Aktivator, Fränkel, Bionator, u.ä.), inkl. Einschleifen
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 132.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.02
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.02
  • 4818

4818 | Aufbissschiene
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.02
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.02
  • 4819

4819 | Positioner individuell
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 63.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.02
 |  | - Osamu-Retainer o.ä. - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.02
  • 4820

4820 | Vorhofplatte individuell
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 61.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.02
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.02
  • 4821

4821 | Schiefe Ebene, im Munde hergestellt
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 57.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.02
  • 4822

4822 | Kopf-Kinn-Kappe individuell
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 54.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.02
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.02
  • 4823

4823 | Kopf-Kinn-Kappe vorfabriziert
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 28.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.02
 |  | Materialaufwand separat verrechenbar: Fr. 73.70


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.02
  • 4824

4824 | Headgear, exkl. Bänder
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 41.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.02
 |  | Materialaufwand separat verrechenbar: Fr. 47.15


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.02
  • 4825

4825 | Reverse Headgear (Hickham)
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 44.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.02
 |  | Materialaufwand separat verrechenbar: Fr. 74.50


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.02
  • 4826

4826 | Reverse Headgear (Delaire)
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 45.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.02
 |  | Materialaufwand separat verrechenbar: Fr. 134.00


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.03

11.03 | Festsitzende Apparaturen
4830 | Separieren, inkl. Entfernen der Ligaturen, pro Interdentalraum
4832 | Aufschweissen oder Anlöten von Hilfsteilen auf Bänder, Netzbasis oder Bögen, pro Hilfsteil
4833 | Anpassen und Einzementieren eines Bandes inkl. Reinigen und Separieren
4834 | Direktes oder indirektes Aufkleben von Brackets oder Hilfsteilen, pro Bracket oder Hilfsteil, inkl. Reinigen und Ätzen
4835 | Lingual- oder Palatinalbogen, im Munde angepasst
4836 | Lingual- oder Palatinalbogen, im Labor hergestellt
4837 | Lip-bumper
4838 | Expansionsbogen
4839 | Nivellierungsbogen, inkl. Aus- und Einligieren des Bogens
4840 | Runder Bogen vorfabriziert oder individualisiert, inkl. Aus- und Einligieren des Bogens
4841 | Vierkantbogen vorfabriziert oder individualisiert, inkl. Aus- und Einligieren des Bogens
4842 | Runder Bogen mit mindestens 3 Loops, inkl. Aus- und Einligieren des Bogens
4843 | Vierkantbogen einfach mit Biegungen 1., 2. und 3. Ordnung und eventuellen Lötstellen, inkl. Aus- und Einligieren des Bogens
4844 | Torquing arch nach Begg mit uprighting springs, inkl. Aus- und Einligieren des Bogens
4845 | Vierkantbogen mit Loops, inkl. Aus- und Einligieren des Bogens
4846 | Segmentbogen, aktiv mit Loop, Technik nach Burstone, inkl. Aus- und Einligieren des Bogens
4847 | Lückenhalter
4848 | Drahtretainer geklebt, im Munde hergestellt
4849 | Drahtretainer geklebt, im Labor hergestellt
4850 | Spring Retainer
4851 | Apparatur für forcierte Dehnung
4852 | Apparatur für forcierte Dehnung, geklebt
4853 | Herbstapparatur
4854 | Jasper-Jumper o.ä. intermax. Mechanik


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.03
  • 4830

4830 | Separieren, inkl. Entfernen der Ligaturen, pro Interdentalraum
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 6.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.03
 |  | Als therapeutische Massnahme nicht verrechenbar wenn Ziffer 4833 folgt.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.03
  • 4832

4832 | Aufschweissen oder Anlöten von Hilfsteilen auf Bänder, Netzbasis oder Bögen, pro Hilfsteil
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 8.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.03


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.03
  • 4833

4833 | Anpassen und Einzementieren eines Bandes inkl. Reinigen und Separieren
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.03
 |  | Materialaufwand separat verrechenbar: Fr. 15.70


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.03
  • 4834

4834 | Direktes oder indirektes Aufkleben von Brackets oder Hilfsteilen, pro Bracket oder Hilfsteil, inkl. Reinigen und Ätzen
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 11.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.03
 |  | - Keramikbracket (Versicherungen zahlen nur Ansatz von Metallbrackets) - Materialaufwand separat verrechenbar: Fr. 6.65


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.03
  • 4835

4835 | Lingual- oder Palatinalbogen, im Munde angepasst
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 50.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.03
 |  | - Bänder siehe Ziffer 4833 - Materialaufwand separat verrechenbar: Fr. 10.55


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.03
  • 4836

4836 | Lingual- oder Palatinalbogen, im Labor hergestellt
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 83.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.03
 |  | - Bänder siehe Ziffer 4833 - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.03
  • 4837

4837 | Lip-bumper
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 26.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.03
 |  | - Bänder siehe Ziffer 4833 - Materialaufwand separat verrechenbar: Fr. 12.50


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.03
  • 4838

4838 | Expansionsbogen
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 44.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.03
 |  | - Bänder siehe Ziffer 4833 - Herstellung im Labor nicht verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.03
  • 4839

4839 | Nivellierungsbogen, inkl. Aus- und Einligieren des Bogens
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 39.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.03
 |  | Twistflex, Nitinol, u.ä.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.03
  • 4840

4840 | Runder Bogen vorfabriziert oder individualisiert, inkl. Aus- und Einligieren des Bogens
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 45.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.03


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.03
  • 4841

4841 | Vierkantbogen vorfabriziert oder individualisiert, inkl. Aus- und Einligieren des Bogens
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 47.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.03


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.03
  • 4842

4842 | Runder Bogen mit mindestens 3 Loops, inkl. Aus- und Einligieren des Bogens
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 85.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.03


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.03
  • 4843

4843 | Vierkantbogen einfach mit Biegungen 1., 2. und 3. Ordnung und eventuellen Lötstellen, inkl. Aus- und Einligieren des Bogens
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 63.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.03


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.03
  • 4844

4844 | Torquing arch nach Begg mit uprighting springs, inkl. Aus- und Einligieren des Bogens
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 97.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.03


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.03
  • 4845

4845 | Vierkantbogen mit Loops, inkl. Aus- und Einligieren des Bogens
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 93.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.03


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.03
  • 4846

4846 | Segmentbogen, aktiv mit Loop, Technik nach Burstone, inkl. Aus- und Einligieren des Bogens
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 40.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.03
 |  | Bänder/Brackets siehe Ziffer 4833 und 4834


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.03
  • 4847

4847 | Lückenhalter
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 32.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.03
 |  | - Band siehe Ziffer 4833 - Segmentbogen passiv (ohne Labor) - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.03
  • 4848

4848 | Drahtretainer geklebt, im Munde hergestellt
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 42.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.03
 |  | Exklusive Klebestelle siehe Ziffer 4872


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.03
  • 4849

4849 | Drahtretainer geklebt, im Labor hergestellt
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 59.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.03
 |  | - Exklusive Klebestelle siehe Ziffer 4872 - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.03
  • 4850

4850 | Spring Retainer
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 64.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.03
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.03
  • 4851

4851 | Apparatur für forcierte Dehnung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 128.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.03
 |  | - Bänder siehe Ziffer 4833 - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.03
  • 4852

4852 | Apparatur für forcierte Dehnung, geklebt
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 82.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.03
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.03
  • 4853

4853 | Herbstapparatur
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 174.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.03
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.03
  • 4854

4854 | Jasper-Jumper o.ä. intermax. Mechanik
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 109.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.03
 |  | Inklusive Material


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.04

11.04 | Kontrollen, Änderungen, Reparaturen
4860 | Kontrollsitzung mit einfacher Beurteilung des Behandlungsverlaufs
4861 | Kieferorthopädische Kontrollsitzung, Revisionsarbeiten
4862 | Aus- und Einligieren eines bestehenden Bogens oder eines Segmentbogens, inkl. allfällige Änderungen
4863 | Reparaturen und Änderungen ohne Abformung (z.B. Einbau einer Feder oder eines Elementes, inkl. Herstellung)
4864 | Reparaturen und Änderungen mit Abformungen
4865 | Direktes Unterfüttern eines abnehmbaren Apparates
4866 | Anbringen eines okklusalen Aufbisses, inkl. Einschleifen
4867 | Voraktivieren oder Rückstellen eines bimaxillären Apparates direkt am Patienten
4868 | Voraktivieren oder Rückstellen eines bimaxillären Apparates im Labor
4869 | Wiedereinzementieren eines bestehenden Bandes
4870 | Wiederaufkleben eines Brackets oder Hilfsteiles, inkl. Reinigen und Ätzen
4871 | Entfernen eines Bandes oder eines geklebten Teils/Retainers pro Klebestelle
4872 | Kleben pro Klebestelle inkl. Ätzen
4873 | Entfernen eines Bandes oder Hilfsteils ohne Reinigung


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.04
  • 4860

4860 | Kontrollsitzung mit einfacher Beurteilung des Behandlungsverlaufs
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 14.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.04
 |  | Z.B. Criss Cross, Dehnspaltmessung, u.ä.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.04
  • 4861

4861 | Kieferorthopädische Kontrollsitzung, Revisionsarbeiten
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 23.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.04
 |  | - Ersetzen einer Gummikette (z.B. Alastic), Aktivierung von Federn, Klammern, Halteelementen, usw. - Abschleifen von Milchzähnen oder Entfernen eines gelockerten, resorbierten Milchzahnes


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.04
  • 4862

4862 | Aus- und Einligieren eines bestehenden Bogens oder eines Segmentbogens, inkl. allfällige Änderungen
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 30.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.04


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.04
  • 4863

4863 | Reparaturen und Änderungen ohne Abformung (z.B. Einbau einer Feder oder eines Elementes, inkl. Herstellung)
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 24.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.04
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.04
  • 4864

4864 | Reparaturen und Änderungen mit Abformungen
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 56.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.04
 |  | - Bei Sitzung für Abgabe | Ziffer 4024
 |  | - Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.04
  • 4865

4865 | Direktes Unterfüttern eines abnehmbaren Apparates
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 49.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.04


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.04
  • 4866

4866 | Anbringen eines okklusalen Aufbisses, inkl. Einschleifen
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 57.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.04


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.04
  • 4867

4867 | Voraktivieren oder Rückstellen eines bimaxillären Apparates direkt am Patienten
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 91.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.04


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.04
  • 4868

4868 | Voraktivieren oder Rückstellen eines bimaxillären Apparates im Labor
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 66.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.04
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.04
  • 4869

4869 | Wiedereinzementieren eines bestehenden Bandes
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 25.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.04


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.04
  • 4870

4870 | Wiederaufkleben eines Brackets oder Hilfsteiles, inkl. Reinigen und Ätzen
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 24.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.04


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.04
  • 4871

4871 | Entfernen eines Bandes oder eines geklebten Teils/Retainers pro Klebestelle
 | 01.01.03 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 6.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.04
 |  | Inklusive Reinigung und Politur durch den Zahnarzt


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.04
  • 4872

4872 | Kleben pro Klebestelle inkl. Ätzen
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 5.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.04
 |  | Nur für Ziffern 4848/4849


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.04
  • 4873

4873 | Entfernen eines Bandes oder Hilfsteils ohne Reinigung
 | 01.01.03 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.04
 |  | Reinigung der Zähne von Zement- und Kompositresten durch Dentalhygienikerin nach Ziffer 4111


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.05

11.05 | Kieferorthopädische Frühbehandlung bei LKG-Spalten
 | Klinisch-logopädisches Konsilium siehe Konsilien Kapitel 1
4880 | Kiefermodelle bei Kleinkindern
4881 | Individueller Löffel LKG (Lippen-Kiefer-Gaumenspalte)
4882 | Platte weich, unterfüttert
4883 | Revisionsarbeiten an Platte, inkl. kleinere Reparaturen
4884 | Anpassen einer extraoralen Bandage


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.05
  • 4880

4880 | Kiefermodelle bei Kleinkindern
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 68.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.05
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.05
  • 4881

4881 | Individueller Löffel LKG (Lippen-Kiefer-Gaumenspalte)
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 36.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.05
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.05
  • 4882

4882 | Platte weich, unterfüttert
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 101.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.05
 |  | Zahntechnische Laborleistung separat verrechenbar


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.05
  • 4883

4883 | Revisionsarbeiten an Platte, inkl. kleinere Reparaturen
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 45.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.05


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.05
  • 4884

4884 | Anpassen einer extraoralen Bandage
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 29.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.05


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.06

11.06 | Operative Anschlingung eines retinierten Zahnes
4890 | Operative Anschlingung des ersten retinierten Zahnes mit geklebtem Hilfsteil
4891 | + Jede weitere operative Anschlingung eines retinierten Zahnes unter gleicher Schnittführung


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.06
  • 4890

4890 | Operative Anschlingung des ersten retinierten Zahnes mit geklebtem Hilfsteil
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 140.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.06


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 11
  • Kap. 11.06
  • 4891

4891 | + Jede weitere operative Anschlingung eines retinierten Zahnes unter gleicher Schnittführung
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 106.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.06


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 12

12 | Assistenz und Unkostengebühren
Unkostengebühren für Benützung des Operationssaales:
Die Unkostengebühren umfassen die Benützung von Räumlichkeiten, Instrumenten, Einrichtungen und Operationswäsche, die Sterilisation, das Verbrauchsmaterial (Naht- und Ligaturmaterial, Tupfer, Gaze, Watte), die Assistenz durch Hilfspersonal usw.

In der Unkostengebühr inbegriffen sind u.a. auch:
- Einweg-Operationsinstrumente wie Skalpelle, Arthroskopieblades und Shaverrotationsmesser;
- atraumatisches Nahtmaterial und Fibrinkleber;
- Abdecktücher und -folien; Operationshandschuhe, -masken und -hauben; sterile Stiefel;
- anlässlich des chirurgischen Eingriffes verwendete Einweg-Bestecke, -Drains, -Kanülen, -Katheter, -Sonden und dergl.;
- Benützung eines Operationsmikroskopes.

Die intraoperative Überwachung und Registrierung der Atem- und Kreislauffunktionen (Monitoring) ist in der Narkosetaxe eingeschlossen.

Sofern die vertraglichen Abmachungen mit den Heilanstalten eine gesonderte Verrechnung vorsehen, werden Osteosynthesematerial, Sehnen-, Bänder- und Gefässimplantate aus Kunststoff, Prothesen usw. zum Einstandspreis +10% vergütet. Gleiches gilt für die im Zusammenhang mit Narkosen bzw. Anästhesien verwendeten Einweg-Flügelnadeln (sog. Butterflies) und Peridural-Sets.

Spezielle Erläuterung bezüglich der Verrechenbarkeit von kieferchirurgischen Eingriffen:
Werden sowohl ärztliche wie auch zahnärztliche Leistungen erbracht, so ist die Operationssaal-Benützung auf der Basis zweier verschiedener Positionen in Rechnung zu stellen (einerseits 30% des Operationshonorares für zahnärztliche Leistungen gemäss Zahnarzttarif und anderseits 30% des Operationshonorares für ärztliche Leistungen gemäss Arzttarif).

Die Taxe für die Überwachung durch nichtärztliches Personal kann pro Patient und Sitzung nur 1x in Rechnung gestellt werden. Dies ungeachtet, ob sowohl zahnärztliche als auch ärztliche Leistungen erbracht werden.
12.01 | Assistenz bei Operationen
12.02 | Bettbenützung / Überwachung


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 12
  • Kap. 12.01

12.01 | Assistenz bei Operationen
4980 | Durch einen diplomierten Arzt oder Zahnarzt 1/3 der Operationstaxe
4981 | Durch mehrere diplomierte Ärzte oder Zahnärzte total 50% der Operationstaxe
4983 | Für Saalbenützung bei operativen Eingriffen gemäss Kapitel 6


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 12
  • Kap. 12.01
  • 4980

4980 | Durch einen diplomierten Arzt oder Zahnarzt 1/3 der Operationstaxe
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 0.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.01


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 12
  • Kap. 12.01
  • 4981

4981 | Durch mehrere diplomierte Ärzte oder Zahnärzte total 50% der Operationstaxe
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 0.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.01
 |  | Es darf nur tatsächlich geleistete, medizinisch notwendige ärztliche oder zahnärztliche Assistenz bei blutigen Eingriffen verrechnet werden, im Minimum 15 TP.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 12
  • Kap. 12.01
  • 4983

4983 | Für Saalbenützung bei operativen Eingriffen gemäss Kapitel 6
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 0.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.01
 |  | - 30% der Operationstaxe, mindestens 10 Taxpunkte pro Sitzung - Davon ausgenommen sind folgende Ziffern: 4326, 4327, 4328, 4356, 4385. - Für die Ziffern 4218-4226, 4235-4238, 4241-4244, 4267-4269, 4271, 4272, 4275-4288 aus Kapitel 5 kann die Saalbenützung verrechnet werden, wenn die Leistungen im Zusammenhang mit solchen aus Kapitel 6 erbracht werden, oder unabhängig davon als selbständige Leistung, wenn deren Erbringung im Operationssaal ärztlich indiziert ist. - Werden bei behinderten Patienten in der Praxis Zahnbehandlungen durchgeführt, so kann die Operationssaalbenützung nur dann in Rechnung gestellt werden, wenn die Zahnbehandlung in allgemeiner Narkose durchgeführt werden muss.


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 12
  • Kap. 12.02

12.02 | Bettbenützung / Überwachung
Generelle Erläuterung bezüglich Verrechenbarkeit:
Die Leistungsziffern 4985 und 4986 können verrechnet werden, wenn der Patient nach erfolgtem ärztlichen Eingriff (therapeutisch oder diagnostisch), aus medizinischen Gründen in einem Spitalbett der Überwachung bzw. Betreuung bedarf.

Für die Verrechnung der Ziffern 4985 und 4986 müssen folgende Bedingungen erfüllt sein:

- Die Überwachung ist ärztlich angeordnet und geschieht unter ärztlicher Verantwortung
- und der Eingriff wurde in allgemeiner Narkose, in rückenmarksnaher Regionalanästhesie, bzw. in supra- oder infraclaviculärer Plexusanästhesie durchgeführt
- oder eine internistische Überwachung ist notwendig (Bsp: Kollaps etc.)
- oder Eintreten von unvorhergesehenen Komplikationen bei kleineren Eingriffen in Lokalanästhesie (Unverträglichkeit eines Medikamentes etc.).

Grundsätzlich kann der Zeitaufwand (Ziffer 4986) für die Überwachung nur bis zur Stabilisierung aller vitalen Funktionen verrechnet werden, nämlich:
- Erlangen des Bewusstseins
- regelmässige Atmung und stabiler Kreislauf
- Schmerzempfindung und neurologische Reaktion

Der Zeitaufwand für die Überwachung des Patienten während des Ausschlafens kann nicht in Rechnung gestellt werden. Wird im Einzelfall mehr als eine Stunde Überwachungszeit verrechnet, so kann von der Versicherung bzw. der Krankenkasse eine Begründung eingeholt werden.
4985 | Bettbenützung bei ambulanten Eingriffen (Teilzeitaufenthalt)
4986 | Überwachung durch nicht-ärztliches Personal, pro 15 Minuten


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 12
  • Kap. 12.02
  • 4985

4985 | Bettbenützung bei ambulanten Eingriffen (Teilzeitaufenthalt)
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 18.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.02


 Tarifbrowser für Tarif 322

  • Tarif 322
  • Kap. 12
  • Kap. 12.02
  • 4986

4986 | Überwachung durch nicht-ärztliches Personal, pro 15 Minuten
 | 01.01.02 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 4.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.02
 |  | Maximal 2 Stunden verrechenbar


 Tarifbrowser für Tarif 324

Restriktion bzgl. Gesetz: | nur KVG, VVG
Restriktion bzgl. Rolle: | nur Chiropraktiker
Restriktion bzgl. Ort: | keine Restriktion
324 | Chiropraktorentarif SCG
1 | Konsultationen und klinische Untersuchungen
2 | Weg-/Zeitentschädigung
3 | Zeugnisse und Berichte
4 | Bildgebende Verfahren
5 | Chiropraktische Therapie
6 | Physikalische Therapie, Beratung und muskuläre Rehabilitation
7 | Stütz-, Fixations- und andere Dauerverbände
8 | Physiotherapie/Laboranalysen/Arzneimittel/ Mittel und Gegenstände


 Tarifbrowser für Tarif 324

  • Tarif 324
  • Kap. 1

1 | Konsultationen und klinische Untersuchungen
 | In der Konsultationstaxe inbegriffen sind die Aufnahme der Anamnese, die allgemeine klinische Abklärung, die Indikationsstellung, die Aufklärung und Beratung des Patienten (inkl. Ausstellen der Arbeitsunfähigkeits-Bescheinigung) sowie diagnostische und einfache therapeutische Massnahmen, für die der Tarif keine besondere Entschädigung vorsieht.
6001 | Erste Konsultation
6002 | Jede weitere Konsultation, bis 15 Min.
6003 | Zuschlag zu Konsultationstaxen
6004 | Telefonische Konsultation
6005 | Lokalstatus
6006 | Differentialdiagnostischer Status
6007 | Zusätzlicher Zeitaufwand bei Ziffer 6002, pro 15 Min.
6008 | Technische Analysen (Oszillometrie, Spirometrie, Doppler-Ultraschall, Oberflächen-EMG, Medimouse)
6009 | Aktenstudium, pro 5 Min.


 Tarifbrowser für Tarif 324

  • Tarif 324
  • Kap. 1
  • 6001

6001 | Erste Konsultation
01.01.99 - 31.12.99 | Gültigkeit
TP Leistung | 11.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 1
Regeln
  • Die Ziffer 6005 (Lokalstatus) kann nicht mit der Ziffer 6001 verrechnet werden.
  • Die Ziffer 6006 (Differentialdiagnost. Status) kann nicht mit der Ziffer 6001 verrechnet werden.
Muss ein Patient drei Monate nach Abschluss der Behandlung eines Rückfalles wegen erneut den Chiropraktor aufsuchen, hat dieser wieder Anspruch auf die Taxe für die erste Konsultation.


 Tarifbrowser für Tarif 324

  • Tarif 324
  • Kap. 1
  • 6002

6002 | Jede weitere Konsultation, bis 15 Min.
01.01.99 - 31.12.99 | Gültigkeit
TP Leistung | 3.50
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 1
Regeln
  • Die Ziffer 6005 (Lokalstatus) kann nicht mit der Ziffer 6002 verrechnet werden.
  • Die Ziffer 6006 (Differentialdiagnost. Status) kann nicht mit der Ziffer 6002 verrechnet werden.
Diese beinhaltet einzeln oder kombiniert unter anderem:
  • Beurteilung des subjektiven und objektiven Behandlungsverlaufes.
  • Orthopädische und neurologische Kontrolle
  • Beurteilung der Wirbelsäulenstatik und -dynamik
  • Bewegungs- und arbeitsphysiologische sowie allgemeindiätetische Beratung

maximal 1x pro Sitzung anwendbar


 Tarifbrowser für Tarif 324

  • Tarif 324
  • Kap. 1
  • 6003

6003 | Zuschlag zu Konsultationstaxen
01.01.99 - 31.12.99 | Gültigkeit
TP Leistung | 7.50
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 1
Bei Konsultationen zu folgenden Zeiten:

  • Werktags zwischen 20.00 Uhr und 07.00 Uhr

  • Samstags ab 12.00 Uhr

  • an Sonn- und Feiertagen bei dringenden Fällen

  • maximal 1x pro Sitzung anwendbar


 Tarifbrowser für Tarif 324

  • Tarif 324
  • Kap. 1
  • 6004

6004 | Telefonische Konsultation
 | 01.01.99 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 1
 |  | Unter telefonischer Konsultation wird nur die fachliche Beratung des Patienten verstanden. Gilt auch für die telefonische Beratung von Angehörigen von Kindern und nicht gesprächsfähigen Patienten. pro 90 Tage maximal 3x abrechenbar.


 Tarifbrowser für Tarif 324

  • Tarif 324
  • Kap. 1
  • 6005

6005 | Lokalstatus
01.01.99 - 31.12.99 | Gültigkeit
TP Leistung | 9.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 1
Regeln
  • Die Ziffer 6005 (Lokalstatus) kann nicht mit der Ziffer 6001 verrechnet werden.
  • Die Ziffer 6005 (Lokalstatus) kann nicht mit der Ziffer 6002 verrechnet werden.
  • Die Ziffer 6005 darf pro Fall oder Rückfall nur 1 mal verrechnet werden.
Die Ziffern 6005 und 6006 können nicht mit 6001 oder 6002 kumuliert werden und nur einmal pro Fall oder Rückfall angewendet werden. Als Fall gilt die Abklärung und Behandlung ein und desselben zur Zeit der Erstkonsultation präsentierten Symptomkomplexes.


 Tarifbrowser für Tarif 324

  • Tarif 324
  • Kap. 1
  • 6006

6006 | Differentialdiagnostischer Status
01.01.99 - 31.12.99 | Gültigkeit
TP Leistung | 14.50
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 1
Regeln
  • Die Ziffer 6006 (Differentialdiagnost. Status) kann nicht mit der Ziffer 6001 verrechnet werden.
  • Die Ziffer 6006 (Differentialdiagnost. Status) kann nicht mit der Ziffer 6002 verrechnet werden.
  • Die Ziffer 6006 darf pro Fall oder Rückfall nur 1 mal verrechnet werden.
Dieser beinhaltet eine umfassende Untersuchung, insbesondere
  • den entsprechenden Neurostatus
  • den entsprechenden orthopädischen Status
  • den chiropraktischen Status
  • allfällige Spezialabklärungen zur Erstellung einer Differentialdiagnose

    • 6005 und 6006 können nicht mit 6001 oder 6002 kumuliert werden und nur einmal pro Fall oder Rückfall angewendet werden. Als Fall gilt die Abklärung und Behandlung ein und desselben zur Zeit der Erstkonsultation präsentierten Symptomkomplexes.


 Tarifbrowser für Tarif 324

  • Tarif 324
  • Kap. 1
  • 6007

6007 | Zusätzlicher Zeitaufwand bei Ziffer 6002, pro 15 Min.
 | 01.01.99 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 4.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 1
 |  | Dauert eine "Weitere Konsultation" (Ziffer 6002) länger als 15 Minuten, erfolgt ein Zuschlag je volle oder angebrochene 15 Minuten. Dies bezieht sich ausschliesslich auf die Dauer der Konsultation, nicht auf die Dauer der Behandlung.


 Tarifbrowser für Tarif 324

  • Tarif 324
  • Kap. 1
  • 6008

6008 | Technische Analysen (Oszillometrie, Spirometrie, Doppler-Ultraschall, Oberflächen-EMG, Medimouse)
01.01.99 - 31.12.99 | Gültigkeit
TP Leistung | 3.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 1
Regeln
  • Die Ziffer 6008 darf maximal 4 mal pro Fall verrechnet werden.
Maximal 4 Anwendungen pro Fall.


 Tarifbrowser für Tarif 324

  • Tarif 324
  • Kap. 1
  • 6009

6009 | Aktenstudium, pro 5 Min.
 | 01.01.21 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1.70
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 1
 |  | pro 90 Tage und pro Fall maximal 8x abrechenbar. Diese Tätigkeit muss in der KG dokumentiert werden.


 Tarifbrowser für Tarif 324

  • Tarif 324
  • Kap. 2

2 | Weg-/Zeitentschädigung
6011 | Weg-/Zeitentschädigung pro 5 Min.


 Tarifbrowser für Tarif 324

  • Tarif 324
  • Kap. 2
  • 6011

6011 | Weg-/Zeitentschädigung pro 5 Min.
 | 01.01.21 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 2
 |  | Muss die Konsultation oder Behandlung ambulanter Patienten ausserhalb der Praxis des Chiropraktors erfolgen, so hat dieser ein Anrecht auf eine Weg-/ Zeitentschädigung pro volle oder angebrochene 5 Minuten Weg (hin und zurück). Damit sind sowohl der Zeitaufwand für die Wegstrecke, als auch die Fahrzeugkosten, resp. die Kosten für die Benützung eines öffentlichen Verkehrsmittels und der Materialtransport abgegolten. Beim Besuch mehrerer Patienten in der gleichen Besuchstour kann nur die für den Ortswechsel vom vorherigen zum nächsten Patienten aufgewendete Zeit abgerechnet werden. Die Wegzeit für die Rückkehr bemisst sich nach der Zeit für die Fahrt/Weg vom letzten Patienten zum Praxisstandort/Ausgangsort. Kann nicht von Chiropraktoren, die ihren Arbeitsort im Spital- oder Alters- und Pflegeheim haben, bei der Behandlung von Patienten derselben Institution angewendet werden. pro 90 Tage maximal 18x abrechenbar.
 | Weg-/Zeitentschädigung pro volle oder angebrochene Viertelstunde Weg (hin und zurück).
 | 01.01.99 - 31.12.20 | Gültigkeit |
 |  | TP Leistung | 6.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 2
 |  | Muss die Konsultation oder Behandlung ausserhalb der Praxis des Chiropraktors erfolgen, so hat dieser ein Anrecht auf eine Weg-/Zeitentschädigung pro volle oder angebrochene Viertelstunde Weg (hin und zurück). Damit sind sowohl der Zeitaufwand für die Wegstrecke, als auch die Fahrzeugkosten, resp. die Kosten für die Benützung eines öffentlichen Verkehrsmittels und der Materialtransport abgegolten. Bei ambulanten oder stationären Behandlungen in einem Spital, in einer Klinik oder in einem Alters- und Pflegeheim (gem. kant. Spital-, Alters- und Pflegeheimlisten) kann keine Weg-/Zeitentschädigung geltend gemacht werden .


 Tarifbrowser für Tarif 324

  • Tarif 324
  • Kap. 3

3 | Zeugnisse und Berichte
 | Verlaufs- und Überweisungsberichte an Medizinalpersonen sowie verlangte Anmeldungen, Zeugnisse und Berichte an Versicherer werden vergütet. Ungenügend ausgefüllte Anmeldungen, Zeugnisse und Berichte an Versicherer werden nicht vergütet.
6021 | Anmeldung für UVG- und MV-Patienten
6022 | Einfacher Bericht (formalisierter Bericht)
6023 | Ausführlicher Bericht (freier Text)
6024 | Überweisungs- oder Abschlussbericht
6025 | Arztbericht IV
6026 | Ärztlicher Zwischenbericht IV


 Tarifbrowser für Tarif 324

  • Tarif 324
  • Kap. 3
  • 6021

6021 | Anmeldung für UVG- und MV-Patienten
 | 01.01.99 - 31.03.14 | Gültigkeit |
 |  | TP Leistung | 4.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 3


 Tarifbrowser für Tarif 324

  • Tarif 324
  • Kap. 3
  • 6022

6022 | Einfacher Bericht (formalisierter Bericht)
 | 01.01.99 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 3.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 3
 |  | Mit dieser Taxe ist ein einfacher Verlaufs-, Überweisungs- oder Schlussbericht an eine Medizinalperson oder ein vom Versicherer verlangter formalisierter Bericht abgegolten.


 Tarifbrowser für Tarif 324

  • Tarif 324
  • Kap. 3
  • 6023

6023 | Ausführlicher Bericht (freier Text)
 | 01.01.99 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 7.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 3
 |  | Mit dieser Taxe ist ein ausführlicher Verlaufs-, Überweisungs- oder Schlussbericht an eine Medizinalperson oder ein vom Versicherer verlangter ausführlicher Bericht abgegolten.


 Tarifbrowser für Tarif 324

  • Tarif 324
  • Kap. 3
  • 6024

6024 | Überweisungs- oder Abschlussbericht
 | 01.01.99 - 31.12.20 | Gültigkeit |
 |  | TP Leistung | 7.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 3


 Tarifbrowser für Tarif 324

  • Tarif 324
  • Kap. 3
  • 6025

6025 | Arztbericht IV
 | 01.01.99 - 31.03.14 | Gültigkeit |
 |  | TP Leistung | 10.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 3


 Tarifbrowser für Tarif 324

  • Tarif 324
  • Kap. 3
  • 6026

6026 | Ärztlicher Zwischenbericht IV
 | 01.01.99 - 31.03.14 | Gültigkeit |
 |  | TP Leistung | 4.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 3


 Tarifbrowser für Tarif 324

  • Tarif 324
  • Kap. 4

4 | Bildgebende Verfahren
Erläuterungen zu Kapitel 4 ff

Die Taxen gemäss den Kapiteln 4ff werden grundsätzlich zur Konsultationstaxe hinzugeschlagen. Sie sind allein zu verrechnen, wenn keine durch die Konsultationstaxe abgegoltenen Massnahmen erbracht werden.
In den Taxen sind eine radiologische Befundung und eine Bildkopie inbegriffen. Die Aufnahmen müssen technisch und einstellungsmässig einwandfrei sein und das erforderliche Format aufweisen. Sämtliche Filme/Datenträger sind so zu beschriften, dass eine Verwechslung ausgeschlossen ist (Name, Vorname, Geburtsjahr, Seitenbezeichnung und Aufnahmedatum). Der Tarif unterscheidet zwischen ersten und weiteren Aufnahmen. Als weitere Aufnahmen gelten solche, die in der gleichen Sitzung bzw. am selben Tag vom gleichen Körperteil (zB Wirbelsäulenregion; Extremitätenregion) in verschiedener Lage, Strahlenrichtung und Härte angefertigt werden. Eine Vergleichs- oder Kontrollaufnahme, die in einer späteren Sitzung, bzw. an einem folgenden Tag vorgenommen wird, ist nur dann als erste Aufnahme zu verrechnen, wenn ihre Verschiebung auf später aus medizinischen Gründen indiziert ist. Die Zuständigkeit für die technische Qualitätssicherung (QS) liegt beim BAG. Die übrigen QS-Massnahmen werden in einem separaten Vertrag zwischen ChiroSuisse und den Versicherern gemäss Art. 8 des Tarifvertrages festgelegt.

Auswärts angefertigte, vom Chiropraktor zu diagnostischen Zwecken benötigte, mittels bildgebenden Verfahren gewonnene Abbildungen von Körperregionen, werden nach dem jeweils gültigen Tarif vergütet.
4.1 | Wirbelsäulenregionen (Halswirbelsäule, Brustwirbelsäule, Lendenwirbelsäule, Becken, Thorax)
4.2 | Extremitäten:


 Tarifbrowser für Tarif 324

  • Tarif 324
  • Kap. 4
  • Kap. 4.1

4.1 | Wirbelsäulenregionen (Halswirbelsäule, Brustwirbelsäule, Lendenwirbelsäule, Becken, Thorax)
 | Die Abgeltung von Aufnahmen des Hüftgelenks (Coxofemoral-Gelenk) erfolgt mit den Tarifpositionen: 1x 6031 (für AP-Aufnahme) plus 1x 6032 (für Profilansicht).
6031 | Erste Aufnahme pro Wirbelsäulenregion
6032 | Jede weitere Aufnahme pro Wirbelsäulenregion


 Tarifbrowser für Tarif 324

  • Tarif 324
  • Kap. 4
  • Kap. 4.1
  • 6031

6031 | Erste Aufnahme pro Wirbelsäulenregion
01.01.99 - 31.12.99 | Gültigkeit
TP Leistung | 27.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 4.1
Es wird zwischen folgenden fünf Wirbelsäulen-Regionen unterschieden:
  1. Halswirbelsäule,
  2. Brustwirbelsäule,
  3. Lendenwirbelsäule,
  4. Becken,
  5. Thorax


 Tarifbrowser für Tarif 324

  • Tarif 324
  • Kap. 4
  • Kap. 4.1
  • 6032

6032 | Jede weitere Aufnahme pro Wirbelsäulenregion
01.01.99 - 31.12.99 | Gültigkeit
TP Leistung | 9.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 4.1
Es wird zwischen folgenden fünf Wirbelsäulen-Regionen unterschieden:
  1. Halswirbelsäule,
  2. Brustwirbelsäule,
  3. Lendenwirbelsäule,
  4. Becken,
  5. Thorax


 Tarifbrowser für Tarif 324

  • Tarif 324
  • Kap. 4
  • Kap. 4.2

4.2 | Extremitäten:
 | Die Abgeltung von Aufnahmen beider Schultergelenke in 1 Sitzung (nur, wenn klinisch indiziert) erfolgt mit den Taxpunkten: 1x 6041 plus 3x 6042
6041 | Erste Aufnahme pro Extremitätenregion
6042 | Jede weitere Aufnahme pro Extremitätenregion


 Tarifbrowser für Tarif 324

  • Tarif 324
  • Kap. 4
  • Kap. 4.2
  • 6041

6041 | Erste Aufnahme pro Extremitätenregion
01.01.99 - 31.12.99 | Gültigkeit
TP Leistung | 9.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 4.2
Es wird zwischen folgenden sechs Extremitätenregionen unterschieden:
  1. Schulter,
  2. Ellbogen,
  3. Hand,
  4. Knie,
  5. Sprunggelenk,
  6. Fuss


 Tarifbrowser für Tarif 324

  • Tarif 324
  • Kap. 4
  • Kap. 4.2
  • 6042

6042 | Jede weitere Aufnahme pro Extremitätenregion
01.01.99 - 31.12.99 | Gültigkeit
TP Leistung | 3.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 4.2
Es wird zwischen folgenden sechs Extremitätenregionen unterschieden:
  1. Schulter,
  2. Ellbogen,
  3. Hand,
  4. Knie,
  5. Sprunggelenk,
  6. Fuss


 Tarifbrowser für Tarif 324

  • Tarif 324
  • Kap. 5

5 | Chiropraktische Therapie
 | Diese beinhaltet einzeln oder kombiniert die vom Rahmen der Ausbildung, Prüfung und Berufsausübungsbewilligung des Chiropraktors umfassten therapeutischen Kompetenzen, insbesondere: - Manipulation sowie Gelenksmobilisation - Manuelles Dehnen, Bindegewebsbehandlung, manuelle Reflextherapie - Physikalisch-therapeutische Massnahmen, die der Unterstützung der spezifisch chiropraktischen Intervention dienen. Behandlungsregionen gemäss Ziffern 6051 und 6052 sind: 1. Schädel / Halswirbelsäule 2. Brustwirbelsäule / Rippenthorax 3. Lendenwirbelsäule 4. Becken 5. Extremitäten Die Ziffern 6051 und 6052 können nicht kumulativ angewendet werden.
6051 | Chiropraktische Behandlung (1 - 3 Behandlungsregionen)
6052 | Komplexe, chiropraktische Behandlung (mehr als 3 Behandlungsregionen)
6053 | Neuromuskuläre Reflextherapie
6054 | Chiropraktische Behandlung unter Allgemeinanästhesie


 Tarifbrowser für Tarif 324

  • Tarif 324
  • Kap. 5
  • 6051

6051 | Chiropraktische Behandlung (1 - 3 Behandlungsregionen)
 | 01.01.99 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 4.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 5


 Tarifbrowser für Tarif 324

  • Tarif 324
  • Kap. 5
  • 6052

6052 | Komplexe, chiropraktische Behandlung (mehr als 3 Behandlungsregionen)
 | 01.01.21 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 6.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 5
 | Komplexe, chiropraktische Behandlung (mehr als 3 Behandlungsregionen)
 | 01.01.99 - 31.12.20 | Gültigkeit |
 |  | TP Leistung | 7.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 5


 Tarifbrowser für Tarif 324

  • Tarif 324
  • Kap. 5
  • 6053

6053 | Neuromuskuläre Reflextherapie
 | 01.01.99 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 5


 Tarifbrowser für Tarif 324

  • Tarif 324
  • Kap. 5
  • 6054

6054 | Chiropraktische Behandlung unter Allgemeinanästhesie
 | 01.01.99 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 22.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 5
 |  | Allgemeinanästhesie nicht inbegriffen. Die Ziffern 6051, 6052 und 6056 können nicht mit Ziffer 6054 kumulativ angewendet werden.


 Tarifbrowser für Tarif 324

  • Tarif 324
  • Kap. 6

6 | Physikalische Therapie, Beratung und muskuläre Rehabilitation
6056 | Passive, physikalisch-therapeutische Massnahmen
6057 | Aktive heilgymnastische Massnahmen, muskuläre Rehabilitation


 Tarifbrowser für Tarif 324

  • Tarif 324
  • Kap. 6
  • 6056

6056 | Passive, physikalisch-therapeutische Massnahmen
01.01.99 - 31.12.99 | Gültigkeit
TP Leistung | 3.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 6
Regeln
  • Die Ziffer 6056 darf maximal 3 mal pro Konsulation verrechnet werden.
Maximal 3 Mal pro Konsultation


 Tarifbrowser für Tarif 324

  • Tarif 324
  • Kap. 6
  • 6057

6057 | Aktive heilgymnastische Massnahmen, muskuläre Rehabilitation
01.01.99 - 31.12.99 | Gültigkeit
TP Leistung | 4.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 6
Regeln
  • Die Ziffer 6057 darf nur 1 mal pro Konsulation verre chnet werden.
Maximal 1 Mal pro Konsultation


 Tarifbrowser für Tarif 324

  • Tarif 324
  • Kap. 7

7 | Stütz-, Fixations- und andere Dauerverbände
 | Das Anlegen von vorfabrizierten (abnehmbaren oder festen) Dauerverbänden ist in der Konsultationstaxe inbegriffen. Bei der Abgabe von Mitteln und Gegenständen gemäss Art. 4 KLV in der Praxis gelten die Bestimmungen der Mittel und Gegenstände Liste (MiGeL) im Anhang 2 zur Krankenpflegeleistungsverordnung (KLV)
6071 | Anlegen von Kleb- sowie Stützverbänden aus härtendem Material


 Tarifbrowser für Tarif 324

  • Tarif 324
  • Kap. 7
  • 6071

6071 | Anlegen von Kleb- sowie Stützverbänden aus härtendem Material
 | 01.01.99 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 4.50
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 7


 Tarifbrowser für Tarif 324

  • Tarif 324
  • Kap. 8

8 | Physiotherapie/Laboranalysen/Arzneimittel/ Mittel und Gegenstände
 | Die Vergütung von physiotherapeutischen Massnahmen, Laboranalysen, Arzneimitteln sowie Mitteln und Gegenständen, die durch den Chiropraktor verordnet werden, richtet sich nach Art. 4 KLV


 Tarifbrowser für Tarif 325

Restriktion bzgl. Gesetz: | nur KVG, VVG
Restriktion bzgl. Rolle: | nur Mediziner, Physiotherapeut inkl. therap. Masseure
Restriktion bzgl. Ort: | keine Restriktion
325 | Ergotherapie-Tarif KV, VSE
1 | Allgemeines
2 | Tarifpositionen/Interpretationen
3 | Zuschlagspositionen


 Tarifbrowser für Tarif 325

  • Tarif 325
  • Kap. 1

1 Allgemeines

  1. Die Ergotherapeutin ist im Rahmen der ärztlichen Verordnung, der gesetzlichen Bestimmungen und ihres Fachwissens frei in der Wahl ihrer Beratungsmethoden und Behandlungsmethoden. Gestützt darauf wählt sie die Therapie nach den Aspekten der Wirtschaftlichkeit, Wissenschaftlichkeit und Zweckmässigkeit aus.

  2. Der Tarif basiert auf Einzelbehandlung oder Gruppenbehandlung pro volle oder angebrochene Viertelstunde.

  3. Wenn die im Rahmen einer Sitzung durchgeführten Leistungen durch die Ergotherapeutin auf den Tag verteilt werden, so ergibt dies nicht Anspruch auf eine zweimalige Verrechnung derselben Tarifziffer.

  4. Zwei Sitzungen pro Tag dürfen verrechnet werden, sofern die zweifache Behandlung pro Tag vom Arzt ausdrücklich verordnet wurde.


 Tarifbrowser für Tarif 325

  • Tarif 325
  • Kap. 2

2 | Tarifpositionen/Interpretationen
 | Für Schienen und Therapiehilfen, die im Einzelfall den Betrag von CHF 250 übersteigen, ist beim zuständigen Versicherer eine Kostengutsprache einzuholen. Erfordern die Verhältnisse die sofortige Abgabe eines Hilfsmittels, ist der Therapeut berechtigt, bis zum Betrag von CHF 250 (Einstandspreis der verkauften Ware, d.h. inkl. Beschaffungskosten und Lagerkosten) pro Patient und Jahr, ohne besondere Kostengutsprache, zu verrechnen. Die Rechnung ist zu detaillieren.
2.1 | Einzelbehandlung
2.2 | Gruppenbehandlung: Zweiergruppen
2.3 | Gruppenbehandlung: Kleingruppen (3 - 5 Teilnehmer)
2.4 | Gruppenbehandlung: Grossgruppen (über 5 Teilnehmer)


 Tarifbrowser für Tarif 325

  • Tarif 325
  • Kap. 2
  • Kap. 2.1

2.1 | Einzelbehandlung
7601 | Ergotherapeutische Massnahmen in Anwesenheit der Patientin, pro 15 Min.
7602 | Patientenbezogene ergotherapeutische Leistungen ohne Anwesenheit der Patientinnen, pro 15 Min.
7603 | Passive ergotherapeutische Massnahmen in Anwesenheit der Patientinnen, pro 15 Min.
7604 | Wegzeit bei Behandlungen ausserhalb des Zentrums, pro 15 Min.


 Tarifbrowser für Tarif 325

  • Tarif 325
  • Kap. 2
  • Kap. 2.1
  • 7601

7601 | Ergotherapeutische Massnahmen in Anwesenheit der Patientin, pro 15 Min.
 | 01.08.93 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 24.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 2.1
 |  | Abklärung, Erfassung, Behandlungsmassnahmen, Beratung, Anleitung, Anpassen von Schienen etc.


 Tarifbrowser für Tarif 325

  • Tarif 325
  • Kap. 2
  • Kap. 2.1
  • 7602

7602 | Patientenbezogene ergotherapeutische Leistungen ohne Anwesenheit der Patientinnen, pro 15 Min.
 | 01.08.93 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 18.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 2.1
 |  | Abklärung, Erfassung, Planung, Vorbereitung, Nachbearbeitung, Herstellen und Anpassen von Schienen, Hilfsmaterial und Übungsmaterial etc.


 Tarifbrowser für Tarif 325

  • Tarif 325
  • Kap. 2
  • Kap. 2.1
  • 7603

7603 | Passive ergotherapeutische Massnahmen in Anwesenheit der Patientinnen, pro 15 Min.
 | 01.08.93 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 11.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 2.1
 |  | TENS, Parafinbäder etc.


 Tarifbrowser für Tarif 325

  • Tarif 325
  • Kap. 2
  • Kap. 2.1
  • 7604

7604 | Wegzeit bei Behandlungen ausserhalb des Zentrums, pro 15 Min.
 | 01.08.93 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 9.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 2.1
 |  | Wegzeit für Hinfahrt und Rückfahrt vom Zentrum zum Behandlungsort.


 Tarifbrowser für Tarif 325

  • Tarif 325
  • Kap. 2
  • Kap. 2.2

2.2 | Gruppenbehandlung: Zweiergruppen
7611 | Ergotherapeutische Massnahmen in Anwesenheit der Gruppe, pro 15 Min.
7612 | Gruppenbezogene ergotherapeutische Leistungen ohne Anwesenheit der Gruppe, pro 15 Min.
7614 | Wegzeit bei Behandlungen ausserhalb des Zentrums, pro 15 Min.


 Tarifbrowser für Tarif 325

  • Tarif 325
  • Kap. 2
  • Kap. 2.2
  • 7611

7611 | Ergotherapeutische Massnahmen in Anwesenheit der Gruppe, pro 15 Min.
 | 01.08.93 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 12.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 2.2
 |  | Behandlungsmassnahmen, Beratung, Anleitung etc.


 Tarifbrowser für Tarif 325

  • Tarif 325
  • Kap. 2
  • Kap. 2.2
  • 7612

7612 | Gruppenbezogene ergotherapeutische Leistungen ohne Anwesenheit der Gruppe, pro 15 Min.
 | 01.08.93 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 9.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 2.2
 |  | Planung, Vorbereitung, Nachbearbeitung, etc.


 Tarifbrowser für Tarif 325

  • Tarif 325
  • Kap. 2
  • Kap. 2.2
  • 7614

7614 | Wegzeit bei Behandlungen ausserhalb des Zentrums, pro 15 Min.
 | 01.08.93 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 5.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 2.2
 |  | Wegzeit für Hinfahrt und Rückfahrt vom Zentrum zum Behandlungsort


 Tarifbrowser für Tarif 325

  • Tarif 325
  • Kap. 2
  • Kap. 2.3

2.3 | Gruppenbehandlung: Kleingruppen (3 - 5 Teilnehmer)
7621 | Ergotherapeutische Massnahmen in Anwesenheit der Gruppe, pro 15 Min.
7622 | Gruppenbezogene ergotherapeutische Leistungen ohne Anwesenheit der Gruppe, pro 15 Min.
7624 | Wegzeit bei Behandlungen ausserhalb des Zentrums, pro 15 Min.


 Tarifbrowser für Tarif 325

  • Tarif 325
  • Kap. 2
  • Kap. 2.3
  • 7621

7621 | Ergotherapeutische Massnahmen in Anwesenheit der Gruppe, pro 15 Min.
 | 01.08.93 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 6.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 2.3
 |  | Behandlungsmassnahmen, Beratung, Anleitung etc.


 Tarifbrowser für Tarif 325

  • Tarif 325
  • Kap. 2
  • Kap. 2.3
  • 7622

7622 | Gruppenbezogene ergotherapeutische Leistungen ohne Anwesenheit der Gruppe, pro 15 Min.
 | 01.08.93 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 5.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 2.3
 |  | Planung, Vorbereitung, Nachbearbeitung, etc.


 Tarifbrowser für Tarif 325

  • Tarif 325
  • Kap. 2
  • Kap. 2.3
  • 7624

7624 | Wegzeit bei Behandlungen ausserhalb des Zentrums, pro 15 Min.
 | 01.08.93 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 2.3
 |  | Wegzeit Hinfahrt und Rückfahrt vom Zentrum zum Behandlungsort.


 Tarifbrowser für Tarif 325

  • Tarif 325
  • Kap. 2
  • Kap. 2.4

2.4 | Gruppenbehandlung: Grossgruppen (über 5 Teilnehmer)
7631 | Ergotherapeutische Massnahmen in Anwesenheit der Gruppe, pro 15 Min.
7632 | Gruppenbezogene ergotherapeutische Leistungen ohne Anwesenheit der Gruppe, pro 15 Min.
7634 | Wegzeit bei Behandlungen ausserhalb des Zentrums, pro 15 Min.


 Tarifbrowser für Tarif 325

  • Tarif 325
  • Kap. 2
  • Kap. 2.4
  • 7631

7631 | Ergotherapeutische Massnahmen in Anwesenheit der Gruppe, pro 15 Min.
 | 01.08.93 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 3.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 2.4
 |  | Behandlungsmassnahmen, Beratung, Anleitung etc.


 Tarifbrowser für Tarif 325

  • Tarif 325
  • Kap. 2
  • Kap. 2.4
  • 7632

7632 | Gruppenbezogene ergotherapeutische Leistungen ohne Anwesenheit der Gruppe, pro 15 Min.
 | 01.08.93 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 2.4
 |  | Planung, Vorbereitung, Nachbearbeitung, etc.


 Tarifbrowser für Tarif 325

  • Tarif 325
  • Kap. 2
  • Kap. 2.4
  • 7634

7634 | Wegzeit bei Behandlungen ausserhalb des Zentrums, pro 15 Min.
 | 01.08.93 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 2.4
 |  | Wegzeit für Hinfahrt und Rückfahrt vom Zentrum zum Behandlungsort.


 Tarifbrowser für Tarif 325

  • Tarif 325
  • Kap. 3

3 | Zuschlagspositionen
7644 | Privates Verkehrsmittel, pro km, hin und zurück
7645 | Öffentliche Verkehrsmittel, Billett 2. Klasse, hin und zurück
7646 | Hilfsmittelabgabe ohne Kostengutsprache


 Tarifbrowser für Tarif 325

  • Tarif 325
  • Kap. 3
  • 7644

7644 | Privates Verkehrsmittel, pro km, hin und zurück
 | 01.08.14 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.60 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 3
 |  | Bei der Benützung eines privaten Motorfahrzeuges wird für die Hinfahrt und Rückfahrt vom Zentrum zum Behandlungsort eine Entschädigung von CHF 0.60 pro Kilometer vergütet.


 Tarifbrowser für Tarif 325

  • Tarif 325
  • Kap. 3
  • 7645

7645 | Öffentliche Verkehrsmittel, Billett 2. Klasse, hin und zurück
 | 01.08.14 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 3
 |  | Bei Benützung eines öffentlichen Verkehrsmittels können die Billettkosten 2. Klasse verrechnet werden.


 Tarifbrowser für Tarif 325

  • Tarif 325
  • Kap. 3
  • 7646

7646 | Hilfsmittelabgabe ohne Kostengutsprache
01.08.14 - 31.12.99 | Gültigkeit
CHF Leistung | > 0.00 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 3

Für Schienen und Therapiehilfen, die im Einzelfall den Betrag von CHF 250 übersteigen, ist beim zuständigen Versicherer eine Kostengutsprache einzuholen.

Erfordern die Verhältnisse die sofortige Abgabe eines Hilfsmittels, ist der Therapeut berechtigt, bis zum Betrag von CHF 250 (Einstandspreis der verkauften Ware, d.h. inkl. Beschaffungskosten und Lagerkosten) pro Patient und Jahr, ohne besondere Kostengutsprache, zu verrechnen. Die Rechnung ist zu detaillieren.


 Tarifbrowser für Tarif 326

Restriktion bzgl. Gesetz: | nur UVG, IVG, MVG
Restriktion bzgl. Rolle: | nur Andere Techniker inkl. OSM
Restriktion bzgl. Ort: | keine Restriktion
326 | OSM Orthopädieschuhtechnik (Verband Fuss & Schuh)
00 | Allgemeines
11 | Orthopädische Mass-Schuhe
12 | Orthopädische Serienschuhe
13 | Orthetische Innenschuhe
14 | Prothetische Innenschuhe
21 | Orthopädische Schuhzurichtungen
22 | Invaliditätsbedingte Schuhreparaturen
31 | Orthopädische Schuheinlagen
32 | Entlastungspolster und Zehenorthesen
41 | Orthopädische Spezialschuhe
51 | Diverse Hilfsmittel
52 | Diverse Berechnungsansätze


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 00

00 Allgemeines


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11

11 | Orthopädische Mass-Schuhe
 | Orthopädische Hilfsmittel zur Rehabilitation und Versorgung bei Geburtsgebrechen, posttraumatischem oder pathologischem Zustand. Der orthopädische Mass-Schuh wird über einen individuell für den Patienten angefertigten Leisten hergestellt. Alle erforderlichen schuhtechnischen und orthopädietechnischen Konstruktionselemente werden im Schuh eingearbeitet. Orthopädische Mass-Schuhe dürfen nur durch eidg. dipl. Orthopädie-SchuhmachermeisterInnen OSM angepasst werden.
11.100 | Grundpreis, Normaler Fuss
11.101 | Grundpreis, Formabweichungen
11.102 | Grundpreis, Fussdeformationen/Funktionsstörungen
11.103 | Grundpreis, Beinverkürzungen
11.104 | Grundpreis, Schuhe für Orthesen und Prothesen
11.109 | Reduktionen Besondere Schuharten
11.110 | Zuschlag für Einzelanfertigung
11.111 | Mehraufwand bei Mass-Schuhen
11.112 | Eingebaute Zusatzelemente
11.119 | Mehraufwand bei Sensibilitätsstörung
11.170 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik
11.180 | Erstversorgung oder Neuversorgung, Leisten
11.190 | Probeschuhe
11.290 | Orthopädische Fussbettung
11.300 | Reparaturen und Korrekturen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.100

11.100 | Grundpreis, Normaler Fuss
 | Gesunde Seite mit normaler Fussbettung, ohne Kompensation zu Gegenseite.
11.100.01 | Grundpreis, Normaler Fuss, einseitig
11.100.02 | Grundpreis, Normaler Fuss, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.100
  • 11.100.01

11.100.01 | Grundpreis, Normaler Fuss, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1026.95 (MwSt inkl.)
 |  | TP Leistung | 950.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.100
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.100
  • 11.100.02

11.100.02 | Grundpreis, Normaler Fuss, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2054.98 (MwSt inkl.)
 |  | TP Leistung | 1901.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.100
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.101

11.101 | Grundpreis, Formabweichungen
 | Leichter pathologischer Fall, Überlastung und Fehlbelastung, Kompensation zu Gegenseite, Disproportion, Formabweichung, ungleiche Fussgrösse, Schwellung, leichte Skelettveränderung.
11.101.01 | Grundpreis, Formabweichungen, einseitig
11.101.02 | Grundpreis, Formabweichungen, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.101
  • 11.101.01

11.101.01 | Grundpreis, Formabweichungen, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1284.23 (MwSt inkl.)
 |  | TP Leistung | 1188.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.101
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.101
  • 11.101.02

11.101.02 | Grundpreis, Formabweichungen, beidseitig
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 2568.46 (MwSt inkl.)
TP Leistung | 2376.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 11.101
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 11.101.02 ist nicht kumulierbar mit
  • Leistung 11.112.62 «Eingebaute Zusatzelemente, Vorfussersatz mit Bettung, beidseitig»


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.102

11.102 | Grundpreis, Fussdeformationen/Funktionsstörungen
 | Pathologische Fälle mit Fussdeformitäten, Funktionsstörungen, Insuffizienz, Lähmungen, Teilamputationen, Missbildungen und Fehlstellungen. Diese Position wird in einfacher, schwieriger und sehr schwieriger Fall unterteilt. Einfacher Fall: Pathologische Fussdeformität, Skelettveränderung, Funktionsstörung, Bewegungseinschränkung, Insuffizienz, schlaffe Lähmung, leichte Missbildung, Teilamputation im Vorfussbereich. Schwieriger Fall: Starke Deformation und Missbildung, Fehlstellung, Gelenkentzündung, Teilamputation im Mittelfuss und Rückfuss, Lähmung. Sehr schwieriger Fall: Massive Deformation und Missbildung, komplizierte statische Fehlstellung, spastische Lähmung.
11.102.11 | Grundpreis, Fussdeformationen/Funktionsstörungen, einfacher Fall, einseitig
11.102.12 | Grundpreis, Fussdeformationen/Funktionsstörungen, einfacher Fall, beidseitig
11.102.21 | Grundpreis, Fussdeformationen/Funktionsstörungen, schwieriger Fall, einseitig
11.102.22 | Grundpreis, Fussdeformationen/Funktionsstörungen, schwieriger Fall, beidseitig
11.102.31 | Grundpreis, Fussdeformationen/Funktionsstörungen, sehr schwieriger Fall, einseitig
11.102.32 | Grundpreis, Fussdeformationen/Funktionsstörungen, sehr schwieriger Fall, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.102
  • 11.102.11

11.102.11 | Grundpreis, Fussdeformationen/Funktionsstörungen, einfacher Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1489.62 (MwSt inkl.)
 |  | TP Leistung | 1378.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.102
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.102
  • 11.102.12

11.102.12 | Grundpreis, Fussdeformationen/Funktionsstörungen, einfacher Fall, beidseitig
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 2979.24 (MwSt inkl.)
TP Leistung | 2756.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 11.102
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 11.102.12 ist nicht kumulierbar mit
  • Leistung 11.112.62 «Eingebaute Zusatzelemente, Vorfussersatz mit Bettung, beidseitig»


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.102
  • 11.102.21

11.102.21 | Grundpreis, Fussdeformationen/Funktionsstörungen, schwieriger Fall, einseitig
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 1739.33 (MwSt inkl.)
TP Leistung | 1609.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 11.102
Abrechnungseinheit | TP
Einheit / Seite | 1 Schuh / einseitig
Berechtigung | OSM

Leistung 11.102.21 ist nicht kumulierbar mit
  • Leistung 11.112.62 «Eingebaute Zusatzelemente, Vorfussersatz mit Bettung, beidseitig»


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.102
  • 11.102.22

11.102.22 | Grundpreis, Fussdeformationen/Funktionsstörungen, schwieriger Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 3479.74 (MwSt inkl.)
 |  | TP Leistung | 3219.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.102
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.102
  • 11.102.31

11.102.31 | Grundpreis, Fussdeformationen/Funktionsstörungen, sehr schwieriger Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1991.20 (MwSt inkl.)
 |  | TP Leistung | 1842.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.102
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.102
  • 11.102.32

11.102.32 | Grundpreis, Fussdeformationen/Funktionsstörungen, sehr schwieriger Fall, beidseitig
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 3982.40 (MwSt inkl.)
TP Leistung | 3684.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 11.102
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 11.102.32 ist nicht kumulierbar mit
  • Leistung 11.112.62 «Eingebaute Zusatzelemente, Vorfussersatz mit Bettung, beidseitig»


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.103

11.103 | Grundpreis, Beinverkürzungen
 | Beinlängenausgleich oder Spitzfussausgleich, ohne spezielle Fussdeformation.
11.103.11 | Grundpreis, Beinverkürzungen, Verkürzungsausgleich, 30 - 50 mm, einseitig
11.103.21 | Grundpreis, Beinverkürzungen, Verkürzungsausgleich, 50 - 80 mm, einseitig
11.103.31 | Grundpreis, Beinverkürzungen, Verkürzungsausgleich, 80 - 120 mm, einseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.103
  • 11.103.11

11.103.11 | Grundpreis, Beinverkürzungen, Verkürzungsausgleich, 30 - 50 mm, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1571.77 (MwSt inkl.)
 |  | TP Leistung | 1454.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.103
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.103
  • 11.103.21

11.103.21 | Grundpreis, Beinverkürzungen, Verkürzungsausgleich, 50 - 80 mm, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1958.77 (MwSt inkl.)
 |  | TP Leistung | 1812.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.103
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.103
  • 11.103.31

11.103.31 | Grundpreis, Beinverkürzungen, Verkürzungsausgleich, 80 - 120 mm, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2413.87 (MwSt inkl.)
 |  | TP Leistung | 2233.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.103
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.104

11.104 | Grundpreis, Schuhe für Orthesen und Prothesen
 | Schuhe zur Ergänzung bei Orthesenversorgungen oder Prothesenversorgungen ohne orthopädische Fussbettung. Diese Position wird in einfacher und schwieriger Fall unterteilt. Einfacher Fall: Ergänzung zu Orthese oder Prothese. Schwieriger Fall: Ergänzung zu Orthese, mit zusätzlichen, aufwändigen orthopädieschuhtechnischen Massnahmen.
11.104.11 | Grundpreis, Schuhe für Orthesen und Prothesen, einfacher Fall, einseitig
11.104.12 | Grundpreis, Schuhe für Orthesen und Prothesen, einfacher Fall, beidseitig
11.104.21 | Grundpreis, Schuhe für Orthesen und Prothesen, schwieriger Fall, einseitig
11.104.22 | Grundpreis, Schuhe für Orthesen und Prothesen, schwieriger Fall, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.104
  • 11.104.11

11.104.11 | Grundpreis, Schuhe für Orthesen und Prothesen, einfacher Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1188.02 (MwSt inkl.)
 |  | TP Leistung | 1099.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.104
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.104
  • 11.104.12

11.104.12 | Grundpreis, Schuhe für Orthesen und Prothesen, einfacher Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2376.04 (MwSt inkl.)
 |  | TP Leistung | 2198.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.104
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.104
  • 11.104.21

11.104.21 | Grundpreis, Schuhe für Orthesen und Prothesen, schwieriger Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1557.72 (MwSt inkl.)
 |  | TP Leistung | 1441.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.104
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.104
  • 11.104.22

11.104.22 | Grundpreis, Schuhe für Orthesen und Prothesen, schwieriger Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 3116.52 (MwSt inkl.)
 |  | TP Leistung | 2883.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.104
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.109

11.109 | Reduktionen Besondere Schuharten
 | Die Grundpreise der vorgängigen Kapitel von 11.100, 11.101,11.102, 11.103 und 11.104 werden für die aufgeführten Schuharten um die angegebenen Prozente reduziert. Info zur Berechnung: Für die Prozente muss die Anzahl reduziert werden. Zum Beispiel: -20% = Anzahl - 0.2 und dann die Original-TP der Referenzposition
11.109.19 | Reduktion Besondere Schuharten, Sandalen, - 20 %
11.109.29 | Reduktion Besondere Schuharten, Badeschuhe, - 40 %
11.109.39 | Reduktion Besondere Schuharten, Therapieschuhe/Interimsschuhe, - 60 %


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.109
  • 11.109.19

11.109.19 | Reduktion Besondere Schuharten, Sandalen, - 20 %
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | % Leistung | -20.0% von RefCode
 |  | Referenz-Code | notwendig
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Prozentleistung · RefCode notwendig · Brutto-Leistung
 |  | Kapitel | 11.109
 |  | Abrechnungseinheit | TP / - 20%
 |  | Einheit |
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.109
  • 11.109.29

11.109.29 | Reduktion Besondere Schuharten, Badeschuhe, - 40 %
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | % Leistung | -40.0% von RefCode
 |  | Referenz-Code | notwendig
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Prozentleistung · RefCode notwendig · Brutto-Leistung
 |  | Kapitel | 11.109
 |  | Abrechnungseinheit | TP / - 40%
 |  | Einheit |
 |  | Berechtigung | OSM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.109
  • 11.109.39

11.109.39 | Reduktion Besondere Schuharten, Therapieschuhe/Interimsschuhe, - 60 %
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | % Leistung | -60.0% von RefCode
 |  | Referenz-Code | notwendig
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Prozentleistung · RefCode notwendig · Brutto-Leistung
 |  | Kapitel | 11.109
 |  | Abrechnungseinheit | TP / - 60%
 |  | Einheit |
 |  | Berechtigung | OSM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.110

11.110 | Zuschlag für Einzelanfertigung
 | Die Anfertigung von einem Schuh, begründet als Ersatz durch einseitig invaliditätsbedingte Mehrabnützung, sowie als Neuanfertigung infolge krankheitsbedingter Veränderungen des Fusses oder nach operativem Eingriff, erfährt + 20% Zuschlag. (Einheit + 0.2) Die Grundpreise einseitig der vorgängigen Kapitel von 11.100, 11.101, 11.102, 11.103 und 11.104 werden um die angegebenen Prozente erhöht.
11.110.08 | Zuschlag +20 % für Einzelanfertigung, einseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.110
  • 11.110.08

11.110.08 | Zuschlag +20 % für Einzelanfertigung, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | % Leistung | 20.0% von RefCode
 |  | Referenz-Code | notwendig
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Prozentleistung · RefCode notwendig · Brutto-Leistung
 |  | Kapitel | 11.110
 |  | Abrechnungseinheit | TP / + 20%
 |  | Einheit / Seite | Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.111

11.111 | Mehraufwand bei Mass-Schuhen
 | Zuschlag zu Grundpreis.
11.111.01 | Mehraufwand bei Mass-Schuhen, Beinverkürzungsausgleich oder Spitzfussausgleich, einseitig, pro cm
11.111.11 | Mehraufwand bei Mass-Schuhen, Arbeitsschuhen, Wanderschuhen und Militärschuhen, einseitig
11.111.12 | Mehraufwand bei Mass-Schuhen, Arbeitsschuhen, Wanderschuhen und Militärschuhen, beidseitig
11.111.21 | Mehraufwand bei Mass-Schuhen, Profil-Blocksohlen, einseitig
11.111.22 | Mehraufwand bei Mass-Schuhen, Profil-Blocksohlen, beidseitig
11.111.31 | Mehraufwand bei Mass-Schuhen, Sicherheitskappen, einseitig
11.111.32 | Mehraufwand bei Mass-Schuhen, Sicherheitskappen, beidseitig
11.111.41 | Mehraufwand bei Mass-Schuhen, hohe Schuhe mit Knöchelschaft, einseitig
11.111.42 | Mehraufwand bei Mass-Schuhen, hohe Schuhe mit Knöchelschaft, beidseitig
11.111.51 | Mehraufwand bei Mass-Schuhen, Winterschuhe, einseitig
11.111.52 | Mehraufwand bei Mass-Schuhen, Winterschuhe, beidseitig
11.111.61 | Mehraufwand bei Mass-Schuhen, halbhohe Stiefel, einseitig
11.111.62 | Mehraufwand bei Mass-Schuhen, halbhohe Stiefel, beidseitig
11.111.71 | Mehraufwand bei Mass-Schuhen, hohe Stiefel, einseitig
11.111.72 | Mehraufwand bei Mass-Schuhen, hohe Stiefel, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.111
  • 11.111.01

11.111.01 | Mehraufwand bei Mass-Schuhen, Beinverkürzungsausgleich oder Spitzfussausgleich, einseitig, pro cm
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 72.43 (MwSt inkl.)
TP Leistung | 67.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 11.111
Abrechnungseinheit | TP
Einheit / Seite | 1 cm / einseitig
Berechtigung | OSM

Leistung 11.111.01 ist nicht kumulierbar mit
  • Kapitel 11.103 «Grundpreis, Beinverkürzungen»


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.111
  • 11.111.11

11.111.11 | Mehraufwand bei Mass-Schuhen, Arbeitsschuhen, Wanderschuhen und Militärschuhen, einseitig
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 114.59 (MwSt inkl.)
TP Leistung | 106.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 11.111
Abrechnungseinheit | TP
Einheit / Seite | 1 Schuh / einseitig
Berechtigung | OSM

Leistung 11.111.11 ist nicht kumulierbar mit
  • Kapitel 11.103 «Grundpreis, Beinverkürzungen»


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.111
  • 11.111.12

11.111.12 | Mehraufwand bei Mass-Schuhen, Arbeitsschuhen, Wanderschuhen und Militärschuhen, beidseitig
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 191.34 (MwSt inkl.)
TP Leistung | 177.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 11.111
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 11.111.12 ist nicht kumulierbar mit
  • Leistung 11.111.41 «Mehraufwand bei Mass-Schuhen, hohe Schuhe mit Knöchelschaft, einseitig»
  • Leistung 11.111.42 «Mehraufwand bei Mass-Schuhen, hohe Schuhe mit Knöchelschaft, beidseitig»
  • Leistung 11.111.52 «Mehraufwand bei Mass-Schuhen, Winterschuhe, beidseitig»
  • Leistung 11.111.62 «Mehraufwand bei Mass-Schuhen, halbhohe Stiefel, beidseitig»
  • Leistung 11.111.72 «Mehraufwand bei Mass-Schuhen, hohe Stiefel, beidseitig»


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.111
  • 11.111.21

11.111.21 | Mehraufwand bei Mass-Schuhen, Profil-Blocksohlen, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.111
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.111
  • 11.111.22

11.111.22 | Mehraufwand bei Mass-Schuhen, Profil-Blocksohlen, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 113.51 (MwSt inkl.)
 |  | TP Leistung | 105.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.111
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.111
  • 11.111.31

11.111.31 | Mehraufwand bei Mass-Schuhen, Sicherheitskappen, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 123.23 (MwSt inkl.)
 |  | TP Leistung | 114.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.111
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.111
  • 11.111.32

11.111.32 | Mehraufwand bei Mass-Schuhen, Sicherheitskappen, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 205.39 (MwSt inkl.)
 |  | TP Leistung | 190.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.111
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.111
  • 11.111.41

11.111.41 | Mehraufwand bei Mass-Schuhen, hohe Schuhe mit Knöchelschaft, einseitig
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 82.16 (MwSt inkl.)
TP Leistung | 76.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 11.111
Abrechnungseinheit | TP
Einheit / Seite | 1 Schuh / einseitig
Berechtigung | OSM

Leistung 11.111.41 ist nicht kumulierbar mit
  • Leistung 11.111.12 «Mehraufwand bei Mass-Schuhen, Arbeitsschuhen, Wanderschuhen und Militärschuhen, beidseitig»
  • Leistung 11.111.42 «Mehraufwand bei Mass-Schuhen, hohe Schuhe mit Knöchelschaft, beidseitig»
  • Leistung 11.111.62 «Mehraufwand bei Mass-Schuhen, halbhohe Stiefel, beidseitig»
  • Leistung 11.111.72 «Mehraufwand bei Mass-Schuhen, hohe Stiefel, beidseitig»


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.111
  • 11.111.42

11.111.42 | Mehraufwand bei Mass-Schuhen, hohe Schuhe mit Knöchelschaft, beidseitig
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 137.29 (MwSt inkl.)
TP Leistung | 127.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 11.111
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 11.111.42 ist nicht kumulierbar mit
  • Leistung 11.111.12 «Mehraufwand bei Mass-Schuhen, Arbeitsschuhen, Wanderschuhen und Militärschuhen, beidseitig»
  • Leistung 11.111.41 «Mehraufwand bei Mass-Schuhen, hohe Schuhe mit Knöchelschaft, einseitig»
  • Leistung 11.111.52 «Mehraufwand bei Mass-Schuhen, Winterschuhe, beidseitig»
  • Leistung 11.111.62 «Mehraufwand bei Mass-Schuhen, halbhohe Stiefel, beidseitig»
  • Leistung 11.111.72 «Mehraufwand bei Mass-Schuhen, hohe Stiefel, beidseitig»


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.111
  • 11.111.51

11.111.51 | Mehraufwand bei Mass-Schuhen, Winterschuhe, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 166.47 (MwSt inkl.)
 |  | TP Leistung | 154.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.111
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.111
  • 11.111.52

11.111.52 | Mehraufwand bei Mass-Schuhen, Winterschuhe, beidseitig
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 277.82 (MwSt inkl.)
TP Leistung | 257.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 11.111
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 11.111.52 ist nicht kumulierbar mit
  • Leistung 11.111.12 «Mehraufwand bei Mass-Schuhen, Arbeitsschuhen, Wanderschuhen und Militärschuhen, beidseitig»
  • Leistung 11.111.42 «Mehraufwand bei Mass-Schuhen, hohe Schuhe mit Knöchelschaft, beidseitig»
  • Leistung 11.111.62 «Mehraufwand bei Mass-Schuhen, halbhohe Stiefel, beidseitig»
  • Leistung 11.111.72 «Mehraufwand bei Mass-Schuhen, hohe Stiefel, beidseitig»


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.111
  • 11.111.61

11.111.61 | Mehraufwand bei Mass-Schuhen, halbhohe Stiefel, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 257.28 (MwSt inkl.)
 |  | TP Leistung | 238.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.111
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.111
  • 11.111.62

11.111.62 | Mehraufwand bei Mass-Schuhen, halbhohe Stiefel, beidseitig
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 428.08 (MwSt inkl.)
TP Leistung | 396.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 11.111
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 11.111.62 ist nicht kumulierbar mit
  • Leistung 11.111.12 «Mehraufwand bei Mass-Schuhen, Arbeitsschuhen, Wanderschuhen und Militärschuhen, beidseitig»
  • Leistung 11.111.41 «Mehraufwand bei Mass-Schuhen, hohe Schuhe mit Knöchelschaft, einseitig»
  • Leistung 11.111.42 «Mehraufwand bei Mass-Schuhen, hohe Schuhe mit Knöchelschaft, beidseitig»
  • Leistung 11.111.52 «Mehraufwand bei Mass-Schuhen, Winterschuhe, beidseitig»
  • Leistung 11.111.72 «Mehraufwand bei Mass-Schuhen, hohe Stiefel, beidseitig»


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.111
  • 11.111.71

11.111.71 | Mehraufwand bei Mass-Schuhen, hohe Stiefel, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 427.00 (MwSt inkl.)
 |  | TP Leistung | 395.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.111
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.111
  • 11.111.72

11.111.72 | Mehraufwand bei Mass-Schuhen, hohe Stiefel, beidseitig
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 712.38 (MwSt inkl.)
TP Leistung | 659.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 11.111
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 11.111.72 ist nicht kumulierbar mit
  • Leistung 11.111.12 «Mehraufwand bei Mass-Schuhen, Arbeitsschuhen, Wanderschuhen und Militärschuhen, beidseitig»
  • Leistung 11.111.41 «Mehraufwand bei Mass-Schuhen, hohe Schuhe mit Knöchelschaft, einseitig»
  • Leistung 11.111.42 «Mehraufwand bei Mass-Schuhen, hohe Schuhe mit Knöchelschaft, beidseitig»
  • Leistung 11.111.52 «Mehraufwand bei Mass-Schuhen, Winterschuhe, beidseitig»
  • Leistung 11.111.62 «Mehraufwand bei Mass-Schuhen, halbhohe Stiefel, beidseitig»


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.112

11.112 | Eingebaute Zusatzelemente
 | Zuschlag zu Grundpreis.
11.112.10 | Eingebauter Innenschuh mit Knöchelschaft
11.112.20 | Eingebauter Fussheber
11.112.30 | Eingebaute Stützlasche
11.112.40 | Eingebauter Wadenausgleich
11.112.60 | Vorfussersatz mit Bettung


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.112
  • Kap. 11.112.10

11.112.10 | Eingebauter Innenschuh mit Knöchelschaft
11.112.11 | Eingebaute Zusatzelemente, Eingebauter Innenschuh mit Knöchelschaft, einseitig
11.112.12 | Eingebaute Zusatzelemente, Eingebauter Innenschuh mit Knöchelschaft, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.112
  • Kap. 11.112.10
  • 11.112.11

11.112.11 | Eingebaute Zusatzelemente, Eingebauter Innenschuh mit Knöchelschaft, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 554.55 (MwSt inkl.)
 |  | TP Leistung | 513.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.112.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.112
  • Kap. 11.112.10
  • 11.112.12

11.112.12 | Eingebaute Zusatzelemente, Eingebauter Innenschuh mit Knöchelschaft, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 924.26 (MwSt inkl.)
 |  | TP Leistung | 855.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.112.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.112
  • Kap. 11.112.20

11.112.20 | Eingebauter Fussheber
11.112.21 | Eingebaute Zusatzelemente, Eingebauter Fussheber, einseitig
11.112.22 | Eingebaute Zusatzelemente, Eingebauter Fussheber, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.112
  • Kap. 11.112.20
  • 11.112.21

11.112.21 | Eingebaute Zusatzelemente, Eingebauter Fussheber, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 314.57 (MwSt inkl.)
 |  | TP Leistung | 291.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.112.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.112
  • Kap. 11.112.20
  • 11.112.22

11.112.22 | Eingebaute Zusatzelemente, Eingebauter Fussheber, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 525.37 (MwSt inkl.)
 |  | TP Leistung | 486.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.112.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.112
  • Kap. 11.112.30

11.112.30 | Eingebaute Stützlasche
11.112.31 | Eingebaute Zusatzelemente, Eingebaute Stützlasche, einseitig
11.112.32 | Eingebaute Zusatzelemente, Eingebaute Stützlasche, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.112
  • Kap. 11.112.30
  • 11.112.31

11.112.31 | Eingebaute Zusatzelemente, Eingebaute Stützlasche, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 249.71 (MwSt inkl.)
 |  | TP Leistung | 231.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.112.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.112
  • Kap. 11.112.30
  • 11.112.32

11.112.32 | Eingebaute Zusatzelemente, Eingebaute Stützlasche, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 417.27 (MwSt inkl.)
 |  | TP Leistung | 386.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.112.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.112
  • Kap. 11.112.40

11.112.40 | Eingebauter Wadenausgleich
11.112.41 | Eingebaute Zusatzelemente, Eingebauter Wadenausgleich, einseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.112
  • Kap. 11.112.40
  • 11.112.41

11.112.41 | Eingebaute Zusatzelemente, Eingebauter Wadenausgleich, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 548.07 (MwSt inkl.)
 |  | TP Leistung | 507.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.112.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.112
  • Kap. 11.112.60

11.112.60 | Vorfussersatz mit Bettung
 | Prothetisches Einbauelement zu den Positionen 11.104.11 und 11.104.12.
11.112.61 | Eingebaute Zusatzelemente, Vorfussersatz mit Bettung, einseitig
11.112.62 | Eingebaute Zusatzelemente, Vorfussersatz mit Bettung, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.112
  • Kap. 11.112.60
  • 11.112.61

11.112.61 | Eingebaute Zusatzelemente, Vorfussersatz mit Bettung, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 929.66 (MwSt inkl.)
 |  | TP Leistung | 860.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.112.60
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.112
  • Kap. 11.112.60
  • 11.112.62

11.112.62 | Eingebaute Zusatzelemente, Vorfussersatz mit Bettung, beidseitig
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 1549.07 (MwSt inkl.)
TP Leistung | 1433.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 11.112.60
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 11.112.62 ist nicht kumulierbar mit
  • Leistung 11.101.02 «Grundpreis, Formabweichungen, beidseitig»
  • Leistung 11.102.12 «Grundpreis, Fussdeformationen/Funktionsstörungen, einfacher Fall, beidseitig»
  • Leistung 11.102.21 «Grundpreis, Fussdeformationen/Funktionsstörungen, schwieriger Fall, einseitig»
  • Leistung 11.102.32 «Grundpreis, Fussdeformationen/Funktionsstörungen, sehr schwieriger Fall, beidseitig»


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.119

11.119 | Mehraufwand bei Sensibilitätsstörung
 | Spezielle Weichbettung, zusätzliche Polsterung und Stabilisierung. Inbegriffen sind zusätzliche Nachkontrollen sowie Wundpflege und Verbände. Der Mehraufwand bei Sensibilitätsstörungen findet Anwendung zu den Kapiteln 11.101 und 11.102. Schwieriger Fall: mit Malum perforans pedis
11.119.11 | Mehraufwand bei Sensibilitätsstörung, einfacher Fall, einseitig
11.119.12 | Mehraufwand bei Sensibilitätsstörung, einfacher Fall, beidseitig
11.119.21 | Mehraufwand bei Sensibilitätsstörung, schwieriger Fall, einseitig
11.119.22 | Mehraufwand bei Sensibilitätsstörung, schwieriger Fall, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.119
  • 11.119.11

11.119.11 | Mehraufwand bei Sensibilitätsstörung, einfacher Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 195.66 (MwSt inkl.)
 |  | TP Leistung | 181.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.119
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.119
  • 11.119.12

11.119.12 | Mehraufwand bei Sensibilitätsstörung, einfacher Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 325.38 (MwSt inkl.)
 |  | TP Leistung | 301.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.119
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.119
  • 11.119.21

11.119.21 | Mehraufwand bei Sensibilitätsstörung, schwieriger Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 267.01 (MwSt inkl.)
 |  | TP Leistung | 247.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.119
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.119
  • 11.119.22

11.119.22 | Mehraufwand bei Sensibilitätsstörung, schwieriger Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 445.37 (MwSt inkl.)
 |  | TP Leistung | 412.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.119
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.170

11.170 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik
 | Zusätzliche Arbeiten bei Erstversorgungen oder Neuversorgungen wie: Patientenberatung, Befundaufnahme, Massabnahmen sowie digitales Vermessen.
11.170.10 | Plantares Modell
11.170.20 | Zehenmodell oder Vorfussmodell
11.170.30 | Fersenmodell oder Knöchelmodell
11.170.40 | Fuss und Knöchelpartie
11.170.50 | Fuss und Unterschenkel


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.170
  • Kap. 11.170.10

11.170.10 | Plantares Modell
 | Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Das Modell wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt.
11.170.11 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, einseitig
11.170.12 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.170
  • Kap. 11.170.10
  • 11.170.11

11.170.11 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 85.40 (MwSt inkl.)
 |  | TP Leistung | 79.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.170.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.170
  • Kap. 11.170.10
  • 11.170.12

11.170.12 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 143.77 (MwSt inkl.)
TP Leistung | 133.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 11.170.10
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 11.170.12 ist nicht kumulierbar mit
  • Leistung 12.187.12 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, beidseitig»
  • Leistung 12.187.22 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, beidseitig»
  • Leistung 21.187.12 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, beidseitig»
  • Leistung 21.187.22 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, beidseitig»
  • Leistung 31.187.12 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, beidseitig»
  • Leistung 31.187.22 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, beidseitig»


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.170
  • Kap. 11.170.20

11.170.20 | Zehenmodell oder Vorfussmodell
 | Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Das Modell wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt.
11.170.21 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Zehenmodell oder Vorfussmodell, einseitig
11.170.22 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Zehenmodell oder Vorfussmodell, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.170
  • Kap. 11.170.20
  • 11.170.21

11.170.21 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Zehenmodell oder Vorfussmodell, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 75.67 (MwSt inkl.)
 |  | TP Leistung | 70.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.170.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.170
  • Kap. 11.170.20
  • 11.170.22

11.170.22 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Zehenmodell oder Vorfussmodell, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 125.40 (MwSt inkl.)
 |  | TP Leistung | 116.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.170.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.170
  • Kap. 11.170.30

11.170.30 | Fersenmodell oder Knöchelmodell
 | Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Das Modell wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt.
11.170.31 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fersenmodell oder Knöchelmodell, einseitig
11.170.32 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fersenmodell oder Knöchelmodell, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.170
  • Kap. 11.170.30
  • 11.170.31

11.170.31 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fersenmodell oder Knöchelmodell, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 113.51 (MwSt inkl.)
 |  | TP Leistung | 105.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.170.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.170
  • Kap. 11.170.30
  • 11.170.32

11.170.32 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fersenmodell oder Knöchelmodell, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 188.09 (MwSt inkl.)
 |  | TP Leistung | 174.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.170.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.170
  • Kap. 11.170.40

11.170.40 | Fuss und Knöchelpartie
 | Das Abformnegativ ist die Grundlage für die Erstellung von Leisten. Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Modell oder Negativ wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt. Abformnegative über Innenschuhe, Orthesen oder Prothesen sind Bestandteile der Leistenfertigung und können nicht zusätzlich verrechnet werden.
11.170.41 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss und Knöchelpartie, Abformnegativ/Modell, einseitig
11.170.42 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss und Knöchelpartie, Abformnegativ/Modell, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.170
  • Kap. 11.170.40
  • 11.170.41

11.170.41 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss und Knöchelpartie, Abformnegativ/Modell, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 260.52 (MwSt inkl.)
 |  | TP Leistung | 241.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.170.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.170
  • Kap. 11.170.40
  • 11.170.42

11.170.42 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss und Knöchelpartie, Abformnegativ/Modell, beidseitig
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 434.56 (MwSt inkl.)
TP Leistung | 402.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 11.170.40
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 11.170.42 ist nicht kumulierbar mit
  • Kapitel 12.183 «Giessleisten»
  • Kapitel 13.183 «Giessleisten»
  • Kapitel 14.183 «Giessleisten für Fuss-Stumpf»
  • Kapitel 21.183 «Giessleisten, Leistenkopie sowie Schuhleisten zu Orthesen/Prothesen»


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.170
  • Kap. 11.170.50

11.170.50 | Fuss und Unterschenkel
 | Das Abformnegativ ist die Grundlage für die Erstellung von Leisten. Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Modell oder Negativ wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt. Abformnegative über Innenschuhe, Orthesen oder Prothesen sind Bestandteile der Leistenfertigung und können nicht zusätzlich verrechnet werden.
11.170.51 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss und Unterschenkel, Abformnegativ/Modell, einseitig
11.170.52 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss und Unterschenkel, Abformnegativ/Modell, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.170
  • Kap. 11.170.50
  • 11.170.51

11.170.51 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss und Unterschenkel, Abformnegativ/Modell, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 307.00 (MwSt inkl.)
 |  | TP Leistung | 284.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.170.50
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.170
  • Kap. 11.170.50
  • 11.170.52

11.170.52 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss und Unterschenkel, Abformnegativ/Modell, beidseitig
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 510.23 (MwSt inkl.)
TP Leistung | 472.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 11.170.50
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 11.170.52 ist nicht kumulierbar mit
  • Kapitel 11.183.10 «Halbschuhleisten»
  • Kapitel 12.183 «Giessleisten»
  • Kapitel 13.183 «Giessleisten»
  • Kapitel 14.183 «Giessleisten für Fuss-Stumpf»
  • Kapitel 21.183 «Giessleisten, Leistenkopie sowie Schuhleisten zu Orthesen/Prothesen»


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.180

11.180 | Erstversorgung oder Neuversorgung, Leisten
 | Als Modell, über das der orthopädische Mass-Schuh gearbeitet wird, dient ein individuell hergestellter Leisten. Dieser wird mit der Erstversorgung oder Neuversorgung in Rechnung gestellt. Er bleibt als Modell und Werkstück beim Lieferanten, der ihn dem Tragergebnis entsprechend, laufend verbessert.
11.182 | Chaussierte Rohleisten
11.183 | Giessleisten
11.189 | Leistenkorrekturen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.180
  • Kap. 11.182

11.182 | Chaussierte Rohleisten
 | Serienmässig konfektionierte Rohleisten oder nach CAD/CNC hergestellte Leisten, nachmodelliert und fertiggestellt.
11.182.10 | Halbschuhleisten
11.182.30 | Knöchelleisten
11.182.40 | Beinleisten


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.180
  • Kap. 11.182
  • Kap. 11.182.10

11.182.10 | Halbschuhleisten
11.182.11 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Halbschuhleisten, einfacher Fall, einseitig
11.182.12 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Halbschuhleisten, einfacher Fall, beidseitig
11.182.21 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Halbschuhleisten, schwieriger Fall, einseitig
11.182.22 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Halbschuhleisten, schwieriger Fall, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.180
  • Kap. 11.182
  • Kap. 11.182.10
  • 11.182.11

11.182.11 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Halbschuhleisten, einfacher Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 313.49 (MwSt inkl.)
 |  | TP Leistung | 290.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.182.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.180
  • Kap. 11.182
  • Kap. 11.182.10
  • 11.182.12

11.182.12 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Halbschuhleisten, einfacher Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 522.12 (MwSt inkl.)
 |  | TP Leistung | 483.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.182.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.180
  • Kap. 11.182
  • Kap. 11.182.10
  • 11.182.21

11.182.21 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Halbschuhleisten, schwieriger Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 481.05 (MwSt inkl.)
 |  | TP Leistung | 445.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.182.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.180
  • Kap. 11.182
  • Kap. 11.182.10
  • 11.182.22

11.182.22 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Halbschuhleisten, schwieriger Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 801.02 (MwSt inkl.)
 |  | TP Leistung | 741.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.182.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.180
  • Kap. 11.182
  • Kap. 11.182.30

11.182.30 | Knöchelleisten
11.182.31 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Knöchelleisten, einseitig
11.182.32 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Knöchelleisten, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.180
  • Kap. 11.182
  • Kap. 11.182.30
  • 11.182.31

11.182.31 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Knöchelleisten, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 376.19 (MwSt inkl.)
 |  | TP Leistung | 348.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.182.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.180
  • Kap. 11.182
  • Kap. 11.182.30
  • 11.182.32

11.182.32 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Knöchelleisten, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 626.98 (MwSt inkl.)
 |  | TP Leistung | 580.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.182.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.180
  • Kap. 11.182
  • Kap. 11.182.40

11.182.40 | Beinleisten
11.182.41 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Beinleisten, einseitig
11.182.42 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Beinleisten, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.180
  • Kap. 11.182
  • Kap. 11.182.40
  • 11.182.41

11.182.41 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Beinleisten, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 489.69 (MwSt inkl.)
 |  | TP Leistung | 453.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.182.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.180
  • Kap. 11.182
  • Kap. 11.182.40
  • 11.182.42

11.182.42 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Beinleisten, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 815.07 (MwSt inkl.)
 |  | TP Leistung | 754.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.182.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.180
  • Kap. 11.183

11.183 | Giessleisten
 | Das aus dem Abformnegativ erarbeitete Giessmodell wird als Massleisten individuell hergestellt und fertig chaussiert.
11.183.00 | Leistenkopie sowie Schuhleisten zu Orthesen/Prothesen
11.183.10 | Halbschuhleisten
11.184.00 | Knöchelleisten
11.185.00 | Beinleisten


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.180
  • Kap. 11.183
  • Kap. 11.183.00

11.183.00 | Leistenkopie sowie Schuhleisten zu Orthesen/Prothesen
11.183.01 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Leistenkopie sowie Schuhleisten zu Orthesen/Prothesen, einseitig
11.183.02 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Leistenkopie sowie Schuhleisten zu Orthesen/Prothesen, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.180
  • Kap. 11.183
  • Kap. 11.183.00
  • 11.183.01

11.183.01 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Leistenkopie sowie Schuhleisten zu Orthesen/Prothesen, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 340.52 (MwSt inkl.)
 |  | TP Leistung | 315.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.183.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.180
  • Kap. 11.183
  • Kap. 11.183.00
  • 11.183.02

11.183.02 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Leistenkopie sowie Schuhleisten zu Orthesen/Prothesen, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 568.61 (MwSt inkl.)
 |  | TP Leistung | 526.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.183.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.180
  • Kap. 11.183
  • Kap. 11.183.10

11.183.10 | Halbschuhleisten
Kapitel 11.183.10 ist nicht kumulierbar mit
  • Leistung 11.170.52 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss und Unterschenkel, Abformnegativ/Modell, beidseitig»
11.183.11 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Halbschuhleisten, einfacher Fall, einseitig
11.183.12 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Halbschuhleisten, einfacher Fall, beidseitig
11.183.21 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Halbschuhleisten, schwieriger Fall, einseitig
11.183.22 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Halbschuhleisten, schwieriger Fall, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.180
  • Kap. 11.183
  • Kap. 11.183.10
  • 11.183.11

11.183.11 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Halbschuhleisten, einfacher Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 340.52 (MwSt inkl.)
 |  | TP Leistung | 315.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.183.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.180
  • Kap. 11.183
  • Kap. 11.183.10
  • 11.183.12

11.183.12 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Halbschuhleisten, einfacher Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 568.61 (MwSt inkl.)
 |  | TP Leistung | 526.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.183.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.180
  • Kap. 11.183
  • Kap. 11.183.10
  • 11.183.21

11.183.21 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Halbschuhleisten, schwieriger Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 513.48 (MwSt inkl.)
 |  | TP Leistung | 475.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.183.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.180
  • Kap. 11.183
  • Kap. 11.183.10
  • 11.183.22

11.183.22 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Halbschuhleisten, schwieriger Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 856.15 (MwSt inkl.)
 |  | TP Leistung | 792.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.183.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.180
  • Kap. 11.183
  • Kap. 11.184.00

11.184.00 | Knöchelleisten
11.184.11 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Knöchelleisten, einfacher Fall, einseitig
11.184.12 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Knöchelleisten, einfacher Fall, beidseitig
11.184.21 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Knöchelleisten, schwieriger Fall, einseitig
11.184.22 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Knöchelleisten, schwieriger Fall, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.180
  • Kap. 11.183
  • Kap. 11.184.00
  • 11.184.11

11.184.11 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Knöchelleisten, einfacher Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 434.56 (MwSt inkl.)
 |  | TP Leistung | 402.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.184.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.180
  • Kap. 11.183
  • Kap. 11.184.00
  • 11.184.12

11.184.12 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Knöchelleisten, einfacher Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 726.43 (MwSt inkl.)
 |  | TP Leistung | 672.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.184.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.180
  • Kap. 11.183
  • Kap. 11.184.00
  • 11.184.21

11.184.21 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Knöchelleisten, schwieriger Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 660.49 (MwSt inkl.)
 |  | TP Leistung | 611.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.184.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.180
  • Kap. 11.183
  • Kap. 11.184.00
  • 11.184.22

11.184.22 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Knöchelleisten, schwieriger Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1102.62 (MwSt inkl.)
 |  | TP Leistung | 1020.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.184.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.180
  • Kap. 11.183
  • Kap. 11.185.00

11.185.00 | Beinleisten
11.185.11 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Beinleisten, einfacher Fall, einseitig
11.185.12 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Beinleisten, einfacher Fall, beidseitig
11.185.21 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Beinleisten, schwieriger Fall, einseitig
11.185.22 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Beinleisten, schwieriger Fall, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.180
  • Kap. 11.183
  • Kap. 11.185.00
  • 11.185.11

11.185.11 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Beinleisten, einfacher Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 598.87 (MwSt inkl.)
 |  | TP Leistung | 554.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.185.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.180
  • Kap. 11.183
  • Kap. 11.185.00
  • 11.185.12

11.185.12 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Beinleisten, einfacher Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 999.93 (MwSt inkl.)
 |  | TP Leistung | 925.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.185.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.180
  • Kap. 11.183
  • Kap. 11.185.00
  • 11.185.21

11.185.21 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Beinleisten, schwieriger Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 818.32 (MwSt inkl.)
 |  | TP Leistung | 757.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.185.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.180
  • Kap. 11.183
  • Kap. 11.185.00
  • 11.185.22

11.185.22 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Beinleisten, schwieriger Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1363.14 (MwSt inkl.)
 |  | TP Leistung | 1261.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.185.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.180
  • Kap. 11.189

11.189 | Leistenkorrekturen
 | Neuanpassen der Leisten an veränderte Verhältnisse des Fusses oder Unterschenkels durch Nachchaussieren.
11.189.20 | Erstversorgung oder Neuversorgung, Leisten, Leistenkorrekturen, Arbeitsaufwand und Materialaufwand, pro 5 Min.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.180
  • Kap. 11.189
  • 11.189.20

11.189.20 | Erstversorgung oder Neuversorgung, Leisten, Leistenkorrekturen, Arbeitsaufwand und Materialaufwand, pro 5 Min.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 11.35 (MwSt inkl.)
 |  | TP Leistung | 10.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.189
 |  | Abrechnungseinheit | TP
 |  | Einheit | 5 Min.
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.190

11.190 | Probeschuhe
 | Probeschuhe müssen erstellt werden um die Wirkung der vorzunehmenden orthopädietechnischen Arbeiten und die Passgenauigkeit der Schuhe zu kontrollieren. Durchsichtige Folienprobeschuhe und Lederprobeschuhe mit Tragproben können, wenn erforderlich, kombiniert eingesetzt werden. Probeschuhe sind nur bei Erst- oder Neuversorgung sowie massiven Veränderungen der Füsse notwendig.
11.191 | Folienprobeschuhe
11.192 | Probeschuhe mit Tragprobe


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.190
  • Kap. 11.191

11.191 | Folienprobeschuhe
 | Einfacher Fall: Formabweichungen Schwieriger Fall: Deformationen
11.191.11 | Probeschuhe, Folienprobeschuhe, einfacher Fall, einseitig
11.191.12 | Probeschuhe, Folienprobeschuhe, einfacher Fall, beidseitig
11.191.21 | Probeschuhe, Folienprobeschuhe, schwieriger Fall, einseitig
11.191.22 | Probeschuhe, Folienprobeschuhe, schwieriger Fall, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.190
  • Kap. 11.191
  • 11.191.11

11.191.11 | Probeschuhe, Folienprobeschuhe, einfacher Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 182.69 (MwSt inkl.)
 |  | TP Leistung | 169.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.191
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.190
  • Kap. 11.191
  • 11.191.12

11.191.12 | Probeschuhe, Folienprobeschuhe, einfacher Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 304.84 (MwSt inkl.)
 |  | TP Leistung | 282.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.191
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.190
  • Kap. 11.191
  • 11.191.21

11.191.21 | Probeschuhe, Folienprobeschuhe, schwieriger Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 298.36 (MwSt inkl.)
 |  | TP Leistung | 276.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.191
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.190
  • Kap. 11.191
  • 11.191.22

11.191.22 | Probeschuhe, Folienprobeschuhe, schwieriger Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 496.18 (MwSt inkl.)
 |  | TP Leistung | 459.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.191
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.190
  • Kap. 11.192

11.192 | Probeschuhe mit Tragprobe
 | Einfacher Fall: Formabweichungen Schwieriger Fall: Deformationen
11.192.11 | Probeschuhe, Probeschuhe mit Tragprobe, einfacher Fall, einseitig
11.192.12 | Probeschuhe, Probeschuhe mit Tragprobe, einfacher Fall, beidseitig
11.192.21 | Probeschuhe, Probeschuhe mit Tragprobe, schwieriger Fall, einseitig
11.192.22 | Probeschuhe, Probeschuhe mit Tragprobe, schwieriger Fall, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.190
  • Kap. 11.192
  • 11.192.11

11.192.11 | Probeschuhe, Probeschuhe mit Tragprobe, einfacher Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 225.93 (MwSt inkl.)
 |  | TP Leistung | 209.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.192
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.190
  • Kap. 11.192
  • 11.192.12

11.192.12 | Probeschuhe, Probeschuhe mit Tragprobe, einfacher Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 376.19 (MwSt inkl.)
 |  | TP Leistung | 348.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.192
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.190
  • Kap. 11.192
  • 11.192.21

11.192.21 | Probeschuhe, Probeschuhe mit Tragprobe, schwieriger Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 345.92 (MwSt inkl.)
 |  | TP Leistung | 320.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.192
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.190
  • Kap. 11.192
  • 11.192.22

11.192.22 | Probeschuhe, Probeschuhe mit Tragprobe, schwieriger Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 575.09 (MwSt inkl.)
 |  | TP Leistung | 532.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 11.192
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.290

11.290 | Orthopädische Fussbettung
 | Siehe Kapitel 12 Unterkapitel 12.293.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 11
  • Kap. 11.300

11.300 | Reparaturen und Korrekturen
 | Notwendige Reparaturen und Anpassungen, die nicht in die Garantie fallen. Siehe Kapitel 22.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12

12 | Orthopädische Serienschuhe
 | Die orthopädischen Serienschuhe werden zur Versorgung spezifischer Krankheitsbilder, wie z. B. Polyneuropathien, diabetisches Fusssyndrom, Lähmungserscheinungen, deutlich von der Norm abweichende pathologischen Fussformen sowie statischen Fehlstellungen eingesetzt. Sie sind in indizierten Fällen geeignet, die kostspieligere Anfertigung orthopädischer Mass-Schuhe zu umgehen und sind diesen in Abgabe und Verordnung gleichgestellt. Orthopädische Serienschuhe dürfen nur durch diplomierte Orthopädie-SchuhmachermeisterInnen OSM angefertigt werden. Es handelt sich dabei um ein eigeständiges, individuell gefertigtes Hilfsmittel, das sich zusammensetzt aus einem fallspezifischen Schuhmodell oder Halbfabrikat, mit eingepasstem orthopädischem Fussbett und entsprechenden Anpassungen und/oder Zurichtungen. Die Auswahl des Schuhmodells obliegt dem OSM. Dieses wird mit der Fertigstellung zur Sonderanfertigung gemäss MepV.
12.170 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik
12.180 | Erstversorgung oder Neuversorgung, Leisten
12.210 | Abrollhilfen
12.220 | Dämpfungen
12.230 | Stellungskorrektur
12.234 | Fersensprengung einstellen
12.240 | Beinverkürzungsausgleich
12.260 | Stabilisierungen
12.270 | Schaftpolster
12.280 | Anpassen im Schaftbereich
12.284 | Anpassen im Brandsohlenbereich
12.290 | Orthopädische Fussbettung
12.295 | Prothetische Fussbettung
12.299 | Basisarbeiten
12.320 | Bodenarbeiten
12.333 | Überzüge
12.360 | Schaftarbeiten
12.500 | Orthopädische Serienschuhe, Erwachsene
12.501 | Orthopädische Serienschuhe, Kinder und Jugendliche
12.610 | Verrechnung nach Zeitaufwand, Spezialarbeiten


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.170

12.170 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik
 | Komplexe Zurichtungen und Anpassungen an orthopädischen Serienschuhen können bei schwierigen Fussdeformationen Leisten erfordern. Die Dokumentation erfolgt wie beim Orthopädischen Mass-Schuh. Zusätzliche Arbeiten bei Erstversorgungen oder Neuversorgungen wie: Patientenberatung, Befundaufnahme, Massabnahmen sowie digitales Vermessen.
12.170.10 | Plantares Modell
12.170.20 | Zehenmodell oder Vorfussmodell
12.170.30 | Fersenmodell oder Knöchelmodell
12.170.40 | Fuss und Knöchelpartie
12.170.60 | Fuss-Stumpf mit Knöchelpartie


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.170
  • Kap. 12.170.10

12.170.10 | Plantares Modell
 | Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Das Modell wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt.
12.170.11 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, einseitig
12.170.12 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.170
  • Kap. 12.170.10
  • 12.170.11

12.170.11 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 85.40 (MwSt inkl.)
 |  | TP Leistung | 79.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.170.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.170
  • Kap. 12.170.10
  • 12.170.12

12.170.12 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 143.77 (MwSt inkl.)
TP Leistung | 133.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 12.170.10
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 12.170.12 ist nicht kumulierbar mit
  • Leistung 12.187.12 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, beidseitig»
  • Leistung 12.187.22 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, beidseitig»
  • Leistung 21.187.12 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, beidseitig»
  • Leistung 21.187.22 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, beidseitig»
  • Leistung 31.187.12 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, beidseitig»
  • Leistung 31.187.22 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, beidseitig»


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.170
  • Kap. 12.170.20

12.170.20 | Zehenmodell oder Vorfussmodell
 | Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Das Modell wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt.
12.170.21 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Zehenmodell oder Vorfussmodell, einseitig
12.170.22 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Zehenmodell oder Vorfussmodell, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.170
  • Kap. 12.170.20
  • 12.170.21

12.170.21 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Zehenmodell oder Vorfussmodell, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 75.67 (MwSt inkl.)
 |  | TP Leistung | 70.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.170.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.170
  • Kap. 12.170.20
  • 12.170.22

12.170.22 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Zehenmodell oder Vorfussmodell, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 125.40 (MwSt inkl.)
 |  | TP Leistung | 116.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.170.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.170
  • Kap. 12.170.30

12.170.30 | Fersenmodell oder Knöchelmodell
 | Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Das Modell wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt.
12.170.31 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fersenmodell oder Knöchelmodell, einseitig
12.170.32 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fersenmodell oder Knöchelmodell, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.170
  • Kap. 12.170.30
  • 12.170.31

12.170.31 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fersenmodell oder Knöchelmodell, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 113.51 (MwSt inkl.)
 |  | TP Leistung | 105.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.170.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.170
  • Kap. 12.170.30
  • 12.170.32

12.170.32 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fersenmodell oder Knöchelmodell, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 188.09 (MwSt inkl.)
 |  | TP Leistung | 174.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.170.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.170
  • Kap. 12.170.40

12.170.40 | Fuss und Knöchelpartie
 | Das Abformnegativ ist die Grundlage für die Erstellung von Giessleisten. Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Modell oder Negativ wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt. Abformnegative über Innenschuhe, Orthesen oder Prothesen sind Bestandteile der Leistenfertigung und können nicht zusätzlich verrechnet werden.
12.170.41 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss und Knöchelpartie, Abformnegativ/Modell, einseitig
12.170.42 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss und Knöchelpartie, Abformnegativ/Modell, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.170
  • Kap. 12.170.40
  • 12.170.41

12.170.41 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss und Knöchelpartie, Abformnegativ/Modell, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 260.52 (MwSt inkl.)
 |  | TP Leistung | 241.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.170.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.170
  • Kap. 12.170.40
  • 12.170.42

12.170.42 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss und Knöchelpartie, Abformnegativ/Modell, beidseitig
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 434.56 (MwSt inkl.)
TP Leistung | 402.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 12.170.40
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 12.170.42 ist nicht kumulierbar mit
  • Kapitel 11.183 «Giessleisten»
  • Kapitel 13.183 «Giessleisten»
  • Kapitel 14.183 «Giessleisten für Fuss-Stumpf»
  • Kapitel 21.183 «Giessleisten, Leistenkopie sowie Schuhleisten zu Orthesen/Prothesen»


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.170
  • Kap. 12.170.60

12.170.60 | Fuss-Stumpf mit Knöchelpartie
 | Abformnegativ / Modell für Teilamputationen oder Knöchelfassung Das Abformnegativ ist die Grundlage für die Erstellung von Giessleisten. Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Modell oder Negativ wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt. Abformnegative über Innenschuhe, Orthesen oder Prothesen sind Bestandteile der Leistenfertigung und können nicht zusätzlich verrechnet werden.
12.170.61 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss-Stumpf mit Knöchelpartie, Abformnegativ/Modell für Teilamputation oder Knöchelfassung, einseitig
12.170.62 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss-Stumpf mit Knöchelpartie, Abformnegativ/Modell für Teilamputation oder Knöchelfassung, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.170
  • Kap. 12.170.60
  • 12.170.61

12.170.61 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss-Stumpf mit Knöchelpartie, Abformnegativ/Modell für Teilamputation oder Knöchelfassung, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 113.51 (MwSt inkl.)
 |  | TP Leistung | 105.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.170.60
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.170
  • Kap. 12.170.60
  • 12.170.62

12.170.62 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss-Stumpf mit Knöchelpartie, Abformnegativ/Modell für Teilamputation oder Knöchelfassung, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 188.09 (MwSt inkl.)
 |  | TP Leistung | 174.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.170.60
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.180

12.180 | Erstversorgung oder Neuversorgung, Leisten
 | Als Modell, über das der orthopädische Serienschuh gearbeitet wird, dient ein individuell hergestellter Leisten. Dieser wird mit der Erstversorgung oder Neuversorgung in Rechnung gestellt. Er bleibt als Modell und Werkstück beim Lieferanten, der ihn dem Tragergebnis entsprechend, laufend verbessert.
12.182 | Chaussierte Rohleisten
12.183 | Giessleisten
12.187 | Leisten für Fussbettungen und Einlagen
12.188 | Teil-Leisten
12.189 | Leistenkorrekturen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.180
  • Kap. 12.182

12.182 | Chaussierte Rohleisten
 | Serienmässig konfektionierte Rohleisten oder nach CAD/CNC hergestellte Leisten, nachmodelliert und fertiggestellt.
12.182.10 | Halbschuhleisten
12.182.30 | Knöchelleisten
12.182.40 | Beinleisten


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.180
  • Kap. 12.182
  • Kap. 12.182.10

12.182.10 | Halbschuhleisten
12.182.11 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Halbschuhleisten, einseitig
12.182.12 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Halbschuhleisten, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.180
  • Kap. 12.182
  • Kap. 12.182.10
  • 12.182.11

12.182.11 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Halbschuhleisten, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 313.49 (MwSt inkl.)
 |  | TP Leistung | 290.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.182.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.180
  • Kap. 12.182
  • Kap. 12.182.10
  • 12.182.12

12.182.12 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Halbschuhleisten, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 522.12 (MwSt inkl.)
 |  | TP Leistung | 483.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.182.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.180
  • Kap. 12.182
  • Kap. 12.182.30

12.182.30 | Knöchelleisten
12.182.31 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Knöchelleisten, einseitig
12.182.32 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Knöchelleisten, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.180
  • Kap. 12.182
  • Kap. 12.182.30
  • 12.182.31

12.182.31 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Knöchelleisten, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 376.19 (MwSt inkl.)
 |  | TP Leistung | 348.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.182.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.180
  • Kap. 12.182
  • Kap. 12.182.30
  • 12.182.32

12.182.32 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Knöchelleisten, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 626.98 (MwSt inkl.)
 |  | TP Leistung | 580.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.182.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.180
  • Kap. 12.182
  • Kap. 12.182.40

12.182.40 | Beinleisten
12.182.41 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Beinleisten, einseitig
12.182.42 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Beinleisten, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.180
  • Kap. 12.182
  • Kap. 12.182.40
  • 12.182.41

12.182.41 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Beinleisten, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 489.69 (MwSt inkl.)
 |  | TP Leistung | 453.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.182.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.180
  • Kap. 12.182
  • Kap. 12.182.40
  • 12.182.42

12.182.42 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Beinleisten, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 815.07 (MwSt inkl.)
 |  | TP Leistung | 754.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.182.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.180
  • Kap. 12.183

12.183 | Giessleisten
 | Das aus dem Abformnegativ erarbeitete Giessmodell wird als Massleisten individuell hergestellt und fertig chaussiert.
12.183.11 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, einfacher Fall, einseitig
12.183.12 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, einfacher Fall, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.180
  • Kap. 12.183
  • 12.183.11

12.183.11 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, einfacher Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 340.52 (MwSt inkl.)
 |  | TP Leistung | 315.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.183
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.180
  • Kap. 12.183
  • 12.183.12

12.183.12 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, einfacher Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 568.61 (MwSt inkl.)
 |  | TP Leistung | 526.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.183
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.180
  • Kap. 12.187

12.187 | Leisten für Fussbettungen und Einlagen
12.187.11 | Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, einseitig
12.187.12 | Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, beidseitig
12.187.21 | Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, einseitig
12.187.22 | Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.180
  • Kap. 12.187
  • 12.187.11

12.187.11 | Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 143.77 (MwSt inkl.)
 |  | TP Leistung | 133.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.187
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.180
  • Kap. 12.187
  • 12.187.12

12.187.12 | Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, beidseitig
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 239.98 (MwSt inkl.)
TP Leistung | 222.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 12.187
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 12.187.12 ist nicht kumulierbar mit
  • Leistung 11.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 12.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 13.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 14.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 21.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 31.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.180
  • Kap. 12.187
  • 12.187.21

12.187.21 | Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 195.66 (MwSt inkl.)
 |  | TP Leistung | 181.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.187
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.180
  • Kap. 12.187
  • 12.187.22

12.187.22 | Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, beidseitig
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 325.38 (MwSt inkl.)
TP Leistung | 301.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 12.187
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 12.187.22 ist nicht kumulierbar mit
  • Leistung 11.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 12.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 13.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 14.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 21.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 31.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.180
  • Kap. 12.188

12.188 | Teil-Leisten
12.188.10 | Zehenleisten/Vorfussleisten
12.188.20 | Fersenpartie/Knöchelpartie


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.180
  • Kap. 12.188
  • Kap. 12.188.10

12.188.10 | Zehenleisten/Vorfussleisten
12.188.11 | Erstversorgung oder Neuversorgung, Leisten, Teil-Leisten, Zehenleisten/Vorfussleisten, einseitig
12.188.12 | Erstversorgung oder Neuversorgung, Leisten, Teil-Leisten, Zehenleisten/Vorfussleisten, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.180
  • Kap. 12.188
  • Kap. 12.188.10
  • 12.188.11

12.188.11 | Erstversorgung oder Neuversorgung, Leisten, Teil-Leisten, Zehenleisten/Vorfussleisten, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 134.04 (MwSt inkl.)
 |  | TP Leistung | 124.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.188.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.180
  • Kap. 12.188
  • Kap. 12.188.10
  • 12.188.12

12.188.12 | Erstversorgung oder Neuversorgung, Leisten, Teil-Leisten, Zehenleisten/Vorfussleisten, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 222.69 (MwSt inkl.)
 |  | TP Leistung | 206.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.188.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.180
  • Kap. 12.188
  • Kap. 12.188.20

12.188.20 | Fersenpartie/Knöchelpartie
12.188.21 | Erstversorgung oder Neuversorgung, Leisten, Teil-Leisten, Fersenpartie/Knöchelpartie, einseitig
12.188.22 | Erstversorgung oder Neuversorgung, Leisten, Teil-Leisten, Fersenpartie/Knöchelpartie, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.180
  • Kap. 12.188
  • Kap. 12.188.20
  • 12.188.21

12.188.21 | Erstversorgung oder Neuversorgung, Leisten, Teil-Leisten, Fersenpartie/Knöchelpartie, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 287.55 (MwSt inkl.)
 |  | TP Leistung | 266.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.188.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.180
  • Kap. 12.188
  • Kap. 12.188.20
  • 12.188.22

12.188.22 | Erstversorgung oder Neuversorgung, Leisten, Teil-Leisten, Fersenpartie/Knöchelpartie, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 478.88 (MwSt inkl.)
 |  | TP Leistung | 443.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.188.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.180
  • Kap. 12.189

12.189 | Leistenkorrekturen
 | Neuanpassen der Leisten an veränderte Verhältnisse des Fusses oder Unterschenkels durch Nachchaussieren.
12.189.20 | Erstversorgung oder Neuversorgung, Leisten, Leistenkorrekturen, Arbeitsaufwand und Materialaufwand, pro 5 Min.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.180
  • Kap. 12.189
  • 12.189.20

12.189.20 | Erstversorgung oder Neuversorgung, Leisten, Leistenkorrekturen, Arbeitsaufwand und Materialaufwand, pro 5 Min.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 11.35 (MwSt inkl.)
 |  | TP Leistung | 10.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.189
 |  | Abrechnungseinheit | TP
 |  | Einheit | 5 Min.
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.210

12.210 | Abrollhilfen
 | Zuschlag zu Basisarbeiten.
12.210.10 | Ballenrolle, Mittelfussrolle, Zehenrolle, Richtungsrolle
12.210.20 | Abrollwiege
12.210.30 | Schmetterlingsrolle, Entlastungsrolle
12.210.40 | Abrollbremse
12.211.00 | Abrollabsatz


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.210
  • Kap. 12.210.10

12.210.10 | Ballenrolle, Mittelfussrolle, Zehenrolle, Richtungsrolle
12.210.11 | Abrollhilfen, Ballenrolle, Mittelfussrolle, Zehenrolle, Richtungsrolle, einseitig
12.210.12 | Abrollhilfen, Ballenrolle, Mittelfussrolle, Zehenrolle, Richtungsrolle, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.210
  • Kap. 12.210.10
  • 12.210.11

12.210.11 | Abrollhilfen, Ballenrolle, Mittelfussrolle, Zehenrolle, Richtungsrolle, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 46.48 (MwSt inkl.)
 |  | TP Leistung | 43.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.210.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.210
  • Kap. 12.210.10
  • 12.210.12

12.210.12 | Abrollhilfen, Ballenrolle, Mittelfussrolle, Zehenrolle, Richtungsrolle, beidseitig
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 76.75 (MwSt inkl.)
TP Leistung | 71.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 12.210.10
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 12.210.12 ist nicht kumulierbar mit
  • Leistung 12.210.22 «Abrollhilfen, Abrollwiege, beidseitig»
  • Leistung 12.210.32 «Abrollhilfen, Schmetterlingsrolle, Entlastungsrolle, beidseitig»
  • Leistung 12.210.42 «Abrollhilfen, Abrollbremse, beidseitig»
  • Leistung 21.210.22 «Abrollhilfen, Abrollwiege, beidseitig»
  • Leistung 21.210.32 «Abrollhilfen, Schmetterlingsrolle, Entlastungsrolle, beidseitig»
  • Leistung 21.210.42 «Abrollhilfen, Abrollbremse, beidseitig»


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.210
  • Kap. 12.210.20

12.210.20 | Abrollwiege
12.210.21 | Abrollhilfen, Abrollwiege, einseitig
12.210.22 | Abrollhilfen, Abrollwiege, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.210
  • Kap. 12.210.20
  • 12.210.21

12.210.21 | Abrollhilfen, Abrollwiege, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 87.56 (MwSt inkl.)
 |  | TP Leistung | 81.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.210.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.210
  • Kap. 12.210.20
  • 12.210.22

12.210.22 | Abrollhilfen, Abrollwiege, beidseitig
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 145.94 (MwSt inkl.)
TP Leistung | 135.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 12.210.20
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 12.210.22 ist nicht kumulierbar mit
  • Leistung 12.210.12 «Abrollhilfen, Ballenrolle, Mittelfussrolle, Zehenrolle, Richtungsrolle, beidseitig»
  • Leistung 12.210.32 «Abrollhilfen, Schmetterlingsrolle, Entlastungsrolle, beidseitig»
  • Leistung 12.210.42 «Abrollhilfen, Abrollbremse, beidseitig»
  • Leistung 21.210.12 «Abrollhilfen, Ballenrolle, Mittelfussrolle, Zehenrolle, Richtungsrolle, beidseitig»
  • Leistung 21.210.32 «Abrollhilfen, Schmetterlingsrolle, Entlastungsrolle, beidseitig»
  • Leistung 21.210.42 «Abrollhilfen, Abrollbremse, beidseitig»


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.210
  • Kap. 12.210.30

12.210.30 | Schmetterlingsrolle, Entlastungsrolle
12.210.31 | Abrollhilfen, Schmetterlingsrolle, Entlastungsrolle, einseitig
12.210.32 | Abrollhilfen, Schmetterlingsrolle, Entlastungsrolle, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.210
  • Kap. 12.210.30
  • 12.210.31

12.210.31 | Abrollhilfen, Schmetterlingsrolle, Entlastungsrolle, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 76.75 (MwSt inkl.)
 |  | TP Leistung | 71.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.210.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.210
  • Kap. 12.210.30
  • 12.210.32

12.210.32 | Abrollhilfen, Schmetterlingsrolle, Entlastungsrolle, beidseitig
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 128.64 (MwSt inkl.)
TP Leistung | 119.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 12.210.30
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 12.210.32 ist nicht kumulierbar mit
  • Leistung 12.210.12 «Abrollhilfen, Ballenrolle, Mittelfussrolle, Zehenrolle, Richtungsrolle, beidseitig»
  • Leistung 12.210.22 «Abrollhilfen, Abrollwiege, beidseitig»
  • Leistung 12.210.42 «Abrollhilfen, Abrollbremse, beidseitig»
  • Leistung 21.210.12 «Abrollhilfen, Ballenrolle, Mittelfussrolle, Zehenrolle, Richtungsrolle, beidseitig»
  • Leistung 21.210.22 «Abrollhilfen, Abrollwiege, beidseitig»
  • Leistung 21.210.42 «Abrollhilfen, Abrollbremse, beidseitig»


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.210
  • Kap. 12.210.40

12.210.40 | Abrollbremse
12.210.41 | Abrollhilfen, Abrollbremse, einseitig
12.210.42 | Abrollhilfen, Abrollbremse, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.210
  • Kap. 12.210.40
  • 12.210.41

12.210.41 | Abrollhilfen, Abrollbremse, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 52.97 (MwSt inkl.)
 |  | TP Leistung | 49.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.210.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.210
  • Kap. 12.210.40
  • 12.210.42

12.210.42 | Abrollhilfen, Abrollbremse, beidseitig
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 88.64 (MwSt inkl.)
TP Leistung | 82.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 12.210.40
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 12.210.42 ist nicht kumulierbar mit
  • Leistung 12.210.12 «Abrollhilfen, Ballenrolle, Mittelfussrolle, Zehenrolle, Richtungsrolle, beidseitig»
  • Leistung 12.210.22 «Abrollhilfen, Abrollwiege, beidseitig»
  • Leistung 12.210.32 «Abrollhilfen, Schmetterlingsrolle, Entlastungsrolle, beidseitig»
  • Leistung 21.210.12 «Abrollhilfen, Ballenrolle, Mittelfussrolle, Zehenrolle, Richtungsrolle, beidseitig»
  • Leistung 21.210.22 «Abrollhilfen, Abrollwiege, beidseitig»
  • Leistung 21.210.32 «Abrollhilfen, Schmetterlingsrolle, Entlastungsrolle, beidseitig»


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.210
  • Kap. 12.211.00

12.211.00 | Abrollabsatz
12.211.10 | Blockabsatz
12.211.20 | Kunststoffabsatz oder Holzabsatz


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.210
  • Kap. 12.211.00
  • Kap. 12.211.10

12.211.10 | Blockabsatz
12.211.11 | Abrollhilfen, Abrollabsatz, Blockabsatz, einseitig
12.211.12 | Abrollhilfen, Abrollabsatz, Blockabsatz, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.210
  • Kap. 12.211.00
  • Kap. 12.211.10
  • 12.211.11

12.211.11 | Abrollhilfen, Abrollabsatz, Blockabsatz, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 11.89 (MwSt inkl.)
 |  | TP Leistung | 11.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.211.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.210
  • Kap. 12.211.00
  • Kap. 12.211.10
  • 12.211.12

12.211.12 | Abrollhilfen, Abrollabsatz, Blockabsatz, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 18.38 (MwSt inkl.)
 |  | TP Leistung | 17.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.211.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.210
  • Kap. 12.211.00
  • Kap. 12.211.20

12.211.20 | Kunststoffabsatz oder Holzabsatz
12.211.21 | Abrollhilfen, Abrollabsatz, Kunststoffabsatz oder Holzabsatz, einseitig
12.211.22 | Abrollhilfen, Abrollabsatz, Kunststoffabsatz oder Holzabsatz, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.210
  • Kap. 12.211.00
  • Kap. 12.211.20
  • 12.211.21

12.211.21 | Abrollhilfen, Abrollabsatz, Kunststoffabsatz oder Holzabsatz, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 25.94 (MwSt inkl.)
 |  | TP Leistung | 24.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.211.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.210
  • Kap. 12.211.00
  • Kap. 12.211.20
  • 12.211.22

12.211.22 | Abrollhilfen, Abrollabsatz, Kunststoffabsatz oder Holzabsatz, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 43.24 (MwSt inkl.)
 |  | TP Leistung | 40.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.211.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.220

12.220 | Dämpfungen
12.220.10 | Fersendämpfung
12.221.00 | Pufferabsatz


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.220
  • Kap. 12.220.10

12.220.10 | Fersendämpfung
 | Dämpfungskeil eingebaut.
12.220.11 | Dämpfungen, Fersendämpfung, einseitig
12.220.12 | Dämpfungen, Fersendämpfung, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.220
  • Kap. 12.220.10
  • 12.220.11

12.220.11 | Dämpfungen, Fersendämpfung, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 27.03 (MwSt inkl.)
 |  | TP Leistung | 25.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.220.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.220
  • Kap. 12.220.10
  • 12.220.12

12.220.12 | Dämpfungen, Fersendämpfung, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 44.32 (MwSt inkl.)
 |  | TP Leistung | 41.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.220.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.220
  • Kap. 12.221.00

12.221.00 | Pufferabsatz
 | Zuschlag zu Basisarbeiten.
12.221.10 | Blockabsatz
12.221.20 | Profilabsatz
12.221.30 | Kunststoffabsatz oder Holzabsatz


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.220
  • Kap. 12.221.00
  • Kap. 12.221.10

12.221.10 | Blockabsatz
12.221.11 | Dämpfungen, Pufferabsatz, Blockabsatz, einseitig
12.221.12 | Dämpfungen, Pufferabsatz, Blockabsatz, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.220
  • Kap. 12.221.00
  • Kap. 12.221.10
  • 12.221.11

12.221.11 | Dämpfungen, Pufferabsatz, Blockabsatz, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 22.70 (MwSt inkl.)
 |  | TP Leistung | 21.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.221.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.220
  • Kap. 12.221.00
  • Kap. 12.221.10
  • 12.221.12

12.221.12 | Dämpfungen, Pufferabsatz, Blockabsatz, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 37.84 (MwSt inkl.)
 |  | TP Leistung | 35.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.221.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.220
  • Kap. 12.221.00
  • Kap. 12.221.20

12.221.20 | Profilabsatz
 | Bei schweren Schuhen, wie z. B. Wanderschuhen und Arbeitsschuhen
12.221.21 | Dämpfungen, Pufferabsatz, Profilabsatz, einseitig
12.221.22 | Dämpfungen, Pufferabsatz, Profilabsatz, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.220
  • Kap. 12.221.00
  • Kap. 12.221.20
  • 12.221.21

12.221.21 | Dämpfungen, Pufferabsatz, Profilabsatz, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 31.35 (MwSt inkl.)
 |  | TP Leistung | 29.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.221.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.220
  • Kap. 12.221.00
  • Kap. 12.221.20
  • 12.221.22

12.221.22 | Dämpfungen, Pufferabsatz, Profilabsatz, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.221.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.220
  • Kap. 12.221.00
  • Kap. 12.221.30

12.221.30 | Kunststoffabsatz oder Holzabsatz
12.221.31 | Dämpfungen, Pufferabsatz, Kunststoffabsatz oder Holzabsatz, einseitig
12.221.32 | Dämpfungen, Pufferabsatz, Kunststoffabsatz oder Holzabsatz, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.220
  • Kap. 12.221.00
  • Kap. 12.221.30
  • 12.221.31

12.221.31 | Dämpfungen, Pufferabsatz, Kunststoffabsatz oder Holzabsatz, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 37.84 (MwSt inkl.)
 |  | TP Leistung | 35.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.221.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.220
  • Kap. 12.221.00
  • Kap. 12.221.30
  • 12.221.32

12.221.32 | Dämpfungen, Pufferabsatz, Kunststoffabsatz oder Holzabsatz, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.221.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.230

12.230 | Stellungskorrektur
 | Zuschlag zu Basisarbeiten.
12.231.10 | Mediale oder laterale Erhöhung
12.231.20 | Absatz verbreitern oder schwenken
12.232.10 | Breiteren Absatz montieren, überzogen
12.233.10 | Verbreiterten Blockabsatz aufbauen
12.233.30 | Verbreiterten Keilabsatz aufbauen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.230
  • Kap. 12.231.10

12.231.10 | Mediale oder laterale Erhöhung
12.231.11 | Stellungskorrektur, mediale oder laterale Erhöhung, einseitig
12.231.12 | Stellungskorrektur, mediale oder laterale Erhöhung, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.230
  • Kap. 12.231.10
  • 12.231.11

12.231.11 | Stellungskorrektur, mediale oder laterale Erhöhung, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 34.59 (MwSt inkl.)
 |  | TP Leistung | 32.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.231.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.230
  • Kap. 12.231.10
  • 12.231.12

12.231.12 | Stellungskorrektur, mediale oder laterale Erhöhung, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 58.37 (MwSt inkl.)
 |  | TP Leistung | 54.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.231.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.230
  • Kap. 12.231.20

12.231.20 | Absatz verbreitern oder schwenken
12.231.21 | Stellungskorrektur, Absatz verbreitern oder schwenken, einseitig
12.231.22 | Stellungskorrektur, Absatz verbreitern oder schwenken, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.230
  • Kap. 12.231.20
  • 12.231.21

12.231.21 | Stellungskorrektur, Absatz verbreitern oder schwenken, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 44.32 (MwSt inkl.)
 |  | TP Leistung | 41.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.231.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.230
  • Kap. 12.231.20
  • 12.231.22

12.231.22 | Stellungskorrektur, Absatz verbreitern oder schwenken, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 75.67 (MwSt inkl.)
 |  | TP Leistung | 70.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.231.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.230
  • Kap. 12.232.10

12.232.10 | Breiteren Absatz montieren, überzogen
12.232.11 | Stellungskorrektur, breiteren Absatz montieren, überzogen, einseitig
12.232.12 | Stellungskorrektur, breiteren Absatz montieren, überzogen, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.230
  • Kap. 12.232.10
  • 12.232.11

12.232.11 | Stellungskorrektur, breiteren Absatz montieren, überzogen, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.232.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.230
  • Kap. 12.232.10
  • 12.232.12

12.232.12 | Stellungskorrektur, breiteren Absatz montieren, überzogen, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.232.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.230
  • Kap. 12.233.10

12.233.10 | Verbreiterten Blockabsatz aufbauen
12.233.11 | Stellungskorrektur, verbreiterten Blockabsatz aufbauen, einseitig, pro cm
12.233.12 | Stellungskorrektur, verbreiterten Blockabsatz aufbauen, beidseitig, pro cm


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.230
  • Kap. 12.233.10
  • 12.233.11

12.233.11 | Stellungskorrektur, verbreiterten Blockabsatz aufbauen, einseitig, pro cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 20.54 (MwSt inkl.)
 |  | TP Leistung | 19.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.233.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.230
  • Kap. 12.233.10
  • 12.233.12

12.233.12 | Stellungskorrektur, verbreiterten Blockabsatz aufbauen, beidseitig, pro cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 34.27 (MwSt inkl.)
 |  | TP Leistung | 31.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.233.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.230
  • Kap. 12.233.30

12.233.30 | Verbreiterten Keilabsatz aufbauen
12.233.31 | Stellungskorrektur, verbreiterten Keilabsatz aufbauen, einseitig, pro cm
12.233.32 | Stellungskorrektur, verbreiterten Keilabsatz aufbauen, beidseitig, pro cm


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.230
  • Kap. 12.233.30
  • 12.233.31

12.233.31 | Stellungskorrektur, verbreiterten Keilabsatz aufbauen, einseitig, pro cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 36.00 (MwSt inkl.)
 |  | TP Leistung | 33.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.233.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.230
  • Kap. 12.233.30
  • 12.233.32

12.233.32 | Stellungskorrektur, verbreiterten Keilabsatz aufbauen, beidseitig, pro cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 59.89 (MwSt inkl.)
 |  | TP Leistung | 55.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.233.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.234

12.234 | Fersensprengung einstellen
 | Sprengung beidseitig erhöhen oder reduzieren, Zuschlag zu Basisarbeiten.
12.234.10 | Absatzkorrektur
12.234.80 | Fersenkeil


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.234
  • Kap. 12.234.10

12.234.10 | Absatzkorrektur
12.234.12 | Fersensprengung einstellen, Absatzkorrektur, Blockabsatz, beidseitig, pro mm
12.234.22 | Fersensprengung einstellen, Absatzkorrektur, überzogener Absatz, beidseitig, pro mm
12.234.32 | Fersensprengung einstellen, Absatzkorrektur, Keilabsatz, beidseitig, pro mm


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.234
  • Kap. 12.234.10
  • 12.234.12

12.234.12 | Fersensprengung einstellen, Absatzkorrektur, Blockabsatz, beidseitig, pro mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 3.46 (MwSt inkl.)
 |  | TP Leistung | 3.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.234.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 mm / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.234
  • Kap. 12.234.10
  • 12.234.22

12.234.22 | Fersensprengung einstellen, Absatzkorrektur, überzogener Absatz, beidseitig, pro mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 5.19 (MwSt inkl.)
 |  | TP Leistung | 4.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.234.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 mm / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.234
  • Kap. 12.234.10
  • 12.234.32

12.234.32 | Fersensprengung einstellen, Absatzkorrektur, Keilabsatz, beidseitig, pro mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 5.95 (MwSt inkl.)
 |  | TP Leistung | 5.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.234.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 mm / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.234
  • Kap. 12.234.80

12.234.80 | Fersenkeil
12.234.82 | Fersensprengung einstellen, Fersenkeil, Fersenkeile einbauen, beidseitig, pro mm


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.234
  • Kap. 12.234.80
  • 12.234.82

12.234.82 | Fersensprengung einstellen, Fersenkeil, Fersenkeile einbauen, beidseitig, pro mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 3.46 (MwSt inkl.)
 |  | TP Leistung | 3.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.234.80
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 mm / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.240

12.240 | Beinverkürzungsausgleich
 | Erhöhen und Gegenseite reduzieren, Zuschlag zu Basisarbeiten.
12.240.10 | Fersenkeil
12.241.10 | Absatzerhöhung
12.242.10 | Absatz und Sohlenerhöhung


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.240
  • Kap. 12.240.10

12.240.10 | Fersenkeil
12.240.11 | Beinverkürzungsausgleich, Fersenkeil, kurz, einseitig, pro mm
12.240.31 | Beinverkürzungsausgleich, Fersenkeil, lang, einseitig, pro mm


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.240
  • Kap. 12.240.10
  • 12.240.11

12.240.11 | Beinverkürzungsausgleich, Fersenkeil, kurz, einseitig, pro mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2.59 (MwSt inkl.)
 |  | TP Leistung | 2.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.240.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 mm / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.240
  • Kap. 12.240.10
  • 12.240.31

12.240.31 | Beinverkürzungsausgleich, Fersenkeil, lang, einseitig, pro mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 4.32 (MwSt inkl.)
 |  | TP Leistung | 4.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.240.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 mm / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.240
  • Kap. 12.241.10

12.241.10 | Absatzerhöhung
12.241.11 | Beinverkürzungsausgleich, Absatzerhöhung, Blockabsatz, einseitig, pro mm
12.241.21 | Beinverkürzungsausgleich, Absatzerhöhung, überzogener Absatz, einseitig, pro mm
12.241.31 | Beinverkürzungsausgleich, Absatzerhöhung, Keilabsatz, einseitig, pro mm


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.240
  • Kap. 12.241.10
  • 12.241.11

12.241.11 | Beinverkürzungsausgleich, Absatzerhöhung, Blockabsatz, einseitig, pro mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2.59 (MwSt inkl.)
 |  | TP Leistung | 2.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.241.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 mm / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.240
  • Kap. 12.241.10
  • 12.241.21

12.241.21 | Beinverkürzungsausgleich, Absatzerhöhung, überzogener Absatz, einseitig, pro mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 3.46 (MwSt inkl.)
 |  | TP Leistung | 3.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.241.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 mm / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.240
  • Kap. 12.241.10
  • 12.241.31

12.241.31 | Beinverkürzungsausgleich, Absatzerhöhung, Keilabsatz, einseitig, pro mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 4.32 (MwSt inkl.)
 |  | TP Leistung | 4.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.241.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 mm / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.240
  • Kap. 12.242.10

12.242.10 | Absatz und Sohlenerhöhung
12.242.11 | Beinverkürzungsausgleich, Absatz und Sohlenerhöhung, Sohle und Absatz getrennt, einseitig, pro mm
12.242.21 | Beinverkürzungsausgleich, Absatz und Sohlenerhöhung, durchgehend, einseitig, pro mm


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.240
  • Kap. 12.242.10
  • 12.242.11

12.242.11 | Beinverkürzungsausgleich, Absatz und Sohlenerhöhung, Sohle und Absatz getrennt, einseitig, pro mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 5.95 (MwSt inkl.)
 |  | TP Leistung | 5.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.242.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 mm / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.240
  • Kap. 12.242.10
  • 12.242.21

12.242.21 | Beinverkürzungsausgleich, Absatz und Sohlenerhöhung, durchgehend, einseitig, pro mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 6.81 (MwSt inkl.)
 |  | TP Leistung | 6.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.242.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 mm / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.260

12.260 | Stabilisierungen
12.261 | Bodenstabilisierung
12.262 | Hinterkappenverstärkung
12.266 | Fussheber Einbauelement


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.260
  • Kap. 12.261

12.261 | Bodenstabilisierung
 | Thermoplast oder Laminat.
12.261.10 | Gelenkverstärkung
12.261.20 | Bodenversteifung


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.260
  • Kap. 12.261
  • Kap. 12.261.10

12.261.10 | Gelenkverstärkung
12.261.11 | Stabilisierungen, Bodenstabilisierung, Gelenkverstärkung, einseitig
12.261.12 | Stabilisierungen, Bodenstabilisierung, Gelenkverstärkung, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.260
  • Kap. 12.261
  • Kap. 12.261.10
  • 12.261.11

12.261.11 | Stabilisierungen, Bodenstabilisierung, Gelenkverstärkung, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.261.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.260
  • Kap. 12.261
  • Kap. 12.261.10
  • 12.261.12

12.261.12 | Stabilisierungen, Bodenstabilisierung, Gelenkverstärkung, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.261.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.260
  • Kap. 12.261
  • Kap. 12.261.20

12.261.20 | Bodenversteifung
12.261.21 | Stabilisierungen, Bodenstabilisierung, Bodenversteifung, einseitig
12.261.22 | Stabilisierungen, Bodenstabilisierung, Bodenversteifung, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.260
  • Kap. 12.261
  • Kap. 12.261.20
  • 12.261.21

12.261.21 | Stabilisierungen, Bodenstabilisierung, Bodenversteifung, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.99 (MwSt inkl.)
 |  | TP Leistung | 74.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.261.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.260
  • Kap. 12.261
  • Kap. 12.261.20
  • 12.261.22

12.261.22 | Stabilisierungen, Bodenstabilisierung, Bodenversteifung, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 134.04 (MwSt inkl.)
 |  | TP Leistung | 124.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.261.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.260
  • Kap. 12.262

12.262 | Hinterkappenverstärkung
12.263 | Knöchel unterfahrend
12.264 | Knöchel überragend


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.260
  • Kap. 12.262
  • Kap. 12.263

12.263 | Knöchel unterfahrend
12.263.11 | Stabilisierungen, Hinterkappenverstärkung, Knöchel unterfahrend, medial oder lateral, einseitig
12.263.12 | Stabilisierungen, Hinterkappenverstärkung, Knöchel unterfahrend, medial oder lateral, beidseitig
12.263.21 | Stabilisierungen, Hinterkappenverstärkung, Knöchel unterfahrend, medial und lateral, einseitig
12.263.22 | Stabilisierungen, Hinterkappenverstärkung, Knöchel unterfahrend, medial und lateral, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.260
  • Kap. 12.262
  • Kap. 12.263
  • 12.263.11

12.263.11 | Stabilisierungen, Hinterkappenverstärkung, Knöchel unterfahrend, medial oder lateral, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 63.78 (MwSt inkl.)
 |  | TP Leistung | 59.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.263
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.260
  • Kap. 12.262
  • Kap. 12.263
  • 12.263.12

12.263.12 | Stabilisierungen, Hinterkappenverstärkung, Knöchel unterfahrend, medial oder lateral, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 105.94 (MwSt inkl.)
 |  | TP Leistung | 98.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.263
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.260
  • Kap. 12.262
  • Kap. 12.263
  • 12.263.21

12.263.21 | Stabilisierungen, Hinterkappenverstärkung, Knöchel unterfahrend, medial und lateral, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 94.05 (MwSt inkl.)
 |  | TP Leistung | 87.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.263
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.260
  • Kap. 12.262
  • Kap. 12.263
  • 12.263.22

12.263.22 | Stabilisierungen, Hinterkappenverstärkung, Knöchel unterfahrend, medial und lateral, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 157.83 (MwSt inkl.)
 |  | TP Leistung | 146.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.263
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.260
  • Kap. 12.262
  • Kap. 12.264

12.264 | Knöchel überragend
12.264.11 | Stabilisierungen, Hinterkappenverstärkung, Knöchel überragend, medial oder lateral, einseitig
12.264.12 | Stabilisierungen, Hinterkappenverstärkung, Knöchel überragend, medial oder lateral, beidseitig
12.264.21 | Stabilisierungen, Hinterkappenverstärkung, Knöchel überragend, medial und lateral, einseitig
12.264.22 | Stabilisierungen, Hinterkappenverstärkung, Knöchel überragend, medial und lateral, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.260
  • Kap. 12.262
  • Kap. 12.264
  • 12.264.11

12.264.11 | Stabilisierungen, Hinterkappenverstärkung, Knöchel überragend, medial oder lateral, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 155.66 (MwSt inkl.)
 |  | TP Leistung | 144.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.264
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.260
  • Kap. 12.262
  • Kap. 12.264
  • 12.264.12

12.264.12 | Stabilisierungen, Hinterkappenverstärkung, Knöchel überragend, medial oder lateral, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 260.52 (MwSt inkl.)
 |  | TP Leistung | 241.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.264
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.260
  • Kap. 12.262
  • Kap. 12.264
  • 12.264.21

12.264.21 | Stabilisierungen, Hinterkappenverstärkung, Knöchel überragend, medial und lateral, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 229.17 (MwSt inkl.)
 |  | TP Leistung | 212.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.264
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.260
  • Kap. 12.262
  • Kap. 12.264
  • 12.264.22

12.264.22 | Stabilisierungen, Hinterkappenverstärkung, Knöchel überragend, medial und lateral, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 383.76 (MwSt inkl.)
 |  | TP Leistung | 355.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.264
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.260
  • Kap. 12.266

12.266 | Fussheber Einbauelement
12.266.10 | Kurzer Fussheber
12.266.20 | Hoher Fussheber


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.260
  • Kap. 12.266
  • Kap. 12.266.10

12.266.10 | Kurzer Fussheber
12.266.11 | Stabilisierungen, Fussheber Einbauelement, kurzer Fussheber, einseitig
12.266.12 | Stabilisierungen, Fussheber Einbauelement, kurzer Fussheber, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.260
  • Kap. 12.266
  • Kap. 12.266.10
  • 12.266.11

12.266.11 | Stabilisierungen, Fussheber Einbauelement, kurzer Fussheber, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 314.57 (MwSt inkl.)
 |  | TP Leistung | 291.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.266.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.260
  • Kap. 12.266
  • Kap. 12.266.10
  • 12.266.12

12.266.12 | Stabilisierungen, Fussheber Einbauelement, kurzer Fussheber, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 525.37 (MwSt inkl.)
 |  | TP Leistung | 486.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.266.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.260
  • Kap. 12.266
  • Kap. 12.266.20

12.266.20 | Hoher Fussheber
12.266.21 | Stabilisierungen, Fussheber Einbauelement, hoher Fussheber, einseitig
12.266.22 | Stabilisierungen, Fussheber Einbauelement, hoher Fussheber, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.260
  • Kap. 12.266
  • Kap. 12.266.20
  • 12.266.21

12.266.21 | Stabilisierungen, Fussheber Einbauelement, hoher Fussheber, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 393.48 (MwSt inkl.)
 |  | TP Leistung | 364.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.266.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.260
  • Kap. 12.266
  • Kap. 12.266.20
  • 12.266.22

12.266.22 | Stabilisierungen, Fussheber Einbauelement, hoher Fussheber, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 656.17 (MwSt inkl.)
 |  | TP Leistung | 607.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.266.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.270

12.270 | Schaftpolster
12.271 | Knöchelpolster
12.272 | Fersenpolster
12.273 | Polsterzunge
12.274 | Entlastungspolster


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.270
  • Kap. 12.271

12.271 | Knöchelpolster
12.271.11 | Schaftpolster, Knöchelpolster, medial oder lateral, einseitig
12.271.12 | Schaftpolster, Knöchelpolster, medial oder lateral, beidseitig
12.271.21 | Schaftpolster, Knöchelpolster, medial und lateral, einseitig
12.271.22 | Schaftpolster, Knöchelpolster, medial und lateral, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.270
  • Kap. 12.271
  • 12.271.11

12.271.11 | Schaftpolster, Knöchelpolster, medial oder lateral, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.271
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.270
  • Kap. 12.271
  • 12.271.12

12.271.12 | Schaftpolster, Knöchelpolster, medial oder lateral, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 85.40 (MwSt inkl.)
 |  | TP Leistung | 79.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.271
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.270
  • Kap. 12.271
  • 12.271.21

12.271.21 | Schaftpolster, Knöchelpolster, medial und lateral, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 70.27 (MwSt inkl.)
 |  | TP Leistung | 65.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.271
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.270
  • Kap. 12.271
  • 12.271.22

12.271.22 | Schaftpolster, Knöchelpolster, medial und lateral, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 116.75 (MwSt inkl.)
 |  | TP Leistung | 108.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.271
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.270
  • Kap. 12.272

12.272 | Fersenpolster
12.272.10 | Halbschuhe
12.272.20 | Hohe Schuhe


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.270
  • Kap. 12.272
  • Kap. 12.272.10

12.272.10 | Halbschuhe
12.272.11 | Schaftpolster, Fersenpolster, Halbschuhe, einseitig
12.272.12 | Schaftpolster, Fersenpolster, Halbschuhe, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.270
  • Kap. 12.272
  • Kap. 12.272.10
  • 12.272.11

12.272.11 | Schaftpolster, Fersenpolster, Halbschuhe, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 90.80 (MwSt inkl.)
 |  | TP Leistung | 84.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.272.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.270
  • Kap. 12.272
  • Kap. 12.272.10
  • 12.272.12

12.272.12 | Schaftpolster, Fersenpolster, Halbschuhe, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 150.26 (MwSt inkl.)
 |  | TP Leistung | 139.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.272.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.270
  • Kap. 12.272
  • Kap. 12.272.20

12.272.20 | Hohe Schuhe
12.272.21 | Schaftpolster, Fersenpolster, Hohe Schuhe, einseitig
12.272.22 | Schaftpolster, Fersenpolster, Hohe Schuhe, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.270
  • Kap. 12.272
  • Kap. 12.272.20
  • 12.272.21

12.272.21 | Schaftpolster, Fersenpolster, Hohe Schuhe, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 123.23 (MwSt inkl.)
 |  | TP Leistung | 114.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.272.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.270
  • Kap. 12.272
  • Kap. 12.272.20
  • 12.272.22

12.272.22 | Schaftpolster, Fersenpolster, Hohe Schuhe, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 205.39 (MwSt inkl.)
 |  | TP Leistung | 190.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.272.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.270
  • Kap. 12.273

12.273 | Polsterzunge
 | Neues Schaftteil, verbreiterte Zunge mit Nappafutter und individuell gepolstert.
12.273.10 | Halbschuhe
12.273.20 | Hohe Schuhe


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.270
  • Kap. 12.273
  • Kap. 12.273.10

12.273.10 | Halbschuhe
12.273.11 | Schaftpolster, Polsterzunge, Halbschuhe, einseitig
12.273.12 | Schaftpolster, Polsterzunge, Halbschuhe, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.270
  • Kap. 12.273
  • Kap. 12.273.10
  • 12.273.11

12.273.11 | Schaftpolster, Polsterzunge, Halbschuhe, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 56.21 (MwSt inkl.)
 |  | TP Leistung | 52.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.273.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.270
  • Kap. 12.273
  • Kap. 12.273.10
  • 12.273.12

12.273.12 | Schaftpolster, Polsterzunge, Halbschuhe, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 94.05 (MwSt inkl.)
 |  | TP Leistung | 87.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.273.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.270
  • Kap. 12.273
  • Kap. 12.273.20

12.273.20 | Hohe Schuhe
12.273.21 | Schaftpolster, Polsterzunge, Hohe Schuhe, einseitig
12.273.22 | Schaftpolster, Polsterzunge, Hohe Schuhe, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.270
  • Kap. 12.273
  • Kap. 12.273.20
  • 12.273.21

12.273.21 | Schaftpolster, Polsterzunge, Hohe Schuhe, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 82.16 (MwSt inkl.)
 |  | TP Leistung | 76.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.273.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.270
  • Kap. 12.273
  • Kap. 12.273.20
  • 12.273.22

12.273.22 | Schaftpolster, Polsterzunge, Hohe Schuhe, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 137.29 (MwSt inkl.)
 |  | TP Leistung | 127.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.273.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.270
  • Kap. 12.274

12.274 | Entlastungspolster
 | Neues Schaftteil mit aufwändiger Polsterung, Entlastung und Verstärkung.
12.274.10 | Halbschuhe
12.274.20 | Hohe Schuhe


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.270
  • Kap. 12.274
  • Kap. 12.274.10

12.274.10 | Halbschuhe
12.274.11 | Schaftpolster, Entlastungspolster, Halbschuhe, einseitig
12.274.12 | Schaftpolster, Entlastungspolster, Halbschuhe, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.270
  • Kap. 12.274
  • Kap. 12.274.10
  • 12.274.11

12.274.11 | Schaftpolster, Entlastungspolster, Halbschuhe, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 96.21 (MwSt inkl.)
 |  | TP Leistung | 89.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.274.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.270
  • Kap. 12.274
  • Kap. 12.274.10
  • 12.274.12

12.274.12 | Schaftpolster, Entlastungspolster, Halbschuhe, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 158.91 (MwSt inkl.)
 |  | TP Leistung | 147.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.274.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.270
  • Kap. 12.274
  • Kap. 12.274.20

12.274.20 | Hohe Schuhe
12.274.21 | Schaftpolster, Entlastungspolster, Hohe Schuhe, einseitig
12.274.22 | Schaftpolster, Entlastungspolster, Hohe Schuhe, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.270
  • Kap. 12.274
  • Kap. 12.274.20
  • 12.274.21

12.274.21 | Schaftpolster, Entlastungspolster, Hohe Schuhe, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 184.85 (MwSt inkl.)
 |  | TP Leistung | 171.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.274.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.270
  • Kap. 12.274
  • Kap. 12.274.20
  • 12.274.22

12.274.22 | Schaftpolster, Entlastungspolster, Hohe Schuhe, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 308.09 (MwSt inkl.)
 |  | TP Leistung | 285.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.274.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.280

12.280 | Anpassen im Schaftbereich
 | Ändern und Anpassen im Schaftbereich. Spezielle Schaftänderungen siehe Kapitel 12.360.
12.281 | Anpassung mit Anprobe
12.282 | Anpassung mit Gehprobe und Zwischenprobe


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.280
  • Kap. 12.281

12.281 | Anpassung mit Anprobe
12.281.11 | Anpassen im Schaftbereich, Anpassung mit Anprobe, einfacher Fall, einseitig
12.281.12 | Anpassen im Schaftbereich, Anpassung mit Anprobe, einfacher Fall, beidseitig
12.281.21 | Anpassen im Schaftbereich, Anpassung mit Anprobe, schwieriger Fall, einseitig
12.281.22 | Anpassen im Schaftbereich, Anpassung mit Anprobe, schwieriger Fall, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.280
  • Kap. 12.281
  • 12.281.11

12.281.11 | Anpassen im Schaftbereich, Anpassung mit Anprobe, einfacher Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.281
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.280
  • Kap. 12.281
  • 12.281.12

12.281.12 | Anpassen im Schaftbereich, Anpassung mit Anprobe, einfacher Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.281
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.280
  • Kap. 12.281
  • 12.281.21

12.281.21 | Anpassen im Schaftbereich, Anpassung mit Anprobe, schwieriger Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 82.16 (MwSt inkl.)
 |  | TP Leistung | 76.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.281
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.280
  • Kap. 12.281
  • 12.281.22

12.281.22 | Anpassen im Schaftbereich, Anpassung mit Anprobe, schwieriger Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 137.29 (MwSt inkl.)
 |  | TP Leistung | 127.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.281
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.280
  • Kap. 12.282

12.282 | Anpassung mit Gehprobe und Zwischenprobe
12.282.11 | Anpassen im Schaftbereich, Anpassung mit Gehprobe und Zwischenprobe, einfacher Fall, einseitig
12.282.12 | Anpassen im Schaftbereich, Anpassung mit Gehprobe und Zwischenprobe, einfacher Fall, beidseitig
12.282.21 | Anpassen im Schaftbereich, Anpassung mit Gehprobe und Zwischenprobe, schwieriger Fall, einseitig
12.282.22 | Anpassen im Schaftbereich, Anpassung mit Gehprobe und Zwischenprobe, schwieriger Fall, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.280
  • Kap. 12.282
  • 12.282.11

12.282.11 | Anpassen im Schaftbereich, Anpassung mit Gehprobe und Zwischenprobe, einfacher Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 64.86 (MwSt inkl.)
 |  | TP Leistung | 60.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.282
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.280
  • Kap. 12.282
  • 12.282.12

12.282.12 | Anpassen im Schaftbereich, Anpassung mit Gehprobe und Zwischenprobe, einfacher Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 109.18 (MwSt inkl.)
 |  | TP Leistung | 101.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.282
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.280
  • Kap. 12.282
  • 12.282.21

12.282.21 | Anpassen im Schaftbereich, Anpassung mit Gehprobe und Zwischenprobe, schwieriger Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 145.94 (MwSt inkl.)
 |  | TP Leistung | 135.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.282
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.280
  • Kap. 12.282
  • 12.282.22

12.282.22 | Anpassen im Schaftbereich, Anpassung mit Gehprobe und Zwischenprobe, schwieriger Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 243.23 (MwSt inkl.)
 |  | TP Leistung | 225.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.282
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.284

12.284 | Anpassen im Brandsohlenbereich
 | Ändern der Brandsohlenform, Anpassen von Fusslängendifferenz und Breitendifferenz sowie Formabweichungen, Montage im Baukastensystem.
12.285 | Änderung mit Anprobe
12.286 | Änderung mit Gehprobe und Zwischenprobe


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.284
  • Kap. 12.285

12.285 | Änderung mit Anprobe
12.285.11 | Anpassen im Brandsohlenbereich, Änderung mit Anprobe, einfacher Fall, einseitig
12.285.12 | Anpassen im Brandsohlenbereich, Änderung mit Anprobe, einfacher Fall, beidseitig
12.285.21 | Anpassen im Brandsohlenbereich, Änderung mit Anprobe, schwieriger Fall, einseitig
12.285.22 | Anpassen im Brandsohlenbereich, Änderung mit Anprobe, schwieriger Fall, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.284
  • Kap. 12.285
  • 12.285.11

12.285.11 | Anpassen im Brandsohlenbereich, Änderung mit Anprobe, einfacher Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 138.37 (MwSt inkl.)
 |  | TP Leistung | 128.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.285
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.284
  • Kap. 12.285
  • 12.285.12

12.285.12 | Anpassen im Brandsohlenbereich, Änderung mit Anprobe, einfacher Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 231.33 (MwSt inkl.)
 |  | TP Leistung | 214.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.285
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.284
  • Kap. 12.285
  • 12.285.21

12.285.21 | Anpassen im Brandsohlenbereich, Änderung mit Anprobe, schwieriger Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 190.26 (MwSt inkl.)
 |  | TP Leistung | 176.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.285
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.284
  • Kap. 12.285
  • 12.285.22

12.285.22 | Anpassen im Brandsohlenbereich, Änderung mit Anprobe, schwieriger Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 316.73 (MwSt inkl.)
 |  | TP Leistung | 293.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.285
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.284
  • Kap. 12.286

12.286 | Änderung mit Gehprobe und Zwischenprobe
12.286.11 | Anpassen im Brandsohlenbereich, Änderung mit Gehprobe und Zwischenprobe, einfacher Fall, einseitig
12.286.12 | Anpassen im Brandsohlenbereich, Änderung mit Gehprobe und Zwischenprobe, einfacher Fall, beidseitig
12.286.21 | Anpassen im Brandsohlenbereich, Änderung mit Gehprobe und Zwischenprobe, schwieriger Fall, einseitig
12.286.22 | Anpassen im Brandsohlenbereich, Änderung mit Gehprobe und Zwischenprobe, schwieriger Fall, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.284
  • Kap. 12.286
  • 12.286.11

12.286.11 | Anpassen im Brandsohlenbereich, Änderung mit Gehprobe und Zwischenprobe, einfacher Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 257.28 (MwSt inkl.)
 |  | TP Leistung | 238.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.286
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.284
  • Kap. 12.286
  • 12.286.12

12.286.12 | Anpassen im Brandsohlenbereich, Änderung mit Gehprobe und Zwischenprobe, einfacher Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 428.08 (MwSt inkl.)
 |  | TP Leistung | 396.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.286
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.284
  • Kap. 12.286
  • 12.286.21

12.286.21 | Anpassen im Brandsohlenbereich, Änderung mit Gehprobe und Zwischenprobe, schwieriger Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 359.97 (MwSt inkl.)
 |  | TP Leistung | 333.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.286
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.284
  • Kap. 12.286
  • 12.286.22

12.286.22 | Anpassen im Brandsohlenbereich, Änderung mit Gehprobe und Zwischenprobe, schwieriger Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 598.87 (MwSt inkl.)
 |  | TP Leistung | 554.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.286
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.290

12.290 | Orthopädische Fussbettung
 | Individuell angefertigte, durchgehende Fussbettung nach Podogramm, Gipstrittspur oder über Massleisten.
12.293 | Durchgehende Fussbettung
12.293.30 | Weichbettung, Karbonverstärkung
12.293.40 | Hochgezogene Wandung mit Knöchelfassung


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.290
  • Kap. 12.293

12.293 | Durchgehende Fussbettung
12.293.11 | Orthopädische Fussbettung, Durchgehende Fussbettung, einfacher Fall, einseitig
12.293.12 | Orthopädische Fussbettung, Durchgehende Fussbettung, einfacher Fall, beidseitig
12.293.21 | Orthopädische Fussbettung, Durchgehende Fussbettung, schwieriger Fall, einseitig
12.293.22 | Orthopädische Fussbettung, Durchgehende Fussbettung, schwieriger Fall, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.290
  • Kap. 12.293
  • 12.293.11

12.293.11 | Orthopädische Fussbettung, Durchgehende Fussbettung, einfacher Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 175.12 (MwSt inkl.)
 |  | TP Leistung | 162.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.293
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.290
  • Kap. 12.293
  • 12.293.12

12.293.12 | Orthopädische Fussbettung, Durchgehende Fussbettung, einfacher Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 290.79 (MwSt inkl.)
 |  | TP Leistung | 269.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.293
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.290
  • Kap. 12.293
  • 12.293.21

12.293.21 | Orthopädische Fussbettung, Durchgehende Fussbettung, schwieriger Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 260.52 (MwSt inkl.)
 |  | TP Leistung | 241.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.293
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.290
  • Kap. 12.293
  • 12.293.22

12.293.22 | Orthopädische Fussbettung, Durchgehende Fussbettung, schwieriger Fall, beidseitig
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 434.56 (MwSt inkl.)
TP Leistung | 402.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 12.293
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 12.293.22 ist nicht kumulierbar mit
  • Kapitel 41.530.00 «Erwachsene»
  • Kapitel 41.531.00 «Kinder und Jugendliche»


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.290
  • Kap. 12.293.30

12.293.30 | Weichbettung, Karbonverstärkung
12.293.31 | Orthopädische Fussbettung, Weichbettung, Karbonverstärkung, einseitig
12.293.32 | Orthopädische Fussbettung, Weichbettung, Karbonverstärkung, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.290
  • Kap. 12.293.30
  • 12.293.31

12.293.31 | Orthopädische Fussbettung, Weichbettung, Karbonverstärkung, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 287.55 (MwSt inkl.)
 |  | TP Leistung | 266.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.293.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.290
  • Kap. 12.293.30
  • 12.293.32

12.293.32 | Orthopädische Fussbettung, Weichbettung, Karbonverstärkung, beidseitig
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 478.88 (MwSt inkl.)
TP Leistung | 443.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 12.293.30
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 12.293.32 ist nicht kumulierbar mit
  • Kapitel 41.530.00 «Erwachsene»
  • Kapitel 41.531.00 «Kinder und Jugendliche»


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.290
  • Kap. 12.293.40

12.293.40 | Hochgezogene Wandung mit Knöchelfassung
12.293.41 | Orthopädische Fussbettung, Hochgezogene Wandung mit Knöchelfassung, einseitig
12.293.42 | Orthopädische Fussbettung, Hochgezogene Wandung mit Knöchelfassung, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.290
  • Kap. 12.293.40
  • 12.293.41

12.293.41 | Orthopädische Fussbettung, Hochgezogene Wandung mit Knöchelfassung, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 339.43 (MwSt inkl.)
 |  | TP Leistung | 314.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.293.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.290
  • Kap. 12.293.40
  • 12.293.42

12.293.42 | Orthopädische Fussbettung, Hochgezogene Wandung mit Knöchelfassung, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 565.36 (MwSt inkl.)
 |  | TP Leistung | 523.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.293.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.295

12.295 | Prothetische Fussbettung
 | Bettung mit Vorfussersatz oder Fussteilersatz bei Teilamputationen.
12.295.11 | Prothetische Fussbettung, einfacher Fall, einseitig
12.295.12 | Prothetische Fussbettung, einfacher Fall, beidseitig
12.295.21 | Prothetische Fussbettung, schwieriger Fall, einseitig
12.295.22 | Prothetische Fussbettung, schwieriger Fall, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.295
  • 12.295.11

12.295.11 | Prothetische Fussbettung, einfacher Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 451.86 (MwSt inkl.)
 |  | TP Leistung | 418.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.295
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.295
  • 12.295.12

12.295.12 | Prothetische Fussbettung, einfacher Fall, beidseitig
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 753.46 (MwSt inkl.)
TP Leistung | 697.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 12.295
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 12.295.12 ist nicht kumulierbar mit
  • Kapitel 41.530.00 «Erwachsene»
  • Kapitel 41.531.00 «Kinder und Jugendliche»


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.295
  • 12.295.21

12.295.21 | Prothetische Fussbettung, schwieriger Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 929.66 (MwSt inkl.)
 |  | TP Leistung | 860.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.295
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.295
  • 12.295.22

12.295.22 | Prothetische Fussbettung, schwieriger Fall, beidseitig
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 1549.07 (MwSt inkl.)
TP Leistung | 1433.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 12.295
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 12.295.22 ist nicht kumulierbar mit
  • Kapitel 41.530.00 «Erwachsene»
  • Kapitel 41.531.00 «Kinder und Jugendliche»


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.299

12.299 | Basisarbeiten
12.301 | Neubesohlung
12.302 | Absätze
12.303 | Sohlenspitzen
12.311 | Korrektur unter bestehende Laufsohle


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.299
  • Kap. 12.301

12.301 | Neubesohlung
 | Sohlen inklusive Absätze.
12.301.10 | Ledersohle
12.301.20 | Gummi Halbsohle
12.301.30 | Gummisohle durchgehend
12.301.40 | Profil-Blocksohle


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.299
  • Kap. 12.301
  • Kap. 12.301.10

12.301.10 | Ledersohle
12.301.11 | Basisarbeiten, Neubesohlung, Ledersohle, einseitig
12.301.12 | Basisarbeiten, Neubesohlung, Ledersohle, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.299
  • Kap. 12.301
  • Kap. 12.301.10
  • 12.301.11

12.301.11 | Basisarbeiten, Neubesohlung, Ledersohle, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.301.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.299
  • Kap. 12.301
  • Kap. 12.301.10
  • 12.301.12

12.301.12 | Basisarbeiten, Neubesohlung, Ledersohle, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.301.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.299
  • Kap. 12.301
  • Kap. 12.301.20

12.301.20 | Gummi Halbsohle
12.301.21 | Basisarbeiten, Neubesohlung, Gummi Halbsohle, einseitig
12.301.22 | Basisarbeiten, Neubesohlung, Gummi Halbsohle, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.299
  • Kap. 12.301
  • Kap. 12.301.20
  • 12.301.21

12.301.21 | Basisarbeiten, Neubesohlung, Gummi Halbsohle, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.301.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.299
  • Kap. 12.301
  • Kap. 12.301.20
  • 12.301.22

12.301.22 | Basisarbeiten, Neubesohlung, Gummi Halbsohle, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 85.40 (MwSt inkl.)
 |  | TP Leistung | 79.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.301.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.299
  • Kap. 12.301
  • Kap. 12.301.30

12.301.30 | Gummisohle durchgehend
12.301.31 | Basisarbeiten, Neubesohlung, Gummisohle durchgehend, einseitig
12.301.32 | Basisarbeiten, Neubesohlung, Gummisohle durchgehend, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.299
  • Kap. 12.301
  • Kap. 12.301.30
  • 12.301.31

12.301.31 | Basisarbeiten, Neubesohlung, Gummisohle durchgehend, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.301.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.299
  • Kap. 12.301
  • Kap. 12.301.30
  • 12.301.32

12.301.32 | Basisarbeiten, Neubesohlung, Gummisohle durchgehend, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.301.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.299
  • Kap. 12.301
  • Kap. 12.301.40

12.301.40 | Profil-Blocksohle
12.301.41 | Basisarbeiten, Neubesohlung, Profil-Blocksohle, einseitig
12.301.42 | Basisarbeiten, Neubesohlung, Profil-Blocksohle, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.299
  • Kap. 12.301
  • Kap. 12.301.40
  • 12.301.41

12.301.41 | Basisarbeiten, Neubesohlung, Profil-Blocksohle, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 82.16 (MwSt inkl.)
 |  | TP Leistung | 76.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.301.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.299
  • Kap. 12.301
  • Kap. 12.301.40
  • 12.301.42

12.301.42 | Basisarbeiten, Neubesohlung, Profil-Blocksohle, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 137.29 (MwSt inkl.)
 |  | TP Leistung | 127.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.301.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.299
  • Kap. 12.302

12.302 | Absätze
12.302.10 | Gummifleck
12.302.20 | Weichgummifleck
12.302.40 | Profilabsatz


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.299
  • Kap. 12.302
  • Kap. 12.302.10

12.302.10 | Gummifleck
12.302.11 | Basisarbeiten, Absätze, Gummifleck, einseitig
12.302.12 | Basisarbeiten, Absätze, Gummifleck, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.299
  • Kap. 12.302
  • Kap. 12.302.10
  • 12.302.11

12.302.11 | Basisarbeiten, Absätze, Gummifleck, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 20.54 (MwSt inkl.)
 |  | TP Leistung | 19.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.302.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.299
  • Kap. 12.302
  • Kap. 12.302.10
  • 12.302.12

12.302.12 | Basisarbeiten, Absätze, Gummifleck, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 34.59 (MwSt inkl.)
 |  | TP Leistung | 32.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.302.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.299
  • Kap. 12.302
  • Kap. 12.302.20

12.302.20 | Weichgummifleck
 | Inkl. Ausgiessen und Unterfleck bei Kunststoffabsätzen
12.302.21 | Basisarbeiten, Absätze, Weichgummifleck, einseitig
12.302.22 | Basisarbeiten, Absätze, Weichgummifleck, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.299
  • Kap. 12.302
  • Kap. 12.302.20
  • 12.302.21

12.302.21 | Basisarbeiten, Absätze, Weichgummifleck, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.302.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.299
  • Kap. 12.302
  • Kap. 12.302.20
  • 12.302.22

12.302.22 | Basisarbeiten, Absätze, Weichgummifleck, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.302.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.299
  • Kap. 12.302
  • Kap. 12.302.40

12.302.40 | Profilabsatz
 | Bei schweren Schuhen, wie z. B. Wanderschuhen und Arbeitsschuhen
12.302.41 | Basisarbeiten, Absätze, Profilabsatz, einseitig
12.302.42 | Basisarbeiten, Absätze, Profilabsatz, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.299
  • Kap. 12.302
  • Kap. 12.302.40
  • 12.302.41

12.302.41 | Basisarbeiten, Absätze, Profilabsatz, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 25.94 (MwSt inkl.)
 |  | TP Leistung | 24.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.302.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.299
  • Kap. 12.302
  • Kap. 12.302.40
  • 12.302.42

12.302.42 | Basisarbeiten, Absätze, Profilabsatz, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 43.24 (MwSt inkl.)
 |  | TP Leistung | 40.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.302.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.299
  • Kap. 12.303

12.303 | Sohlenspitzen
12.303.20 | Stolperspitze hochgezogen
12.303.30 | Schleifspitze Nylon/Leder
12.303.40 | Schleifspitze Kunstharz


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.299
  • Kap. 12.303
  • Kap. 12.303.20

12.303.20 | Stolperspitze hochgezogen
12.303.21 | Basisarbeiten, Sohlenspitzen, Stolperspitze hochgezogen, einseitig
12.303.22 | Basisarbeiten, Sohlenspitzen, Stolperspitze hochgezogen, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.299
  • Kap. 12.303
  • Kap. 12.303.20
  • 12.303.21

12.303.21 | Basisarbeiten, Sohlenspitzen, Stolperspitze hochgezogen, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.303.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.299
  • Kap. 12.303
  • Kap. 12.303.20
  • 12.303.22

12.303.22 | Basisarbeiten, Sohlenspitzen, Stolperspitze hochgezogen, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.303.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.299
  • Kap. 12.303
  • Kap. 12.303.30

12.303.30 | Schleifspitze Nylon/Leder
12.303.31 | Basisarbeiten, Sohlenspitzen, Schleifspitze Nylon/Leder, einseitig
12.303.32 | Basisarbeiten, Sohlenspitzen, Schleifspitze Nylon/Leder, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.299
  • Kap. 12.303
  • Kap. 12.303.30
  • 12.303.31

12.303.31 | Basisarbeiten, Sohlenspitzen, Schleifspitze Nylon/Leder, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 31.35 (MwSt inkl.)
 |  | TP Leistung | 29.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.303.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.299
  • Kap. 12.303
  • Kap. 12.303.30
  • 12.303.32

12.303.32 | Basisarbeiten, Sohlenspitzen, Schleifspitze Nylon/Leder, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.303.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.299
  • Kap. 12.303
  • Kap. 12.303.40

12.303.40 | Schleifspitze Kunstharz
12.303.41 | Basisarbeiten, Sohlenspitzen, Schleifspitze Kunstharz, einseitig
12.303.42 | Basisarbeiten, Sohlenspitzen, Schleifspitze Kunstharz, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.299
  • Kap. 12.303
  • Kap. 12.303.40
  • 12.303.41

12.303.41 | Basisarbeiten, Sohlenspitzen, Schleifspitze Kunstharz, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.303.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.299
  • Kap. 12.303
  • Kap. 12.303.40
  • 12.303.42

12.303.42 | Basisarbeiten, Sohlenspitzen, Schleifspitze Kunstharz, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.303.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.299
  • Kap. 12.311

12.311 | Korrektur unter bestehende Laufsohle
 | Demontieren und Remontieren.
12.311.10 | Ledersohle
12.311.30 | Gummisohle
12.311.40 | Profil-Blocksohle
12.311.50 | Absatz


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.299
  • Kap. 12.311
  • Kap. 12.311.10

12.311.10 | Ledersohle
12.311.11 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Ledersohle, einseitig
12.311.12 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Ledersohle, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.299
  • Kap. 12.311
  • Kap. 12.311.10
  • 12.311.11

12.311.11 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Ledersohle, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.67 (MwSt inkl.)
 |  | TP Leistung | 33.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.311.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.299
  • Kap. 12.311
  • Kap. 12.311.10
  • 12.311.12

12.311.12 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Ledersohle, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 59.46 (MwSt inkl.)
 |  | TP Leistung | 55.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.311.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.299
  • Kap. 12.311
  • Kap. 12.311.30

12.311.30 | Gummisohle
12.311.31 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Gummisohle, einseitig
12.311.32 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Gummisohle, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.299
  • Kap. 12.311
  • Kap. 12.311.30
  • 12.311.31

12.311.31 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Gummisohle, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 46.48 (MwSt inkl.)
 |  | TP Leistung | 43.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.311.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.299
  • Kap. 12.311
  • Kap. 12.311.30
  • 12.311.32

12.311.32 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Gummisohle, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 76.75 (MwSt inkl.)
 |  | TP Leistung | 71.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.311.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.299
  • Kap. 12.311
  • Kap. 12.311.40

12.311.40 | Profil-Blocksohle
12.311.41 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Profil-Blocksohle, einseitig
12.311.42 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Profil-Blocksohle, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.299
  • Kap. 12.311
  • Kap. 12.311.40
  • 12.311.41

12.311.41 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Profil-Blocksohle, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 56.21 (MwSt inkl.)
 |  | TP Leistung | 52.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.311.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.299
  • Kap. 12.311
  • Kap. 12.311.40
  • 12.311.42

12.311.42 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Profil-Blocksohle, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 94.05 (MwSt inkl.)
 |  | TP Leistung | 87.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.311.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.299
  • Kap. 12.311
  • Kap. 12.311.50

12.311.50 | Absatz
12.311.51 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Absatz, einseitig
12.311.52 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Absatz, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.299
  • Kap. 12.311
  • Kap. 12.311.50
  • 12.311.51

12.311.51 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Absatz, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 20.54 (MwSt inkl.)
 |  | TP Leistung | 19.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.311.50
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.299
  • Kap. 12.311
  • Kap. 12.311.50
  • 12.311.52

12.311.52 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Absatz, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 34.59 (MwSt inkl.)
 |  | TP Leistung | 32.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.311.50
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.320

12.320 | Bodenarbeiten
12.321 | Sohlenbereich
12.330 | Absätze Aufbau, Neumontage


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.320
  • Kap. 12.321

12.321 | Sohlenbereich
12.321.10 | Durchaussohle Leder
12.321.20 | Durchaussohle Gummi
12.322.20 | Untersohle durchgehend
12.323.20 | Klebrahmen rundum
12.324.10 | Wetterschutz rundum


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.320
  • Kap. 12.321
  • Kap. 12.321.10

12.321.10 | Durchaussohle Leder
 | Zuschlag zu Halbsohle für Gelenkpartie bis unter Absatz oder mit Absatzfront.
12.321.11 | Bodenarbeiten, Sohlenbereich, Durchaussohle Leder, einseitig
12.321.12 | Bodenarbeiten, Sohlenbereich, Durchaussohle Leder, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.320
  • Kap. 12.321
  • Kap. 12.321.10
  • 12.321.11

12.321.11 | Bodenarbeiten, Sohlenbereich, Durchaussohle Leder, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.321.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.320
  • Kap. 12.321
  • Kap. 12.321.10
  • 12.321.12

12.321.12 | Bodenarbeiten, Sohlenbereich, Durchaussohle Leder, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 85.40 (MwSt inkl.)
 |  | TP Leistung | 79.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.321.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.320
  • Kap. 12.321
  • Kap. 12.321.20

12.321.20 | Durchaussohle Gummi
 | Zuschlag zu Halbsohle für Gelenkpartie bis unter Absatz oder mit Absatzfront.
12.321.21 | Bodenarbeiten, Sohlenbereich, Durchaussohle Gummi, einseitig
12.321.22 | Bodenarbeiten, Sohlenbereich, Durchaussohle Gummi, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.320
  • Kap. 12.321
  • Kap. 12.321.20
  • 12.321.21

12.321.21 | Bodenarbeiten, Sohlenbereich, Durchaussohle Gummi, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.321.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.320
  • Kap. 12.321
  • Kap. 12.321.20
  • 12.321.22

12.321.22 | Bodenarbeiten, Sohlenbereich, Durchaussohle Gummi, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.321.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.320
  • Kap. 12.321
  • Kap. 12.322.20

12.322.20 | Untersohle durchgehend
12.322.21 | Bodenarbeiten, Sohlenbereich, Untersohle durchgehend, einseitig
12.322.22 | Bodenarbeiten, Sohlenbereich, Untersohle durchgehend, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.320
  • Kap. 12.321
  • Kap. 12.322.20
  • 12.322.21

12.322.21 | Bodenarbeiten, Sohlenbereich, Untersohle durchgehend, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.322.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.320
  • Kap. 12.321
  • Kap. 12.322.20
  • 12.322.22

12.322.22 | Bodenarbeiten, Sohlenbereich, Untersohle durchgehend, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.322.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.320
  • Kap. 12.321
  • Kap. 12.323.20

12.323.20 | Klebrahmen rundum
12.323.21 | Bodenarbeiten, Sohlenbereich, Klebrahmen rundum, einseitig
12.323.22 | Bodenarbeiten, Sohlenbereich, Klebrahmen rundum, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.320
  • Kap. 12.321
  • Kap. 12.323.20
  • 12.323.21

12.323.21 | Bodenarbeiten, Sohlenbereich, Klebrahmen rundum, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.323.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.320
  • Kap. 12.321
  • Kap. 12.323.20
  • 12.323.22

12.323.22 | Bodenarbeiten, Sohlenbereich, Klebrahmen rundum, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.323.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.320
  • Kap. 12.321
  • Kap. 12.324.10

12.324.10 | Wetterschutz rundum
12.324.11 | Bodenarbeiten, Sohlenbereich, Wetterschutz rundum, einseitig
12.324.12 | Bodenarbeiten, Sohlenbereich, Wetterschutz rundum, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.320
  • Kap. 12.321
  • Kap. 12.324.10
  • 12.324.11

12.324.11 | Bodenarbeiten, Sohlenbereich, Wetterschutz rundum, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.324.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.320
  • Kap. 12.321
  • Kap. 12.324.10
  • 12.324.12

12.324.12 | Bodenarbeiten, Sohlenbereich, Wetterschutz rundum, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.324.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.320
  • Kap. 12.330

12.330 | Absätze Aufbau, Neumontage
12.331.10 | Blockabsatz aufbauen
12.331.30 | Keilabsatz aufbauen
12.332.10 | Blockabsatz überzogen
12.332.30 | Keilabsatz überzogen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.320
  • Kap. 12.330
  • Kap. 12.331.10

12.331.10 | Blockabsatz aufbauen
12.331.11 | Bodenarbeiten, Absätze Aufbau, Neumontage, Blockabsatz aufbauen, einseitig, pro cm
12.331.12 | Bodenarbeiten, Absätze Aufbau, Neumontage, Blockabsatz aufbauen, beidseitig, pro cm


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.320
  • Kap. 12.330
  • Kap. 12.331.10
  • 12.331.11

12.331.11 | Bodenarbeiten, Absätze Aufbau, Neumontage, Blockabsatz aufbauen, einseitig, pro cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 20.54 (MwSt inkl.)
 |  | TP Leistung | 19.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.331.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.320
  • Kap. 12.330
  • Kap. 12.331.10
  • 12.331.12

12.331.12 | Bodenarbeiten, Absätze Aufbau, Neumontage, Blockabsatz aufbauen, beidseitig, pro cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 34.27 (MwSt inkl.)
 |  | TP Leistung | 31.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.331.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.320
  • Kap. 12.330
  • Kap. 12.331.30

12.331.30 | Keilabsatz aufbauen
12.331.31 | Bodenarbeiten, Absätze Aufbau, Neumontage, Keilabsatz aufbauen, einseitig, pro cm
12.331.32 | Bodenarbeiten, Absätze Aufbau, Neumontage, Keilabsatz aufbauen, beidseitig, pro cm


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.320
  • Kap. 12.330
  • Kap. 12.331.30
  • 12.331.31

12.331.31 | Bodenarbeiten, Absätze Aufbau, Neumontage, Keilabsatz aufbauen, einseitig, pro cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 36.00 (MwSt inkl.)
 |  | TP Leistung | 33.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.331.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.320
  • Kap. 12.330
  • Kap. 12.331.30
  • 12.331.32

12.331.32 | Bodenarbeiten, Absätze Aufbau, Neumontage, Keilabsatz aufbauen, beidseitig, pro cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 59.89 (MwSt inkl.)
 |  | TP Leistung | 55.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.331.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.320
  • Kap. 12.330
  • Kap. 12.332.10

12.332.10 | Blockabsatz überzogen
12.332.11 | Bodenarbeiten, Absätze Aufbau, Neumontage, Blockabsatz überzogen, einseitig
12.332.12 | Bodenarbeiten, Absätze Aufbau, Neumontage, Blockabsatz überzogen, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.320
  • Kap. 12.330
  • Kap. 12.332.10
  • 12.332.11

12.332.11 | Bodenarbeiten, Absätze Aufbau, Neumontage, Blockabsatz überzogen, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.332.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.320
  • Kap. 12.330
  • Kap. 12.332.10
  • 12.332.12

12.332.12 | Bodenarbeiten, Absätze Aufbau, Neumontage, Blockabsatz überzogen, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.332.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.320
  • Kap. 12.330
  • Kap. 12.332.30

12.332.30 | Keilabsatz überzogen
12.332.31 | Bodenarbeiten, Absätze Aufbau, Neumontage, Keilabsatz überzogen, einseitig
12.332.32 | Bodenarbeiten, Absätze Aufbau, Neumontage, Keilabsatz überzogen, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.320
  • Kap. 12.330
  • Kap. 12.332.30
  • 12.332.31

12.332.31 | Bodenarbeiten, Absätze Aufbau, Neumontage, Keilabsatz überzogen, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 87.56 (MwSt inkl.)
 |  | TP Leistung | 81.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.332.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.320
  • Kap. 12.330
  • Kap. 12.332.30
  • 12.332.32

12.332.32 | Bodenarbeiten, Absätze Aufbau, Neumontage, Keilabsatz überzogen, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 145.94 (MwSt inkl.)
 |  | TP Leistung | 135.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.332.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.333

12.333 | Überzüge
12.333.10 | Lederüberzug zu Blockabsatz
12.333.30 | Lederüberzug zu Keilabsatz
12.334.10 | Lederüberzug Sohlenbereich
12.334.20 | Lederüberzug rundum
12.336.10 | Gummi/Spaltlederüberzug Sohlenbereich
12.336.20 | Gummi/Spaltlederüberzug rundum


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.333
  • Kap. 12.333.10

12.333.10 | Lederüberzug zu Blockabsatz
12.333.11 | Überzüge, Lederüberzug zu Blockabsatz, einseitig
12.333.12 | Überzüge, Lederüberzug zu Blockabsatz, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.333
  • Kap. 12.333.10
  • 12.333.11

12.333.11 | Überzüge, Lederüberzug zu Blockabsatz, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 46.48 (MwSt inkl.)
 |  | TP Leistung | 43.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.333.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.333
  • Kap. 12.333.10
  • 12.333.12

12.333.12 | Überzüge, Lederüberzug zu Blockabsatz, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 76.75 (MwSt inkl.)
 |  | TP Leistung | 71.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.333.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.333
  • Kap. 12.333.30

12.333.30 | Lederüberzug zu Keilabsatz
12.333.31 | Überzüge, Lederüberzug zu Keilabsatz, einseitig
12.333.32 | Überzüge, Lederüberzug zu Keilabsatz, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.333
  • Kap. 12.333.30
  • 12.333.31

12.333.31 | Überzüge, Lederüberzug zu Keilabsatz, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 72.43 (MwSt inkl.)
 |  | TP Leistung | 67.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.333.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.333
  • Kap. 12.333.30
  • 12.333.32

12.333.32 | Überzüge, Lederüberzug zu Keilabsatz, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 119.99 (MwSt inkl.)
 |  | TP Leistung | 111.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.333.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.333
  • Kap. 12.334.10

12.334.10 | Lederüberzug Sohlenbereich
12.334.11 | Überzüge, Lederüberzug Sohlenbereich, einseitig, pro cm
12.334.12 | Überzüge, Lederüberzug Sohlenbereich, beidseitig, pro cm


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.333
  • Kap. 12.334.10
  • 12.334.11

12.334.11 | Überzüge, Lederüberzug Sohlenbereich, einseitig, pro cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 25.73 (MwSt inkl.)
 |  | TP Leistung | 23.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.334.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.333
  • Kap. 12.334.10
  • 12.334.12

12.334.12 | Überzüge, Lederüberzug Sohlenbereich, beidseitig, pro cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 42.81 (MwSt inkl.)
 |  | TP Leistung | 39.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.334.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.333
  • Kap. 12.334.20

12.334.20 | Lederüberzug rundum
12.334.21 | Überzüge, Lederüberzug rundum, einseitig, pro cm
12.334.22 | Überzüge, Lederüberzug rundum, beidseitig, pro cm


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.333
  • Kap. 12.334.20
  • 12.334.21

12.334.21 | Überzüge, Lederüberzug rundum, einseitig, pro cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 36.00 (MwSt inkl.)
 |  | TP Leistung | 33.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.334.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.333
  • Kap. 12.334.20
  • 12.334.22

12.334.22 | Überzüge, Lederüberzug rundum, beidseitig, pro cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 59.89 (MwSt inkl.)
 |  | TP Leistung | 55.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.334.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.333
  • Kap. 12.336.10

12.336.10 | Gummi/Spaltlederüberzug Sohlenbereich
12.336.11 | Überzüge, Gummi/Spaltlederüberzug Sohlenbereich, einseitig, pro cm
12.336.12 | Überzüge, Gummi/Spaltlederüberzug Sohlenbereich, beidseitig, pro cm


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.333
  • Kap. 12.336.10
  • 12.336.11

12.336.11 | Überzüge, Gummi/Spaltlederüberzug Sohlenbereich, einseitig, pro cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 12.00 (MwSt inkl.)
 |  | TP Leistung | 11.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.336.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.333
  • Kap. 12.336.10
  • 12.336.12

12.336.12 | Überzüge, Gummi/Spaltlederüberzug Sohlenbereich, beidseitig, pro cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 20.54 (MwSt inkl.)
 |  | TP Leistung | 19.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.336.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.333
  • Kap. 12.336.20

12.336.20 | Gummi/Spaltlederüberzug rundum
12.336.21 | Überzüge, Gummi/Spaltlederüberzug rundum, einseitig, pro cm
12.336.22 | Überzüge, Gummi/Spaltlederüberzug rundum, beidseitig, pro cm


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.333
  • Kap. 12.336.20
  • 12.336.21

12.336.21 | Überzüge, Gummi/Spaltlederüberzug rundum, einseitig, pro cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 20.54 (MwSt inkl.)
 |  | TP Leistung | 19.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.336.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.333
  • Kap. 12.336.20
  • 12.336.22

12.336.22 | Überzüge, Gummi/Spaltlederüberzug rundum, beidseitig, pro cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 34.27 (MwSt inkl.)
 |  | TP Leistung | 31.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.336.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.360

12.360 | Schaftarbeiten
12.362 | Reissverschluss einsetzen
12.363 | Lederriemli
12.364 | Welcro Verschlüsse mit Lederriemli


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.360
  • Kap. 12.362

12.362 | Reissverschluss einsetzen
12.362.11 | Schaftarbeiten, Reissverschluss einsetzen, bis 12cm, einseitig
12.362.12 | Schaftarbeiten, Reissverschluss einsetzen, bis 12cm, beidseitig
12.362.21 | Schaftarbeiten, Reissverschluss einsetzen, 13 - 20 cm, einseitig
12.362.22 | Schaftarbeiten, Reissverschluss einsetzen, 13 - 20 cm, beidseitig
12.362.31 | Schaftarbeiten, Reissverschluss einsetzen, 21 - 30 cm, einseitig
12.362.32 | Schaftarbeiten, Reissverschluss einsetzen, 21 - 30 cm, beidseitig
12.362.41 | Schaftarbeiten, Reissverschluss einsetzen, 31 - 40 cm, einseitig
12.362.42 | Schaftarbeiten, Reissverschluss einsetzen, 31 - 40 cm, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.360
  • Kap. 12.362
  • 12.362.11

12.362.11 | Schaftarbeiten, Reissverschluss einsetzen, bis 12cm, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.67 (MwSt inkl.)
 |  | TP Leistung | 33.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.362
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.360
  • Kap. 12.362
  • 12.362.12

12.362.12 | Schaftarbeiten, Reissverschluss einsetzen, bis 12cm, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 59.46 (MwSt inkl.)
 |  | TP Leistung | 55.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.362
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.360
  • Kap. 12.362
  • 12.362.21

12.362.21 | Schaftarbeiten, Reissverschluss einsetzen, 13 - 20 cm, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.362
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.360
  • Kap. 12.362
  • 12.362.22

12.362.22 | Schaftarbeiten, Reissverschluss einsetzen, 13 - 20 cm, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.362
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.360
  • Kap. 12.362
  • 12.362.31

12.362.31 | Schaftarbeiten, Reissverschluss einsetzen, 21 - 30 cm, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.362
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.360
  • Kap. 12.362
  • 12.362.32

12.362.32 | Schaftarbeiten, Reissverschluss einsetzen, 21 - 30 cm, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 85.40 (MwSt inkl.)
 |  | TP Leistung | 79.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.362
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.360
  • Kap. 12.362
  • 12.362.41

12.362.41 | Schaftarbeiten, Reissverschluss einsetzen, 31 - 40 cm, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.362
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.360
  • Kap. 12.362
  • 12.362.42

12.362.42 | Schaftarbeiten, Reissverschluss einsetzen, 31 - 40 cm, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.362
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.360
  • Kap. 12.363

12.363 | Lederriemli
12.363.00 | Schnalle
12.363.10 | Standardlänge bis 15 cm
12.363.30 | Überlänge ab 15 cm


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.360
  • Kap. 12.363
  • Kap. 12.363.00

12.363.00 | Schnalle
12.363.01 | Schaftarbeiten, Lederriemli, Schnalle, 1 Stück
12.363.02 | Schaftarbeiten, Lederriemli, Schnalle, pro Paar


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.360
  • Kap. 12.363
  • Kap. 12.363.00
  • 12.363.01

12.363.01 | Schaftarbeiten, Lederriemli, Schnalle, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 18.38 (MwSt inkl.)
 |  | TP Leistung | 17.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.363.00
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.360
  • Kap. 12.363
  • Kap. 12.363.00
  • 12.363.02

12.363.02 | Schaftarbeiten, Lederriemli, Schnalle, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 31.35 (MwSt inkl.)
 |  | TP Leistung | 29.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.363.00
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.360
  • Kap. 12.363
  • Kap. 12.363.10

12.363.10 | Standardlänge bis 15 cm
12.363.11 | Schaftarbeiten, Lederriemli, Standardlänge bis 15 cm, 12 mm breit, 1 Stück
12.363.12 | Schaftarbeiten, Lederriemli, Standardlänge bis 15 cm, 12 mm breit, pro Riemli-Paar
12.363.21 | Schaftarbeiten, Lederriemli, Standardlänge bis 15 cm, 30 mm breit, 1 Stück
12.363.22 | Schaftarbeiten, Lederriemli, Standardlänge bis 15 cm, 30 mm breit, pro Riemli-Paar


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.360
  • Kap. 12.363
  • Kap. 12.363.10
  • 12.363.11

12.363.11 | Schaftarbeiten, Lederriemli, Standardlänge bis 15 cm, 12 mm breit, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 31.35 (MwSt inkl.)
 |  | TP Leistung | 29.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.363.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.360
  • Kap. 12.363
  • Kap. 12.363.10
  • 12.363.12

12.363.12 | Schaftarbeiten, Lederriemli, Standardlänge bis 15 cm, 12 mm breit, pro Riemli-Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.363.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.360
  • Kap. 12.363
  • Kap. 12.363.10
  • 12.363.21

12.363.21 | Schaftarbeiten, Lederriemli, Standardlänge bis 15 cm, 30 mm breit, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.363.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.360
  • Kap. 12.363
  • Kap. 12.363.10
  • 12.363.22

12.363.22 | Schaftarbeiten, Lederriemli, Standardlänge bis 15 cm, 30 mm breit, pro Riemli-Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.363.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.360
  • Kap. 12.363
  • Kap. 12.363.30

12.363.30 | Überlänge ab 15 cm
12.363.31 | Schaftarbeiten, Lederriemli, Überlänge ab 15 cm, 12 mm breit, 1 Stück
12.363.32 | Schaftarbeiten, Lederriemli, Überlänge ab 15 cm, 12 mm breit, pro Riemli-Paar
12.363.41 | Schaftarbeiten, Lederriemli, Überlänge ab 15 cm, 30 mm breit, 1 Stück
12.363.42 | Schaftarbeiten, Lederriemli, Überlänge ab 15 cm, 30 mm breit, pro Riemli-Paar


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.360
  • Kap. 12.363
  • Kap. 12.363.30
  • 12.363.31

12.363.31 | Schaftarbeiten, Lederriemli, Überlänge ab 15 cm, 12 mm breit, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.363.30
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.360
  • Kap. 12.363
  • Kap. 12.363.30
  • 12.363.32

12.363.32 | Schaftarbeiten, Lederriemli, Überlänge ab 15 cm, 12 mm breit, pro Riemli-Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.363.30
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.360
  • Kap. 12.363
  • Kap. 12.363.30
  • 12.363.41

12.363.41 | Schaftarbeiten, Lederriemli, Überlänge ab 15 cm, 30 mm breit, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.363.30
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.360
  • Kap. 12.363
  • Kap. 12.363.30
  • 12.363.42

12.363.42 | Schaftarbeiten, Lederriemli, Überlänge ab 15 cm, 30 mm breit, pro Riemli-Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 85.40 (MwSt inkl.)
 |  | TP Leistung | 79.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.363.30
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.360
  • Kap. 12.364

12.364 | Welcro Verschlüsse mit Lederriemli
12.364.00 | Umlenk-Öse
12.364.10 | Standardlänge bis 15 cm
12.364.40 | Überlänge ab 15 cm


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.360
  • Kap. 12.364
  • Kap. 12.364.00

12.364.00 | Umlenk-Öse
12.364.01 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Umlenk-Öse, 1 Stück
12.364.02 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Umlenk-Öse, pro Riemli-Paar


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.360
  • Kap. 12.364
  • Kap. 12.364.00
  • 12.364.01

12.364.01 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Umlenk-Öse, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 23.78 (MwSt inkl.)
 |  | TP Leistung | 22.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.364.00
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.360
  • Kap. 12.364
  • Kap. 12.364.00
  • 12.364.02

12.364.02 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Umlenk-Öse, pro Riemli-Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.364.00
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.360
  • Kap. 12.364
  • Kap. 12.364.10

12.364.10 | Standardlänge bis 15 cm
12.364.11 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 20 mm breit, 1 Stück
12.364.12 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 20 mm breit, pro Riemli-Paar
12.364.21 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 25 mm breit, 1 Stück
12.364.22 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 25 mm breit, pro Riemli-Paar
12.364.31 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 30 mm breit, 1 Stück
12.364.32 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 30 mm breit, pro Riemli-Paar


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.360
  • Kap. 12.364
  • Kap. 12.364.10
  • 12.364.11

12.364.11 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 20 mm breit, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 25.94 (MwSt inkl.)
 |  | TP Leistung | 24.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.364.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.360
  • Kap. 12.364
  • Kap. 12.364.10
  • 12.364.12

12.364.12 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 20 mm breit, pro Riemli-Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 43.24 (MwSt inkl.)
 |  | TP Leistung | 40.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.364.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.360
  • Kap. 12.364
  • Kap. 12.364.10
  • 12.364.21

12.364.21 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 25 mm breit, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 31.35 (MwSt inkl.)
 |  | TP Leistung | 29.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.364.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.360
  • Kap. 12.364
  • Kap. 12.364.10
  • 12.364.22

12.364.22 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 25 mm breit, pro Riemli-Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.364.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.360
  • Kap. 12.364
  • Kap. 12.364.10
  • 12.364.31

12.364.31 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 30 mm breit, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.67 (MwSt inkl.)
 |  | TP Leistung | 33.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.364.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.360
  • Kap. 12.364
  • Kap. 12.364.10
  • 12.364.32

12.364.32 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 30 mm breit, pro Riemli-Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 59.46 (MwSt inkl.)
 |  | TP Leistung | 55.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.364.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.360
  • Kap. 12.364
  • Kap. 12.364.40

12.364.40 | Überlänge ab 15 cm
12.364.41 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 20 mm breit, 1 Stück
12.364.42 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 20 mm breit, pro Riemli-Paar
12.364.51 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 25 mm breit, 1 Stück
12.364.52 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 25 mm breit, pro Riemli-Paar
12.364.61 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 30 mm breit, 1 Stück
12.364.62 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 30 mm breit, pro Riemli-Paar


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.360
  • Kap. 12.364
  • Kap. 12.364.40
  • 12.364.41

12.364.41 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 20 mm breit, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.67 (MwSt inkl.)
 |  | TP Leistung | 33.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.364.40
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.360
  • Kap. 12.364
  • Kap. 12.364.40
  • 12.364.42

12.364.42 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 20 mm breit, pro Riemli-Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 59.46 (MwSt inkl.)
 |  | TP Leistung | 55.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.364.40
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.360
  • Kap. 12.364
  • Kap. 12.364.40
  • 12.364.51

12.364.51 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 25 mm breit, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 46.48 (MwSt inkl.)
 |  | TP Leistung | 43.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.364.40
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.360
  • Kap. 12.364
  • Kap. 12.364.40
  • 12.364.52

12.364.52 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 25 mm breit, pro Riemli-Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 76.75 (MwSt inkl.)
 |  | TP Leistung | 71.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.364.40
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.360
  • Kap. 12.364
  • Kap. 12.364.40
  • 12.364.61

12.364.61 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 30 mm breit, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 56.21 (MwSt inkl.)
 |  | TP Leistung | 52.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.364.40
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.360
  • Kap. 12.364
  • Kap. 12.364.40
  • 12.364.62

12.364.62 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 30 mm breit, pro Riemli-Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 94.05 (MwSt inkl.)
 |  | TP Leistung | 87.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.364.40
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.500

12.500 | Orthopädische Serienschuhe, Erwachsene
 | Orthopädische Hilfsmittel zur Rehabilitation und Versorgung bei Geburtsgebrechen, posttraumatischem oder pathologischem Zustand. Orthopädische Serienschuhe sind indiziert sofern mit einfacheren Massnahmen, wie orthopädischen Schuhzurichtungen oder orthopädischen Schuheinlagen, kein befriedigendes Resultat erreicht werden kann.
12.500.00 | Schuhmodell
12.650.00 | Schuhabgabe und Beratung


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.500
  • Kap. 12.500.00

12.500.00 | Schuhmodell
 | Schuhkosten Erwachsene: EP + 50 %
12.500.10 | Erwachsene, Halbschuhe, beidseitig
12.500.20 | Erwachsene, Sommerschuhe, beidseitig
12.500.30 | Erwachsene, Winterschuhe, beidseitig
12.500.40 | Erwachsene, Hohe Schuhe, beidseitig
12.500.50 | Erwachsene, Hausschuhe, beidseitig
12.500.80 | Erwachsene, Arbeitsschuhe, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.500
  • Kap. 12.500.00
  • 12.500.10

12.500.10 | Erwachsene, Halbschuhe, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 12.500.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 50%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.500
  • Kap. 12.500.00
  • 12.500.20

12.500.20 | Erwachsene, Sommerschuhe, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 12.500.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 50%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.500
  • Kap. 12.500.00
  • 12.500.30

12.500.30 | Erwachsene, Winterschuhe, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 12.500.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 50%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.500
  • Kap. 12.500.00
  • 12.500.40

12.500.40 | Erwachsene, Hohe Schuhe, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 12.500.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 50%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.500
  • Kap. 12.500.00
  • 12.500.50

12.500.50 | Erwachsene, Hausschuhe, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 12.500.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 50%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.500
  • Kap. 12.500.00
  • 12.500.80

12.500.80 | Erwachsene, Arbeitsschuhe, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 12.500.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 50%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.500
  • Kap. 12.650.00

12.650.00 | Schuhabgabe und Beratung
12.650.10 | Erwachsene, Schuhabgabe und Beratung, einfacher Fall
12.650.20 | Erwachsene, Schuhabgabe und Beratung, schwieriger Fall
12.650.30 | Erwachsene, Schuhabgabe und Beratung, sehr schwieriger Fall


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.500
  • Kap. 12.650.00
  • 12.650.10

12.650.10 | Erwachsene, Schuhabgabe und Beratung, einfacher Fall
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 46.48 (MwSt inkl.)
 |  | TP Leistung | 43.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.650.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.500
  • Kap. 12.650.00
  • 12.650.20

12.650.20 | Erwachsene, Schuhabgabe und Beratung, schwieriger Fall
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.650.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.500
  • Kap. 12.650.00
  • 12.650.30

12.650.30 | Erwachsene, Schuhabgabe und Beratung, sehr schwieriger Fall
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 76.75 (MwSt inkl.)
 |  | TP Leistung | 71.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.650.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.501

12.501 | Orthopädische Serienschuhe, Kinder und Jugendliche
12.502 | Sommerschuhe
12.503 | Winterschuhe
12.504 | Hohe Schuhe
12.505 | Hausschuhe
12.506 | Halbschuhe
12.651.00 | Schuhabgabe und Beratung


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.501
  • Kap. 12.502

12.502 | Sommerschuhe
 | Schuhkosten Kinder: EP + 45 %
12.502.10 | Kinder und Jugendliche, Sommerschuhe, Grösse 17 - 23
12.502.20 | Kinder und Jugendliche, Sommerschuhe, Grösse 24 - 27
12.502.30 | Kinder und Jugendliche, Sommerschuhe, Grösse 28 - 30
12.502.50 | Kinder und Jugendliche, Sommerschuhe, Grösse 31 - 35
12.502.70 | Kinder und Jugendliche, Sommerschuhe, Grösse 36 - 40
12.502.90 | Kinder und Jugendliche, Sommerschuhe, Grösse 41 - 46


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.501
  • Kap. 12.502
  • 12.502.10

12.502.10 | Kinder und Jugendliche, Sommerschuhe, Grösse 17 - 23
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 12.502
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.501
  • Kap. 12.502
  • 12.502.20

12.502.20 | Kinder und Jugendliche, Sommerschuhe, Grösse 24 - 27
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 12.502
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.501
  • Kap. 12.502
  • 12.502.30

12.502.30 | Kinder und Jugendliche, Sommerschuhe, Grösse 28 - 30
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 12.502
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.501
  • Kap. 12.502
  • 12.502.50

12.502.50 | Kinder und Jugendliche, Sommerschuhe, Grösse 31 - 35
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 12.502
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.501
  • Kap. 12.502
  • 12.502.70

12.502.70 | Kinder und Jugendliche, Sommerschuhe, Grösse 36 - 40
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 12.502
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.501
  • Kap. 12.502
  • 12.502.90

12.502.90 | Kinder und Jugendliche, Sommerschuhe, Grösse 41 - 46
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 12.502
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.501
  • Kap. 12.503

12.503 | Winterschuhe
 | Schuhkosten Kinder: EP + 45 %
12.503.10 | Kinder und Jugendliche, Winterschuhe, Grösse 17 - 23
12.503.20 | Kinder und Jugendliche, Winterschuhe, Grösse 24 - 27
12.503.30 | Kinder und Jugendliche, Winterschuhe, Grösse 28 - 30
12.503.50 | Kinder und Jugendliche, Winterschuhe, Grösse 31 - 35
12.503.70 | Kinder und Jugendliche, Winterschuhe, Grösse 36 - 40
12.503.90 | Kinder und Jugendliche, Winterschuhe, Grösse 41 - 46


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.501
  • Kap. 12.503
  • 12.503.10

12.503.10 | Kinder und Jugendliche, Winterschuhe, Grösse 17 - 23
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 12.503
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.501
  • Kap. 12.503
  • 12.503.20

12.503.20 | Kinder und Jugendliche, Winterschuhe, Grösse 24 - 27
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 12.503
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.501
  • Kap. 12.503
  • 12.503.30

12.503.30 | Kinder und Jugendliche, Winterschuhe, Grösse 28 - 30
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 12.503
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.501
  • Kap. 12.503
  • 12.503.50

12.503.50 | Kinder und Jugendliche, Winterschuhe, Grösse 31 - 35
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 12.503
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.501
  • Kap. 12.503
  • 12.503.70

12.503.70 | Kinder und Jugendliche, Winterschuhe, Grösse 36 - 40
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 12.503
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.501
  • Kap. 12.503
  • 12.503.90

12.503.90 | Kinder und Jugendliche, Winterschuhe, Grösse 41 - 46
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 12.503
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.501
  • Kap. 12.504

12.504 | Hohe Schuhe
 | Schuhkosten Kinder: EP + 45 %
12.504.10 | Kinder und Jugendliche, Hohe Schuhe, Grösse 17 - 23
12.504.20 | Kinder und Jugendliche, Hohe Schuhe, Grösse 24 - 27
12.504.30 | Kinder und Jugendliche, Hohe Schuhe, Grösse 28 - 30
12.504.50 | Kinder und Jugendliche, Hohe Schuhe, Grösse 31 - 35
12.504.70 | Kinder und Jugendliche, Hohe Schuhe, Grösse 36 - 40
12.504.90 | Kinder und Jugendliche, Hohe Schuhe, Grösse 41 - 46


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.501
  • Kap. 12.504
  • 12.504.10

12.504.10 | Kinder und Jugendliche, Hohe Schuhe, Grösse 17 - 23
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 12.504
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.501
  • Kap. 12.504
  • 12.504.20

12.504.20 | Kinder und Jugendliche, Hohe Schuhe, Grösse 24 - 27
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 12.504
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.501
  • Kap. 12.504
  • 12.504.30

12.504.30 | Kinder und Jugendliche, Hohe Schuhe, Grösse 28 - 30
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 12.504
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.501
  • Kap. 12.504
  • 12.504.50

12.504.50 | Kinder und Jugendliche, Hohe Schuhe, Grösse 31 - 35
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 12.504
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.501
  • Kap. 12.504
  • 12.504.70

12.504.70 | Kinder und Jugendliche, Hohe Schuhe, Grösse 36 - 40
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 12.504
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.501
  • Kap. 12.504
  • 12.504.90

12.504.90 | Kinder und Jugendliche, Hohe Schuhe, Grösse 41 - 46
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 12.504
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.501
  • Kap. 12.505

12.505 | Hausschuhe
 | Schuhkosten Kinder: EP + 45 %
12.505.10 | Kinder und Jugendliche, Hausschuhe, Grösse 17 - 23
12.505.20 | Kinder und Jugendliche, Hausschuhe, Grösse 24 - 27
12.505.30 | Kinder und Jugendliche, Hausschuhe, Grösse 28 - 30
12.505.50 | Kinder und Jugendliche, Hausschuhe, Grösse 31 - 35
12.505.70 | Kinder und Jugendliche, Hausschuhe, Grösse 36 - 40
12.505.90 | Kinder und Jugendliche, Hausschuhe, Grösse 41 - 46


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.501
  • Kap. 12.505
  • 12.505.10

12.505.10 | Kinder und Jugendliche, Hausschuhe, Grösse 17 - 23
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 12.505
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.501
  • Kap. 12.505
  • 12.505.20

12.505.20 | Kinder und Jugendliche, Hausschuhe, Grösse 24 - 27
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 12.505
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.501
  • Kap. 12.505
  • 12.505.30

12.505.30 | Kinder und Jugendliche, Hausschuhe, Grösse 28 - 30
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 12.505
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.501
  • Kap. 12.505
  • 12.505.50

12.505.50 | Kinder und Jugendliche, Hausschuhe, Grösse 31 - 35
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 12.505
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.501
  • Kap. 12.505
  • 12.505.70

12.505.70 | Kinder und Jugendliche, Hausschuhe, Grösse 36 - 40
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 12.505
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.501
  • Kap. 12.505
  • 12.505.90

12.505.90 | Kinder und Jugendliche, Hausschuhe, Grösse 41 - 46
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 12.505
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.501
  • Kap. 12.506

12.506 | Halbschuhe
 | Schuhkosten Kinder: EP + 45 %
12.506.30 | Kinder und Jugendliche, Halbschuhe, Grösse 28 - 30
12.506.50 | Kinder und Jugendliche, Halbschuhe, Grösse 31 - 35
12.506.70 | Kinder und Jugendliche, Halbschuhe, Grösse 36 - 40
12.506.90 | Kinder und Jugendliche, Halbschuhe, Grösse 41 - 46


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.501
  • Kap. 12.506
  • 12.506.30

12.506.30 | Kinder und Jugendliche, Halbschuhe, Grösse 28 - 30
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 12.506
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.501
  • Kap. 12.506
  • 12.506.50

12.506.50 | Kinder und Jugendliche, Halbschuhe, Grösse 31 - 35
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 12.506
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.501
  • Kap. 12.506
  • 12.506.70

12.506.70 | Kinder und Jugendliche, Halbschuhe, Grösse 36 - 40
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 12.506
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.501
  • Kap. 12.506
  • 12.506.90

12.506.90 | Kinder und Jugendliche, Halbschuhe, Grösse 41 - 46
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 12.506
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.501
  • Kap. 12.651.00

12.651.00 | Schuhabgabe und Beratung
12.651.10 | Kinder und Jugendliche, Schuhabgabe und Beratung, einfacher Fall
12.651.20 | Kinder und Jugendliche, Schuhabgabe und Beratung, schwieriger Fall
12.651.30 | Kinder und Jugendliche, Schuhabgabe und Beratung, sehr schwieriger Fall


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.501
  • Kap. 12.651.00
  • 12.651.10

12.651.10 | Kinder und Jugendliche, Schuhabgabe und Beratung, einfacher Fall
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 38.92 (MwSt inkl.)
 |  | TP Leistung | 36.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.651.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.501
  • Kap. 12.651.00
  • 12.651.20

12.651.20 | Kinder und Jugendliche, Schuhabgabe und Beratung, schwieriger Fall
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 46.48 (MwSt inkl.)
 |  | TP Leistung | 43.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.651.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.501
  • Kap. 12.651.00
  • 12.651.30

12.651.30 | Kinder und Jugendliche, Schuhabgabe und Beratung, sehr schwieriger Fall
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.651.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.610

12.610 | Verrechnung nach Zeitaufwand, Spezialarbeiten
 | Spezialarbeiten die sich nicht in Tarifpositionen einstufen lassen, werden nach Materialaufwand und Zeitaufwand verrechnet.
12.610.20 | Verrechnung nach Zeitaufwand, Arbeitsaufwand und Materialaufwand, pro 5 Min.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 12
  • Kap. 12.610
  • 12.610.20

12.610.20 | Verrechnung nach Zeitaufwand, Arbeitsaufwand und Materialaufwand, pro 5 Min.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 11.35 (MwSt inkl.)
 |  | TP Leistung | 10.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 12.610
 |  | Abrechnungseinheit | TP
 |  | Einheit | 5 Min.
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13

13 | Orthetische Innenschuhe
 | Die nachfolgend aufgeführten Innenschuhe sind als Fussorthesen selbstständige Hilfsmittel, die aus der Orthopädieschuhtechnik entwickelt wurden. Sie dienen der Rehabilitation und Versorgung bei posttraumatischem oder pathologischem Zustand, nach Verordnung des Arztes. Innenschuhe werden normalerweise unter dem Strumpf in Spezialschuhen für Orthesen, mit ergänzenden Anpassungen oder normalen Konfektionsschuhen getragen. Innenschuhe als Fussorthesen werden über einen für den Patienten angefertigten Leisten hergestellt. Alle erforderlichen orthopädietechnischen Massnahmen werden individuell eingearbeitet. Orthetische Innenschuhe dürfen nur durch eidg. dipl. Orthopädie-SchuhmachermeisterInnen OSM angepasst werden.
13.140 | Fussheber
13.142 | Fuss-Orthesen
13.142.50 | Fuss-Orthese mit Knöchelschaft
13.143 | Fuss-Orthese mit Unterschenkelschaft
13.144 | Fuss-Orthese mit dosierter Beweglichkeit
13.145 | Innenschuh-Orthese
13.146 | Beinverkürzungs-Orthese
13.148 | Therapeutische Nachtorthesen
13.150 | Mehraufwand bei orthetischen Innenschuhen
13.170 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik
13.180 | Erstversorgung oder Neuversorgung, Leisten
13.300 | Reparaturen und Korrekturen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.140

13.140 | Fussheber
 | Lähmungs-Orthese, die speziell bei Peronaeuslähmung aus thermoplastischen oder laminierten Materialien angepasst oder individuell angefertigt wird.
13.141.00 | Halbfabrikat
13.141.50 | Massanfertigung
13.611 | Fertigstellung Fussheber-Halbfabrikat


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.140
  • Kap. 13.141.00

13.141.00 | Halbfabrikat
Serienmässig hergestelltes Halbfabrikat, das bei Fussheberschwäche angepasst und fertiggestellt wird.

Kosten Halbfabrikat EP + 30%

Zusätzlich zum Halbfabrikat kommt immer die Fertigstellung aus dem Kapitel 13.611 dazu.

Kapitel 13.141.00 ist nicht kumulierbar mit
  • Kapitel 11.183 «Giessleisten»
  • Kapitel 12.183 «Giessleisten»
  • Kapitel 13.183 «Giessleisten»
  • Kapitel 14.183 «Giessleisten für Fuss-Stumpf»
  • Kapitel 21.183 «Giessleisten, Leistenkopie sowie Schuhleisten zu Orthesen/Prothesen»
13.141.01 | Fussheber, Halbfabrikat, einseitig
13.141.02 | Fussheber, Halbfabrikat, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.140
  • Kap. 13.141.00
  • 13.141.01

13.141.01 | Fussheber, Halbfabrikat, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 13.141.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 30%
 |  | Einheit / Seite | Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.140
  • Kap. 13.141.00
  • 13.141.02

13.141.02 | Fussheber, Halbfabrikat, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 13.141.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 30%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.140
  • Kap. 13.141.50

13.141.50 | Massanfertigung
 | Individuell über Abformmodell angefertigt, mit Lederüberzug und Haftband. Der Fussheber wird als Lähmungsorthese unter dem Strumpf getragen.
13.141.51 | Fussheber, Massanfertigung, kurzer Fussheber, einseitig
13.141.52 | Fussheber, Massanfertigung, kurzer Fussheber, beidseitig
13.141.61 | Fussheber, Massanfertigung, hoher Fussheber, einseitig
13.141.62 | Fussheber, Massanfertigung, hoher Fussheber, beidseitig
13.141.71 | Fussheber, Massanfertigung, hoher Fussheber mit zusätzlichen orthopädischen Massnahmen, einseitig
13.141.72 | Fussheber, Massanfertigung, hoher Fussheber mit zusätzlichen orthopädischen Massnahmen, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.140
  • Kap. 13.141.50
  • 13.141.51

13.141.51 | Fussheber, Massanfertigung, kurzer Fussheber, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1239.91 (MwSt inkl.)
 |  | TP Leistung | 1147.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.141.50
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.140
  • Kap. 13.141.50
  • 13.141.52

13.141.52 | Fussheber, Massanfertigung, kurzer Fussheber, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2066.87 (MwSt inkl.)
 |  | TP Leistung | 1912.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.141.50
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.140
  • Kap. 13.141.50
  • 13.141.61

13.141.61 | Fussheber, Massanfertigung, hoher Fussheber, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1578.26 (MwSt inkl.)
 |  | TP Leistung | 1460.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.141.50
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.140
  • Kap. 13.141.50
  • 13.141.62

13.141.62 | Fussheber, Massanfertigung, hoher Fussheber, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2631.15 (MwSt inkl.)
 |  | TP Leistung | 2434.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.141.50
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.140
  • Kap. 13.141.50
  • 13.141.71

13.141.71 | Fussheber, Massanfertigung, hoher Fussheber mit zusätzlichen orthopädischen Massnahmen, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2003.09 (MwSt inkl.)
 |  | TP Leistung | 1853.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.141.50
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.140
  • Kap. 13.141.50
  • 13.141.72

13.141.72 | Fussheber, Massanfertigung, hoher Fussheber mit zusätzlichen orthopädischen Massnahmen, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 3339.21 (MwSt inkl.)
 |  | TP Leistung | 3089.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.141.50
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.140
  • Kap. 13.611

13.611 | Fertigstellung Fussheber-Halbfabrikat
 | Zuschlag zu Fussheber-Halbfabrikat. Einfacher Fall: Lähmungsfüsse ohne Fussdeformität. Schwieriger Fall: Lähmungsfüsse mit zusätzlicher pathologischer Fussdeformität und/oder leichter Spastizität. Sehr schwieriger Fall: Lähmungsfüsse mit zusätzlicher starker Fussdeformität und/oder erheblicher Spastizität.
13.611.11 | Fussheber, Fertigstellung Fussheber-Halbfabrikat, einfacher Fall, einseitig
13.611.12 | Fussheber, Fertigstellung Fussheber-Halbfabrikat, einfacher Fall, beidseitig
13.611.21 | Fussheber, Fertigstellung Fussheber-Halbfabrikat, schwieriger Fall, einseitig
13.611.22 | Fussheber, Fertigstellung Fussheber-Halbfabrikat, schwieriger Fall, beidseitig
13.611.31 | Fussheber, Fertigstellung Fussheber-Halbfabrikat, sehr schwieriger Fall, einseitig
13.611.32 | Fussheber, Fertigstellung Fussheber-Halbfabrikat, sehr schwieriger Fall, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.140
  • Kap. 13.611
  • 13.611.11

13.611.11 | Fussheber, Fertigstellung Fussheber-Halbfabrikat, einfacher Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 348.08 (MwSt inkl.)
 |  | TP Leistung | 322.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.611
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.140
  • Kap. 13.611
  • 13.611.12

13.611.12 | Fussheber, Fertigstellung Fussheber-Halbfabrikat, einfacher Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 580.50 (MwSt inkl.)
 |  | TP Leistung | 537.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.611
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.140
  • Kap. 13.611
  • 13.611.21

13.611.21 | Fussheber, Fertigstellung Fussheber-Halbfabrikat, schwieriger Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 492.94 (MwSt inkl.)
 |  | TP Leistung | 456.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.611
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.140
  • Kap. 13.611
  • 13.611.22

13.611.22 | Fussheber, Fertigstellung Fussheber-Halbfabrikat, schwieriger Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 821.56 (MwSt inkl.)
 |  | TP Leistung | 760.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.611
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.140
  • Kap. 13.611
  • 13.611.31

13.611.31 | Fussheber, Fertigstellung Fussheber-Halbfabrikat, sehr schwieriger Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 601.04 (MwSt inkl.)
 |  | TP Leistung | 556.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.611
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.140
  • Kap. 13.611
  • 13.611.32

13.611.32 | Fussheber, Fertigstellung Fussheber-Halbfabrikat, sehr schwieriger Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1002.09 (MwSt inkl.)
 |  | TP Leistung | 927.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.611
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.142

13.142 | Fuss-Orthesen
 | Innenschuh zur Führung, Stabilisierung oder Ruhigstellung der Fussgelenke.
13.142.00 | Orthesen-Halbfabrikat
13.612 | Fertigstellung Orthesen-Halbfabrikat


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.142
  • Kap. 13.142.00

13.142.00 | Orthesen-Halbfabrikat
 | Serienmässig hergestelltes Halbfabrikat, das zur Führung und Stabilisierung der Fussgelenke angepasst und individuell fertiggestellt wird. Kosten Halbfabrikat: EP +30% Zusätzlich zum Halbfabrikat kommt immer die Fertigstellung aus dem Kapitel 13.612 dazu.
13.142.01 | Fuss-Orthesen, Orthesen-Halbfabrikat, einseitig
13.142.02 | Fuss-Orthesen, Orthesen-Halbfabrikat, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.142
  • Kap. 13.142.00
  • 13.142.01

13.142.01 | Fuss-Orthesen, Orthesen-Halbfabrikat, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 13.142.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 30%
 |  | Einheit / Seite | Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.142
  • Kap. 13.142.00
  • 13.142.02

13.142.02 | Fuss-Orthesen, Orthesen-Halbfabrikat, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 13.142.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 30%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.142
  • Kap. 13.612

13.612 | Fertigstellung Orthesen-Halbfabrikat
 | Zuschlag zu Halbfabrikat Einfacher Fall: Bei leichter Instabilität und/oder leichter Fehlstellung. Schwieriger Fall: Bei Instabilität mit leichter Fehlstellung und/oder Arthrose. Sehr schwieriger Fall: Bei starker Instabilität und Fehlstellung mit massiver Arthrose.
13.612.11 | Fuss-Orthesen, Fertigstellung Orthesen-Halbfabrikat, einfacher Fall, einseitig
13.612.12 | Fuss-Orthesen, Fertigstellung Orthesen-Halbfabrikat, einfacher Fall, beidseitig
13.612.21 | Fuss-Orthesen, Fertigstellung Orthesen-Halbfabrikat, schwieriger Fall, einseitig
13.612.22 | Fuss-Orthesen, Fertigstellung Orthesen-Halbfabrikat, schwieriger Fall, beidseitig
13.612.31 | Fuss-Orthesen, Fertigstellung Orthesen-Halbfabrikat, sehr schwieriger Fall, einseitig
13.612.32 | Fuss-Orthesen, Fertigstellung Orthesen-Halbfabrikat, sehr schwieriger Fall, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.142
  • Kap. 13.612
  • 13.612.11

13.612.11 | Fuss-Orthesen, Fertigstellung Orthesen-Halbfabrikat, einfacher Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 348.08 (MwSt inkl.)
 |  | TP Leistung | 322.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.612
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.142
  • Kap. 13.612
  • 13.612.12

13.612.12 | Fuss-Orthesen, Fertigstellung Orthesen-Halbfabrikat, einfacher Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 580.50 (MwSt inkl.)
 |  | TP Leistung | 537.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.612
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.142
  • Kap. 13.612
  • 13.612.21

13.612.21 | Fuss-Orthesen, Fertigstellung Orthesen-Halbfabrikat, schwieriger Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 492.94 (MwSt inkl.)
 |  | TP Leistung | 456.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.612
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.142
  • Kap. 13.612
  • 13.612.22

13.612.22 | Fuss-Orthesen, Fertigstellung Orthesen-Halbfabrikat, schwieriger Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 821.56 (MwSt inkl.)
 |  | TP Leistung | 760.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.612
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.142
  • Kap. 13.612
  • 13.612.31

13.612.31 | Fuss-Orthesen, Fertigstellung Orthesen-Halbfabrikat, sehr schwieriger Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 601.04 (MwSt inkl.)
 |  | TP Leistung | 556.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.612
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.142
  • Kap. 13.612
  • 13.612.32

13.612.32 | Fuss-Orthesen, Fertigstellung Orthesen-Halbfabrikat, sehr schwieriger Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1002.09 (MwSt inkl.)
 |  | TP Leistung | 927.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.612
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.142.50

13.142.50 | Fuss-Orthese mit Knöchelschaft
 | Innenschuh zur Führung, Stabilisierung oder Ruhigstellung der Fussgelenke.
13.142.51 | Fuss-Orthese mit Knöchelschaft, einfacher Fall, einseitig
13.142.52 | Fuss-Orthese mit Knöchelschaft, einfacher Fall, beidseitig
13.142.61 | Fuss-Orthese mit Knöchelschaft, schwieriger Fall, einseitig
13.142.62 | Fuss-Orthese mit Knöchelschaft, schwieriger Fall, beidseitig
13.142.71 | Fuss-Orthese mit Knöchelschaft, Fehlstellung und Deformation, einseitig
13.142.72 | Fuss-Orthese mit Knöchelschaft, Fehlstellung und Deformation, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.142.50
  • 13.142.51

13.142.51 | Fuss-Orthese mit Knöchelschaft, einfacher Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1993.36 (MwSt inkl.)
 |  | TP Leistung | 1844.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.142.50
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.142.50
  • 13.142.52

13.142.52 | Fuss-Orthese mit Knöchelschaft, einfacher Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 3321.91 (MwSt inkl.)
 |  | TP Leistung | 3073.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.142.50
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.142.50
  • 13.142.61

13.142.61 | Fuss-Orthese mit Knöchelschaft, schwieriger Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2489.54 (MwSt inkl.)
 |  | TP Leistung | 2303.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.142.50
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.142.50
  • 13.142.62

13.142.62 | Fuss-Orthese mit Knöchelschaft, schwieriger Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 4201.85 (MwSt inkl.)
 |  | TP Leistung | 3887.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.142.50
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.142.50
  • 13.142.71

13.142.71 | Fuss-Orthese mit Knöchelschaft, Fehlstellung und Deformation, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2985.72 (MwSt inkl.)
 |  | TP Leistung | 2762.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.142.50
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.142.50
  • 13.142.72

13.142.72 | Fuss-Orthese mit Knöchelschaft, Fehlstellung und Deformation, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 4976.92 (MwSt inkl.)
 |  | TP Leistung | 4604.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.142.50
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.143

13.143 | Fuss-Orthese mit Unterschenkelschaft
 | Innenschuh zur Führung, Stabilisierung oder Fixierung der Fussgelenke und Sprunggelenke.
13.143.11 | Fuss-Orthese mit Unterschenkelschaft, einfacher Fall, einseitig
13.143.12 | Fuss-Orthese mit Unterschenkelschaft, einfacher Fall, beidseitig
13.143.21 | Fuss-Orthese mit Unterschenkelschaft, schwieriger Fall, einseitig
13.143.22 | Fuss-Orthese mit Unterschenkelschaft, schwieriger Fall, beidseitig
13.143.31 | Fuss-Orthese mit Unterschenkelschaft, Fehlstellung und Deformation, einseitig
13.143.32 | Fuss-Orthese mit Unterschenkelschaft, Fehlstellung und Deformation, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.143
  • 13.143.11

13.143.11 | Fuss-Orthese mit Unterschenkelschaft, einfacher Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 3445.15 (MwSt inkl.)
 |  | TP Leistung | 3187.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.143
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.143
  • 13.143.12

13.143.12 | Fuss-Orthese mit Unterschenkelschaft, einfacher Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 5741.19 (MwSt inkl.)
 |  | TP Leistung | 5311.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.143
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.143
  • 13.143.21

13.143.21 | Fuss-Orthese mit Unterschenkelschaft, schwieriger Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 4013.75 (MwSt inkl.)
 |  | TP Leistung | 3713.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.143
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.143
  • 13.143.22

13.143.22 | Fuss-Orthese mit Unterschenkelschaft, schwieriger Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 6689.23 (MwSt inkl.)
 |  | TP Leistung | 6188.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.143
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.143
  • 13.143.31

13.143.31 | Fuss-Orthese mit Unterschenkelschaft, Fehlstellung und Deformation, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 4814.77 (MwSt inkl.)
 |  | TP Leistung | 4454.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.143
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.143
  • 13.143.32

13.143.32 | Fuss-Orthese mit Unterschenkelschaft, Fehlstellung und Deformation, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 8023.18 (MwSt inkl.)
 |  | TP Leistung | 7422.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.143
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.144

13.144 | Fuss-Orthese mit dosierter Beweglichkeit
 | Innenschuh mit Unterschenkelschaft und dosierter Beweglichkeit im oberen Sprunggelenk bei schlaffer oder spastischer Lähmung.
13.144.11 | Fuss-Orthese mit dosierter Beweglichkeit, einfacher Fall, einseitig
13.144.12 | Fuss-Orthese mit dosierter Beweglichkeit, einfacher Fall, beidseitig
13.144.21 | Fuss-Orthese mit dosierter Beweglichkeit, schwieriger Fall, einseitig
13.144.22 | Fuss-Orthese mit dosierter Beweglichkeit, schwieriger Fall, beidseitig
13.144.31 | Fuss-Orthese mit dosierter Beweglichkeit, Fehlstellung und Deformation, einseitig
13.144.32 | Fuss-Orthese mit dosierter Beweglichkeit, Fehlstellung und Deformation, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.144
  • 13.144.11

13.144.11 | Fuss-Orthese mit dosierter Beweglichkeit, einfacher Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 3955.38 (MwSt inkl.)
 |  | TP Leistung | 3659.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.144
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.144
  • 13.144.12

13.144.12 | Fuss-Orthese mit dosierter Beweglichkeit, einfacher Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 6591.94 (MwSt inkl.)
 |  | TP Leistung | 6098.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.144
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.144
  • 13.144.21

13.144.21 | Fuss-Orthese mit dosierter Beweglichkeit, schwieriger Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 4715.32 (MwSt inkl.)
 |  | TP Leistung | 4362.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.144
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.144
  • 13.144.22

13.144.22 | Fuss-Orthese mit dosierter Beweglichkeit, schwieriger Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 7858.87 (MwSt inkl.)
 |  | TP Leistung | 7270.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.144
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.144
  • 13.144.31

13.144.31 | Fuss-Orthese mit dosierter Beweglichkeit, Fehlstellung und Deformation, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 5656.87 (MwSt inkl.)
 |  | TP Leistung | 5233.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.144
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.144
  • 13.144.32

13.144.32 | Fuss-Orthese mit dosierter Beweglichkeit, Fehlstellung und Deformation, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 9429.56 (MwSt inkl.)
 |  | TP Leistung | 8723.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.144
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.145

13.145 | Innenschuh-Orthese
 | Innenschuh-Orthesen ersetzen aufwändige orthopädische Mass-Schuhe für schwierige und sehr schwierige Fälle. Sie ermöglichen eine funktionelle Verbesserung, beständigere Stabilisation sowie eine kosmetisch befriedigendere Ausgestaltung, die erlaubt, Halbschuhe zu tragen.
13.145.11 | Innenschuh-Orthese, einfacher Innenschuh, einseitig
13.145.12 | Innenschuh-Orthese, einfacher Innenschuh, beidseitig
13.145.21 | Innenschuh-Orthese, schwieriger Innenschuh, einseitig
13.145.22 | Innenschuh-Orthese, schwieriger Innenschuh, beidseitig
13.145.31 | Innenschuh-Orthese, Ortho-prothetischer Innenschuh, einseitig
13.145.32 | Innenschuh-Orthese, Ortho-prothetischer Innenschuh, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.145
  • 13.145.11

13.145.11 | Innenschuh-Orthese, einfacher Innenschuh, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1969.58 (MwSt inkl.)
 |  | TP Leistung | 1822.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.145
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.145
  • 13.145.12

13.145.12 | Innenschuh-Orthese, einfacher Innenschuh, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 3281.92 (MwSt inkl.)
 |  | TP Leistung | 3036.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.145
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.145
  • 13.145.21

13.145.21 | Innenschuh-Orthese, schwieriger Innenschuh, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2708.99 (MwSt inkl.)
 |  | TP Leistung | 2506.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.145
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.145
  • 13.145.22

13.145.22 | Innenschuh-Orthese, schwieriger Innenschuh, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 4515.34 (MwSt inkl.)
 |  | TP Leistung | 4177.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.145
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.145
  • 13.145.31

13.145.31 | Innenschuh-Orthese, Ortho-prothetischer Innenschuh, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 3441.90 (MwSt inkl.)
 |  | TP Leistung | 3184.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.145
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.145
  • 13.145.32

13.145.32 | Innenschuh-Orthese, Ortho-prothetischer Innenschuh, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 5735.79 (MwSt inkl.)
 |  | TP Leistung | 5306.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.145
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.146

13.146 | Beinverkürzungs-Orthese
 | Innenschuh mit Beinverkürzungsausgleich.
13.146.01 | Beinverkürzungs-Orthese, bis 10 cm, einfache Ausführung, einseitig
13.146.11 | Beinverkürzungs-Orthese, bis 10 cm, mit künstlichem Vorfuss, einseitig
13.146.21 | Beinverkürzungs-Orthese, über 10 cm, mit künstlichem Vorfuss, einseitig
13.146.31 | Beinverkürzungs-Orthese, bis 15 cm, mit Kunstfuss, einseitig
13.146.41 | Beinverkürzungs-Orthese, über 15 cm, mit Kunstfuss, einseitig
13.146.51 | Beinverkürzungs-Orthese, komplexer schwieriger Fall, einseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.146
  • 13.146.01

13.146.01 | Beinverkürzungs-Orthese, bis 10 cm, einfache Ausführung, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2434.41 (MwSt inkl.)
 |  | TP Leistung | 2252.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.146
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.146
  • 13.146.11

13.146.11 | Beinverkürzungs-Orthese, bis 10 cm, mit künstlichem Vorfuss, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 3424.61 (MwSt inkl.)
 |  | TP Leistung | 3168.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.146
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.146
  • 13.146.21

13.146.21 | Beinverkürzungs-Orthese, über 10 cm, mit künstlichem Vorfuss, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 4143.47 (MwSt inkl.)
 |  | TP Leistung | 3833.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.146
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.146
  • 13.146.31

13.146.31 | Beinverkürzungs-Orthese, bis 15 cm, mit Kunstfuss, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 4907.74 (MwSt inkl.)
 |  | TP Leistung | 4540.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.146
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.146
  • 13.146.41

13.146.41 | Beinverkürzungs-Orthese, über 15 cm, mit Kunstfuss, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 5660.12 (MwSt inkl.)
 |  | TP Leistung | 5236.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.146
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.146
  • 13.146.51

13.146.51 | Beinverkürzungs-Orthese, komplexer schwieriger Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 6790.84 (MwSt inkl.)
 |  | TP Leistung | 6282.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.146
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM
 |  | Beinverkürzungsorthese mit besonderer Konstruktion die einen künstlichen Fussteil erfordert. Für schwierigen Fall mit Fehlstellung und Deformation.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.148

13.148 | Therapeutische Nachtorthesen
 | Orthetische Hilfsmittel zur Ruhigstellung, Fusskorrektur oder Stellungskorrektur.
13.148.11 | Therapeutische Nachtorthesen, einfacher Fall, einseitig
13.148.12 | Therapeutische Nachtorthesen, einfacher Fall, beidseitig
13.148.21 | Therapeutische Nachtorthesen, schwieriger Fall, einseitig
13.148.22 | Therapeutische Nachtorthesen, schwieriger Fall, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.148
  • 13.148.11

13.148.11 | Therapeutische Nachtorthesen, einfacher Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 890.74 (MwSt inkl.)
 |  | TP Leistung | 824.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.148
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.148
  • 13.148.12

13.148.12 | Therapeutische Nachtorthesen, einfacher Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1484.21 (MwSt inkl.)
 |  | TP Leistung | 1373.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.148
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.148
  • 13.148.21

13.148.21 | Therapeutische Nachtorthesen, schwieriger Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1229.10 (MwSt inkl.)
 |  | TP Leistung | 1137.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.148
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.148
  • 13.148.22

13.148.22 | Therapeutische Nachtorthesen, schwieriger Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2049.58 (MwSt inkl.)
 |  | TP Leistung | 1896.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.148
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.150

13.150 | Mehraufwand bei orthetischen Innenschuhen
13.151 | Wadenausgleich
13.158 | Kondylenabstützung
13.159 | Sensibilitätsstörung


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.150
  • Kap. 13.151

13.151 | Wadenausgleich
13.150.11 | Mehraufwand bei orthetischen Innenschuhen, eingebauter Wadenausgleich, einseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.150
  • Kap. 13.151
  • 13.150.11

13.150.11 | Mehraufwand bei orthetischen Innenschuhen, eingebauter Wadenausgleich, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 548.07 (MwSt inkl.)
 |  | TP Leistung | 507.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.151
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.150
  • Kap. 13.158

13.158 | Kondylenabstützung
 | Der Mehraufwand für individuelle Kondylenabstützung wird bei der Anfertigung von Innenschuhen, Orthesen und Prothesen mit Unterschenkelschäften zur zusätzlichen Entlastung des Fusses verrechnet, sofern diese Massnahme unumgänglich und ärztlich verordnet ist.
13.158.11 | Mehraufwand bei orthetischen Innenschuhen, Kondylenabstützung, einseitig
13.158.12 | Mehraufwand bei orthetischen Innenschuhen, Kondylenabstützung, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.150
  • Kap. 13.158
  • 13.158.11

13.158.11 | Mehraufwand bei orthetischen Innenschuhen, Kondylenabstützung, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 633.47 (MwSt inkl.)
 |  | TP Leistung | 586.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.158
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.150
  • Kap. 13.158
  • 13.158.12

13.158.12 | Mehraufwand bei orthetischen Innenschuhen, Kondylenabstützung, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1058.30 (MwSt inkl.)
 |  | TP Leistung | 979.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.158
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.150
  • Kap. 13.159

13.159 | Sensibilitätsstörung
 | Spezielle Weichbettung, zusätzliche Polsterung und Stabilisierung. Inbegriffen sind zusätzliche Nachkontrollen sowie Wundpflege und Verbände. Der Mehraufwand bei Sensibilitätsstörungen findet Anwendung zu den Kapiteln 13.140, 13.142, 13.142.50, 13.143, 13.144, 13.145, 13.146 und 13.148. Schwieriger Fall: Mit Malum perforans oder Ulcus.
13.159.11 | Mehraufwand bei orthetischen Innenschuhen, Sensibilitätsstörung, einfacher Fall, einseitig
13.159.12 | Mehraufwand bei orthetischen Innenschuhen, Sensibilitätsstörung, einfacher Fall, beidseitig
13.159.21 | Mehraufwand bei orthetischen Innenschuhen, Sensibilitätsstörung, schwieriger Fall, einseitig
13.159.22 | Mehraufwand bei orthetischen Innenschuhen, Sensibilitätsstörung, schwieriger Fall, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.150
  • Kap. 13.159
  • 13.159.11

13.159.11 | Mehraufwand bei orthetischen Innenschuhen, Sensibilitätsstörung, einfacher Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 195.66 (MwSt inkl.)
 |  | TP Leistung | 181.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.159
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.150
  • Kap. 13.159
  • 13.159.12

13.159.12 | Mehraufwand bei orthetischen Innenschuhen, Sensibilitätsstörung, einfacher Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 325.38 (MwSt inkl.)
 |  | TP Leistung | 301.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.159
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.150
  • Kap. 13.159
  • 13.159.21

13.159.21 | Mehraufwand bei orthetischen Innenschuhen, Sensibilitätsstörung, schwieriger Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 267.01 (MwSt inkl.)
 |  | TP Leistung | 247.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.159
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.150
  • Kap. 13.159
  • 13.159.22

13.159.22 | Mehraufwand bei orthetischen Innenschuhen, Sensibilitätsstörung, schwieriger Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 445.37 (MwSt inkl.)
 |  | TP Leistung | 412.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.159
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.170

13.170 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik
 | Zusätzliche Arbeiten bei Erstversorgungen oder Neuversorgungen wie: Patientenberatung, Befundaufnahme, Massabnahmen sowie digitales Vermessen.
13.170.10 | Plantares Modell
13.170.30 | Fersenmodell oder Knöchelmodell
13.170.40 | Fuss und Knöchelpartie
13.170.50 | Fuss und Unterschenkel


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.170
  • Kap. 13.170.10

13.170.10 | Plantares Modell
 | Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Das Modell wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt.
13.170.11 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, einseitig
13.170.12 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.170
  • Kap. 13.170.10
  • 13.170.11

13.170.11 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 85.40 (MwSt inkl.)
 |  | TP Leistung | 79.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.170.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.170
  • Kap. 13.170.10
  • 13.170.12

13.170.12 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 143.77 (MwSt inkl.)
TP Leistung | 133.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 13.170.10
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 13.170.12 ist nicht kumulierbar mit
  • Leistung 12.187.12 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, beidseitig»
  • Leistung 12.187.22 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, beidseitig»
  • Leistung 21.187.12 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, beidseitig»
  • Leistung 21.187.22 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, beidseitig»
  • Leistung 31.187.12 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, beidseitig»
  • Leistung 31.187.22 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, beidseitig»


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.170
  • Kap. 13.170.30

13.170.30 | Fersenmodell oder Knöchelmodell
 | Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Das Modell wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt.
13.170.31 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fersenmodell oder Knöchelmodell, einseitig
13.170.32 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fersenmodell oder Knöchelmodell, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.170
  • Kap. 13.170.30
  • 13.170.31

13.170.31 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fersenmodell oder Knöchelmodell, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 113.51 (MwSt inkl.)
 |  | TP Leistung | 105.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.170.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.170
  • Kap. 13.170.30
  • 13.170.32

13.170.32 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fersenmodell oder Knöchelmodell, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 188.09 (MwSt inkl.)
 |  | TP Leistung | 174.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.170.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.170
  • Kap. 13.170.40

13.170.40 | Fuss und Knöchelpartie
 | Das Abformnegativ ist die Grundlage für die Erstellung von Giessleisten. Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Modell oder Negativ wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt. Abformnegative über Innenschuhe, Orthesen oder Prothesen sind Bestandteile der Leistenfertigung und können nicht zusätzlich verrechnet werden.
13.170.41 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss und Knöchelpartie, Abformnegativ/Modell, einseitig
13.170.42 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss und Knöchelpartie, Abformnegativ/Modell, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.170
  • Kap. 13.170.40
  • 13.170.41

13.170.41 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss und Knöchelpartie, Abformnegativ/Modell, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 260.52 (MwSt inkl.)
 |  | TP Leistung | 241.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.170.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.170
  • Kap. 13.170.40
  • 13.170.42

13.170.42 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss und Knöchelpartie, Abformnegativ/Modell, beidseitig
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 434.56 (MwSt inkl.)
TP Leistung | 402.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 13.170.40
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 13.170.42 ist nicht kumulierbar mit
  • Kapitel 11.183 «Giessleisten»
  • Kapitel 12.183 «Giessleisten»
  • Kapitel 14.183 «Giessleisten für Fuss-Stumpf»
  • Kapitel 21.183 «Giessleisten, Leistenkopie sowie Schuhleisten zu Orthesen/Prothesen»


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.170
  • Kap. 13.170.50

13.170.50 | Fuss und Unterschenkel
 | Das Abformnegativ ist die Grundlage für die Erstellung von Giessleisten. Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Modell oder Negativ wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt. Abformnegative über Innenschuhe, Orthesen oder Prothesen sind Bestandteile der Leistenfertigung und können nicht zusätzlich verrechnet werden.
13.170.51 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss und Unterschenkel, Abformnegativ/Modell, einseitig
13.170.52 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss und Unterschenkel, Abformnegativ/Modell, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.170
  • Kap. 13.170.50
  • 13.170.51

13.170.51 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss und Unterschenkel, Abformnegativ/Modell, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 307.00 (MwSt inkl.)
 |  | TP Leistung | 284.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.170.50
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.170
  • Kap. 13.170.50
  • 13.170.52

13.170.52 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss und Unterschenkel, Abformnegativ/Modell, beidseitig
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 510.23 (MwSt inkl.)
TP Leistung | 472.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 13.170.50
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 13.170.52 ist nicht kumulierbar mit
  • Kapitel 11.183 «Giessleisten»
  • Kapitel 12.183 «Giessleisten»
  • Kapitel 14.183 «Giessleisten für Fuss-Stumpf»
  • Kapitel 21.183 «Giessleisten, Leistenkopie sowie Schuhleisten zu Orthesen/Prothesen»


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.180

13.180 | Erstversorgung oder Neuversorgung, Leisten
 | Als Modell, über das der orthetische Innenschuh gearbeitet wird, dient ein individuell hergestellter Leisten. Dieser wird mit der Erstversorgung oder Neuversorgung in Rechnung gestellt. Er bleibt als Modell und Werkstück beim Lieferanten, der ihn dem Tragergebnis entsprechend, laufend verbessert.
13.182 | Chaussierte Rohleisten
13.183 | Giessleisten
13.189 | Leistenkorrekturen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.180
  • Kap. 13.182

13.182 | Chaussierte Rohleisten
 | Serienmässig konfektionierte Rohleisten oder nach CAD/CNC hergestellte Leisten, nachmodelliert und fertiggestellt.
13.182.30 | Knöchelleisten
13.182.40 | Beinleisten


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.180
  • Kap. 13.182
  • Kap. 13.182.30

13.182.30 | Knöchelleisten
13.182.31 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Knöchelleisten, einseitig
13.182.32 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Knöchelleisten, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.180
  • Kap. 13.182
  • Kap. 13.182.30
  • 13.182.31

13.182.31 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Knöchelleisten, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 376.19 (MwSt inkl.)
 |  | TP Leistung | 348.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.182.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.180
  • Kap. 13.182
  • Kap. 13.182.30
  • 13.182.32

13.182.32 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Knöchelleisten, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 626.98 (MwSt inkl.)
 |  | TP Leistung | 580.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.182.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.180
  • Kap. 13.182
  • Kap. 13.182.40

13.182.40 | Beinleisten
13.182.41 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Beinleisten, einseitig
13.182.42 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Beinleisten, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.180
  • Kap. 13.182
  • Kap. 13.182.40
  • 13.182.41

13.182.41 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Beinleisten, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 489.69 (MwSt inkl.)
 |  | TP Leistung | 453.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.182.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.180
  • Kap. 13.182
  • Kap. 13.182.40
  • 13.182.42

13.182.42 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Beinleisten, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 815.07 (MwSt inkl.)
 |  | TP Leistung | 754.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.182.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.180
  • Kap. 13.183

13.183 | Giessleisten
 | Das aus dem Abformnegativ erarbeitete Giessmodell wird als Massleisten individuell hergestellt und fertig chaussiert.
13.184.00 | Knöchelleisten
13.185.00 | Beinleisten


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.180
  • Kap. 13.183
  • Kap. 13.184.00

13.184.00 | Knöchelleisten
13.184.11 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Knöchelleisten, einfacher Fall, einseitig
13.184.12 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Knöchelleisten, einfacher Fall, beidseitig
13.184.21 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Knöchelleisten, schwieriger Fall, einseitig
13.184.22 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Knöchelleisten, schwieriger Fall, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.180
  • Kap. 13.183
  • Kap. 13.184.00
  • 13.184.11

13.184.11 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Knöchelleisten, einfacher Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 434.56 (MwSt inkl.)
 |  | TP Leistung | 402.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.184.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.180
  • Kap. 13.183
  • Kap. 13.184.00
  • 13.184.12

13.184.12 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Knöchelleisten, einfacher Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 726.43 (MwSt inkl.)
 |  | TP Leistung | 672.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.184.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.180
  • Kap. 13.183
  • Kap. 13.184.00
  • 13.184.21

13.184.21 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Knöchelleisten, schwieriger Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 660.49 (MwSt inkl.)
 |  | TP Leistung | 611.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.184.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.180
  • Kap. 13.183
  • Kap. 13.184.00
  • 13.184.22

13.184.22 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Knöchelleisten, schwieriger Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1102.62 (MwSt inkl.)
 |  | TP Leistung | 1020.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.184.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.180
  • Kap. 13.183
  • Kap. 13.185.00

13.185.00 | Beinleisten
13.185.11 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Beinleisten, einfacher Fall, einseitig
13.185.12 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Beinleisten, einfacher Fall, beidseitig
13.185.21 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Beinleisten, schwieriger Fall, einseitig
13.185.22 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Beinleisten, schwieriger Fall, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.180
  • Kap. 13.183
  • Kap. 13.185.00
  • 13.185.11

13.185.11 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Beinleisten, einfacher Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 598.87 (MwSt inkl.)
 |  | TP Leistung | 554.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.185.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.180
  • Kap. 13.183
  • Kap. 13.185.00
  • 13.185.12

13.185.12 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Beinleisten, einfacher Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 999.93 (MwSt inkl.)
 |  | TP Leistung | 925.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.185.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.180
  • Kap. 13.183
  • Kap. 13.185.00
  • 13.185.21

13.185.21 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Beinleisten, schwieriger Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 818.32 (MwSt inkl.)
 |  | TP Leistung | 757.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.185.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.180
  • Kap. 13.183
  • Kap. 13.185.00
  • 13.185.22

13.185.22 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Beinleisten, schwieriger Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1363.14 (MwSt inkl.)
 |  | TP Leistung | 1261.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.185.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.180
  • Kap. 13.189

13.189 | Leistenkorrekturen
 | Neuanpassen der Leisten an veränderte Verhältnisse des Fusses oder Unterschenkels durch Nachchaussieren.
13.189.20 | Erstversorgung oder Neuversorgung, Leisten, Leistenkorrekturen, Arbeitsaufwand und Materialaufwand, pro 5 Min.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.180
  • Kap. 13.189
  • 13.189.20

13.189.20 | Erstversorgung oder Neuversorgung, Leisten, Leistenkorrekturen, Arbeitsaufwand und Materialaufwand, pro 5 Min.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 11.35 (MwSt inkl.)
 |  | TP Leistung | 10.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.189
 |  | Abrechnungseinheit | TP
 |  | Einheit | 5 Min.
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.300

13.300 | Reparaturen und Korrekturen
 | Spezialarbeiten, Reparaturen und Korrekturen an orthetischen Innenschuhen werden als Regiearbeit nach Materialaufwand und Zeitaufwand verrechnet.
13.300.20 | Reparaturen und Korrekturen, Arbeitsaufwand und Materialaufwand, pro 5 Min.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 13
  • Kap. 13.300
  • 13.300.20

13.300.20 | Reparaturen und Korrekturen, Arbeitsaufwand und Materialaufwand, pro 5 Min.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 11.35 (MwSt inkl.)
 |  | TP Leistung | 10.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 13.300
 |  | Abrechnungseinheit | TP
 |  | Einheit | 5 Min.
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14

14 | Prothetische Innenschuhe
 | Die nachfolgend aufgeführten Innenschuhe mit prothetischer Funktion werden bei Teilamputationen am Fuss verordnet und angefertigt. Sie sind als Fussprothesen selbstständige Hilfsmittel, die aus der Orthopädieschuhtechnik entwickelt wurden. Innenschuhe als Fussprothesen werden über einen für den Patienten angefertigten Leisten hergestellt. Alle erforderlichen orthopädietechnischen Massnahmen werden individuell eingearbeitet. Prothetische Innenschuhe dürfen nur durch Orthopädie-SchuhmachermeisterInnen OSM angepasst werden.
14.170 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik
14.180 | Erstversorgung oder Neuversorgung, Leisten
14.300 | Reparaturen und Korrekturen
14.441 | Zehen-Prothesen
14.442 | Vorfuss-Prothesen
14.443 | Chopart-Prothesen
14.444 | Pirogow-Prothesen
14.445 | Ortho-Prothesen
14.448 | Mehraufwand bei prothetischen Innenschuhen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.170

14.170 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik
 | Zusätzliche Arbeiten bei Erstversorgungen oder Neuversorgungen wie: Patientenberatung, Befundaufnahme, Massabnahmen sowie digitales Vermessen.
14.170.10 | Plantares Modell
14.170.60 | Fuss-Stumpf mit Knöchelpartie
14.170.70 | Fuss-Stumpf mit Unterschenkel


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.170
  • Kap. 14.170.10

14.170.10 | Plantares Modell
 | Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Das Modell wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt.
14.170.11 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, einseitig
14.170.12 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.170
  • Kap. 14.170.10
  • 14.170.11

14.170.11 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 85.40 (MwSt inkl.)
 |  | TP Leistung | 79.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 14.170.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.170
  • Kap. 14.170.10
  • 14.170.12

14.170.12 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 143.77 (MwSt inkl.)
TP Leistung | 133.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 14.170.10
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM

Leistung 14.170.12 ist nicht kumulierbar mit
  • Leistung 12.187.12 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, beidseitig»
  • Leistung 12.187.22 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, beidseitig»
  • Leistung 21.187.12 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, beidseitig»
  • Leistung 21.187.22 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, beidseitig»
  • Leistung 31.187.12 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, beidseitig»
  • Leistung 31.187.22 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, beidseitig»


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.170
  • Kap. 14.170.60

14.170.60 | Fuss-Stumpf mit Knöchelpartie
 | Das Abformnegativ ist die Grundlage für die Erstellung von Giessleisten. Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Modell oder Negativ wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt. Abformnegative über Innenschuhe, Orthesen oder Prothesen sind Bestandteile der Leistenfertigung und können nicht zusätzlich verrechnet werden.
14.170.61 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss-Stumpf mit Knöchelpartie, Abformnegativ/Modell für Teilamputation, einseitig
14.170.62 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss-Stumpf mit Knöchelpartie, Abformnegativ/Modell für Teilamputation, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.170
  • Kap. 14.170.60
  • 14.170.61

14.170.61 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss-Stumpf mit Knöchelpartie, Abformnegativ/Modell für Teilamputation, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 113.51 (MwSt inkl.)
 |  | TP Leistung | 105.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 14.170.60
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.170
  • Kap. 14.170.60
  • 14.170.62

14.170.62 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss-Stumpf mit Knöchelpartie, Abformnegativ/Modell für Teilamputation, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 188.09 (MwSt inkl.)
 |  | TP Leistung | 174.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 14.170.60
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.170
  • Kap. 14.170.70

14.170.70 | Fuss-Stumpf mit Unterschenkel
 | Das Abformnegativ ist die Grundlage für die Erstellung von Giessleisten. Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Modell oder Negativ wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt. Abformnegative über Innenschuhe, Orthesen oder Prothesen sind Bestandteile der Leistenfertigung und können nicht zusätzlich verrechnet werden.
14.170.71 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss-Stumpf mit Unterschenkel, Abformnegativ/Modell, einseitig
14.170.72 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss-Stumpf mit Unterschenkel, Abformnegativ/Modell, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.170
  • Kap. 14.170.70
  • 14.170.71

14.170.71 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss-Stumpf mit Unterschenkel, Abformnegativ/Modell, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 260.52 (MwSt inkl.)
 |  | TP Leistung | 241.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 14.170.70
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.170
  • Kap. 14.170.70
  • 14.170.72

14.170.72 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss-Stumpf mit Unterschenkel, Abformnegativ/Modell, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 434.56 (MwSt inkl.)
 |  | TP Leistung | 402.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 14.170.70
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.180

14.180 | Erstversorgung oder Neuversorgung, Leisten
 | Als Modell, über das der prothetische Innenschuh gearbeitet wird, dient ein individuell hergestellter Leisten. Dieser wird mit der Erstversorgung oder Neuversorgung in Rechnung gestellt. Er bleibt als Modell und Werkstück beim Lieferanten, der ihn dem Tragergebnis entsprechend, laufend verbessert.
14.182 | Chaussierte Rohleisten, Prothesenleisten
14.183 | Giessleisten für Fuss-Stumpf
14.189 | Leistenkorrekturen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.180
  • Kap. 14.182

14.182 | Chaussierte Rohleisten, Prothesenleisten
 | Serienmässig konfektionierte Rohleisten oder nach CAD/CNC hergestellte Leisten, nachmodelliert und fertiggestellt.
14.182.51 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Prothesenleisten, einseitig
14.182.52 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Prothesenleisten, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.180
  • Kap. 14.182
  • 14.182.51

14.182.51 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Prothesenleisten, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 376.19 (MwSt inkl.)
 |  | TP Leistung | 348.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 14.182
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.180
  • Kap. 14.182
  • 14.182.52

14.182.52 | Erstversorgung oder Neuversorgung, Leisten, Chaussierte Rohleisten, Prothesenleisten, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 626.98 (MwSt inkl.)
 |  | TP Leistung | 580.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 14.182
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.180
  • Kap. 14.183

14.183 | Giessleisten für Fuss-Stumpf
 | Das aus dem Abformnegativ erarbeitete Giessmodell wird als Massleisten individuell hergestellt und fertig chaussiert.
14.186.11 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten für Fuss-Stumpf, einseitig
14.186.12 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten für Fuss-Stumpf, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.180
  • Kap. 14.183
  • 14.186.11

14.186.11 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten für Fuss-Stumpf, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 434.56 (MwSt inkl.)
 |  | TP Leistung | 402.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 14.183
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.180
  • Kap. 14.183
  • 14.186.12

14.186.12 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten für Fuss-Stumpf, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 726.43 (MwSt inkl.)
 |  | TP Leistung | 672.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 14.183
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.180
  • Kap. 14.189

14.189 | Leistenkorrekturen
 | Neuanpassen der Leisten an veränderte Verhältnisse des Fusses oder Unterschenkels durch Nachchaussieren.
14.189.20 | Erstversorgung oder Neuversorgung, Leisten, Leistenkorrekturen, Arbeitsaufwand und Materialaufwand, pro 5 Min.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.180
  • Kap. 14.189
  • 14.189.20

14.189.20 | Erstversorgung oder Neuversorgung, Leisten, Leistenkorrekturen, Arbeitsaufwand und Materialaufwand, pro 5 Min.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 11.35 (MwSt inkl.)
 |  | TP Leistung | 10.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 14.189
 |  | Abrechnungseinheit | TP
 |  | Einheit | 5 Min.
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.300

14.300 | Reparaturen und Korrekturen
 | Spezialarbeiten, Reparaturen und Korrekturen an Innenschuhen werden als Regiearbeit nach Materialaufwand und Zeitaufwand verrechnet.
14.300.20 | Reparaturen und Korrekturen, Arbeitsaufwand und Materialaufwand, pro 5 Min.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.300
  • 14.300.20

14.300.20 | Reparaturen und Korrekturen, Arbeitsaufwand und Materialaufwand, pro 5 Min.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 11.35 (MwSt inkl.)
 |  | TP Leistung | 10.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 14.300
 |  | Abrechnungseinheit | TP
 |  | Einheit | 5 Min.
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.441

14.441 | Zehen-Prothesen
 | Kosmetischer Ersatz einzelner oder zusammenhängender Zehen.
14.441.11 | Zehen-Prothesen, Einzelzehe, einseitig
14.441.21 | Zehen-Prothesen, Doppelzehen oder Dreifachzehen, einseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.441
  • 14.441.11

14.441.11 | Zehen-Prothesen, Einzelzehe, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 205.39 (MwSt inkl.)
 |  | TP Leistung | 190.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 14.441
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.441
  • 14.441.21

14.441.21 | Zehen-Prothesen, Doppelzehen oder Dreifachzehen, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 342.68 (MwSt inkl.)
 |  | TP Leistung | 317.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 14.441
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.442

14.442 | Vorfuss-Prothesen
 | Mittelfuss-Amputation, Transmetatarsal-Amputation, Lisfranc-Amputation.
14.442.10 | Niederer Schaft
14.442.20 | Knöchelschaft
14.442.30 | Unterschenkelschaft


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.442
  • Kap. 14.442.10

14.442.10 | Niederer Schaft
14.442.11 | Vorfuss-Prothesen, niederer Schaft, einseitig
14.442.12 | Vorfuss-Prothesen, niederer Schaft, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.442
  • Kap. 14.442.10
  • 14.442.11

14.442.11 | Vorfuss-Prothesen, niederer Schaft, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2323.07 (MwSt inkl.)
 |  | TP Leistung | 2149.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 14.442.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.442
  • Kap. 14.442.10
  • 14.442.12

14.442.12 | Vorfuss-Prothesen, niederer Schaft, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 3873.22 (MwSt inkl.)
 |  | TP Leistung | 3583.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 14.442.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.442
  • Kap. 14.442.20

14.442.20 | Knöchelschaft
14.442.21 | Vorfuss-Prothesen, Knöchelschaft, einseitig
14.442.22 | Vorfuss-Prothesen, Knöchelschaft, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.442
  • Kap. 14.442.20
  • 14.442.21

14.442.21 | Vorfuss-Prothesen, Knöchelschaft, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2491.71 (MwSt inkl.)
 |  | TP Leistung | 2305.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 14.442.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.442
  • Kap. 14.442.20
  • 14.442.22

14.442.22 | Vorfuss-Prothesen, Knöchelschaft, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 4152.12 (MwSt inkl.)
 |  | TP Leistung | 3841.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 14.442.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.442
  • Kap. 14.442.30

14.442.30 | Unterschenkelschaft
14.442.31 | Vorfuss-Prothesen, Unterschenkelschaft, einseitig
14.442.32 | Vorfuss-Prothesen, Unterschenkelschaft, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.442
  • Kap. 14.442.30
  • 14.442.31

14.442.31 | Vorfuss-Prothesen, Unterschenkelschaft, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2818.17 (MwSt inkl.)
 |  | TP Leistung | 2607.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 14.442.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.442
  • Kap. 14.442.30
  • 14.442.32

14.442.32 | Vorfuss-Prothesen, Unterschenkelschaft, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 4696.95 (MwSt inkl.)
 |  | TP Leistung | 4345.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 14.442.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.443

14.443 | Chopart-Prothesen
14.443.10 | Niederer Schaft
14.443.20 | Knöchelschaft
14.443.30 | Unterschenkelschaft


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.443
  • Kap. 14.443.10

14.443.10 | Niederer Schaft
14.443.11 | Chopart-Prothesen, niederer Schaft, einseitig
14.443.12 | Chopart-Prothesen, niederer Schaft, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.443
  • Kap. 14.443.10
  • 14.443.11

14.443.11 | Chopart-Prothesen, niederer Schaft, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2610.62 (MwSt inkl.)
 |  | TP Leistung | 2415.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 14.443.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.443
  • Kap. 14.443.10
  • 14.443.12

14.443.12 | Chopart-Prothesen, niederer Schaft, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 4352.11 (MwSt inkl.)
 |  | TP Leistung | 4026.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 14.443.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.443
  • Kap. 14.443.20

14.443.20 | Knöchelschaft
14.443.21 | Chopart-Prothesen, Knöchelschaft, einseitig
14.443.22 | Chopart-Prothesen, Knöchelschaft, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.443
  • Kap. 14.443.20
  • 14.443.21

14.443.21 | Chopart-Prothesen, Knöchelschaft, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 3824.58 (MwSt inkl.)
 |  | TP Leistung | 3538.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 14.443.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.443
  • Kap. 14.443.20
  • 14.443.22

14.443.22 | Chopart-Prothesen, Knöchelschaft, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 6374.66 (MwSt inkl.)
 |  | TP Leistung | 5897.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 14.443.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.443
  • Kap. 14.443.30

14.443.30 | Unterschenkelschaft
14.443.31 | Chopart-Prothesen, Unterschenkelschaft, einseitig
14.443.32 | Chopart-Prothesen, Unterschenkelschaft, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.443
  • Kap. 14.443.30
  • 14.443.31

14.443.31 | Chopart-Prothesen, Unterschenkelschaft, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 4328.32 (MwSt inkl.)
 |  | TP Leistung | 4004.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 14.443.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.443
  • Kap. 14.443.30
  • 14.443.32

14.443.32 | Chopart-Prothesen, Unterschenkelschaft, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 7213.51 (MwSt inkl.)
 |  | TP Leistung | 6673.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 14.443.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.444

14.444 | Pirogow-Prothesen
14.444.31 | Pirogow-Prothesen, Unterschenkelschaft, einseitig
14.444.32 | Pirogow-Prothesen, Unterschenkelschaft, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.444
  • 14.444.31

14.444.31 | Pirogow-Prothesen, Unterschenkelschaft, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 5093.67 (MwSt inkl.)
 |  | TP Leistung | 4712.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 14.444
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.444
  • 14.444.32

14.444.32 | Pirogow-Prothesen, Unterschenkelschaft, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 8489.09 (MwSt inkl.)
 |  | TP Leistung | 7853.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 14.444
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.445

14.445 | Ortho-Prothesen
 | Schwieriger Stumpf mit Deformationen oder massiver Fehlstellung.
14.445.20 | Knöchelschaft
14.445.30 | Unterschenkelschaft


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.445
  • Kap. 14.445.20

14.445.20 | Knöchelschaft
14.445.21 | Ortho-Prothesen, Knöchelschaft, einseitig
14.445.22 | Ortho-Prothesen, Knöchelschaft, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.445
  • Kap. 14.445.20
  • 14.445.21

14.445.21 | Ortho-Prothesen, Knöchelschaft, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 4588.85 (MwSt inkl.)
 |  | TP Leistung | 4245.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 14.445.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.445
  • Kap. 14.445.20
  • 14.445.22

14.445.22 | Ortho-Prothesen, Knöchelschaft, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 7648.08 (MwSt inkl.)
 |  | TP Leistung | 7075.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 14.445.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.445
  • Kap. 14.445.30

14.445.30 | Unterschenkelschaft
14.445.31 | Ortho-Prothesen, Unterschenkelschaft, einseitig
14.445.32 | Ortho-Prothesen, Unterschenkelschaft, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.445
  • Kap. 14.445.30
  • 14.445.31

14.445.31 | Ortho-Prothesen, Unterschenkelschaft, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 5195.29 (MwSt inkl.)
 |  | TP Leistung | 4806.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 14.445.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.445
  • Kap. 14.445.30
  • 14.445.32

14.445.32 | Ortho-Prothesen, Unterschenkelschaft, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 8658.81 (MwSt inkl.)
 |  | TP Leistung | 8010.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 14.445.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.448

14.448 | Mehraufwand bei prothetischen Innenschuhen
14.448.10 | Kondylenabstützung
14.449 | Sensibilitätsstörung


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.448
  • Kap. 14.448.10

14.448.10 | Kondylenabstützung
 | Der Mehraufwand für individuelle Kondylenabstützung wird bei der Anfertigung von Innenschuhen, Orthesen und Prothesen mit Unterschenkelschäften zur zusätzlichen Entlastung des Fusses verrechnet, sofern diese Massnahme unumgänglich und ärztlich verordnet ist.
14.448.11 | Mehraufwand bei prothetischen Innenschuhen, Kondylenabstützung, einseitig
14.448.12 | Mehraufwand bei prothetischen Innenschuhen, Kondylenabstützung, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.448
  • Kap. 14.448.10
  • 14.448.11

14.448.11 | Mehraufwand bei prothetischen Innenschuhen, Kondylenabstützung, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 633.47 (MwSt inkl.)
 |  | TP Leistung | 586.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 14.448.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.448
  • Kap. 14.448.10
  • 14.448.12

14.448.12 | Mehraufwand bei prothetischen Innenschuhen, Kondylenabstützung, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1058.30 (MwSt inkl.)
 |  | TP Leistung | 979.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 14.448.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.448
  • Kap. 14.449

14.449 | Sensibilitätsstörung
 | Spezielle Weichbettung, zusätzliche Polsterung und Stabilisierung. Inbegriffen sind zusätzliche Nachkontrollen sowie Wundpflege und Verbände. Der Mehraufwand bei Sensibilitätsstörungen findet Anwendung zu den Kapiteln 14.442, 14.443, 14.444 und 14.445. Schwieriger Fall: Mit Malum perforans oder Ulcus.
14.449.11 | Mehraufwand bei prothetischen Innenschuhen, Sensibilitätsstörung, einfacher Fall, einseitig
14.449.12 | Mehraufwand bei prothetischen Innenschuhen, Sensibilitätsstörung, einfacher Fall, beidseitig
14.449.21 | Mehraufwand bei prothetischen Innenschuhen, Sensibilitätsstörung, schwieriger Fall, einseitig
14.449.22 | Mehraufwand bei prothetischen Innenschuhen, Sensibilitätsstörung, schwieriger Fall, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.448
  • Kap. 14.449
  • 14.449.11

14.449.11 | Mehraufwand bei prothetischen Innenschuhen, Sensibilitätsstörung, einfacher Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 195.66 (MwSt inkl.)
 |  | TP Leistung | 181.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 14.449
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.448
  • Kap. 14.449
  • 14.449.12

14.449.12 | Mehraufwand bei prothetischen Innenschuhen, Sensibilitätsstörung, einfacher Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 325.38 (MwSt inkl.)
 |  | TP Leistung | 301.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 14.449
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.448
  • Kap. 14.449
  • 14.449.21

14.449.21 | Mehraufwand bei prothetischen Innenschuhen, Sensibilitätsstörung, schwieriger Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 267.01 (MwSt inkl.)
 |  | TP Leistung | 247.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 14.449
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 14
  • Kap. 14.448
  • Kap. 14.449
  • 14.449.22

14.449.22 | Mehraufwand bei prothetischen Innenschuhen, Sensibilitätsstörung, schwieriger Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 445.37 (MwSt inkl.)
 |  | TP Leistung | 412.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 14.449
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21

21 | Orthopädische Schuhzurichtungen
 | Orthopädische Zurichtungen bezwecken die Linderung von Funktionsausfällen, die Ermöglichung therapeutischer Massnahmen oder die Anpassung an pathologische Fussformen. Sie ergänzen in bestimmten Fällen auch die Versorgung mit orthopädischen Fusseinlagen, Innenschuhen, Orthesen und Prothesen. Schuhzurichtungen dürfen nur an Spezialschuhen oder an qualitativ geeigneten Konfektionsschuhen vorgenommen werden, die eine angemessene Tragedauer sicherstellen (keine Billigschuhe).
21.170 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik
21.180 | Erstversorgung oder Neuversorgung, Leisten
21.210 | Abrollhilfen
21.220 | Dämpfungen
21.230 | Stellungskorrektur
21.234 | Fersensprengung einstellen
21.240 | Beinverkürzungsausgleich
21.250 | Schienenmontage
21.260 | Stabilisierungen
21.270 | Schaftpolster
21.280 | Anpassen im Schaftbereich
21.284 | Anpassen im Brandsohlenbereich
21.290 | Orthopädische Fussbettung
21.295 | Prothetische Fussbettung
21.299 | Basisarbeiten
21.320 | Bodenarbeiten
21.333 | Überzüge
21.360 | Schaftarbeiten
21.610 | Verrechnung nach Zeitaufwand, Spezialarbeiten


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.170

21.170 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik
 | Schwierige Fälle mit beachtlichen Formabweichungen können entweder Abformmodelle oder Einlagenleisten/Fussbettleisten sowie Schuhleisten für Orthesen erfordern.
21.170.10 | Plantares Modell
21.170.20 | Zehenmodell oder Vorfussmodell
21.170.30 | Fersenmodell oder Knöchelmodell


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.170
  • Kap. 21.170.10

21.170.10 | Plantares Modell
 | Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Das Modell wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt.
21.170.11 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, einseitig
21.170.12 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.170
  • Kap. 21.170.10
  • 21.170.11

21.170.11 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 85.40 (MwSt inkl.)
 |  | TP Leistung | 79.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.170.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.170
  • Kap. 21.170.10
  • 21.170.12

21.170.12 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 143.77 (MwSt inkl.)
TP Leistung | 133.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 21.170.10
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM, SM, SVOT

Leistung 21.170.12 ist nicht kumulierbar mit
  • Leistung 12.187.12 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, beidseitig»
  • Leistung 12.187.22 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, beidseitig»
  • Leistung 21.187.12 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, beidseitig»
  • Leistung 21.187.22 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, beidseitig»
  • Leistung 31.187.12 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, beidseitig»
  • Leistung 31.187.22 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, beidseitig»


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.170
  • Kap. 21.170.20

21.170.20 | Zehenmodell oder Vorfussmodell
 | Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Das Modell wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt.
21.170.21 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Zehenmodell oder Vorfussmodell, einseitig
21.170.22 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Zehenmodell oder Vorfussmodell, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.170
  • Kap. 21.170.20
  • 21.170.21

21.170.21 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Zehenmodell oder Vorfussmodell, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 75.67 (MwSt inkl.)
 |  | TP Leistung | 70.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.170.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.170
  • Kap. 21.170.20
  • 21.170.22

21.170.22 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Zehenmodell oder Vorfussmodell, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 125.40 (MwSt inkl.)
 |  | TP Leistung | 116.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.170.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.170
  • Kap. 21.170.30

21.170.30 | Fersenmodell oder Knöchelmodell
 | Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Das Modell wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt.
21.170.31 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fersenmodell oder Knöchelmodell, einseitig
21.170.32 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fersenmodell oder Knöchelmodell, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.170
  • Kap. 21.170.30
  • 21.170.31

21.170.31 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fersenmodell oder Knöchelmodell, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 113.51 (MwSt inkl.)
 |  | TP Leistung | 105.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.170.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.170
  • Kap. 21.170.30
  • 21.170.32

21.170.32 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fersenmodell oder Knöchelmodell, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 188.09 (MwSt inkl.)
 |  | TP Leistung | 174.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.170.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.180

21.180 | Erstversorgung oder Neuversorgung, Leisten
 | Schwierige Fälle mit beachtlichen Formabweichungen können entweder Abformmodelle oder Einlagenleisten/Fussbettleisten sowie Schuhleisten für Orthesen erfordern.
21.183 | Giessleisten, Leistenkopie sowie Schuhleisten zu Orthesen/Prothesen
21.187 | Leisten für Fussbettungen und Einlagen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.180
  • Kap. 21.183

21.183 | Giessleisten, Leistenkopie sowie Schuhleisten zu Orthesen/Prothesen
 | Das aus dem Abformnegativ erarbeitete Giessmodell wird als Massleisten individuell hergestellt und fertig chaussiert.
21.183.01 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Leistenkopie sowie Schuhleisten zu Orthesen/Prothesen, einseitig
21.183.02 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Leistenkopie sowie Schuhleisten zu Orthesen/Prothesen, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.180
  • Kap. 21.183
  • 21.183.01

21.183.01 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Leistenkopie sowie Schuhleisten zu Orthesen/Prothesen, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 340.52 (MwSt inkl.)
 |  | TP Leistung | 315.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.183
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.180
  • Kap. 21.183
  • 21.183.02

21.183.02 | Erstversorgung oder Neuversorgung, Leisten, Giessleisten, Leistenkopie sowie Schuhleisten zu Orthesen/Prothesen, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 568.61 (MwSt inkl.)
 |  | TP Leistung | 526.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.183
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.180
  • Kap. 21.187

21.187 | Leisten für Fussbettungen und Einlagen
 | Schwierige Fälle mit beachtlichen Formabweichungen können entweder Abformmodelle oder Einlagenleisten/Fussbettleisten sowie Schuhleisten für Orthesen erfordern.
21.187.11 | Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, einseitig
21.187.12 | Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, beidseitig
21.187.21 | Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, einseitig
21.187.22 | Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.180
  • Kap. 21.187
  • 21.187.11

21.187.11 | Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 143.77 (MwSt inkl.)
 |  | TP Leistung | 133.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.187
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.180
  • Kap. 21.187
  • 21.187.12

21.187.12 | Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, beidseitig
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 239.98 (MwSt inkl.)
TP Leistung | 222.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 21.187
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM, SM

Leistung 21.187.12 ist nicht kumulierbar mit
  • Leistung 11.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 12.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 13.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 14.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 21.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 31.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.180
  • Kap. 21.187
  • 21.187.21

21.187.21 | Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 195.66 (MwSt inkl.)
 |  | TP Leistung | 181.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.187
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.180
  • Kap. 21.187
  • 21.187.22

21.187.22 | Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, beidseitig
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 325.38 (MwSt inkl.)
TP Leistung | 301.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 21.187
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM, SM

Leistung 21.187.22 ist nicht kumulierbar mit
  • Leistung 11.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 12.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 13.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 14.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 21.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 31.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.210

21.210 | Abrollhilfen
 | Zuschlag zu Basisarbeiten.
21.210.10 | Ballenrolle, Mittelfussrolle, Zehenrolle, Richtungsrolle
21.210.20 | Abrollwiege
21.210.30 | Schmetterlingsrolle, Entlastungsrolle
21.210.40 | Abrollbremse
21.211.00 | Abrollabsatz


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.210
  • Kap. 21.210.10

21.210.10 | Ballenrolle, Mittelfussrolle, Zehenrolle, Richtungsrolle
21.210.11 | Abrollhilfen, Ballenrolle, Mittelfussrolle, Zehenrolle, Richtungsrolle, einseitig
21.210.12 | Abrollhilfen, Ballenrolle, Mittelfussrolle, Zehenrolle, Richtungsrolle, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.210
  • Kap. 21.210.10
  • 21.210.11

21.210.11 | Abrollhilfen, Ballenrolle, Mittelfussrolle, Zehenrolle, Richtungsrolle, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 46.48 (MwSt inkl.)
 |  | TP Leistung | 43.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.210.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.210
  • Kap. 21.210.10
  • 21.210.12

21.210.12 | Abrollhilfen, Ballenrolle, Mittelfussrolle, Zehenrolle, Richtungsrolle, beidseitig
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 76.75 (MwSt inkl.)
TP Leistung | 71.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 21.210.10
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM, SM, SVOT

Leistung 21.210.12 ist nicht kumulierbar mit
  • Leistung 12.210.22 «Abrollhilfen, Abrollwiege, beidseitig»
  • Leistung 12.210.32 «Abrollhilfen, Schmetterlingsrolle, Entlastungsrolle, beidseitig»
  • Leistung 12.210.42 «Abrollhilfen, Abrollbremse, beidseitig»
  • Leistung 21.210.22 «Abrollhilfen, Abrollwiege, beidseitig»
  • Leistung 21.210.32 «Abrollhilfen, Schmetterlingsrolle, Entlastungsrolle, beidseitig»
  • Leistung 21.210.42 «Abrollhilfen, Abrollbremse, beidseitig»


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.210
  • Kap. 21.210.20

21.210.20 | Abrollwiege
21.210.21 | Abrollhilfen, Abrollwiege, einseitig
21.210.22 | Abrollhilfen, Abrollwiege, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.210
  • Kap. 21.210.20
  • 21.210.21

21.210.21 | Abrollhilfen, Abrollwiege, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 87.56 (MwSt inkl.)
 |  | TP Leistung | 81.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.210.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.210
  • Kap. 21.210.20
  • 21.210.22

21.210.22 | Abrollhilfen, Abrollwiege, beidseitig
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 145.94 (MwSt inkl.)
TP Leistung | 135.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 21.210.20
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM, SM, SVOT

Leistung 21.210.22 ist nicht kumulierbar mit
  • Leistung 12.210.12 «Abrollhilfen, Ballenrolle, Mittelfussrolle, Zehenrolle, Richtungsrolle, beidseitig»
  • Leistung 12.210.32 «Abrollhilfen, Schmetterlingsrolle, Entlastungsrolle, beidseitig»
  • Leistung 12.210.42 «Abrollhilfen, Abrollbremse, beidseitig»
  • Leistung 21.210.12 «Abrollhilfen, Ballenrolle, Mittelfussrolle, Zehenrolle, Richtungsrolle, beidseitig»
  • Leistung 21.210.32 «Abrollhilfen, Schmetterlingsrolle, Entlastungsrolle, beidseitig»
  • Leistung 21.210.42 «Abrollhilfen, Abrollbremse, beidseitig»


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.210
  • Kap. 21.210.30

21.210.30 | Schmetterlingsrolle, Entlastungsrolle
21.210.31 | Abrollhilfen, Schmetterlingsrolle, Entlastungsrolle, einseitig
21.210.32 | Abrollhilfen, Schmetterlingsrolle, Entlastungsrolle, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.210
  • Kap. 21.210.30
  • 21.210.31

21.210.31 | Abrollhilfen, Schmetterlingsrolle, Entlastungsrolle, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 76.75 (MwSt inkl.)
 |  | TP Leistung | 71.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.210.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.210
  • Kap. 21.210.30
  • 21.210.32

21.210.32 | Abrollhilfen, Schmetterlingsrolle, Entlastungsrolle, beidseitig
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 128.64 (MwSt inkl.)
TP Leistung | 119.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 21.210.30
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM, SM

Leistung 21.210.32 ist nicht kumulierbar mit
  • Leistung 12.210.12 «Abrollhilfen, Ballenrolle, Mittelfussrolle, Zehenrolle, Richtungsrolle, beidseitig»
  • Leistung 12.210.22 «Abrollhilfen, Abrollwiege, beidseitig»
  • Leistung 12.210.42 «Abrollhilfen, Abrollbremse, beidseitig»
  • Leistung 21.210.12 «Abrollhilfen, Ballenrolle, Mittelfussrolle, Zehenrolle, Richtungsrolle, beidseitig»
  • Leistung 21.210.22 «Abrollhilfen, Abrollwiege, beidseitig»
  • Leistung 21.210.42 «Abrollhilfen, Abrollbremse, beidseitig»


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.210
  • Kap. 21.210.40

21.210.40 | Abrollbremse
21.210.41 | Abrollhilfen, Abrollbremse, einseitig
21.210.42 | Abrollhilfen, Abrollbremse, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.210
  • Kap. 21.210.40
  • 21.210.41

21.210.41 | Abrollhilfen, Abrollbremse, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 52.97 (MwSt inkl.)
 |  | TP Leistung | 49.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.210.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.210
  • Kap. 21.210.40
  • 21.210.42

21.210.42 | Abrollhilfen, Abrollbremse, beidseitig
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 88.64 (MwSt inkl.)
TP Leistung | 82.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 21.210.40
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM, SM, SVOT

Leistung 21.210.42 ist nicht kumulierbar mit
  • Leistung 12.210.12 «Abrollhilfen, Ballenrolle, Mittelfussrolle, Zehenrolle, Richtungsrolle, beidseitig»
  • Leistung 12.210.22 «Abrollhilfen, Abrollwiege, beidseitig»
  • Leistung 12.210.32 «Abrollhilfen, Schmetterlingsrolle, Entlastungsrolle, beidseitig»
  • Leistung 21.210.12 «Abrollhilfen, Ballenrolle, Mittelfussrolle, Zehenrolle, Richtungsrolle, beidseitig»
  • Leistung 21.210.22 «Abrollhilfen, Abrollwiege, beidseitig»
  • Leistung 21.210.32 «Abrollhilfen, Schmetterlingsrolle, Entlastungsrolle, beidseitig»


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.210
  • Kap. 21.211.00

21.211.00 | Abrollabsatz
21.211.10 | Blockabsatz
21.211.20 | Kunststoffabsatz oder Holzabsatz


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.210
  • Kap. 21.211.00
  • Kap. 21.211.10

21.211.10 | Blockabsatz
21.211.11 | Abrollhilfen, Abrollabsatz, Blockabsatz, einseitig
21.211.12 | Abrollhilfen, Abrollabsatz, Blockabsatz, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.210
  • Kap. 21.211.00
  • Kap. 21.211.10
  • 21.211.11

21.211.11 | Abrollhilfen, Abrollabsatz, Blockabsatz, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 11.89 (MwSt inkl.)
 |  | TP Leistung | 11.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.211.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.210
  • Kap. 21.211.00
  • Kap. 21.211.10
  • 21.211.12

21.211.12 | Abrollhilfen, Abrollabsatz, Blockabsatz, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 18.38 (MwSt inkl.)
 |  | TP Leistung | 17.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.211.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.210
  • Kap. 21.211.00
  • Kap. 21.211.20

21.211.20 | Kunststoffabsatz oder Holzabsatz
21.211.21 | Abrollhilfen, Abrollabsatz, Kunststoffabsatz oder Holzabsatz, einseitig
21.211.22 | Abrollhilfen, Abrollabsatz, Kunststoffabsatz oder Holzabsatz, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.210
  • Kap. 21.211.00
  • Kap. 21.211.20
  • 21.211.21

21.211.21 | Abrollhilfen, Abrollabsatz, Kunststoffabsatz oder Holzabsatz, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 25.94 (MwSt inkl.)
 |  | TP Leistung | 24.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.211.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.210
  • Kap. 21.211.00
  • Kap. 21.211.20
  • 21.211.22

21.211.22 | Abrollhilfen, Abrollabsatz, Kunststoffabsatz oder Holzabsatz, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 43.24 (MwSt inkl.)
 |  | TP Leistung | 40.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.211.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.220

21.220 | Dämpfungen
 | Zuschlag zu Basisarbeiten.
21.220.10 | Fersendämpfung
21.221.00 | Pufferabsatz


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.220
  • Kap. 21.220.10

21.220.10 | Fersendämpfung
 | Dämpfungskeil eingebaut.
21.220.11 | Dämpfungen, Fersendämpfung, einseitig
21.220.12 | Dämpfungen, Fersendämpfung, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.220
  • Kap. 21.220.10
  • 21.220.11

21.220.11 | Dämpfungen, Fersendämpfung, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 27.03 (MwSt inkl.)
 |  | TP Leistung | 25.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.220.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.220
  • Kap. 21.220.10
  • 21.220.12

21.220.12 | Dämpfungen, Fersendämpfung, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 44.32 (MwSt inkl.)
 |  | TP Leistung | 41.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.220.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.220
  • Kap. 21.221.00

21.221.00 | Pufferabsatz
 | Zuschlag zu Basisarbeiten.
21.221.10 | Blockabsatz
21.221.20 | Profilabsatz
21.221.30 | Kunststoffabsatz oder Holzabsatz


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.220
  • Kap. 21.221.00
  • Kap. 21.221.10

21.221.10 | Blockabsatz
21.221.11 | Dämpfungen, Pufferabsatz, Blockabsatz, einseitig
21.221.12 | Dämpfungen, Pufferabsatz, Blockabsatz, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.220
  • Kap. 21.221.00
  • Kap. 21.221.10
  • 21.221.11

21.221.11 | Dämpfungen, Pufferabsatz, Blockabsatz, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 22.70 (MwSt inkl.)
 |  | TP Leistung | 21.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.221.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.220
  • Kap. 21.221.00
  • Kap. 21.221.10
  • 21.221.12

21.221.12 | Dämpfungen, Pufferabsatz, Blockabsatz, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 37.84 (MwSt inkl.)
 |  | TP Leistung | 35.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.221.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.220
  • Kap. 21.221.00
  • Kap. 21.221.20

21.221.20 | Profilabsatz
 | Bei schweren Schuhen, wie z. B. Wanderschuhen und Arbeitsschuhen
21.221.21 | Dämpfungen, Pufferabsatz, Profilabsatz, einseitig
21.221.22 | Dämpfungen, Pufferabsatz, Profilabsatz, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.220
  • Kap. 21.221.00
  • Kap. 21.221.20
  • 21.221.21

21.221.21 | Dämpfungen, Pufferabsatz, Profilabsatz, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 31.35 (MwSt inkl.)
 |  | TP Leistung | 29.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.221.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.220
  • Kap. 21.221.00
  • Kap. 21.221.20
  • 21.221.22

21.221.22 | Dämpfungen, Pufferabsatz, Profilabsatz, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.221.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.220
  • Kap. 21.221.00
  • Kap. 21.221.30

21.221.30 | Kunststoffabsatz oder Holzabsatz
21.221.31 | Dämpfungen, Pufferabsatz, Kunststoffabsatz oder Holzabsatz, einseitig
21.221.32 | Dämpfungen, Pufferabsatz, Kunststoffabsatz oder Holzabsatz, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.220
  • Kap. 21.221.00
  • Kap. 21.221.30
  • 21.221.31

21.221.31 | Dämpfungen, Pufferabsatz, Kunststoffabsatz oder Holzabsatz, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 37.84 (MwSt inkl.)
 |  | TP Leistung | 35.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.221.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.220
  • Kap. 21.221.00
  • Kap. 21.221.30
  • 21.221.32

21.221.32 | Dämpfungen, Pufferabsatz, Kunststoffabsatz oder Holzabsatz, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.221.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.230

21.230 | Stellungskorrektur
 | Zuschlag zu Basisarbeiten.
21.231.10 | Mediale oder laterale Erhöhung
21.231.20 | Absatz verbreitern oder schwenken
21.232.10 | Breiteren Absatz montieren, überzogen
21.233.10 | Verbreiterten Blockabsatz aufbauen
21.233.20 | Flügelabsatz aufbauen
21.233.30 | Verbreiterten Keilabsatz aufbauen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.230
  • Kap. 21.231.10

21.231.10 | Mediale oder laterale Erhöhung
21.231.11 | Stellungskorrektur, mediale oder laterale Erhöhung, einseitig
21.231.12 | Stellungskorrektur, mediale oder laterale Erhöhung, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.230
  • Kap. 21.231.10
  • 21.231.11

21.231.11 | Stellungskorrektur, mediale oder laterale Erhöhung, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 34.59 (MwSt inkl.)
 |  | TP Leistung | 32.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.231.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.230
  • Kap. 21.231.10
  • 21.231.12

21.231.12 | Stellungskorrektur, mediale oder laterale Erhöhung, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 58.37 (MwSt inkl.)
 |  | TP Leistung | 54.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.231.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.230
  • Kap. 21.231.20

21.231.20 | Absatz verbreitern oder schwenken
21.231.21 | Stellungskorrektur, Absatz verbreitern oder schwenken, einseitig
21.231.22 | Stellungskorrektur, Absatz verbreitern oder schwenken, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.230
  • Kap. 21.231.20
  • 21.231.21

21.231.21 | Stellungskorrektur, Absatz verbreitern oder schwenken, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 44.32 (MwSt inkl.)
 |  | TP Leistung | 41.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.231.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.230
  • Kap. 21.231.20
  • 21.231.22

21.231.22 | Stellungskorrektur, Absatz verbreitern oder schwenken, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 75.67 (MwSt inkl.)
 |  | TP Leistung | 70.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.231.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.230
  • Kap. 21.232.10

21.232.10 | Breiteren Absatz montieren, überzogen
21.232.11 | Stellungskorrektur, breiteren Absatz montieren, überzogen, einseitig
21.232.12 | Stellungskorrektur, breiteren Absatz montieren, überzogen, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.230
  • Kap. 21.232.10
  • 21.232.11

21.232.11 | Stellungskorrektur, breiteren Absatz montieren, überzogen, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.232.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.230
  • Kap. 21.232.10
  • 21.232.12

21.232.12 | Stellungskorrektur, breiteren Absatz montieren, überzogen, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.232.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.230
  • Kap. 21.233.10

21.233.10 | Verbreiterten Blockabsatz aufbauen
21.233.11 | Stellungskorrektur, verbreiterten Blockabsatz aufbauen, einseitig, pro cm
21.233.12 | Stellungskorrektur, verbreiterten Blockabsatz aufbauen, beidseitig, pro cm


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.230
  • Kap. 21.233.10
  • 21.233.11

21.233.11 | Stellungskorrektur, verbreiterten Blockabsatz aufbauen, einseitig, pro cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 20.54 (MwSt inkl.)
 |  | TP Leistung | 19.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.233.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.230
  • Kap. 21.233.10
  • 21.233.12

21.233.12 | Stellungskorrektur, verbreiterten Blockabsatz aufbauen, beidseitig, pro cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 34.27 (MwSt inkl.)
 |  | TP Leistung | 31.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.233.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.230
  • Kap. 21.233.20

21.233.20 | Flügelabsatz aufbauen
21.233.21 | Stellungskorrektur, Flügelabsatz aufbauen, einseitig, pro cm
21.233.22 | Stellungskorrektur, Flügelabsatz aufbauen, beidseitig, pro cm


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.230
  • Kap. 21.233.20
  • 21.233.21

21.233.21 | Stellungskorrektur, Flügelabsatz aufbauen, einseitig, pro cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 30.81 (MwSt inkl.)
 |  | TP Leistung | 28.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.233.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.230
  • Kap. 21.233.20
  • 21.233.22

21.233.22 | Stellungskorrektur, Flügelabsatz aufbauen, beidseitig, pro cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 51.35 (MwSt inkl.)
 |  | TP Leistung | 47.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.233.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.230
  • Kap. 21.233.30

21.233.30 | Verbreiterten Keilabsatz aufbauen
21.233.31 | Stellungskorrektur, verbreiterten Keilabsatz aufbauen, einseitig, pro cm
21.233.32 | Stellungskorrektur, verbreiterten Keilabsatz aufbauen, beidseitig, pro cm


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.230
  • Kap. 21.233.30
  • 21.233.31

21.233.31 | Stellungskorrektur, verbreiterten Keilabsatz aufbauen, einseitig, pro cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 36.00 (MwSt inkl.)
 |  | TP Leistung | 33.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.233.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.230
  • Kap. 21.233.30
  • 21.233.32

21.233.32 | Stellungskorrektur, verbreiterten Keilabsatz aufbauen, beidseitig, pro cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 59.89 (MwSt inkl.)
 |  | TP Leistung | 55.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.233.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.234

21.234 | Fersensprengung einstellen
 | Sprengung beidseitig erhöhen oder reduzieren, Zuschlag zu Basisarbeiten.
21.234.10 | Absatzkorrektur
21.234.80 | Fersenkeil


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.234
  • Kap. 21.234.10

21.234.10 | Absatzkorrektur
21.234.12 | Fersensprengung einstellen, Absatzkorrektur, Blockabsatz, beidseitig, pro mm
21.234.22 | Fersensprengung einstellen, Absatzkorrektur, überzogener Absatz, beidseitig, pro mm
21.234.32 | Fersensprengung einstellen, Absatzkorrektur, Keilabsatz, beidseitig, pro mm


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.234
  • Kap. 21.234.10
  • 21.234.12

21.234.12 | Fersensprengung einstellen, Absatzkorrektur, Blockabsatz, beidseitig, pro mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 3.46 (MwSt inkl.)
 |  | TP Leistung | 3.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.234.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 mm / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.234
  • Kap. 21.234.10
  • 21.234.22

21.234.22 | Fersensprengung einstellen, Absatzkorrektur, überzogener Absatz, beidseitig, pro mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 5.19 (MwSt inkl.)
 |  | TP Leistung | 4.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.234.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 mm / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.234
  • Kap. 21.234.10
  • 21.234.32

21.234.32 | Fersensprengung einstellen, Absatzkorrektur, Keilabsatz, beidseitig, pro mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 5.95 (MwSt inkl.)
 |  | TP Leistung | 5.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.234.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 mm / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.234
  • Kap. 21.234.80

21.234.80 | Fersenkeil
21.234.82 | Fersensprengung einstellen, Fersenkeil, Fersenkeile einbauen, beidseitig, pro mm


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.234
  • Kap. 21.234.80
  • 21.234.82

21.234.82 | Fersensprengung einstellen, Fersenkeil, Fersenkeile einbauen, beidseitig, pro mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 3.46 (MwSt inkl.)
 |  | TP Leistung | 3.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.234.80
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 mm / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.240

21.240 | Beinverkürzungsausgleich
 | Erhöhen und Gegenseite reduzieren, Zuschlag zu Basisarbeiten.
21.240.10 | Fersenkeil
21.241.10 | Absatzerhöhung
21.242.10 | Absatz und Sohlenerhöhung


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.240
  • Kap. 21.240.10

21.240.10 | Fersenkeil
21.240.11 | Beinverkürzungsausgleich, Fersenkeil, kurz, einseitig, pro mm
21.240.31 | Beinverkürzungsausgleich, Fersenkeil, lang, einseitig, pro mm


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.240
  • Kap. 21.240.10
  • 21.240.11

21.240.11 | Beinverkürzungsausgleich, Fersenkeil, kurz, einseitig, pro mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2.59 (MwSt inkl.)
 |  | TP Leistung | 2.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.240.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 mm / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.240
  • Kap. 21.240.10
  • 21.240.31

21.240.31 | Beinverkürzungsausgleich, Fersenkeil, lang, einseitig, pro mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 4.32 (MwSt inkl.)
 |  | TP Leistung | 4.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.240.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 mm / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.240
  • Kap. 21.241.10

21.241.10 | Absatzerhöhung
21.241.11 | Beinverkürzungsausgleich, Absatzerhöhung, Blockabsatz, einseitig, pro mm
21.241.21 | Beinverkürzungsausgleich, Absatzerhöhung, überzogener Absatz, einseitig, pro mm
21.241.31 | Beinverkürzungsausgleich, Absatzerhöhung, Keilabsatz, einseitig, pro mm


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.240
  • Kap. 21.241.10
  • 21.241.11

21.241.11 | Beinverkürzungsausgleich, Absatzerhöhung, Blockabsatz, einseitig, pro mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2.59 (MwSt inkl.)
 |  | TP Leistung | 2.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.241.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 mm / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.240
  • Kap. 21.241.10
  • 21.241.21

21.241.21 | Beinverkürzungsausgleich, Absatzerhöhung, überzogener Absatz, einseitig, pro mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 3.46 (MwSt inkl.)
 |  | TP Leistung | 3.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.241.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 mm / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.240
  • Kap. 21.241.10
  • 21.241.31

21.241.31 | Beinverkürzungsausgleich, Absatzerhöhung, Keilabsatz, einseitig, pro mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 4.32 (MwSt inkl.)
 |  | TP Leistung | 4.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.241.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 mm / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.240
  • Kap. 21.242.10

21.242.10 | Absatz und Sohlenerhöhung
21.242.11 | Beinverkürzungsausgleich, Absatz und Sohlenerhöhung, Sohle und Absatz getrennt, einseitig, pro mm
21.242.21 | Beinverkürzungsausgleich, Absatz und Sohlenerhöhung, durchgehend, einseitig, pro mm


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.240
  • Kap. 21.242.10
  • 21.242.11

21.242.11 | Beinverkürzungsausgleich, Absatz und Sohlenerhöhung, Sohle und Absatz getrennt, einseitig, pro mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 5.95 (MwSt inkl.)
 |  | TP Leistung | 5.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.242.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 mm / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.240
  • Kap. 21.242.10
  • 21.242.21

21.242.21 | Beinverkürzungsausgleich, Absatz und Sohlenerhöhung, durchgehend, einseitig, pro mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 6.81 (MwSt inkl.)
 |  | TP Leistung | 6.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.242.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 mm / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.250

21.250 | Schienenmontage
21.251.11 | Schienenmontage, Montage der Hülsenplatte oder Steckbuchse, einseitig
21.258.61 | Schienenmontage, Leder-Manschette zu Schiene, einseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.250
  • 21.251.11

21.251.11 | Schienenmontage, Montage der Hülsenplatte oder Steckbuchse, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 257.28 (MwSt inkl.)
 |  | TP Leistung | 238.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.250
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.250
  • 21.258.61

21.258.61 | Schienenmontage, Leder-Manschette zu Schiene, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 164.31 (MwSt inkl.)
 |  | TP Leistung | 152.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.250
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.260

21.260 | Stabilisierungen
21.261 | Bodenstabilisierung
21.262 | Hinterkappenverstärkung
21.266 | Fussheber Einbauelement


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.260
  • Kap. 21.261

21.261 | Bodenstabilisierung
 | Thermoplast oder Laminat.
21.261.10 | Gelenkverstärkung
21.261.20 | Bodenversteifung


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.260
  • Kap. 21.261
  • Kap. 21.261.10

21.261.10 | Gelenkverstärkung
21.261.11 | Stabilisierungen, Bodenstabilisierung, Gelenkverstärkung, einseitig
21.261.12 | Stabilisierungen, Bodenstabilisierung, Gelenkverstärkung, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.260
  • Kap. 21.261
  • Kap. 21.261.10
  • 21.261.11

21.261.11 | Stabilisierungen, Bodenstabilisierung, Gelenkverstärkung, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.261.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.260
  • Kap. 21.261
  • Kap. 21.261.10
  • 21.261.12

21.261.12 | Stabilisierungen, Bodenstabilisierung, Gelenkverstärkung, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.261.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.260
  • Kap. 21.261
  • Kap. 21.261.20

21.261.20 | Bodenversteifung
21.261.21 | Stabilisierungen, Bodenstabilisierung, Bodenversteifung, einseitig
21.261.22 | Stabilisierungen, Bodenstabilisierung, Bodenversteifung, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.260
  • Kap. 21.261
  • Kap. 21.261.20
  • 21.261.21

21.261.21 | Stabilisierungen, Bodenstabilisierung, Bodenversteifung, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.99 (MwSt inkl.)
 |  | TP Leistung | 74.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.261.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.260
  • Kap. 21.261
  • Kap. 21.261.20
  • 21.261.22

21.261.22 | Stabilisierungen, Bodenstabilisierung, Bodenversteifung, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 134.04 (MwSt inkl.)
 |  | TP Leistung | 124.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.261.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.260
  • Kap. 21.262

21.262 | Hinterkappenverstärkung
21.263 | Knöchel unterfahrend
21.264 | Knöchel überragend


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.260
  • Kap. 21.262
  • Kap. 21.263

21.263 | Knöchel unterfahrend
21.263.11 | Stabilisierungen, Hinterkappenverstärkung, Knöchel unterfahrend, medial oder lateral, einseitig
21.263.12 | Stabilisierungen, Hinterkappenverstärkung, Knöchel unterfahrend, medial oder lateral, beidseitig
21.263.21 | Stabilisierungen, Hinterkappenverstärkung, Knöchel unterfahrend, medial und lateral, einseitig
21.263.22 | Stabilisierungen, Hinterkappenverstärkung, Knöchel unterfahrend, medial und lateral, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.260
  • Kap. 21.262
  • Kap. 21.263
  • 21.263.11

21.263.11 | Stabilisierungen, Hinterkappenverstärkung, Knöchel unterfahrend, medial oder lateral, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 63.78 (MwSt inkl.)
 |  | TP Leistung | 59.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.263
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.260
  • Kap. 21.262
  • Kap. 21.263
  • 21.263.12

21.263.12 | Stabilisierungen, Hinterkappenverstärkung, Knöchel unterfahrend, medial oder lateral, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 105.94 (MwSt inkl.)
 |  | TP Leistung | 98.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.263
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.260
  • Kap. 21.262
  • Kap. 21.263
  • 21.263.21

21.263.21 | Stabilisierungen, Hinterkappenverstärkung, Knöchel unterfahrend, medial und lateral, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 94.05 (MwSt inkl.)
 |  | TP Leistung | 87.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.263
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.260
  • Kap. 21.262
  • Kap. 21.263
  • 21.263.22

21.263.22 | Stabilisierungen, Hinterkappenverstärkung, Knöchel unterfahrend, medial und lateral, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 157.83 (MwSt inkl.)
 |  | TP Leistung | 146.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.263
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.260
  • Kap. 21.262
  • Kap. 21.264

21.264 | Knöchel überragend
21.264.11 | Stabilisierungen, Hinterkappenverstärkung, Knöchel überragend, medial oder lateral, einseitig
21.264.12 | Stabilisierungen, Hinterkappenverstärkung, Knöchel überragend, medial oder lateral, beidseitig
21.264.21 | Stabilisierungen, Hinterkappenverstärkung, Knöchel überragend, medial und lateral, einseitig
21.264.22 | Stabilisierungen, Hinterkappenverstärkung, Knöchel überragend, medial und lateral, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.260
  • Kap. 21.262
  • Kap. 21.264
  • 21.264.11

21.264.11 | Stabilisierungen, Hinterkappenverstärkung, Knöchel überragend, medial oder lateral, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 155.66 (MwSt inkl.)
 |  | TP Leistung | 144.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.264
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.260
  • Kap. 21.262
  • Kap. 21.264
  • 21.264.12

21.264.12 | Stabilisierungen, Hinterkappenverstärkung, Knöchel überragend, medial oder lateral, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 260.52 (MwSt inkl.)
 |  | TP Leistung | 241.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.264
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.260
  • Kap. 21.262
  • Kap. 21.264
  • 21.264.21

21.264.21 | Stabilisierungen, Hinterkappenverstärkung, Knöchel überragend, medial und lateral, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 229.17 (MwSt inkl.)
 |  | TP Leistung | 212.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.264
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.260
  • Kap. 21.262
  • Kap. 21.264
  • 21.264.22

21.264.22 | Stabilisierungen, Hinterkappenverstärkung, Knöchel überragend, medial und lateral, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 383.76 (MwSt inkl.)
 |  | TP Leistung | 355.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.264
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.260
  • Kap. 21.266

21.266 | Fussheber Einbauelement
21.266.10 | Kurzer Fussheber
21.266.20 | Hoher Fussheber


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.260
  • Kap. 21.266
  • Kap. 21.266.10

21.266.10 | Kurzer Fussheber
21.266.11 | Stabilisierungen, Fussheber Einbauelement, kurzer Fussheber, einseitig
21.266.12 | Stabilisierungen, Fussheber Einbauelement, kurzer Fussheber, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.260
  • Kap. 21.266
  • Kap. 21.266.10
  • 21.266.11

21.266.11 | Stabilisierungen, Fussheber Einbauelement, kurzer Fussheber, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 314.57 (MwSt inkl.)
 |  | TP Leistung | 291.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.266.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.260
  • Kap. 21.266
  • Kap. 21.266.10
  • 21.266.12

21.266.12 | Stabilisierungen, Fussheber Einbauelement, kurzer Fussheber, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 525.37 (MwSt inkl.)
 |  | TP Leistung | 486.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.266.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.260
  • Kap. 21.266
  • Kap. 21.266.20

21.266.20 | Hoher Fussheber
21.266.21 | Stabilisierungen, Fussheber Einbauelement, hoher Fussheber, einseitig
21.266.22 | Stabilisierungen, Fussheber Einbauelement, hoher Fussheber, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.260
  • Kap. 21.266
  • Kap. 21.266.20
  • 21.266.21

21.266.21 | Stabilisierungen, Fussheber Einbauelement, hoher Fussheber, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 393.48 (MwSt inkl.)
 |  | TP Leistung | 364.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.266.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.260
  • Kap. 21.266
  • Kap. 21.266.20
  • 21.266.22

21.266.22 | Stabilisierungen, Fussheber Einbauelement, hoher Fussheber, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 656.17 (MwSt inkl.)
 |  | TP Leistung | 607.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.266.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.270

21.270 | Schaftpolster
21.271 | Knöchelpolster
21.272 | Fersenpolster
21.273 | Polsterzunge
21.274 | Entlastungspolster


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.270
  • Kap. 21.271

21.271 | Knöchelpolster
21.271.11 | Schaftpolster, Knöchelpolster, medial oder lateral, einseitig
21.271.12 | Schaftpolster, Knöchelpolster, medial oder lateral, beidseitig
21.271.21 | Schaftpolster, Knöchelpolster, medial und lateral, einseitig
21.271.22 | Schaftpolster, Knöchelpolster, medial und lateral, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.270
  • Kap. 21.271
  • 21.271.11

21.271.11 | Schaftpolster, Knöchelpolster, medial oder lateral, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.271
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.270
  • Kap. 21.271
  • 21.271.12

21.271.12 | Schaftpolster, Knöchelpolster, medial oder lateral, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 85.40 (MwSt inkl.)
 |  | TP Leistung | 79.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.271
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.270
  • Kap. 21.271
  • 21.271.21

21.271.21 | Schaftpolster, Knöchelpolster, medial und lateral, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 70.27 (MwSt inkl.)
 |  | TP Leistung | 65.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.271
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.270
  • Kap. 21.271
  • 21.271.22

21.271.22 | Schaftpolster, Knöchelpolster, medial und lateral, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 116.75 (MwSt inkl.)
 |  | TP Leistung | 108.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.271
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.270
  • Kap. 21.272

21.272 | Fersenpolster
21.272.10 | Halbschuhe
21.272.20 | Hohe Schuhe


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.270
  • Kap. 21.272
  • Kap. 21.272.10

21.272.10 | Halbschuhe
21.272.11 | Schaftpolster, Fersenpolster, Halbschuhe, einseitig
21.272.12 | Schaftpolster, Fersenpolster, Halbschuhe, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.270
  • Kap. 21.272
  • Kap. 21.272.10
  • 21.272.11

21.272.11 | Schaftpolster, Fersenpolster, Halbschuhe, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 90.80 (MwSt inkl.)
 |  | TP Leistung | 84.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.272.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.270
  • Kap. 21.272
  • Kap. 21.272.10
  • 21.272.12

21.272.12 | Schaftpolster, Fersenpolster, Halbschuhe, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 150.26 (MwSt inkl.)
 |  | TP Leistung | 139.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.272.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.270
  • Kap. 21.272
  • Kap. 21.272.20

21.272.20 | Hohe Schuhe
21.272.21 | Schaftpolster, Fersenpolster, Hohe Schuhe, einseitig
21.272.22 | Schaftpolster, Fersenpolster, Hohe Schuhe, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.270
  • Kap. 21.272
  • Kap. 21.272.20
  • 21.272.21

21.272.21 | Schaftpolster, Fersenpolster, Hohe Schuhe, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 123.23 (MwSt inkl.)
 |  | TP Leistung | 114.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.272.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.270
  • Kap. 21.272
  • Kap. 21.272.20
  • 21.272.22

21.272.22 | Schaftpolster, Fersenpolster, Hohe Schuhe, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 205.39 (MwSt inkl.)
 |  | TP Leistung | 190.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.272.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.270
  • Kap. 21.273

21.273 | Polsterzunge
 | Neues Schaftteil, verbreiterte Zunge mit Nappafutter und individuell gepolstert.
21.273.10 | Halbschuhe
21.273.20 | Hohe Schuhe


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.270
  • Kap. 21.273
  • Kap. 21.273.10

21.273.10 | Halbschuhe
21.273.11 | Schaftpolster, Polsterzunge, Halbschuhe, einseitig
21.273.12 | Schaftpolster, Polsterzunge, Halbschuhe, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.270
  • Kap. 21.273
  • Kap. 21.273.10
  • 21.273.11

21.273.11 | Schaftpolster, Polsterzunge, Halbschuhe, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 56.21 (MwSt inkl.)
 |  | TP Leistung | 52.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.273.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.270
  • Kap. 21.273
  • Kap. 21.273.10
  • 21.273.12

21.273.12 | Schaftpolster, Polsterzunge, Halbschuhe, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 94.05 (MwSt inkl.)
 |  | TP Leistung | 87.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.273.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.270
  • Kap. 21.273
  • Kap. 21.273.20

21.273.20 | Hohe Schuhe
21.273.21 | Schaftpolster, Polsterzunge, Hohe Schuhe, einseitig
21.273.22 | Schaftpolster, Polsterzunge, Hohe Schuhe, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.270
  • Kap. 21.273
  • Kap. 21.273.20
  • 21.273.21

21.273.21 | Schaftpolster, Polsterzunge, Hohe Schuhe, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 82.16 (MwSt inkl.)
 |  | TP Leistung | 76.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.273.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.270
  • Kap. 21.273
  • Kap. 21.273.20
  • 21.273.22

21.273.22 | Schaftpolster, Polsterzunge, Hohe Schuhe, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 137.29 (MwSt inkl.)
 |  | TP Leistung | 127.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.273.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.270
  • Kap. 21.274

21.274 | Entlastungspolster
 | Neues Schaftteil mit aufwändiger Polsterung, Entlastung und Verstärkung.
21.274.10 | Halbschuhe
21.274.20 | Hohe Schuhe


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.270
  • Kap. 21.274
  • Kap. 21.274.10

21.274.10 | Halbschuhe
21.274.11 | Schaftpolster, Entlastungspolster, Halbschuhe, einseitig
21.274.12 | Schaftpolster, Entlastungspolster, Halbschuhe, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.270
  • Kap. 21.274
  • Kap. 21.274.10
  • 21.274.11

21.274.11 | Schaftpolster, Entlastungspolster, Halbschuhe, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 96.21 (MwSt inkl.)
 |  | TP Leistung | 89.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.274.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.270
  • Kap. 21.274
  • Kap. 21.274.10
  • 21.274.12

21.274.12 | Schaftpolster, Entlastungspolster, Halbschuhe, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 158.91 (MwSt inkl.)
 |  | TP Leistung | 147.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.274.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.270
  • Kap. 21.274
  • Kap. 21.274.20

21.274.20 | Hohe Schuhe
21.274.21 | Schaftpolster, Entlastungspolster, Hohe Schuhe, einseitig
21.274.22 | Schaftpolster, Entlastungspolster, Hohe Schuhe, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.270
  • Kap. 21.274
  • Kap. 21.274.20
  • 21.274.21

21.274.21 | Schaftpolster, Entlastungspolster, Hohe Schuhe, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 184.85 (MwSt inkl.)
 |  | TP Leistung | 171.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.274.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.270
  • Kap. 21.274
  • Kap. 21.274.20
  • 21.274.22

21.274.22 | Schaftpolster, Entlastungspolster, Hohe Schuhe, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 308.09 (MwSt inkl.)
 |  | TP Leistung | 285.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.274.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.280

21.280 | Anpassen im Schaftbereich
 | Ändern und Anpassen im Schaftbereich. Spezielle Schaftänderungen siehe Kapitel 21.170.
21.281 | Anpassung mit Anprobe
21.282 | Anpassung mit Gehprobe und Zwischenprobe


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.280
  • Kap. 21.281

21.281 | Anpassung mit Anprobe
21.281.11 | Anpassen im Schaftbereich, Anpassung mit Anprobe, einfacher Fall, einseitig
21.281.12 | Anpassen im Schaftbereich, Anpassung mit Anprobe, einfacher Fall, beidseitig
21.281.21 | Anpassen im Schaftbereich, Anpassung mit Anprobe, schwieriger Fall, einseitig
21.281.22 | Anpassen im Schaftbereich, Anpassung mit Anprobe, schwieriger Fall, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.280
  • Kap. 21.281
  • 21.281.11

21.281.11 | Anpassen im Schaftbereich, Anpassung mit Anprobe, einfacher Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.281
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.280
  • Kap. 21.281
  • 21.281.12

21.281.12 | Anpassen im Schaftbereich, Anpassung mit Anprobe, einfacher Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.281
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.280
  • Kap. 21.281
  • 21.281.21

21.281.21 | Anpassen im Schaftbereich, Anpassung mit Anprobe, schwieriger Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 82.16 (MwSt inkl.)
 |  | TP Leistung | 76.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.281
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.280
  • Kap. 21.281
  • 21.281.22

21.281.22 | Anpassen im Schaftbereich, Anpassung mit Anprobe, schwieriger Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 137.29 (MwSt inkl.)
 |  | TP Leistung | 127.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.281
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.280
  • Kap. 21.282

21.282 | Anpassung mit Gehprobe und Zwischenprobe
21.282.11 | Anpassen im Schaftbereich, Anpassung mit Gehprobe und Zwischenprobe, einfacher Fall, einseitig
21.282.12 | Anpassen im Schaftbereich, Anpassung mit Gehprobe und Zwischenprobe, einfacher Fall, beidseitig
21.282.21 | Anpassen im Schaftbereich, Anpassung mit Gehprobe und Zwischenprobe, schwieriger Fall, einseitig
21.282.22 | Anpassen im Schaftbereich, Anpassung mit Gehprobe und Zwischenprobe, schwieriger Fall, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.280
  • Kap. 21.282
  • 21.282.11

21.282.11 | Anpassen im Schaftbereich, Anpassung mit Gehprobe und Zwischenprobe, einfacher Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 64.86 (MwSt inkl.)
 |  | TP Leistung | 60.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.282
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.280
  • Kap. 21.282
  • 21.282.12

21.282.12 | Anpassen im Schaftbereich, Anpassung mit Gehprobe und Zwischenprobe, einfacher Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 109.18 (MwSt inkl.)
 |  | TP Leistung | 101.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.282
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.280
  • Kap. 21.282
  • 21.282.21

21.282.21 | Anpassen im Schaftbereich, Anpassung mit Gehprobe und Zwischenprobe, schwieriger Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 145.94 (MwSt inkl.)
 |  | TP Leistung | 135.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.282
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.280
  • Kap. 21.282
  • 21.282.22

21.282.22 | Anpassen im Schaftbereich, Anpassung mit Gehprobe und Zwischenprobe, schwieriger Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 243.23 (MwSt inkl.)
 |  | TP Leistung | 225.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.282
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.284

21.284 | Anpassen im Brandsohlenbereich
 | Ändern der Brandsohlenform, Anpassen von Fusslängendifferenz und Breitendifferenz sowie Formabweichungen, Montage im Baukastensystem.
21.285 | Änderung mit Anprobe
21.286 | Änderung mit Gehprobe und Zwischenprobe


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.284
  • Kap. 21.285

21.285 | Änderung mit Anprobe
21.285.11 | Anpassen im Brandsohlenbereich, Änderung mit Anprobe, einfacher Fall, einseitig
21.285.12 | Anpassen im Brandsohlenbereich, Änderung mit Anprobe, einfacher Fall, beidseitig
21.285.21 | Anpassen im Brandsohlenbereich, Änderung mit Anprobe, schwieriger Fall, einseitig
21.285.22 | Anpassen im Brandsohlenbereich, Änderung mit Anprobe, schwieriger Fall, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.284
  • Kap. 21.285
  • 21.285.11

21.285.11 | Anpassen im Brandsohlenbereich, Änderung mit Anprobe, einfacher Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 138.37 (MwSt inkl.)
 |  | TP Leistung | 128.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.285
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.284
  • Kap. 21.285
  • 21.285.12

21.285.12 | Anpassen im Brandsohlenbereich, Änderung mit Anprobe, einfacher Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 231.33 (MwSt inkl.)
 |  | TP Leistung | 214.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.285
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.284
  • Kap. 21.285
  • 21.285.21

21.285.21 | Anpassen im Brandsohlenbereich, Änderung mit Anprobe, schwieriger Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 190.26 (MwSt inkl.)
 |  | TP Leistung | 176.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.285
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.284
  • Kap. 21.285
  • 21.285.22

21.285.22 | Anpassen im Brandsohlenbereich, Änderung mit Anprobe, schwieriger Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 316.73 (MwSt inkl.)
 |  | TP Leistung | 293.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.285
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.284
  • Kap. 21.286

21.286 | Änderung mit Gehprobe und Zwischenprobe
21.286.11 | Anpassen im Brandsohlenbereich, Änderung mit Gehprobe und Zwischenprobe, einfacher Fall, einseitig
21.286.12 | Anpassen im Brandsohlenbereich, Änderung mit Gehprobe und Zwischenprobe, einfacher Fall, beidseitig
21.286.21 | Anpassen im Brandsohlenbereich, Änderung mit Gehprobe und Zwischenprobe, schwieriger Fall, einseitig
21.286.22 | Anpassen im Brandsohlenbereich, Änderung mit Gehprobe und Zwischenprobe, schwieriger Fall, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.284
  • Kap. 21.286
  • 21.286.11

21.286.11 | Anpassen im Brandsohlenbereich, Änderung mit Gehprobe und Zwischenprobe, einfacher Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 257.28 (MwSt inkl.)
 |  | TP Leistung | 238.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.286
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.284
  • Kap. 21.286
  • 21.286.12

21.286.12 | Anpassen im Brandsohlenbereich, Änderung mit Gehprobe und Zwischenprobe, einfacher Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 428.08 (MwSt inkl.)
 |  | TP Leistung | 396.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.286
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.284
  • Kap. 21.286
  • 21.286.21

21.286.21 | Anpassen im Brandsohlenbereich, Änderung mit Gehprobe und Zwischenprobe, schwieriger Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 359.97 (MwSt inkl.)
 |  | TP Leistung | 333.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.286
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.284
  • Kap. 21.286
  • 21.286.22

21.286.22 | Anpassen im Brandsohlenbereich, Änderung mit Gehprobe und Zwischenprobe, schwieriger Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 598.87 (MwSt inkl.)
 |  | TP Leistung | 554.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.286
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.290

21.290 | Orthopädische Fussbettung
 | Individuell angefertigte Fussbettung nach Podogramm, Gipstrittspur oder über Massleisten. Integriertes Element der orthopädischen Schuhzurichtung, eingepasst in Spezialschuh.
21.291 | Eingebaute Fuss-Stütze
21.292 | Fussbettung
21.293 | Durchgehende Fussbettung


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.290
  • Kap. 21.291

21.291 | Eingebaute Fuss-Stütze
21.291.11 | Orthopädische Fussbettung, eingebaute Fuss-Stütze, einfache Ausführung, einseitig
21.291.12 | Orthopädische Fussbettung, eingebaute Fuss-Stütze, einfache Ausführung, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.290
  • Kap. 21.291
  • 21.291.11

21.291.11 | Orthopädische Fussbettung, eingebaute Fuss-Stütze, einfache Ausführung, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 82.16 (MwSt inkl.)
 |  | TP Leistung | 76.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.291
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.290
  • Kap. 21.291
  • 21.291.12

21.291.12 | Orthopädische Fussbettung, eingebaute Fuss-Stütze, einfache Ausführung, beidseitig
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 137.29 (MwSt inkl.)
TP Leistung | 127.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 21.291
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM, SM, SVOT

Leistung 21.291.12 ist nicht kumulierbar mit
  • Kapitel 41.530.00 «Erwachsene»
  • Kapitel 41.531.00 «Kinder und Jugendliche»


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.290
  • Kap. 21.292

21.292 | Fussbettung
21.292.11 | Orthopädische Fussbettung, Fussbettung, einfacher Fall, einseitig
21.292.12 | Orthopädische Fussbettung, Fussbettung, einfacher Fall, beidseitig
21.292.21 | Orthopädische Fussbettung, Fussbettung, schwieriger Fall, einseitig
21.292.22 | Orthopädische Fussbettung, Fussbettung, schwieriger Fall, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.290
  • Kap. 21.292
  • 21.292.11

21.292.11 | Orthopädische Fussbettung, Fussbettung, einfacher Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 113.51 (MwSt inkl.)
 |  | TP Leistung | 105.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.292
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.290
  • Kap. 21.292
  • 21.292.12

21.292.12 | Orthopädische Fussbettung, Fussbettung, einfacher Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 188.09 (MwSt inkl.)
 |  | TP Leistung | 174.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.292
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.290
  • Kap. 21.292
  • 21.292.21

21.292.21 | Orthopädische Fussbettung, Fussbettung, schwieriger Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 143.77 (MwSt inkl.)
 |  | TP Leistung | 133.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.292
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.290
  • Kap. 21.292
  • 21.292.22

21.292.22 | Orthopädische Fussbettung, Fussbettung, schwieriger Fall, beidseitig
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 239.98 (MwSt inkl.)
TP Leistung | 222.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 21.292
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM, SM, SVOT

Leistung 21.292.22 ist nicht kumulierbar mit
  • Kapitel 41.530.00 «Erwachsene»
  • Kapitel 41.531.00 «Kinder und Jugendliche»


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.290
  • Kap. 21.293

21.293 | Durchgehende Fussbettung
 | Individuell angefertigte, durchgehende Fussbettung nach Podogramm, Gipstrittspur oder über Massleisten.
21.293.11 | Orthopädische Fussbettung, durchgehende Fussbettung, einfacher Fall, einseitig
21.293.12 | Orthopädische Fussbettung, durchgehende Fussbettung, einfacher Fall, beidseitig
21.293.21 | Orthopädische Fussbettung, durchgehende Fussbettung, schwieriger Fall, einseitig
21.293.22 | Orthopädische Fussbettung, durchgehende Fussbettung, schwieriger Fall, beidseitig
21.293.31 | Orthopädische Fussbettung, durchgehende Fussbettung, Weichbettung, Karbonverstärkung, einseitig
21.293.32 | Orthopädische Fussbettung, durchgehende Fussbettung, Weichbettung, Karbonverstärkung, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.290
  • Kap. 21.293
  • 21.293.11

21.293.11 | Orthopädische Fussbettung, durchgehende Fussbettung, einfacher Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 175.12 (MwSt inkl.)
 |  | TP Leistung | 162.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.293
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.290
  • Kap. 21.293
  • 21.293.12

21.293.12 | Orthopädische Fussbettung, durchgehende Fussbettung, einfacher Fall, beidseitig
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 290.79 (MwSt inkl.)
TP Leistung | 269.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 21.293
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM, SM, SVOT

Leistung 21.293.12 ist nicht kumulierbar mit
  • Kapitel 41.530.00 «Erwachsene»
  • Kapitel 41.531.00 «Kinder und Jugendliche»


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.290
  • Kap. 21.293
  • 21.293.21

21.293.21 | Orthopädische Fussbettung, durchgehende Fussbettung, schwieriger Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 260.52 (MwSt inkl.)
 |  | TP Leistung | 241.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.293
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.290
  • Kap. 21.293
  • 21.293.22

21.293.22 | Orthopädische Fussbettung, durchgehende Fussbettung, schwieriger Fall, beidseitig
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 434.56 (MwSt inkl.)
TP Leistung | 402.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 21.293
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM, SM, SVOT

Leistung 21.293.22 ist nicht kumulierbar mit
  • Kapitel 41.530.00 «Erwachsene»
  • Kapitel 41.531.00 «Kinder und Jugendliche»


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.290
  • Kap. 21.293
  • 21.293.31

21.293.31 | Orthopädische Fussbettung, durchgehende Fussbettung, Weichbettung, Karbonverstärkung, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 287.55 (MwSt inkl.)
 |  | TP Leistung | 266.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.293
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.290
  • Kap. 21.293
  • 21.293.32

21.293.32 | Orthopädische Fussbettung, durchgehende Fussbettung, Weichbettung, Karbonverstärkung, beidseitig
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 478.88 (MwSt inkl.)
TP Leistung | 443.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 21.293
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM, SM, SVOT

Leistung 21.293.32 ist nicht kumulierbar mit
  • Kapitel 41.530.00 «Erwachsene»
  • Kapitel 41.531.00 «Kinder und Jugendliche»


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.295

21.295 | Prothetische Fussbettung
 | Bettung mit Vorfussersatz oder Fussteilersatz bei Teilamputationen.
21.295.11 | Prothetische Fussbettung, einfacher Fall, einseitig
21.295.12 | Prothetische Fussbettung, einfacher Fall, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.295
  • 21.295.11

21.295.11 | Prothetische Fussbettung, einfacher Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 451.86 (MwSt inkl.)
 |  | TP Leistung | 418.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.295
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.295
  • 21.295.12

21.295.12 | Prothetische Fussbettung, einfacher Fall, beidseitig
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 753.46 (MwSt inkl.)
TP Leistung | 697.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 21.295
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM, SM, SVOT

Leistung 21.295.12 ist nicht kumulierbar mit
  • Kapitel 41.530.00 «Erwachsene»
  • Kapitel 41.531.00 «Kinder und Jugendliche»


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299

21.299 | Basisarbeiten
21.301 | Neubesohlung
21.302 | Absätze
21.303 | Sohlenspitzen
21.311 | Korrektur unter bestehende Laufsohle


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.301

21.301 | Neubesohlung
 | Sohlen inklusive Absätze.
21.301.10 | Ledersohle
21.301.20 | Gummi Halbsohle
21.301.30 | Gummisohle durchgehend
21.301.40 | Profil-Blocksohle


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.301
  • Kap. 21.301.10

21.301.10 | Ledersohle
21.301.11 | Basisarbeiten, Neubesohlung, Ledersohle, einseitig
21.301.12 | Basisarbeiten, Neubesohlung, Ledersohle, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.301
  • Kap. 21.301.10
  • 21.301.11

21.301.11 | Basisarbeiten, Neubesohlung, Ledersohle, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.301.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.301
  • Kap. 21.301.10
  • 21.301.12

21.301.12 | Basisarbeiten, Neubesohlung, Ledersohle, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.301.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.301
  • Kap. 21.301.20

21.301.20 | Gummi Halbsohle
21.301.21 | Basisarbeiten, Neubesohlung, Gummi Halbsohle, einseitig
21.301.22 | Basisarbeiten, Neubesohlung, Gummi Halbsohle, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.301
  • Kap. 21.301.20
  • 21.301.21

21.301.21 | Basisarbeiten, Neubesohlung, Gummi Halbsohle, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.301.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.301
  • Kap. 21.301.20
  • 21.301.22

21.301.22 | Basisarbeiten, Neubesohlung, Gummi Halbsohle, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 85.40 (MwSt inkl.)
 |  | TP Leistung | 79.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.301.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.301
  • Kap. 21.301.30

21.301.30 | Gummisohle durchgehend
21.301.31 | Basisarbeiten, Neubesohlung, Gummisohle durchgehend, einseitig
21.301.32 | Basisarbeiten, Neubesohlung, Gummisohle durchgehend, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.301
  • Kap. 21.301.30
  • 21.301.31

21.301.31 | Basisarbeiten, Neubesohlung, Gummisohle durchgehend, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.301.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.301
  • Kap. 21.301.30
  • 21.301.32

21.301.32 | Basisarbeiten, Neubesohlung, Gummisohle durchgehend, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.301.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.301
  • Kap. 21.301.40

21.301.40 | Profil-Blocksohle
21.301.41 | Basisarbeiten, Neubesohlung, Profil-Blocksohle, einseitig
21.301.42 | Basisarbeiten, Neubesohlung, Profil-Blocksohle, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.301
  • Kap. 21.301.40
  • 21.301.41

21.301.41 | Basisarbeiten, Neubesohlung, Profil-Blocksohle, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 82.16 (MwSt inkl.)
 |  | TP Leistung | 76.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.301.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.301
  • Kap. 21.301.40
  • 21.301.42

21.301.42 | Basisarbeiten, Neubesohlung, Profil-Blocksohle, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 137.29 (MwSt inkl.)
 |  | TP Leistung | 127.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.301.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.302

21.302 | Absätze
21.302.10 | Gummifleck
21.302.20 | Weichgummifleck
21.302.40 | Profilabsatz


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.302
  • Kap. 21.302.10

21.302.10 | Gummifleck
21.302.11 | Basisarbeiten, Absätze, Gummifleck, einseitig
21.302.12 | Basisarbeiten, Absätze, Gummifleck, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.302
  • Kap. 21.302.10
  • 21.302.11

21.302.11 | Basisarbeiten, Absätze, Gummifleck, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 20.54 (MwSt inkl.)
 |  | TP Leistung | 19.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.302.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.302
  • Kap. 21.302.10
  • 21.302.12

21.302.12 | Basisarbeiten, Absätze, Gummifleck, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 34.59 (MwSt inkl.)
 |  | TP Leistung | 32.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.302.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.302
  • Kap. 21.302.20

21.302.20 | Weichgummifleck
 | Inkl. Ausgiessen und Unterfleck bei Kunststoffabsätzen.
21.302.21 | Basisarbeiten, Absätze, Weichgummifleck, einseitig
21.302.22 | Basisarbeiten, Absätze, Weichgummifleck, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.302
  • Kap. 21.302.20
  • 21.302.21

21.302.21 | Basisarbeiten, Absätze, Weichgummifleck, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.302.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.302
  • Kap. 21.302.20
  • 21.302.22

21.302.22 | Basisarbeiten, Absätze, Weichgummifleck, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.302.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.302
  • Kap. 21.302.40

21.302.40 | Profilabsatz
 | Bei schweren Schuhen, wie z. B. Wanderschuhen und Arbeitsschuhen
21.302.41 | Basisarbeiten, Absätze, Profilabsatz, einseitig
21.302.42 | Basisarbeiten, Absätze, Profilabsatz, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.302
  • Kap. 21.302.40
  • 21.302.41

21.302.41 | Basisarbeiten, Absätze, Profilabsatz, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 25.94 (MwSt inkl.)
 |  | TP Leistung | 24.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.302.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.302
  • Kap. 21.302.40
  • 21.302.42

21.302.42 | Basisarbeiten, Absätze, Profilabsatz, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 43.24 (MwSt inkl.)
 |  | TP Leistung | 40.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.302.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.303

21.303 | Sohlenspitzen
21.303.10 | Leder oder Nylon
21.303.20 | Stolperspitze hochgezogen
21.303.30 | Schleifspitze Nylon/Leder
21.303.40 | Schleifspitze Kunstharz


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.303
  • Kap. 21.303.10

21.303.10 | Leder oder Nylon
21.303.11 | Basisarbeiten, Sohlenspitzen, Leder oder Nylon, einseitig
21.303.12 | Basisarbeiten, Sohlenspitzen, Leder oder Nylon, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.303
  • Kap. 21.303.10
  • 21.303.11

21.303.11 | Basisarbeiten, Sohlenspitzen, Leder oder Nylon, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 20.54 (MwSt inkl.)
 |  | TP Leistung | 19.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.303.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.303
  • Kap. 21.303.10
  • 21.303.12

21.303.12 | Basisarbeiten, Sohlenspitzen, Leder oder Nylon, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 34.59 (MwSt inkl.)
 |  | TP Leistung | 32.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.303.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.303
  • Kap. 21.303.20

21.303.20 | Stolperspitze hochgezogen
21.303.21 | Basisarbeiten, Sohlenspitzen, Stolperspitze hochgezogen, einseitig
21.303.22 | Basisarbeiten, Sohlenspitzen, Stolperspitze hochgezogen, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.303
  • Kap. 21.303.20
  • 21.303.21

21.303.21 | Basisarbeiten, Sohlenspitzen, Stolperspitze hochgezogen, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.303.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.303
  • Kap. 21.303.20
  • 21.303.22

21.303.22 | Basisarbeiten, Sohlenspitzen, Stolperspitze hochgezogen, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.303.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.303
  • Kap. 21.303.30

21.303.30 | Schleifspitze Nylon/Leder
21.303.31 | Basisarbeiten, Sohlenspitzen, Schleifspitze Nylon/Leder, einseitig
21.303.32 | Basisarbeiten, Sohlenspitzen, Schleifspitze Nylon/Leder, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.303
  • Kap. 21.303.30
  • 21.303.31

21.303.31 | Basisarbeiten, Sohlenspitzen, Schleifspitze Nylon/Leder, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 31.35 (MwSt inkl.)
 |  | TP Leistung | 29.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.303.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.303
  • Kap. 21.303.30
  • 21.303.32

21.303.32 | Basisarbeiten, Sohlenspitzen, Schleifspitze Nylon/Leder, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.303.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.303
  • Kap. 21.303.40

21.303.40 | Schleifspitze Kunstharz
21.303.41 | Basisarbeiten, Sohlenspitzen, Schleifspitze Kunstharz, einseitig
21.303.42 | Basisarbeiten, Sohlenspitzen, Schleifspitze Kunstharz, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.303
  • Kap. 21.303.40
  • 21.303.41

21.303.41 | Basisarbeiten, Sohlenspitzen, Schleifspitze Kunstharz, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.303.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.303
  • Kap. 21.303.40
  • 21.303.42

21.303.42 | Basisarbeiten, Sohlenspitzen, Schleifspitze Kunstharz, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.303.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.311

21.311 | Korrektur unter bestehende Laufsohle
 | Demontieren und Remontieren.
21.311.10 | Ledersohle
21.311.30 | Gummisohle
21.311.40 | Profil-Blocksohle
21.311.50 | Absatz


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.311
  • Kap. 21.311.10

21.311.10 | Ledersohle
21.311.11 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Ledersohle, einseitig
21.311.12 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Ledersohle, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.311
  • Kap. 21.311.10
  • 21.311.11

21.311.11 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Ledersohle, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.67 (MwSt inkl.)
 |  | TP Leistung | 33.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.311.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.311
  • Kap. 21.311.10
  • 21.311.12

21.311.12 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Ledersohle, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 59.46 (MwSt inkl.)
 |  | TP Leistung | 55.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.311.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.311
  • Kap. 21.311.30

21.311.30 | Gummisohle
21.311.31 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Gummisohle, einseitig
21.311.32 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Gummisohle, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.311
  • Kap. 21.311.30
  • 21.311.31

21.311.31 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Gummisohle, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 46.48 (MwSt inkl.)
 |  | TP Leistung | 43.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.311.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.311
  • Kap. 21.311.30
  • 21.311.32

21.311.32 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Gummisohle, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 76.75 (MwSt inkl.)
 |  | TP Leistung | 71.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.311.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.311
  • Kap. 21.311.40

21.311.40 | Profil-Blocksohle
21.311.41 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Profil-Blocksohle, einseitig
21.311.42 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Profil-Blocksohle, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.311
  • Kap. 21.311.40
  • 21.311.41

21.311.41 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Profil-Blocksohle, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 56.21 (MwSt inkl.)
 |  | TP Leistung | 52.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.311.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.311
  • Kap. 21.311.40
  • 21.311.42

21.311.42 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Profil-Blocksohle, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 94.05 (MwSt inkl.)
 |  | TP Leistung | 87.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.311.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.311
  • Kap. 21.311.50

21.311.50 | Absatz
21.311.51 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Absatz, einseitig
21.311.52 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Absatz, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.311
  • Kap. 21.311.50
  • 21.311.51

21.311.51 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Absatz, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 20.54 (MwSt inkl.)
 |  | TP Leistung | 19.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.311.50
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.299
  • Kap. 21.311
  • Kap. 21.311.50
  • 21.311.52

21.311.52 | Basisarbeiten, Korrektur unter bestehende Laufsohle, Absatz, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 34.59 (MwSt inkl.)
 |  | TP Leistung | 32.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.311.50
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.320

21.320 | Bodenarbeiten
21.321.00 | Sohlenbereich
21.330 | Absätze Aufbau, Neumontage


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.320
  • Kap. 21.321.00

21.321.00 | Sohlenbereich
21.321.10 | Durchaussohle Leder
21.321.20 | Durchaussohle Gummi
21.322.20 | Untersohle durchgehend
21.323.20 | Klebrahmen rundum
21.324.10 | Wetterschutz rundum


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.320
  • Kap. 21.321.00
  • Kap. 21.321.10

21.321.10 | Durchaussohle Leder
 | Zuschlag zu Halbsohle für Gelenkpartie bis unter Absatz oder mit Absatzfront.
21.321.11 | Bodenarbeiten, Sohlenbereich, Durchaussohle Leder, einseitig
21.321.12 | Bodenarbeiten, Sohlenbereich, Durchaussohle Leder, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.320
  • Kap. 21.321.00
  • Kap. 21.321.10
  • 21.321.11

21.321.11 | Bodenarbeiten, Sohlenbereich, Durchaussohle Leder, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.321.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.320
  • Kap. 21.321.00
  • Kap. 21.321.10
  • 21.321.12

21.321.12 | Bodenarbeiten, Sohlenbereich, Durchaussohle Leder, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 85.40 (MwSt inkl.)
 |  | TP Leistung | 79.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.321.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.320
  • Kap. 21.321.00
  • Kap. 21.321.20

21.321.20 | Durchaussohle Gummi
 | Zuschlag zu Halbsohle für Gelenkpartie bis unter Absatz oder mit Absatzfront.
21.321.21 | Bodenarbeiten, Sohlenbereich, Durchaussohle Gummi, einseitig
21.321.22 | Bodenarbeiten, Sohlenbereich, Durchaussohle Gummi, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.320
  • Kap. 21.321.00
  • Kap. 21.321.20
  • 21.321.21

21.321.21 | Bodenarbeiten, Sohlenbereich, Durchaussohle Gummi, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.321.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.320
  • Kap. 21.321.00
  • Kap. 21.321.20
  • 21.321.22

21.321.22 | Bodenarbeiten, Sohlenbereich, Durchaussohle Gummi, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.321.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.320
  • Kap. 21.321.00
  • Kap. 21.322.20

21.322.20 | Untersohle durchgehend
21.322.21 | Bodenarbeiten, Sohlenbereich, Untersohle durchgehend, einseitig
21.322.22 | Bodenarbeiten, Sohlenbereich, Untersohle durchgehend, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.320
  • Kap. 21.321.00
  • Kap. 21.322.20
  • 21.322.21

21.322.21 | Bodenarbeiten, Sohlenbereich, Untersohle durchgehend, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.322.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.320
  • Kap. 21.321.00
  • Kap. 21.322.20
  • 21.322.22

21.322.22 | Bodenarbeiten, Sohlenbereich, Untersohle durchgehend, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.322.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.320
  • Kap. 21.321.00
  • Kap. 21.323.20

21.323.20 | Klebrahmen rundum
21.323.21 | Bodenarbeiten, Sohlenbereich, Klebrahmen rundum, einseitig
21.323.22 | Bodenarbeiten, Sohlenbereich, Klebrahmen rundum, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.320
  • Kap. 21.321.00
  • Kap. 21.323.20
  • 21.323.21

21.323.21 | Bodenarbeiten, Sohlenbereich, Klebrahmen rundum, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.323.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.320
  • Kap. 21.321.00
  • Kap. 21.323.20
  • 21.323.22

21.323.22 | Bodenarbeiten, Sohlenbereich, Klebrahmen rundum, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.323.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.320
  • Kap. 21.321.00
  • Kap. 21.324.10

21.324.10 | Wetterschutz rundum
21.324.11 | Bodenarbeiten, Sohlenbereich, Wetterschutz rundum, einseitig
21.324.12 | Bodenarbeiten, Sohlenbereich, Wetterschutz rundum, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.320
  • Kap. 21.321.00
  • Kap. 21.324.10
  • 21.324.11

21.324.11 | Bodenarbeiten, Sohlenbereich, Wetterschutz rundum, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.324.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.320
  • Kap. 21.321.00
  • Kap. 21.324.10
  • 21.324.12

21.324.12 | Bodenarbeiten, Sohlenbereich, Wetterschutz rundum, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.324.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.320
  • Kap. 21.330

21.330 | Absätze Aufbau, Neumontage
21.331.10 | Blockabsatz aufbauen
21.331.30 | Keilabsatz aufbauen
21.332.10 | Blockabsatz überzogen
21.332.30 | Keilabsatz überzogen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.320
  • Kap. 21.330
  • Kap. 21.331.10

21.331.10 | Blockabsatz aufbauen
21.331.11 | Bodenarbeiten, Absätze Aufbau, Neumontage, Blockabsatz aufbauen, einseitig, pro cm
21.331.12 | Bodenarbeiten, Absätze Aufbau, Neumontage, Blockabsatz aufbauen, beidseitig, pro cm


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.320
  • Kap. 21.330
  • Kap. 21.331.10
  • 21.331.11

21.331.11 | Bodenarbeiten, Absätze Aufbau, Neumontage, Blockabsatz aufbauen, einseitig, pro cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 20.54 (MwSt inkl.)
 |  | TP Leistung | 19.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.331.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.320
  • Kap. 21.330
  • Kap. 21.331.10
  • 21.331.12

21.331.12 | Bodenarbeiten, Absätze Aufbau, Neumontage, Blockabsatz aufbauen, beidseitig, pro cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 34.27 (MwSt inkl.)
 |  | TP Leistung | 31.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.331.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.320
  • Kap. 21.330
  • Kap. 21.331.30

21.331.30 | Keilabsatz aufbauen
21.331.31 | Bodenarbeiten, Absätze Aufbau, Neumontage, Keilabsatz aufbauen, einseitig, pro cm
21.331.32 | Bodenarbeiten, Absätze Aufbau, Neumontage, Keilabsatz aufbauen, beidseitig, pro cm


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.320
  • Kap. 21.330
  • Kap. 21.331.30
  • 21.331.31

21.331.31 | Bodenarbeiten, Absätze Aufbau, Neumontage, Keilabsatz aufbauen, einseitig, pro cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 36.00 (MwSt inkl.)
 |  | TP Leistung | 33.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.331.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.320
  • Kap. 21.330
  • Kap. 21.331.30
  • 21.331.32

21.331.32 | Bodenarbeiten, Absätze Aufbau, Neumontage, Keilabsatz aufbauen, beidseitig, pro cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 59.89 (MwSt inkl.)
 |  | TP Leistung | 55.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.331.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.320
  • Kap. 21.330
  • Kap. 21.332.10

21.332.10 | Blockabsatz überzogen
21.332.11 | Bodenarbeiten, Absätze Aufbau, Neumontage, Blockabsatz überzogen, einseitig
21.332.12 | Bodenarbeiten, Absätze Aufbau, Neumontage, Blockabsatz überzogen, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.320
  • Kap. 21.330
  • Kap. 21.332.10
  • 21.332.11

21.332.11 | Bodenarbeiten, Absätze Aufbau, Neumontage, Blockabsatz überzogen, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.332.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.320
  • Kap. 21.330
  • Kap. 21.332.10
  • 21.332.12

21.332.12 | Bodenarbeiten, Absätze Aufbau, Neumontage, Blockabsatz überzogen, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.332.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.320
  • Kap. 21.330
  • Kap. 21.332.30

21.332.30 | Keilabsatz überzogen
21.332.31 | Bodenarbeiten, Absätze Aufbau, Neumontage, Keilabsatz überzogen, einseitig
21.332.32 | Bodenarbeiten, Absätze Aufbau, Neumontage, Keilabsatz überzogen, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.320
  • Kap. 21.330
  • Kap. 21.332.30
  • 21.332.31

21.332.31 | Bodenarbeiten, Absätze Aufbau, Neumontage, Keilabsatz überzogen, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 87.56 (MwSt inkl.)
 |  | TP Leistung | 81.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.332.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.320
  • Kap. 21.330
  • Kap. 21.332.30
  • 21.332.32

21.332.32 | Bodenarbeiten, Absätze Aufbau, Neumontage, Keilabsatz überzogen, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 145.94 (MwSt inkl.)
 |  | TP Leistung | 135.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.332.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.333

21.333 | Überzüge
21.333.10 | Lederüberzug zu Blockabsatz
21.333.30 | Lederüberzug zu Keilabsatz
21.334.10 | Lederüberzug Sohlenbereich
21.334.20 | Lederüberzug rundum
21.336.10 | Gummi/Spaltlederüberzug Sohlenbereich
21.336.20 | Gummi/Spaltlederüberzug rundum


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.333
  • Kap. 21.333.10

21.333.10 | Lederüberzug zu Blockabsatz
21.333.11 | Überzüge, Lederüberzug zu Blockabsatz, einseitig
21.333.12 | Überzüge, Lederüberzug zu Blockabsatz, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.333
  • Kap. 21.333.10
  • 21.333.11

21.333.11 | Überzüge, Lederüberzug zu Blockabsatz, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 46.48 (MwSt inkl.)
 |  | TP Leistung | 43.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.333.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.333
  • Kap. 21.333.10
  • 21.333.12

21.333.12 | Überzüge, Lederüberzug zu Blockabsatz, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 76.75 (MwSt inkl.)
 |  | TP Leistung | 71.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.333.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.333
  • Kap. 21.333.30

21.333.30 | Lederüberzug zu Keilabsatz
21.333.31 | Überzüge, Lederüberzug zu Keilabsatz, einseitig
21.333.32 | Überzüge, Lederüberzug zu Keilabsatz, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.333
  • Kap. 21.333.30
  • 21.333.31

21.333.31 | Überzüge, Lederüberzug zu Keilabsatz, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 72.43 (MwSt inkl.)
 |  | TP Leistung | 67.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.333.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.333
  • Kap. 21.333.30
  • 21.333.32

21.333.32 | Überzüge, Lederüberzug zu Keilabsatz, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 119.99 (MwSt inkl.)
 |  | TP Leistung | 111.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.333.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.333
  • Kap. 21.334.10

21.334.10 | Lederüberzug Sohlenbereich
21.334.11 | Überzüge, Lederüberzug Sohlenbereich, einseitig, pro cm
21.334.12 | Überzüge, Lederüberzug Sohlenbereich, beidseitig, pro cm


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.333
  • Kap. 21.334.10
  • 21.334.11

21.334.11 | Überzüge, Lederüberzug Sohlenbereich, einseitig, pro cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 25.73 (MwSt inkl.)
 |  | TP Leistung | 23.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.334.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.333
  • Kap. 21.334.10
  • 21.334.12

21.334.12 | Überzüge, Lederüberzug Sohlenbereich, beidseitig, pro cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 42.81 (MwSt inkl.)
 |  | TP Leistung | 39.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.334.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.333
  • Kap. 21.334.20

21.334.20 | Lederüberzug rundum
21.334.21 | Überzüge, Lederüberzug rundum, einseitig, pro cm
21.334.22 | Überzüge, Lederüberzug rundum, beidseitig, pro cm


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.333
  • Kap. 21.334.20
  • 21.334.21

21.334.21 | Überzüge, Lederüberzug rundum, einseitig, pro cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 36.00 (MwSt inkl.)
 |  | TP Leistung | 33.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.334.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.333
  • Kap. 21.334.20
  • 21.334.22

21.334.22 | Überzüge, Lederüberzug rundum, beidseitig, pro cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 59.89 (MwSt inkl.)
 |  | TP Leistung | 55.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.334.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.333
  • Kap. 21.336.10

21.336.10 | Gummi/Spaltlederüberzug Sohlenbereich
21.336.11 | Überzüge, Gummi/Spaltlederüberzug Sohlenbereich, einseitig, pro cm
21.336.12 | Überzüge, Gummi/Spaltlederüberzug Sohlenbereich, beidseitig, pro cm


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.333
  • Kap. 21.336.10
  • 21.336.11

21.336.11 | Überzüge, Gummi/Spaltlederüberzug Sohlenbereich, einseitig, pro cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 12.00 (MwSt inkl.)
 |  | TP Leistung | 11.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.336.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.333
  • Kap. 21.336.10
  • 21.336.12

21.336.12 | Überzüge, Gummi/Spaltlederüberzug Sohlenbereich, beidseitig, pro cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 20.54 (MwSt inkl.)
 |  | TP Leistung | 19.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.336.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.333
  • Kap. 21.336.20

21.336.20 | Gummi/Spaltlederüberzug rundum
21.336.21 | Überzüge, Gummi/Spaltlederüberzug rundum, einseitig, pro cm
21.336.22 | Überzüge, Gummi/Spaltlederüberzug rundum, beidseitig, pro cm


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.333
  • Kap. 21.336.20
  • 21.336.21

21.336.21 | Überzüge, Gummi/Spaltlederüberzug rundum, einseitig, pro cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 20.54 (MwSt inkl.)
 |  | TP Leistung | 19.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.336.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.333
  • Kap. 21.336.20
  • 21.336.22

21.336.22 | Überzüge, Gummi/Spaltlederüberzug rundum, beidseitig, pro cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 34.27 (MwSt inkl.)
 |  | TP Leistung | 31.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.336.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.360

21.360 | Schaftarbeiten
21.362 | Reissverschluss einsetzen
21.363 | Lederriemli
21.364 | Welcro Verschlüsse mit Lederriemli


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.360
  • Kap. 21.362

21.362 | Reissverschluss einsetzen
21.362.11 | Schaftarbeiten, Reissverschluss einsetzen, bis 12 cm, einseitig
21.362.12 | Schaftarbeiten, Reissverschluss einsetzen, bis 12cm, beidseitig
21.362.21 | Schaftarbeiten, Reissverschluss einsetzen, 13 - 20 cm, einseitig
21.362.22 | Schaftarbeiten, Reissverschluss einsetzen, 13 - 20 cm, beidseitig
21.362.31 | Schaftarbeiten, Reissverschluss einsetzen, 21 - 30 cm, einseitig
21.362.32 | Schaftarbeiten, Reissverschluss einsetzen, 21 - 30 cm, beidseitig
21.362.41 | Schaftarbeiten, Reissverschluss einsetzen, 31 - 40 cm, einseitig
21.362.42 | Schaftarbeiten, Reissverschluss einsetzen, 31 - 40 cm, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.360
  • Kap. 21.362
  • 21.362.11

21.362.11 | Schaftarbeiten, Reissverschluss einsetzen, bis 12 cm, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.67 (MwSt inkl.)
 |  | TP Leistung | 33.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.362
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.360
  • Kap. 21.362
  • 21.362.12

21.362.12 | Schaftarbeiten, Reissverschluss einsetzen, bis 12cm, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 59.46 (MwSt inkl.)
 |  | TP Leistung | 55.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.362
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.360
  • Kap. 21.362
  • 21.362.21

21.362.21 | Schaftarbeiten, Reissverschluss einsetzen, 13 - 20 cm, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.362
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.360
  • Kap. 21.362
  • 21.362.22

21.362.22 | Schaftarbeiten, Reissverschluss einsetzen, 13 - 20 cm, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.362
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.360
  • Kap. 21.362
  • 21.362.31

21.362.31 | Schaftarbeiten, Reissverschluss einsetzen, 21 - 30 cm, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.362
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.360
  • Kap. 21.362
  • 21.362.32

21.362.32 | Schaftarbeiten, Reissverschluss einsetzen, 21 - 30 cm, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 85.40 (MwSt inkl.)
 |  | TP Leistung | 79.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.362
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.360
  • Kap. 21.362
  • 21.362.41

21.362.41 | Schaftarbeiten, Reissverschluss einsetzen, 31 - 40 cm, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.362
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.360
  • Kap. 21.362
  • 21.362.42

21.362.42 | Schaftarbeiten, Reissverschluss einsetzen, 31 - 40 cm, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.362
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.360
  • Kap. 21.363

21.363 | Lederriemli
21.363.00 | Schnalle
21.363.10 | Standardlänge bis 15 cm
21.363.30 | Überlänge ab 15 cm


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.360
  • Kap. 21.363
  • Kap. 21.363.00

21.363.00 | Schnalle
21.363.01 | Schaftarbeiten, Lederriemli, Schnalle, 1 Stück
21.363.02 | Schaftarbeiten, Lederriemli, Schnalle, pro Paar


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.360
  • Kap. 21.363
  • Kap. 21.363.00
  • 21.363.01

21.363.01 | Schaftarbeiten, Lederriemli, Schnalle, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 18.38 (MwSt inkl.)
 |  | TP Leistung | 17.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.363.00
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.360
  • Kap. 21.363
  • Kap. 21.363.00
  • 21.363.02

21.363.02 | Schaftarbeiten, Lederriemli, Schnalle, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 31.35 (MwSt inkl.)
 |  | TP Leistung | 29.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.363.00
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.360
  • Kap. 21.363
  • Kap. 21.363.10

21.363.10 | Standardlänge bis 15 cm
21.363.11 | Schaftarbeiten, Lederriemli, Standardlänge bis 15 cm, 12 mm breit, 1 Stück
21.363.12 | Schaftarbeiten, Lederriemli, Standardlänge bis 15 cm, 12 mm breit, pro Riemli-Paar
21.363.21 | Schaftarbeiten, Lederriemli, Standardlänge bis 15 cm, 30 mm breit, 1 Stück
21.363.22 | Schaftarbeiten, Lederriemli, Standardlänge bis 15 cm, 30 mm breit, pro Riemli-Paar


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.360
  • Kap. 21.363
  • Kap. 21.363.10
  • 21.363.11

21.363.11 | Schaftarbeiten, Lederriemli, Standardlänge bis 15 cm, 12 mm breit, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 31.35 (MwSt inkl.)
 |  | TP Leistung | 29.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.363.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.360
  • Kap. 21.363
  • Kap. 21.363.10
  • 21.363.12

21.363.12 | Schaftarbeiten, Lederriemli, Standardlänge bis 15 cm, 12 mm breit, pro Riemli-Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.363.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.360
  • Kap. 21.363
  • Kap. 21.363.10
  • 21.363.21

21.363.21 | Schaftarbeiten, Lederriemli, Standardlänge bis 15 cm, 30 mm breit, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.363.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.360
  • Kap. 21.363
  • Kap. 21.363.10
  • 21.363.22

21.363.22 | Schaftarbeiten, Lederriemli, Standardlänge bis 15 cm, 30 mm breit, pro Riemli-Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.363.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.360
  • Kap. 21.363
  • Kap. 21.363.30

21.363.30 | Überlänge ab 15 cm
21.363.31 | Schaftarbeiten, Lederriemli, Überlänge ab 15 cm, 12 mm breit, 1 Stück
21.363.32 | Schaftarbeiten, Lederriemli, Überlänge ab 15 cm, 12 mm breit, pro Riemli-Paar
21.363.41 | Schaftarbeiten, Lederriemli, Überlänge ab 15 cm, 30 mm breit, 1 Stück
21.363.42 | Schaftarbeiten, Lederriemli, Überlänge ab 15 cm, 30 mm breit, pro Riemli-Paar


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.360
  • Kap. 21.363
  • Kap. 21.363.30
  • 21.363.31

21.363.31 | Schaftarbeiten, Lederriemli, Überlänge ab 15 cm, 12 mm breit, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.363.30
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.360
  • Kap. 21.363
  • Kap. 21.363.30
  • 21.363.32

21.363.32 | Schaftarbeiten, Lederriemli, Überlänge ab 15 cm, 12 mm breit, pro Riemli-Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.363.30
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.360
  • Kap. 21.363
  • Kap. 21.363.30
  • 21.363.41

21.363.41 | Schaftarbeiten, Lederriemli, Überlänge ab 15 cm, 30 mm breit, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.363.30
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.360
  • Kap. 21.363
  • Kap. 21.363.30
  • 21.363.42

21.363.42 | Schaftarbeiten, Lederriemli, Überlänge ab 15 cm, 30 mm breit, pro Riemli-Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 85.40 (MwSt inkl.)
 |  | TP Leistung | 79.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.363.30
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.360
  • Kap. 21.364

21.364 | Welcro Verschlüsse mit Lederriemli
21.364.00 | Umlenk-Öse
21.364.10 | Standardlänge bis 15 cm
21.364.40 | Überlänge ab 15 cm


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.360
  • Kap. 21.364
  • Kap. 21.364.00

21.364.00 | Umlenk-Öse
21.364.01 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Umlenk-Öse, 1 Stück
21.364.02 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Umlenk-Öse, pro Paar


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.360
  • Kap. 21.364
  • Kap. 21.364.00
  • 21.364.01

21.364.01 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Umlenk-Öse, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 23.78 (MwSt inkl.)
 |  | TP Leistung | 22.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.364.00
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.360
  • Kap. 21.364
  • Kap. 21.364.00
  • 21.364.02

21.364.02 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Umlenk-Öse, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.364.00
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.360
  • Kap. 21.364
  • Kap. 21.364.10

21.364.10 | Standardlänge bis 15 cm
21.364.11 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 20 mm breit, 1 Stück
21.364.12 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 20 mm breit, pro Riemli-Paar
21.364.21 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 25 mm breit, 1 Stück
21.364.22 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 25 mm breit, pro Riemli-Paar
21.364.31 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 30 mm breit, 1 Stück
21.364.32 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 30 mm breit, pro Riemli-Paar


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.360
  • Kap. 21.364
  • Kap. 21.364.10
  • 21.364.11

21.364.11 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 20 mm breit, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 25.94 (MwSt inkl.)
 |  | TP Leistung | 24.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.364.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.360
  • Kap. 21.364
  • Kap. 21.364.10
  • 21.364.12

21.364.12 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 20 mm breit, pro Riemli-Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 43.24 (MwSt inkl.)
 |  | TP Leistung | 40.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.364.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.360
  • Kap. 21.364
  • Kap. 21.364.10
  • 21.364.21

21.364.21 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 25 mm breit, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 31.35 (MwSt inkl.)
 |  | TP Leistung | 29.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.364.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.360
  • Kap. 21.364
  • Kap. 21.364.10
  • 21.364.22

21.364.22 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 25 mm breit, pro Riemli-Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.364.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.360
  • Kap. 21.364
  • Kap. 21.364.10
  • 21.364.31

21.364.31 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 30 mm breit, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.67 (MwSt inkl.)
 |  | TP Leistung | 33.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.364.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.360
  • Kap. 21.364
  • Kap. 21.364.10
  • 21.364.32

21.364.32 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 30 mm breit, pro Riemli-Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 59.46 (MwSt inkl.)
 |  | TP Leistung | 55.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.364.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.360
  • Kap. 21.364
  • Kap. 21.364.40

21.364.40 | Überlänge ab 15 cm
21.364.41 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 20 mm breit, 1 Stück
21.364.42 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 20 mm breit, pro Riemli-Paar
21.364.51 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 25 mm breit, 1 Stück
21.364.52 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 25 mm breit, pro Riemli-Paar
21.364.61 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 30 mm breit, 1 Stück
21.364.62 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 30 mm breit, pro Riemli-Paar


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.360
  • Kap. 21.364
  • Kap. 21.364.40
  • 21.364.41

21.364.41 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 20 mm breit, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.67 (MwSt inkl.)
 |  | TP Leistung | 33.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.364.40
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.360
  • Kap. 21.364
  • Kap. 21.364.40
  • 21.364.42

21.364.42 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 20 mm breit, pro Riemli-Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 59.46 (MwSt inkl.)
 |  | TP Leistung | 55.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.364.40
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.360
  • Kap. 21.364
  • Kap. 21.364.40
  • 21.364.51

21.364.51 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 25 mm breit, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 46.48 (MwSt inkl.)
 |  | TP Leistung | 43.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.364.40
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.360
  • Kap. 21.364
  • Kap. 21.364.40
  • 21.364.52

21.364.52 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 25 mm breit, pro Riemli-Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 76.75 (MwSt inkl.)
 |  | TP Leistung | 71.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.364.40
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.360
  • Kap. 21.364
  • Kap. 21.364.40
  • 21.364.61

21.364.61 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 30 mm breit, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 56.21 (MwSt inkl.)
 |  | TP Leistung | 52.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.364.40
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.360
  • Kap. 21.364
  • Kap. 21.364.40
  • 21.364.62

21.364.62 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 30 mm breit, pro Riemli-Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 94.05 (MwSt inkl.)
 |  | TP Leistung | 87.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.364.40
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.610

21.610 | Verrechnung nach Zeitaufwand, Spezialarbeiten
 | Spezialarbeiten die sich nicht in Tarifpositionen einstufen lassen, werden nach Materialaufwand und Zeitaufwand verrechnet.
21.610.20 | Verrechnung nach Zeitaufwand, Arbeitsaufwand und Materialaufwand, pro 5 Min.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 21
  • Kap. 21.610
  • 21.610.20

21.610.20 | Verrechnung nach Zeitaufwand, Arbeitsaufwand und Materialaufwand, pro 5 Min.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 11.35 (MwSt inkl.)
 |  | TP Leistung | 10.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 21.610
 |  | Abrechnungseinheit | TP
 |  | Einheit | 5 Min.
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22

22 | Invaliditätsbedingte Schuhreparaturen
 | Invaliditätsbedingte und abnützungsbedingte Schuhreparaturen und Korrekturen bei: - Orthopädischen Mass-Schuhen - Orthopädischen Serienschuhen - Orthopädischen Schuhzurichtungen - Orthopädischen Spezialschuhen - Pathologischer Gangart sowie Ergänzungen und Basisarbeiten an orthopädischen Serienschuhen und orthopädischen Schuhzurichtungen.
22.300 | Reparaturen und Korrekturen
22.301 | Neubesohlung
22.302 | Absätze
22.303 | Sohlenspitzen
22.320 | Bodenarbeiten
22.333 | Überzüge
22.340 | Schaftreparaturen
22.380 | Arbeiten an Fussbettungen
22.386 | Decksohlen
22.390 | Mehraufwand bei Reparaturen
22.610 | Verrechnung nach Zeitaufwand


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.300

22.300 | Reparaturen und Korrekturen
 | Alle abnützungsbedingten und invaliditätsbedingten Reparaturen und Korrekturen an orthopädischen Massschuhen, orthopädischen Serienschuhen, orthopädischen Spezialschuhen und orthopädischen Schuhzurichtungen können vierteljährlich, halbjährlich, oder jährlich in Rechnung gestellt werden. Die Leistungen müssen auf der Rechnung detailliert und mit einzelnen Ausführungsdaten aufgeführt werden. Die Arbeitsrapporte bleiben archiviert.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.301

22.301 | Neubesohlung
 | Sohlen inklusive Absätze.
22.301.10 | Ledersohle
22.301.20 | Gummi Halbsohle
22.301.30 | Gummisohle durchgehend
22.301.40 | Profil-Blocksohle


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.301
  • Kap. 22.301.10

22.301.10 | Ledersohle
22.301.11 | Neubesohlung, Ledersohle, einseitig
22.301.12 | Neubesohlung, Ledersohle, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.301
  • Kap. 22.301.10
  • 22.301.11

22.301.11 | Neubesohlung, Ledersohle, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.301.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.301
  • Kap. 22.301.10
  • 22.301.12

22.301.12 | Neubesohlung, Ledersohle, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.301.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.301
  • Kap. 22.301.20

22.301.20 | Gummi Halbsohle
22.301.21 | Neubesohlung, Gummi Halbsohle, einseitig
22.301.22 | Neubesohlung, Gummi Halbsohle, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.301
  • Kap. 22.301.20
  • 22.301.21

22.301.21 | Neubesohlung, Gummi Halbsohle, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.301.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.301
  • Kap. 22.301.20
  • 22.301.22

22.301.22 | Neubesohlung, Gummi Halbsohle, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 85.40 (MwSt inkl.)
 |  | TP Leistung | 79.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.301.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.301
  • Kap. 22.301.30

22.301.30 | Gummisohle durchgehend
22.301.31 | Neubesohlung, Gummisohle durchgehend, einseitig
22.301.32 | Neubesohlung, Gummisohle durchgehend, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.301
  • Kap. 22.301.30
  • 22.301.31

22.301.31 | Neubesohlung, Gummisohle durchgehend, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.301.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.301
  • Kap. 22.301.30
  • 22.301.32

22.301.32 | Neubesohlung, Gummisohle durchgehend, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.301.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.301
  • Kap. 22.301.40

22.301.40 | Profil-Blocksohle
22.301.41 | Neubesohlung, Profil-Blocksohle, einseitig
22.301.42 | Neubesohlung, Profil-Blocksohle, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.301
  • Kap. 22.301.40
  • 22.301.41

22.301.41 | Neubesohlung, Profil-Blocksohle, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 82.16 (MwSt inkl.)
 |  | TP Leistung | 76.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.301.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.301
  • Kap. 22.301.40
  • 22.301.42

22.301.42 | Neubesohlung, Profil-Blocksohle, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 137.29 (MwSt inkl.)
 |  | TP Leistung | 127.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.301.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.302

22.302 | Absätze
22.302.10 | Gummifleck
22.302.20 | Weichgummifleck
22.302.40 | Profilabsatz


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.302
  • Kap. 22.302.10

22.302.10 | Gummifleck
22.302.11 | Absätze, Gummifleck, einseitig
22.302.12 | Absätze, Gummifleck, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.302
  • Kap. 22.302.10
  • 22.302.11

22.302.11 | Absätze, Gummifleck, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 20.54 (MwSt inkl.)
 |  | TP Leistung | 19.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.302.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.302
  • Kap. 22.302.10
  • 22.302.12

22.302.12 | Absätze, Gummifleck, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 34.59 (MwSt inkl.)
 |  | TP Leistung | 32.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.302.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.302
  • Kap. 22.302.20

22.302.20 | Weichgummifleck
 | Inkl. Ausgiessen und Unterfleck bei Kunststoffabsätzen
22.302.21 | Absätze, Weichgummifleck, einseitig
22.302.22 | Absätze, Weichgummifleck, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.302
  • Kap. 22.302.20
  • 22.302.21

22.302.21 | Absätze, Weichgummifleck, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.302.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.302
  • Kap. 22.302.20
  • 22.302.22

22.302.22 | Absätze, Weichgummifleck, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.302.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.302
  • Kap. 22.302.40

22.302.40 | Profilabsatz
 | Bei schweren Schuhen, wie z. B. Wanderschuhen und Arbeitsschuhen
22.302.41 | Absätze, Profilabsatz, einseitig
22.302.42 | Absätze, Profilabsatz, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.302
  • Kap. 22.302.40
  • 22.302.41

22.302.41 | Absätze, Profilabsatz, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 25.94 (MwSt inkl.)
 |  | TP Leistung | 24.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.302.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.302
  • Kap. 22.302.40
  • 22.302.42

22.302.42 | Absätze, Profilabsatz, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 43.24 (MwSt inkl.)
 |  | TP Leistung | 40.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.302.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.303

22.303 | Sohlenspitzen
22.303.10 | Leder oder Nylon
22.303.20 | Stolperspitze hochgezogen
22.303.30 | Schleifspitze Nylon/Leder
22.303.40 | Schleifspitze Kunstharz


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.303
  • Kap. 22.303.10

22.303.10 | Leder oder Nylon
22.303.11 | Sohlenspitzen, Leder oder Nylon, einseitig
22.303.12 | Sohlenspitzen, Leder oder Nylon, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.303
  • Kap. 22.303.10
  • 22.303.11

22.303.11 | Sohlenspitzen, Leder oder Nylon, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 20.54 (MwSt inkl.)
 |  | TP Leistung | 19.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.303.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.303
  • Kap. 22.303.10
  • 22.303.12

22.303.12 | Sohlenspitzen, Leder oder Nylon, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 34.59 (MwSt inkl.)
 |  | TP Leistung | 32.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.303.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.303
  • Kap. 22.303.20

22.303.20 | Stolperspitze hochgezogen
22.303.21 | Sohlenspitzen, Stolperspitze hochgezogen, einseitig
22.303.22 | Sohlenspitzen, Stolperspitze hochgezogen, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.303
  • Kap. 22.303.20
  • 22.303.21

22.303.21 | Sohlenspitzen, Stolperspitze hochgezogen, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.303.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.303
  • Kap. 22.303.20
  • 22.303.22

22.303.22 | Sohlenspitzen, Stolperspitze hochgezogen, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.303.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.303
  • Kap. 22.303.30

22.303.30 | Schleifspitze Nylon/Leder
22.303.31 | Sohlenspitzen, Schleifspitze Nylon/Leder, einseitig
22.303.32 | Sohlenspitzen, Schleifspitze Nylon/Leder, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.303
  • Kap. 22.303.30
  • 22.303.31

22.303.31 | Sohlenspitzen, Schleifspitze Nylon/Leder, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 31.35 (MwSt inkl.)
 |  | TP Leistung | 29.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.303.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.303
  • Kap. 22.303.30
  • 22.303.32

22.303.32 | Sohlenspitzen, Schleifspitze Nylon/Leder, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.303.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.303
  • Kap. 22.303.40

22.303.40 | Schleifspitze Kunstharz
22.303.41 | Sohlenspitzen, Schleifspitze Kunstharz, einseitig
22.303.42 | Sohlenspitzen, Schleifspitze Kunstharz, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.303
  • Kap. 22.303.40
  • 22.303.41

22.303.41 | Sohlenspitzen, Schleifspitze Kunstharz, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.303.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.303
  • Kap. 22.303.40
  • 22.303.42

22.303.42 | Sohlenspitzen, Schleifspitze Kunstharz, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.303.40
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.320

22.320 | Bodenarbeiten
22.321 | Sohlenbereich
22.330 | Absätze Aufbau, Neumontage


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.320
  • Kap. 22.321

22.321 | Sohlenbereich
22.321.10 | Durchaussohle Leder
22.321.20 | Durchaussohle Gummi
22.322.10 | Untersohle Halbsohle
22.322.20 | Untersohle durchgehend
22.323.10 | Klebrahmen Sohlenpartie
22.323.20 | Klebrahmen rundum
22.324.10 | Wetterschutz rundum


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.320
  • Kap. 22.321
  • Kap. 22.321.10

22.321.10 | Durchaussohle Leder
 | Zuschlag zu Halbsohle für Gelenkpartie bis unter Absatz oder mit Absatzfront.
22.321.11 | Bodenarbeiten, Sohlenbereich, Durchaussohle Leder, einseitig
22.321.12 | Bodenarbeiten, Sohlenbereich, Durchaussohle Leder, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.320
  • Kap. 22.321
  • Kap. 22.321.10
  • 22.321.11

22.321.11 | Bodenarbeiten, Sohlenbereich, Durchaussohle Leder, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.321.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.320
  • Kap. 22.321
  • Kap. 22.321.10
  • 22.321.12

22.321.12 | Bodenarbeiten, Sohlenbereich, Durchaussohle Leder, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 85.40 (MwSt inkl.)
 |  | TP Leistung | 79.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.321.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.320
  • Kap. 22.321
  • Kap. 22.321.20

22.321.20 | Durchaussohle Gummi
 | Zuschlag zu Halbsohle für Gelenkpartie bis unter Absatz oder mit Absatzfront.
22.321.21 | Bodenarbeiten, Sohlenbereich, Durchaussohle Gummi, einseitig
22.321.22 | Bodenarbeiten, Sohlenbereich, Durchaussohle Gummi, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.320
  • Kap. 22.321
  • Kap. 22.321.20
  • 22.321.21

22.321.21 | Bodenarbeiten, Sohlenbereich, Durchaussohle Gummi, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.321.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.320
  • Kap. 22.321
  • Kap. 22.321.20
  • 22.321.22

22.321.22 | Bodenarbeiten, Sohlenbereich, Durchaussohle Gummi, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.321.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.320
  • Kap. 22.321
  • Kap. 22.322.10

22.322.10 | Untersohle Halbsohle
22.322.11 | Bodenarbeiten, Sohlenbereich, Untersohle Halbsohle, einseitig
22.322.12 | Bodenarbeiten, Sohlenbereich, Untersohle Halbsohle, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.320
  • Kap. 22.321
  • Kap. 22.322.10
  • 22.322.11

22.322.11 | Bodenarbeiten, Sohlenbereich, Untersohle Halbsohle, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 46.48 (MwSt inkl.)
 |  | TP Leistung | 43.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.322.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.320
  • Kap. 22.321
  • Kap. 22.322.10
  • 22.322.12

22.322.12 | Bodenarbeiten, Sohlenbereich, Untersohle Halbsohle, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 76.75 (MwSt inkl.)
 |  | TP Leistung | 71.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.322.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.320
  • Kap. 22.321
  • Kap. 22.322.20

22.322.20 | Untersohle durchgehend
22.322.21 | Bodenarbeiten, Sohlenbereich, Untersohle durchgehend, einseitig
22.322.22 | Bodenarbeiten, Sohlenbereich, Untersohle durchgehend, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.320
  • Kap. 22.321
  • Kap. 22.322.20
  • 22.322.21

22.322.21 | Bodenarbeiten, Sohlenbereich, Untersohle durchgehend, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.322.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.320
  • Kap. 22.321
  • Kap. 22.322.20
  • 22.322.22

22.322.22 | Bodenarbeiten, Sohlenbereich, Untersohle durchgehend, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.322.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.320
  • Kap. 22.321
  • Kap. 22.323.10

22.323.10 | Klebrahmen Sohlenpartie
22.323.11 | Bodenarbeiten, Sohlenbereich, Klebrahmen Sohlenpartie, einseitig
22.323.12 | Bodenarbeiten, Sohlenbereich, Klebrahmen Sohlenpartie, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.320
  • Kap. 22.321
  • Kap. 22.323.10
  • 22.323.11

22.323.11 | Bodenarbeiten, Sohlenbereich, Klebrahmen Sohlenpartie, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.323.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.320
  • Kap. 22.321
  • Kap. 22.323.10
  • 22.323.12

22.323.12 | Bodenarbeiten, Sohlenbereich, Klebrahmen Sohlenpartie, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.323.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.320
  • Kap. 22.321
  • Kap. 22.323.20

22.323.20 | Klebrahmen rundum
22.323.21 | Bodenarbeiten, Sohlenbereich, Klebrahmen rundum, einseitig
22.323.22 | Bodenarbeiten, Sohlenbereich, Klebrahmen rundum, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.320
  • Kap. 22.321
  • Kap. 22.323.20
  • 22.323.21

22.323.21 | Bodenarbeiten, Sohlenbereich, Klebrahmen rundum, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.323.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.320
  • Kap. 22.321
  • Kap. 22.323.20
  • 22.323.22

22.323.22 | Bodenarbeiten, Sohlenbereich, Klebrahmen rundum, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.323.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.320
  • Kap. 22.321
  • Kap. 22.324.10

22.324.10 | Wetterschutz rundum
22.324.11 | Bodenarbeiten, Sohlenbereich, Wetterschutz rundum, einseitig
22.324.12 | Bodenarbeiten, Sohlenbereich, Wetterschutz rundum, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.320
  • Kap. 22.321
  • Kap. 22.324.10
  • 22.324.11

22.324.11 | Bodenarbeiten, Sohlenbereich, Wetterschutz rundum, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.324.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.320
  • Kap. 22.321
  • Kap. 22.324.10
  • 22.324.12

22.324.12 | Bodenarbeiten, Sohlenbereich, Wetterschutz rundum, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.324.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.320
  • Kap. 22.330

22.330 | Absätze Aufbau, Neumontage
22.331.10 | Blockabsatz aufbauen
22.331.30 | Keilabsatz aufbauen
22.332.10 | Blockabsatz überzogen
22.332.30 | Keilabsatz überzogen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.320
  • Kap. 22.330
  • Kap. 22.331.10

22.331.10 | Blockabsatz aufbauen
22.331.11 | Bodenarbeiten, Absätze Aufbau, Neumontage, Blockabsatz aufbauen, einseitig, pro cm
22.331.12 | Bodenarbeiten, Absätze Aufbau, Neumontage, Blockabsatz aufbauen, beidseitig, pro cm


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.320
  • Kap. 22.330
  • Kap. 22.331.10
  • 22.331.11

22.331.11 | Bodenarbeiten, Absätze Aufbau, Neumontage, Blockabsatz aufbauen, einseitig, pro cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 20.54 (MwSt inkl.)
 |  | TP Leistung | 19.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.331.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.320
  • Kap. 22.330
  • Kap. 22.331.10
  • 22.331.12

22.331.12 | Bodenarbeiten, Absätze Aufbau, Neumontage, Blockabsatz aufbauen, beidseitig, pro cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 34.27 (MwSt inkl.)
 |  | TP Leistung | 31.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.331.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.320
  • Kap. 22.330
  • Kap. 22.331.30

22.331.30 | Keilabsatz aufbauen
22.331.31 | Bodenarbeiten, Absätze Aufbau, Neumontage, Keilabsatz aufbauen, einseitig, pro cm
22.331.32 | Bodenarbeiten, Absätze Aufbau, Neumontage, Keilabsatz aufbauen, beidseitig, pro cm


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.320
  • Kap. 22.330
  • Kap. 22.331.30
  • 22.331.31

22.331.31 | Bodenarbeiten, Absätze Aufbau, Neumontage, Keilabsatz aufbauen, einseitig, pro cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 36.00 (MwSt inkl.)
 |  | TP Leistung | 33.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.331.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.320
  • Kap. 22.330
  • Kap. 22.331.30
  • 22.331.32

22.331.32 | Bodenarbeiten, Absätze Aufbau, Neumontage, Keilabsatz aufbauen, beidseitig, pro cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 59.89 (MwSt inkl.)
 |  | TP Leistung | 55.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.331.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.320
  • Kap. 22.330
  • Kap. 22.332.10

22.332.10 | Blockabsatz überzogen
22.332.11 | Bodenarbeiten, Absätze Aufbau, Neumontage, Blockabsatz überzogen, einseitig
22.332.12 | Bodenarbeiten, Absätze Aufbau, Neumontage, Blockabsatz überzogen, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.320
  • Kap. 22.330
  • Kap. 22.332.10
  • 22.332.11

22.332.11 | Bodenarbeiten, Absätze Aufbau, Neumontage, Blockabsatz überzogen, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.332.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.320
  • Kap. 22.330
  • Kap. 22.332.10
  • 22.332.12

22.332.12 | Bodenarbeiten, Absätze Aufbau, Neumontage, Blockabsatz überzogen, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.332.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.320
  • Kap. 22.330
  • Kap. 22.332.30

22.332.30 | Keilabsatz überzogen
22.332.31 | Bodenarbeiten, Absätze Aufbau, Neumontage, Keilabsatz überzogen, einseitig
22.332.32 | Bodenarbeiten, Absätze Aufbau, Neumontage, Keilabsatz überzogen, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.320
  • Kap. 22.330
  • Kap. 22.332.30
  • 22.332.31

22.332.31 | Bodenarbeiten, Absätze Aufbau, Neumontage, Keilabsatz überzogen, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 87.56 (MwSt inkl.)
 |  | TP Leistung | 81.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.332.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.320
  • Kap. 22.330
  • Kap. 22.332.30
  • 22.332.32

22.332.32 | Bodenarbeiten, Absätze Aufbau, Neumontage, Keilabsatz überzogen, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 145.94 (MwSt inkl.)
 |  | TP Leistung | 135.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.332.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.333

22.333 | Überzüge
22.333.10 | Lederüberzug zu Blockabsatz
22.333.30 | Lederüberzug zu Keilabsatz
22.334.10 | Lederüberzug Sohlenbereich
22.334.20 | Lederüberzug rundum
22.335.10 | Gummiüberzug zu Blockabsatz
22.335.30 | Gummiüberzug zu Keilabsatz
22.336.10 | Gummi/Spaltlederüberzug Sohlenbereich
22.336.20 | Gummi/Spaltlederüberzug rundum


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.333
  • Kap. 22.333.10

22.333.10 | Lederüberzug zu Blockabsatz
22.333.11 | Überzüge, Lederüberzug zu Blockabsatz, einseitig
22.333.12 | Überzüge, Lederüberzug zu Blockabsatz, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.333
  • Kap. 22.333.10
  • 22.333.11

22.333.11 | Überzüge, Lederüberzug zu Blockabsatz, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 46.48 (MwSt inkl.)
 |  | TP Leistung | 43.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.333.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.333
  • Kap. 22.333.10
  • 22.333.12

22.333.12 | Überzüge, Lederüberzug zu Blockabsatz, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 76.75 (MwSt inkl.)
 |  | TP Leistung | 71.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.333.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.333
  • Kap. 22.333.30

22.333.30 | Lederüberzug zu Keilabsatz
22.333.31 | Überzüge, Lederüberzug zu Keilabsatz, einseitig
22.333.32 | Überzüge, Lederüberzug zu Keilabsatz, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.333
  • Kap. 22.333.30
  • 22.333.31

22.333.31 | Überzüge, Lederüberzug zu Keilabsatz, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 72.43 (MwSt inkl.)
 |  | TP Leistung | 67.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.333.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.333
  • Kap. 22.333.30
  • 22.333.32

22.333.32 | Überzüge, Lederüberzug zu Keilabsatz, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 119.99 (MwSt inkl.)
 |  | TP Leistung | 111.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.333.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.333
  • Kap. 22.334.10

22.334.10 | Lederüberzug Sohlenbereich
22.334.11 | Überzüge, Lederüberzug Sohlenbereich, einseitig, pro cm
22.334.12 | Überzüge, Lederüberzug Sohlenbereich, beidseitig, pro cm


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.333
  • Kap. 22.334.10
  • 22.334.11

22.334.11 | Überzüge, Lederüberzug Sohlenbereich, einseitig, pro cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 25.73 (MwSt inkl.)
 |  | TP Leistung | 23.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.334.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.333
  • Kap. 22.334.10
  • 22.334.12

22.334.12 | Überzüge, Lederüberzug Sohlenbereich, beidseitig, pro cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 42.81 (MwSt inkl.)
 |  | TP Leistung | 39.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.334.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.333
  • Kap. 22.334.20

22.334.20 | Lederüberzug rundum
22.334.21 | Überzüge, Lederüberzug rundum, einseitig, pro cm
22.334.22 | Überzüge, Lederüberzug rundum, beidseitig, pro cm


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.333
  • Kap. 22.334.20
  • 22.334.21

22.334.21 | Überzüge, Lederüberzug rundum, einseitig, pro cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 36.00 (MwSt inkl.)
 |  | TP Leistung | 33.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.334.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.333
  • Kap. 22.334.20
  • 22.334.22

22.334.22 | Überzüge, Lederüberzug rundum, beidseitig, pro cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 59.89 (MwSt inkl.)
 |  | TP Leistung | 55.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.334.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.333
  • Kap. 22.335.10

22.335.10 | Gummiüberzug zu Blockabsatz
22.335.11 | Überzüge, Gummiüberzug zu Blockabsatz, einseitig
22.335.12 | Überzüge, Gummiüberzug zu Blockabsatz, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.333
  • Kap. 22.335.10
  • 22.335.11

22.335.11 | Überzüge, Gummiüberzug zu Blockabsatz, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.335.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.333
  • Kap. 22.335.10
  • 22.335.12

22.335.12 | Überzüge, Gummiüberzug zu Blockabsatz, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.335.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.333
  • Kap. 22.335.30

22.335.30 | Gummiüberzug zu Keilabsatz
22.335.31 | Überzüge, Gummiüberzug zu Keilabsatz, einseitig
22.335.32 | Überzüge, Gummiüberzug zu Keilabsatz, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.333
  • Kap. 22.335.30
  • 22.335.31

22.335.31 | Überzüge, Gummiüberzug zu Keilabsatz, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.335.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.333
  • Kap. 22.335.30
  • 22.335.32

22.335.32 | Überzüge, Gummiüberzug zu Keilabsatz, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.335.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.333
  • Kap. 22.336.10

22.336.10 | Gummi/Spaltlederüberzug Sohlenbereich
22.336.11 | Überzüge, Gummi/Spaltlederüberzug Sohlenbereich, einseitig, pro cm
22.336.12 | Überzüge, Gummi/Spaltlederüberzug Sohlenbereich, beidseitig, pro cm


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.333
  • Kap. 22.336.10
  • 22.336.11

22.336.11 | Überzüge, Gummi/Spaltlederüberzug Sohlenbereich, einseitig, pro cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 12.00 (MwSt inkl.)
 |  | TP Leistung | 11.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.336.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.333
  • Kap. 22.336.10
  • 22.336.12

22.336.12 | Überzüge, Gummi/Spaltlederüberzug Sohlenbereich, beidseitig, pro cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 20.54 (MwSt inkl.)
 |  | TP Leistung | 19.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.336.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.333
  • Kap. 22.336.20

22.336.20 | Gummi/Spaltlederüberzug rundum
22.336.21 | Überzüge, Gummi/Spaltlederüberzug rundum, einseitig, pro cm
22.336.22 | Überzüge, Gummi/Spaltlederüberzug rundum, beidseitig, pro cm


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.333
  • Kap. 22.336.20
  • 22.336.21

22.336.21 | Überzüge, Gummi/Spaltlederüberzug rundum, einseitig, pro cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 20.54 (MwSt inkl.)
 |  | TP Leistung | 19.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.336.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.333
  • Kap. 22.336.20
  • 22.336.22

22.336.22 | Überzüge, Gummi/Spaltlederüberzug rundum, beidseitig, pro cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 34.27 (MwSt inkl.)
 |  | TP Leistung | 31.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.336.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 cm / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340

22.340 | Schaftreparaturen
22.341 | Fersenfutter
22.351 | Zehenfutter per Stück
22.352 | Vorderblattfutter
22.361 | Schaftteile
22.362 | Reissverschluss einsetzen
22.363 | Lederriemli
22.364 | Welcro Verschlüsse mit Lederriemli


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.341

22.341 | Fersenfutter
22.341.00 | Halbschuhe
22.342.00 | Hohe Schuhe
22.343.00 | Stiefel bis 28 cm
22.344.00 | Stiefel über 28 cm


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.341
  • Kap. 22.341.00

22.341.00 | Halbschuhe
22.341.11 | Schaftreparaturen, Fersenfutter, Halbschuhe, normal, einseitig
22.341.12 | Schaftreparaturen, Fersenfutter, Halbschuhe, normal, beidseitig
22.341.21 | Schaftreparaturen, Fersenfutter, Halbschuhe, grossflächig, einseitig
22.341.22 | Schaftreparaturen, Fersenfutter, Halbschuhe, grossflächig, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.341
  • Kap. 22.341.00
  • 22.341.11

22.341.11 | Schaftreparaturen, Fersenfutter, Halbschuhe, normal, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 20.54 (MwSt inkl.)
 |  | TP Leistung | 19.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.341.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.341
  • Kap. 22.341.00
  • 22.341.12

22.341.12 | Schaftreparaturen, Fersenfutter, Halbschuhe, normal, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 34.59 (MwSt inkl.)
 |  | TP Leistung | 32.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.341.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.341
  • Kap. 22.341.00
  • 22.341.21

22.341.21 | Schaftreparaturen, Fersenfutter, Halbschuhe, grossflächig, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.341.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.341
  • Kap. 22.341.00
  • 22.341.22

22.341.22 | Schaftreparaturen, Fersenfutter, Halbschuhe, grossflächig, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 85.40 (MwSt inkl.)
 |  | TP Leistung | 79.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.341.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.341
  • Kap. 22.342.00

22.342.00 | Hohe Schuhe
22.342.11 | Schaftreparaturen, Fersenfutter, Hohe Schuhe, normal, einseitig
22.342.12 | Schaftreparaturen, Fersenfutter, Hohe Schuhe, normal, beidseitig
22.342.21 | Schaftreparaturen, Fersenfutter, Hohe Schuhe, grossflächig, einseitig
22.342.22 | Schaftreparaturen, Fersenfutter, Hohe Schuhe, grossflächig, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.341
  • Kap. 22.342.00
  • 22.342.11

22.342.11 | Schaftreparaturen, Fersenfutter, Hohe Schuhe, normal, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 32.43 (MwSt inkl.)
 |  | TP Leistung | 30.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.342.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.341
  • Kap. 22.342.00
  • 22.342.12

22.342.12 | Schaftreparaturen, Fersenfutter, Hohe Schuhe, normal, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 55.13 (MwSt inkl.)
 |  | TP Leistung | 51.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.342.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.341
  • Kap. 22.342.00
  • 22.342.21

22.342.21 | Schaftreparaturen, Fersenfutter, Hohe Schuhe, grossflächig, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 76.75 (MwSt inkl.)
 |  | TP Leistung | 71.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.342.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.341
  • Kap. 22.342.00
  • 22.342.22

22.342.22 | Schaftreparaturen, Fersenfutter, Hohe Schuhe, grossflächig, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 128.64 (MwSt inkl.)
 |  | TP Leistung | 119.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.342.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.341
  • Kap. 22.343.00

22.343.00 | Stiefel bis 28 cm
22.343.11 | Schaftreparaturen, Fersenfutter, Stiefel bis 28 cm, normal, einseitig
22.343.12 | Schaftreparaturen, Fersenfutter, Stiefel bis 28 cm, normal, beidseitig
22.343.21 | Schaftreparaturen, Fersenfutter, Stiefel bis 28 cm, grossflächig, einseitig
22.343.22 | Schaftreparaturen, Fersenfutter, Stiefel bis 28 cm, grossflächig, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.341
  • Kap. 22.343.00
  • 22.343.11

22.343.11 | Schaftreparaturen, Fersenfutter, Stiefel bis 28 cm, normal, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.343.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.341
  • Kap. 22.343.00
  • 22.343.12

22.343.12 | Schaftreparaturen, Fersenfutter, Stiefel bis 28 cm, normal, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.343.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.341
  • Kap. 22.343.00
  • 22.343.21

22.343.21 | Schaftreparaturen, Fersenfutter, Stiefel bis 28 cm, grossflächig, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.343.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.341
  • Kap. 22.343.00
  • 22.343.22

22.343.22 | Schaftreparaturen, Fersenfutter, Stiefel bis 28 cm, grossflächig, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 170.80 (MwSt inkl.)
 |  | TP Leistung | 158.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.343.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.341
  • Kap. 22.344.00

22.344.00 | Stiefel über 28 cm
22.344.11 | Schaftreparaturen, Fersenfutter, Stiefel über 28 cm, normal, einseitig
22.344.12 | Schaftreparaturen, Fersenfutter, Stiefel über 28 cm, normal, beidseitig
22.344.21 | Schaftreparaturen, Fersenfutter, Stiefel über 28 cm, grossflächig, einseitig
22.344.22 | Schaftreparaturen, Fersenfutter, Stiefel über 28 cm, grossflächig, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.341
  • Kap. 22.344.00
  • 22.344.11

22.344.11 | Schaftreparaturen, Fersenfutter, Stiefel über 28 cm, normal, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 49.73 (MwSt inkl.)
 |  | TP Leistung | 46.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.344.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.341
  • Kap. 22.344.00
  • 22.344.12

22.344.12 | Schaftreparaturen, Fersenfutter, Stiefel über 28 cm, normal, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 82.16 (MwSt inkl.)
 |  | TP Leistung | 76.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.344.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.341
  • Kap. 22.344.00
  • 22.344.21

22.344.21 | Schaftreparaturen, Fersenfutter, Stiefel über 28 cm, grossflächig, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 143.77 (MwSt inkl.)
 |  | TP Leistung | 133.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.344.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.341
  • Kap. 22.344.00
  • 22.344.22

22.344.22 | Schaftreparaturen, Fersenfutter, Stiefel über 28 cm, grossflächig, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 239.98 (MwSt inkl.)
 |  | TP Leistung | 222.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.344.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.351

22.351 | Zehenfutter per Stück
22.351.11 | Schaftreparaturen, Zehenfutter per Stück, klein
22.351.21 | Schaftreparaturen, Zehenfutter per Stück, mittel
22.351.31 | Schaftreparaturen, Zehenfutter per Stück, gross


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.351
  • 22.351.11

22.351.11 | Schaftreparaturen, Zehenfutter per Stück, klein
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 25.94 (MwSt inkl.)
 |  | TP Leistung | 24.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.351
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.351
  • 22.351.21

22.351.21 | Schaftreparaturen, Zehenfutter per Stück, mittel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 34.59 (MwSt inkl.)
 |  | TP Leistung | 32.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.351
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.351
  • 22.351.31

22.351.31 | Schaftreparaturen, Zehenfutter per Stück, gross
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 43.24 (MwSt inkl.)
 |  | TP Leistung | 40.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.351
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.352

22.352 | Vorderblattfutter
22.352.11 | Schaftreparaturen, Vorderblattfutter, einseitig
22.352.12 | Schaftreparaturen, Vorderblattfutter, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.352
  • 22.352.11

22.352.11 | Schaftreparaturen, Vorderblattfutter, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 92.97 (MwSt inkl.)
 |  | TP Leistung | 86.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.352
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.352
  • 22.352.12

22.352.12 | Schaftreparaturen, Vorderblattfutter, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 154.58 (MwSt inkl.)
 |  | TP Leistung | 143.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.352
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.361

22.361 | Schaftteile
22.361.10 | Vorderkappe erneuern
22.361.20 | Vorderblatt erneuern


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.361
  • Kap. 22.361.10

22.361.10 | Vorderkappe erneuern
22.361.11 | Schaftreparaturen, Schaftteile, Vorderkappe erneuern, einseitig
22.361.12 | Schaftreparaturen, Schaftteile, Vorderkappe erneuern, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.361
  • Kap. 22.361.10
  • 22.361.11

22.361.11 | Schaftreparaturen, Schaftteile, Vorderkappe erneuern, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 195.66 (MwSt inkl.)
 |  | TP Leistung | 181.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.361.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.361
  • Kap. 22.361.10
  • 22.361.12

22.361.12 | Schaftreparaturen, Schaftteile, Vorderkappe erneuern, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 325.38 (MwSt inkl.)
 |  | TP Leistung | 301.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.361.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.361
  • Kap. 22.361.20

22.361.20 | Vorderblatt erneuern
22.361.21 | Schaftreparaturen, Schaftteile, Vorderblatt erneuern, einseitig
22.361.22 | Schaftreparaturen, Schaftteile, Vorderblatt erneuern, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.361
  • Kap. 22.361.20
  • 22.361.21

22.361.21 | Schaftreparaturen, Schaftteile, Vorderblatt erneuern, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 451.86 (MwSt inkl.)
 |  | TP Leistung | 418.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.361.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.361
  • Kap. 22.361.20
  • 22.361.22

22.361.22 | Schaftreparaturen, Schaftteile, Vorderblatt erneuern, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 753.46 (MwSt inkl.)
 |  | TP Leistung | 697.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.361.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.362

22.362 | Reissverschluss einsetzen
22.362.01 | Schaftreparaturen, Reissverschluss einsetzen, Schieber einsetzen
22.362.11 | Schaftreparaturen, Reissverschluss einsetzen, bis 12 cm, einseitig
22.362.12 | Schaftreparaturen, Reissverschluss einsetzen, bis 12cm, beidseitig
22.362.21 | Schaftreparaturen, Reissverschluss einsetzen, 13 - 20 cm, einseitig
22.362.22 | Schaftreparaturen, Reissverschluss einsetzen, 13 - 20 cm, beidseitig
22.362.31 | Schaftreparaturen, Reissverschluss einsetzen, 21 - 30 cm, einseitig
22.362.32 | Schaftreparaturen, Reissverschluss einsetzen, 21 - 30 cm, beidseitig
22.362.41 | Schaftreparaturen, Reissverschluss einsetzen, 31 - 40 cm, einseitig
22.362.42 | Schaftreparaturen, Reissverschluss einsetzen, 31 - 40 cm, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.362
  • 22.362.01

22.362.01 | Schaftreparaturen, Reissverschluss einsetzen, Schieber einsetzen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 23.78 (MwSt inkl.)
 |  | TP Leistung | 22.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.362
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.362
  • 22.362.11

22.362.11 | Schaftreparaturen, Reissverschluss einsetzen, bis 12 cm, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.67 (MwSt inkl.)
 |  | TP Leistung | 33.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.362
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.362
  • 22.362.12

22.362.12 | Schaftreparaturen, Reissverschluss einsetzen, bis 12cm, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 59.46 (MwSt inkl.)
 |  | TP Leistung | 55.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.362
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.362
  • 22.362.21

22.362.21 | Schaftreparaturen, Reissverschluss einsetzen, 13 - 20 cm, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.362
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.362
  • 22.362.22

22.362.22 | Schaftreparaturen, Reissverschluss einsetzen, 13 - 20 cm, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.362
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.362
  • 22.362.31

22.362.31 | Schaftreparaturen, Reissverschluss einsetzen, 21 - 30 cm, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.362
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.362
  • 22.362.32

22.362.32 | Schaftreparaturen, Reissverschluss einsetzen, 21 - 30 cm, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 85.40 (MwSt inkl.)
 |  | TP Leistung | 79.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.362
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.362
  • 22.362.41

22.362.41 | Schaftreparaturen, Reissverschluss einsetzen, 31 - 40 cm, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.362
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.362
  • 22.362.42

22.362.42 | Schaftreparaturen, Reissverschluss einsetzen, 31 - 40 cm, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.362
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.363

22.363 | Lederriemli
22.363.00 | Schnalle
22.363.10 | Standardlänge bis 15 cm
22.363.30 | Überlänge ab 15 cm


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.363
  • Kap. 22.363.00

22.363.00 | Schnalle
22.363.01 | Schaftreparaturen, Lederriemli, Schnalle, 1 Stück
22.363.02 | Schaftarbeiten, Lederriemli, Schnalle, pro Paar


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.363
  • Kap. 22.363.00
  • 22.363.01

22.363.01 | Schaftreparaturen, Lederriemli, Schnalle, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 18.38 (MwSt inkl.)
 |  | TP Leistung | 17.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.363.00
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.363
  • Kap. 22.363.00
  • 22.363.02

22.363.02 | Schaftarbeiten, Lederriemli, Schnalle, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 31.35 (MwSt inkl.)
 |  | TP Leistung | 29.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.363.00
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.363
  • Kap. 22.363.10

22.363.10 | Standardlänge bis 15 cm
22.363.11 | Schaftarbeiten, Lederriemli, Standardlänge bis 15 cm, 12 mm breit, 1 Stück
22.363.12 | Schaftarbeiten, Lederriemli, Standardlänge bis 15 cm, 12 mm breit, pro Riemli-Paar
22.363.21 | Schaftarbeiten, Lederriemli, Standardlänge bis 15 cm, 30 mm breit, 1 Stück
22.363.22 | Schaftarbeiten, Lederriemli, Standardlänge bis 15 cm, 30 mm breit, pro Riemli-Paar


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.363
  • Kap. 22.363.10
  • 22.363.11

22.363.11 | Schaftarbeiten, Lederriemli, Standardlänge bis 15 cm, 12 mm breit, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 31.35 (MwSt inkl.)
 |  | TP Leistung | 29.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.363.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.363
  • Kap. 22.363.10
  • 22.363.12

22.363.12 | Schaftarbeiten, Lederriemli, Standardlänge bis 15 cm, 12 mm breit, pro Riemli-Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.363.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.363
  • Kap. 22.363.10
  • 22.363.21

22.363.21 | Schaftarbeiten, Lederriemli, Standardlänge bis 15 cm, 30 mm breit, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.363.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.363
  • Kap. 22.363.10
  • 22.363.22

22.363.22 | Schaftarbeiten, Lederriemli, Standardlänge bis 15 cm, 30 mm breit, pro Riemli-Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.363.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.363
  • Kap. 22.363.30

22.363.30 | Überlänge ab 15 cm
22.363.31 | Schaftarbeiten, Lederriemli, Überlänge ab 15 cm, 12 mm breit, 1 Stück
22.363.32 | Schaftarbeiten, Lederriemli, Überlänge ab 15 cm, 12 mm breit, pro Riemli-Paar
22.363.41 | Schaftarbeiten, Lederriemli, Überlänge ab 15 cm, 30 mm breit, 1 Stück
22.363.42 | Schaftarbeiten, Lederriemli, Überlänge ab 15 cm, 30 mm breit, pro Riemli-Paar


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.363
  • Kap. 22.363.30
  • 22.363.31

22.363.31 | Schaftarbeiten, Lederriemli, Überlänge ab 15 cm, 12 mm breit, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.363.30
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.363
  • Kap. 22.363.30
  • 22.363.32

22.363.32 | Schaftarbeiten, Lederriemli, Überlänge ab 15 cm, 12 mm breit, pro Riemli-Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.363.30
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.363
  • Kap. 22.363.30
  • 22.363.41

22.363.41 | Schaftarbeiten, Lederriemli, Überlänge ab 15 cm, 30 mm breit, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.363.30
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.363
  • Kap. 22.363.30
  • 22.363.42

22.363.42 | Schaftarbeiten, Lederriemli, Überlänge ab 15 cm, 30 mm breit, pro Riemli-Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 85.40 (MwSt inkl.)
 |  | TP Leistung | 79.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.363.30
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.364

22.364 | Welcro Verschlüsse mit Lederriemli
22.364.00 | Umlenk-Öse
22.364.10 | Standardlänge bis 15 cm
22.364.40 | Überlänge ab 15 cm


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.364
  • Kap. 22.364.00

22.364.00 | Umlenk-Öse
22.364.01 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Umlenk-Öse, 1 Stück
22.364.02 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Umlenk-Öse, pro Paar


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.364
  • Kap. 22.364.00
  • 22.364.01

22.364.01 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Umlenk-Öse, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 23.78 (MwSt inkl.)
 |  | TP Leistung | 22.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.364.00
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.364
  • Kap. 22.364.00
  • 22.364.02

22.364.02 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Umlenk-Öse, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.364.00
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.364
  • Kap. 22.364.10

22.364.10 | Standardlänge bis 15 cm
22.364.11 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 20 mm breit, 1 Stück
22.364.12 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 20 mm breit, pro Riemli-Paar
22.364.21 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 25 mm breit, 1 Stück
22.364.22 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 25 mm breit, pro Riemli-Paar
22.364.31 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 30 mm breit, 1 Stück
22.364.32 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 30 mm breit, pro Riemli-Paar


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.364
  • Kap. 22.364.10
  • 22.364.11

22.364.11 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 20 mm breit, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 25.94 (MwSt inkl.)
 |  | TP Leistung | 24.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.364.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.364
  • Kap. 22.364.10
  • 22.364.12

22.364.12 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 20 mm breit, pro Riemli-Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 43.24 (MwSt inkl.)
 |  | TP Leistung | 40.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.364.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.364
  • Kap. 22.364.10
  • 22.364.21

22.364.21 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 25 mm breit, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 31.35 (MwSt inkl.)
 |  | TP Leistung | 29.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.364.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.364
  • Kap. 22.364.10
  • 22.364.22

22.364.22 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 25 mm breit, pro Riemli-Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.364.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.364
  • Kap. 22.364.10
  • 22.364.31

22.364.31 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 30 mm breit, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.67 (MwSt inkl.)
 |  | TP Leistung | 33.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.364.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.364
  • Kap. 22.364.10
  • 22.364.32

22.364.32 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Standardlänge bis 15 cm, 30 mm breit, pro Riemli-Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 59.46 (MwSt inkl.)
 |  | TP Leistung | 55.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.364.10
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.364
  • Kap. 22.364.40

22.364.40 | Überlänge ab 15 cm
22.364.41 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 20 mm breit, 1 Stück
22.364.42 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 20 mm breit, pro Riemli-Paar
22.364.51 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 25 mm breit, 1 Stück
22.364.52 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 25 mm breit, pro Riemli-Paar
22.364.61 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 30 mm breit, 1 Stück
22.364.62 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 30 mm breit, pro Riemli-Paar


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.364
  • Kap. 22.364.40
  • 22.364.41

22.364.41 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 20 mm breit, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.67 (MwSt inkl.)
 |  | TP Leistung | 33.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.364.40
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.364
  • Kap. 22.364.40
  • 22.364.42

22.364.42 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 20 mm breit, pro Riemli-Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 59.46 (MwSt inkl.)
 |  | TP Leistung | 55.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.364.40
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.364
  • Kap. 22.364.40
  • 22.364.51

22.364.51 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 25 mm breit, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 46.48 (MwSt inkl.)
 |  | TP Leistung | 43.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.364.40
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.364
  • Kap. 22.364.40
  • 22.364.52

22.364.52 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 25 mm breit, pro Riemli-Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 76.75 (MwSt inkl.)
 |  | TP Leistung | 71.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.364.40
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.364
  • Kap. 22.364.40
  • 22.364.61

22.364.61 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 30 mm breit, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 56.21 (MwSt inkl.)
 |  | TP Leistung | 52.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.364.40
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.340
  • Kap. 22.364
  • Kap. 22.364.40
  • 22.364.62

22.364.62 | Schaftarbeiten, Welcro Verschlüsse mit Lederriemli, Überlänge ab 15 cm, 30 mm breit, pro Riemli-Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 94.05 (MwSt inkl.)
 |  | TP Leistung | 87.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.364.40
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.380

22.380 | Arbeiten an Fussbettungen
22.381.00 | Fussbettung aufarbeiten und neuer Überzug
22.382 | Fussbettung nachmodellieren und neuer Überzug
22.383 | Bettpolsterung erneuern


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.380
  • Kap. 22.381.00

22.381.00 | Fussbettung aufarbeiten und neuer Überzug
22.381.11 | Arbeiten an Fussbettungen, Fussbettung aufarbeiten und neuer Überzug, einfacher Fall, einseitig
22.381.12 | Arbeiten an Fussbettungen, Fussbettung aufarbeiten und neuer Überzug, einfacher Fall, beidseitig
22.381.21 | Arbeiten an Fussbettungen, Fussbettung aufarbeiten und neuer Überzug, schwieriger Fall, einseitig
22.381.22 | Arbeiten an Fussbettungen, Fussbettung aufarbeiten und neuer Überzug, schwieriger Fall, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.380
  • Kap. 22.381.00
  • 22.381.11

22.381.11 | Arbeiten an Fussbettungen, Fussbettung aufarbeiten und neuer Überzug, einfacher Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.381.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.380
  • Kap. 22.381.00
  • 22.381.12

22.381.12 | Arbeiten an Fussbettungen, Fussbettung aufarbeiten und neuer Überzug, einfacher Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 85.40 (MwSt inkl.)
 |  | TP Leistung | 79.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.381.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.380
  • Kap. 22.381.00
  • 22.381.21

22.381.21 | Arbeiten an Fussbettungen, Fussbettung aufarbeiten und neuer Überzug, schwieriger Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 82.16 (MwSt inkl.)
 |  | TP Leistung | 76.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.381.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.380
  • Kap. 22.381.00
  • 22.381.22

22.381.22 | Arbeiten an Fussbettungen, Fussbettung aufarbeiten und neuer Überzug, schwieriger Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 137.29 (MwSt inkl.)
 |  | TP Leistung | 127.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.381.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.380
  • Kap. 22.382

22.382 | Fussbettung nachmodellieren und neuer Überzug
22.382.11 | Arbeiten an Fussbettungen, Fussbettung nachmodellieren und neuer Überzug, einfacher Fall, einseitig
22.382.12 | Arbeiten an Fussbettungen, Fussbettung nachmodellieren und neuer Überzug, einfacher Fall, beidseitig
22.382.21 | Arbeiten an Fussbettungen, Fussbettung nachmodellieren und neuer Überzug, schwieriger Fall, einseitig
22.382.22 | Arbeiten an Fussbettungen, Fussbettung nachmodellieren und neuer Überzug, schwieriger Fall, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.380
  • Kap. 22.382
  • 22.382.11

22.382.11 | Arbeiten an Fussbettungen, Fussbettung nachmodellieren und neuer Überzug, einfacher Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 82.16 (MwSt inkl.)
 |  | TP Leistung | 76.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.382
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.380
  • Kap. 22.382
  • 22.382.12

22.382.12 | Arbeiten an Fussbettungen, Fussbettung nachmodellieren und neuer Überzug, einfacher Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 137.29 (MwSt inkl.)
 |  | TP Leistung | 127.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.382
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.380
  • Kap. 22.382
  • 22.382.21

22.382.21 | Arbeiten an Fussbettungen, Fussbettung nachmodellieren und neuer Überzug, schwieriger Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 134.04 (MwSt inkl.)
 |  | TP Leistung | 124.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.382
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.380
  • Kap. 22.382
  • 22.382.22

22.382.22 | Arbeiten an Fussbettungen, Fussbettung nachmodellieren und neuer Überzug, schwieriger Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 222.69 (MwSt inkl.)
 |  | TP Leistung | 206.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.382
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.380
  • Kap. 22.383

22.383 | Bettpolsterung erneuern
22.383.10 | Vorfusspolster
22.383.20 | Durchgehende Polsterung


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.380
  • Kap. 22.383
  • Kap. 22.383.10

22.383.10 | Vorfusspolster
22.383.11 | Arbeiten an Fussbettungen, Bettpolsterung erneuern, Vorfusspolster, einseitig
22.383.12 | Arbeiten an Fussbettungen, Bettpolsterung erneuern, Vorfusspolster, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.380
  • Kap. 22.383
  • Kap. 22.383.10
  • 22.383.11

22.383.11 | Arbeiten an Fussbettungen, Bettpolsterung erneuern, Vorfusspolster, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 25.94 (MwSt inkl.)
 |  | TP Leistung | 24.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.383.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.380
  • Kap. 22.383
  • Kap. 22.383.10
  • 22.383.12

22.383.12 | Arbeiten an Fussbettungen, Bettpolsterung erneuern, Vorfusspolster, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 43.24 (MwSt inkl.)
 |  | TP Leistung | 40.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.383.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.380
  • Kap. 22.383
  • Kap. 22.383.20

22.383.20 | Durchgehende Polsterung
22.383.21 | Arbeiten an Fussbettungen, Bettpolsterung erneuern, durchgehende Polsterung, einseitig
22.383.22 | Arbeiten an Fussbettungen, Bettpolsterung erneuern, durchgehende Polsterung, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.380
  • Kap. 22.383
  • Kap. 22.383.20
  • 22.383.21

22.383.21 | Arbeiten an Fussbettungen, Bettpolsterung erneuern, durchgehende Polsterung, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.67 (MwSt inkl.)
 |  | TP Leistung | 33.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.383.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.380
  • Kap. 22.383
  • Kap. 22.383.20
  • 22.383.22

22.383.22 | Arbeiten an Fussbettungen, Bettpolsterung erneuern, durchgehende Polsterung, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 59.46 (MwSt inkl.)
 |  | TP Leistung | 55.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.383.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.386

22.386 | Decksohlen
22.386.10 | Lederdecksohle
22.386.20 | Brandsohle


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.386
  • Kap. 22.386.10

22.386.10 | Lederdecksohle
22.386.11 | Decksohlen, Lederdecksohle, einseitig
22.386.12 | Decksohlen, Lederdecksohle, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.386
  • Kap. 22.386.10
  • 22.386.11

22.386.11 | Decksohlen, Lederdecksohle, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 31.35 (MwSt inkl.)
 |  | TP Leistung | 29.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.386.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.386
  • Kap. 22.386.10
  • 22.386.12

22.386.12 | Decksohlen, Lederdecksohle, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.386.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.386
  • Kap. 22.386.20

22.386.20 | Brandsohle
22.386.21 | Decksohlen, Brandsohle, einseitig
22.386.22 | Decksohlen, Brandsohle, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.386
  • Kap. 22.386.20
  • 22.386.21

22.386.21 | Decksohlen, Brandsohle, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.67 (MwSt inkl.)
 |  | TP Leistung | 33.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.386.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.386
  • Kap. 22.386.20
  • 22.386.22

22.386.22 | Decksohlen, Brandsohle, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 59.46 (MwSt inkl.)
 |  | TP Leistung | 55.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.386.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.390

22.390 | Mehraufwand bei Reparaturen
22.391.10 | Einleisten
22.391.20 | Aufarbeiten
22.392.10 | Auffrischen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.390
  • Kap. 22.391.10

22.391.10 | Einleisten
 | Nur bei orthopädischen Mass-Schuhen.
22.391.11 | Mehraufwand bei Reparaturen, Einleisten, einseitig
22.391.12 | Mehraufwand bei Reparaturen, Einleisten, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.390
  • Kap. 22.391.10
  • 22.391.11

22.391.11 | Mehraufwand bei Reparaturen, Einleisten, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 51.89 (MwSt inkl.)
 |  | TP Leistung | 48.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.391.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.390
  • Kap. 22.391.10
  • 22.391.12

22.391.12 | Mehraufwand bei Reparaturen, Einleisten, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 85.40 (MwSt inkl.)
 |  | TP Leistung | 79.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.391.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.390
  • Kap. 22.391.20

22.391.20 | Aufarbeiten
 | Nur bei orthopädischen Mass-Schuhen.
22.391.21 | Mehraufwand bei Reparaturen, Aufarbeiten, einseitig
22.391.22 | Mehraufwand bei Reparaturen, Aufarbeiten, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.390
  • Kap. 22.391.20
  • 22.391.21

22.391.21 | Mehraufwand bei Reparaturen, Aufarbeiten, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 41.08 (MwSt inkl.)
 |  | TP Leistung | 38.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.391.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Schuh / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.390
  • Kap. 22.391.20
  • 22.391.22

22.391.22 | Mehraufwand bei Reparaturen, Aufarbeiten, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 68.10 (MwSt inkl.)
 |  | TP Leistung | 63.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.391.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.390
  • Kap. 22.392.10

22.392.10 | Auffrischen
22.392.12 | Mehraufwand bei Reparaturen, Auffrischen, Reinigen, Imprägnieren, beidseitig
22.392.22 | Mehraufwand bei Reparaturen, Auffrischen, Auffärben, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.390
  • Kap. 22.392.10
  • 22.392.12

22.392.12 | Mehraufwand bei Reparaturen, Auffrischen, Reinigen, Imprägnieren, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.392.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.390
  • Kap. 22.392.10
  • 22.392.22

22.392.22 | Mehraufwand bei Reparaturen, Auffrischen, Auffärben, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.392.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.610

22.610 | Verrechnung nach Zeitaufwand
 | Reparaturen die sich nicht in Tarifpositionen einstufen lassen, werden nach Zeitaufwand verrechnet.
22.610.10 | Verrechnung nach Zeitaufwand, Arbeitsaufwand ohne Material, pro 5 Min.
22.610.20 | Verrechnung nach Zeitaufwand, Arbeitsaufwand und Materialaufwand, pro 5 Min.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.610
  • 22.610.10

22.610.10 | Verrechnung nach Zeitaufwand, Arbeitsaufwand ohne Material, pro 5 Min.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 10.16 (MwSt inkl.)
 |  | TP Leistung | 9.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.610
 |  | Abrechnungseinheit | TP
 |  | Einheit | 5 Min.
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 22
  • Kap. 22.610
  • 22.610.20

22.610.20 | Verrechnung nach Zeitaufwand, Arbeitsaufwand und Materialaufwand, pro 5 Min.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 11.35 (MwSt inkl.)
 |  | TP Leistung | 10.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 22.610
 |  | Abrechnungseinheit | TP
 |  | Einheit | 5 Min.
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31

31 | Orthopädische Schuheinlagen
 | Orthopädische Schuheinlagen und Fussbettungen werden gemäss ärztlicher Verordnung zur Entlastung, Führung und Stützung des Fusses, je nach den Erfordernissen der Beschwerden, angefertigt. Sie können ausgewechselt, d.h. in verschiedenen Schuhen getragen werden. Ärztlich verordnete Schuheinlagen müssen eine ausdrücklich therapeutische Massnahme darstellen und der Wiedererlangung, Erhaltung und Verbesserung der Alltagsfähigkeit oder Berufsfähigkeit des Patienten dienen.
31.170 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik
31.180 | Erstversorgung oder Neuversorgung, Leisten
31.400 | Orthopädische Schuheinlagen
31.415 | Zehenersatz
31.416 | Prothetische Schuheinlagen mit Vorfussersatz
31.420 | Einlagen Korrekturen und Reparaturen
31.600 | Ermässigung bei Kindern und Jugendlichen
31.660 | Beratungen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.170

31.170 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik
 | Bei besonderen Fussdeformitäten kann die Anfertigung eines Gipsmodells oder eines besonderen Einlagenleisten erforderlich sein. Diese Formen werden für spätere Korrekturen, Reparaturen oder Erneuerung aufbewahrt.
31.170.10 | Plantares Modell
31.170.60 | Fuss-Stumpf mit Knöchelpartie


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.170
  • Kap. 31.170.10

31.170.10 | Plantares Modell
 | Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Das Modell wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt.
31.170.11 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, einseitig
31.170.12 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.170
  • Kap. 31.170.10
  • 31.170.11

31.170.11 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 85.40 (MwSt inkl.)
 |  | TP Leistung | 79.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 31.170.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.170
  • Kap. 31.170.10
  • 31.170.12

31.170.12 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 143.77 (MwSt inkl.)
TP Leistung | 133.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 31.170.10
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM, SM, SVOT

Leistung 31.170.12 ist nicht kumulierbar mit
  • Leistung 12.187.12 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, beidseitig»
  • Leistung 12.187.22 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, beidseitig»
  • Leistung 21.187.12 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, beidseitig»
  • Leistung 21.187.22 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, beidseitig»
  • Leistung 31.187.12 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, beidseitig»
  • Leistung 31.187.22 «Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, beidseitig»


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.170
  • Kap. 31.170.60

31.170.60 | Fuss-Stumpf mit Knöchelpartie
 | Abformnegativ / Modell für Teilamputationen oder Knöchelfassung Das Abformnegativ ist die Grundlage für die Erstellung von Giessleisten. Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Modell oder Negativ wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt. Abformnegative über Innenschuhe, Orthesen oder Prothesen sind Bestandteile der Leistenfertigung und können nicht zusätzlich verrechnet werden.
31.170.61 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss-Stumpf mit Knöchelpartie, Abformnegativ/Modell für Teilamputation oder Knöchelfassung, einseitig
31.170.62 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss-Stumpf mit Knöchelpartie, Abformnegativ/Modell für Teilamputation oder Knöchelfassung, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.170
  • Kap. 31.170.60
  • 31.170.61

31.170.61 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss-Stumpf mit Knöchelpartie, Abformnegativ/Modell für Teilamputation oder Knöchelfassung, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 113.51 (MwSt inkl.)
 |  | TP Leistung | 105.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 31.170.60
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.170
  • Kap. 31.170.60
  • 31.170.62

31.170.62 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fuss-Stumpf mit Knöchelpartie, Abformnegativ/Modell für Teilamputation oder Knöchelfassung, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 188.09 (MwSt inkl.)
 |  | TP Leistung | 174.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 31.170.60
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.180

31.180 | Erstversorgung oder Neuversorgung, Leisten
 | Bei besonderen Fussdeformitäten kann die Anfertigung eines Gipsmodells oder eines besonderen Einlagenleisten erforderlich sein. Diese Formen werden für spätere Korrekturen, Reparaturen oder Erneuerung aufbewahrt.
31.187 | Leisten für Fussbettungen und Einlagen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.180
  • Kap. 31.187

31.187 | Leisten für Fussbettungen und Einlagen
31.187.11 | Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, einseitig
31.187.12 | Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, beidseitig
31.187.21 | Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, einseitig
31.187.22 | Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.180
  • Kap. 31.187
  • 31.187.11

31.187.11 | Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 143.77 (MwSt inkl.)
 |  | TP Leistung | 133.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 31.187
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.180
  • Kap. 31.187
  • 31.187.12

31.187.12 | Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, einfacher Fall, beidseitig
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 239.98 (MwSt inkl.)
TP Leistung | 222.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 31.187
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM, SM

Leistung 31.187.12 ist nicht kumulierbar mit
  • Leistung 11.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 12.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 13.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 14.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 21.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 31.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.180
  • Kap. 31.187
  • 31.187.21

31.187.21 | Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 195.66 (MwSt inkl.)
 |  | TP Leistung | 181.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 31.187
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.180
  • Kap. 31.187
  • 31.187.22

31.187.22 | Erstversorgung oder Neuversorgung, Leisten, Leisten für Fussbettungen und Einlagen, schwieriger Fall, beidseitig
01.01.24 - 31.12.99 | Gültigkeit
TP Leistung | 325.38 (MwSt inkl.)
TP Leistung | 301.00 (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Brutto-Leistung
Kapitel | 31.187
Abrechnungseinheit | TP
Einheit / Seite | 1 Paar / beidseitig
Berechtigung | OSM, SM

Leistung 31.187.22 ist nicht kumulierbar mit
  • Leistung 11.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 12.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 13.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 14.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 21.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»
  • Leistung 31.170.12 «Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Plantares Modell, beidseitig»


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.400

31.400 | Orthopädische Schuheinlagen
 | Alle Zusatzarbeiten wie Dämpfung und Beinlängenausgleich sind in der Ausführung inbegriffen.
31.411 | Fuss-Stützen
31.412 | Orthopädische Schuheinlagen, kurze Ausführung
31.413 | Orthopädische Schuheinlagen, mit durchgehender Basis


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.400
  • Kap. 31.411

31.411 | Fuss-Stützen
 | Alle Zusatzarbeiten wie Dämpfung und Beinlängenausgleich sind in der Ausführung inbegriffen.
31.411.11 | Orthopädische Schuheinlagen, Fuss-Stützen, einfache Ausführung, einseitig
31.411.12 | Orthopädische Schuheinlagen, Fuss-Stützen, einfache Ausführung, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.400
  • Kap. 31.411
  • 31.411.11

31.411.11 | Orthopädische Schuheinlagen, Fuss-Stützen, einfache Ausführung, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 154.58 (MwSt inkl.)
 |  | TP Leistung | 143.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 31.411
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.400
  • Kap. 31.411
  • 31.411.12

31.411.12 | Orthopädische Schuheinlagen, Fuss-Stützen, einfache Ausführung, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 257.28 (MwSt inkl.)
 |  | TP Leistung | 238.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 31.411
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.400
  • Kap. 31.412

31.412 | Orthopädische Schuheinlagen, kurze Ausführung
 | Alle Zusatzarbeiten wie Dämpfung und Beinlängenausgleich sind in der Ausführung inbegriffen.
31.412.11 | Orthopädische Schuheinlagen, kurze Ausführung, einfacher Fall, einseitig
31.412.12 | Orthopädische Schuheinlagen, kurze Ausführung, einfacher Fall, beidseitig
31.412.21 | Orthopädische Schuheinlagen, kurze Ausführung, schwieriger Fall, einseitig
31.412.22 | Orthopädische Schuheinlagen, kurze Ausführung, schwieriger Fall, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.400
  • Kap. 31.412
  • 31.412.11

31.412.11 | Orthopädische Schuheinlagen, kurze Ausführung, einfacher Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 195.66 (MwSt inkl.)
 |  | TP Leistung | 181.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 31.412
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.400
  • Kap. 31.412
  • 31.412.12

31.412.12 | Orthopädische Schuheinlagen, kurze Ausführung, einfacher Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 325.38 (MwSt inkl.)
 |  | TP Leistung | 301.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 31.412
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.400
  • Kap. 31.412
  • 31.412.21

31.412.21 | Orthopädische Schuheinlagen, kurze Ausführung, schwieriger Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 239.98 (MwSt inkl.)
 |  | TP Leistung | 222.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 31.412
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.400
  • Kap. 31.412
  • 31.412.22

31.412.22 | Orthopädische Schuheinlagen, kurze Ausführung, schwieriger Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 396.73 (MwSt inkl.)
 |  | TP Leistung | 367.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 31.412
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.400
  • Kap. 31.413

31.413 | Orthopädische Schuheinlagen, mit durchgehender Basis
 | Alle Zusatzarbeiten wie Dämpfung und Beinlängenausgleich sind in der Ausführung inbegriffen.
31.413.11 | Orthopädische Schuheinlagen, mit durchgehender Basis, einfacher Fall, einseitig
31.413.12 | Orthopädische Schuheinlagen, mit durchgehender Basis, einfacher Fall, beidseitig
31.413.21 | Orthopädische Schuheinlagen, mit durchgehender Basis, schwieriger Fall, einseitig
31.413.22 | Orthopädische Schuheinlagen, mit durchgehender Basis, schwieriger Fall, beidseitig
31.413.31 | Orthopädische Schuheinlagen, mit durchgehender Basis, mit Karbonverstärkung oder spezieller Entlastungspolsterung, einseitig
31.413.32 | Orthopädische Schuheinlagen, mit durchgehender Basis, mit Karbonverstärkung oder spezieller Entlastungspolsterung, beidseitig
31.413.41 | Orthopädische Schuheinlagen, mit durchgehender Basis, hohe Wandung mit Knöchelfassung, einseitig
31.413.42 | Orthopädische Schuheinlagen, mit durchgehender Basis, hohe Wandung mit Knöchelfassung, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.400
  • Kap. 31.413
  • 31.413.11

31.413.11 | Orthopädische Schuheinlagen, mit durchgehender Basis, einfacher Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 246.47 (MwSt inkl.)
 |  | TP Leistung | 228.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 31.413
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.400
  • Kap. 31.413
  • 31.413.12

31.413.12 | Orthopädische Schuheinlagen, mit durchgehender Basis, einfacher Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 410.78 (MwSt inkl.)
 |  | TP Leistung | 380.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 31.413
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.400
  • Kap. 31.413
  • 31.413.21

31.413.21 | Orthopädische Schuheinlagen, mit durchgehender Basis, schwieriger Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 318.90 (MwSt inkl.)
 |  | TP Leistung | 295.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 31.413
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.400
  • Kap. 31.413
  • 31.413.22

31.413.22 | Orthopädische Schuheinlagen, mit durchgehender Basis, schwieriger Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 530.77 (MwSt inkl.)
 |  | TP Leistung | 491.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 31.413
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.400
  • Kap. 31.413
  • 31.413.31

31.413.31 | Orthopädische Schuheinlagen, mit durchgehender Basis, mit Karbonverstärkung oder spezieller Entlastungspolsterung, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 349.16 (MwSt inkl.)
 |  | TP Leistung | 323.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 31.413
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.400
  • Kap. 31.413
  • 31.413.32

31.413.32 | Orthopädische Schuheinlagen, mit durchgehender Basis, mit Karbonverstärkung oder spezieller Entlastungspolsterung, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 582.66 (MwSt inkl.)
 |  | TP Leistung | 539.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 31.413
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.400
  • Kap. 31.413
  • 31.413.41

31.413.41 | Orthopädische Schuheinlagen, mit durchgehender Basis, hohe Wandung mit Knöchelfassung, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 401.05 (MwSt inkl.)
 |  | TP Leistung | 371.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 31.413
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.400
  • Kap. 31.413
  • 31.413.42

31.413.42 | Orthopädische Schuheinlagen, mit durchgehender Basis, hohe Wandung mit Knöchelfassung, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 668.06 (MwSt inkl.)
 |  | TP Leistung | 618.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 31.413
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.415

31.415 | Zehenersatz
 | Zuschlag für aufgebauten Zehenersatz.
31.415.11 | Zehenersatz, einseitig
31.415.12 | Zehenersatz, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.415
  • 31.415.11

31.415.11 | Zehenersatz, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 164.31 (MwSt inkl.)
 |  | TP Leistung | 152.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 31.415
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.415
  • 31.415.12

31.415.12 | Zehenersatz, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 273.49 (MwSt inkl.)
 |  | TP Leistung | 253.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 31.415
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.416

31.416 | Prothetische Schuheinlagen mit Vorfussersatz
31.416.11 | Prothetische Schuheinlagen mit Vorfussersatz, einfacher Fall, einseitig
31.416.12 | Prothetische Schuheinlagen mit Vorfussersatz, einfacher Fall, beidseitig
31.416.21 | Prothetische Schuheinlagen mit Vorfussersatz, schwieriger Fall, einseitig
31.416.22 | Prothetische Schuheinlagen mit Vorfussersatz, schwieriger Fall, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.416
  • 31.416.11

31.416.11 | Prothetische Schuheinlagen mit Vorfussersatz, einfacher Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1047.49 (MwSt inkl.)
 |  | TP Leistung | 969.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 31.416
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.416
  • 31.416.12

31.416.12 | Prothetische Schuheinlagen mit Vorfussersatz, einfacher Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1746.90 (MwSt inkl.)
 |  | TP Leistung | 1616.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 31.416
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.416
  • 31.416.21

31.416.21 | Prothetische Schuheinlagen mit Vorfussersatz, schwieriger Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1314.50 (MwSt inkl.)
 |  | TP Leistung | 1216.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 31.416
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.416
  • 31.416.22

31.416.22 | Prothetische Schuheinlagen mit Vorfussersatz, schwieriger Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2191.19 (MwSt inkl.)
 |  | TP Leistung | 2027.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 31.416
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.420

31.420 | Einlagen Korrekturen und Reparaturen
31.421 | Ohne Konsultation
31.422 | Inklusive Konsultation


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.420
  • Kap. 31.421

31.421 | Ohne Konsultation
 | Reparatur und Neuanpassen
31.421.00 | Neuer Überzug
31.421.10 | Reparieren und Korrigieren


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.420
  • Kap. 31.421
  • Kap. 31.421.00

31.421.00 | Neuer Überzug
 | Ohne Korrekturen oder Aufarbeitung.
31.421.01 | Einlagen Korrekturen und Reparaturen, ohne Konsultation, neuer Überzug, einseitig
31.421.02 | Einlagen Korrekturen und Reparaturen, ohne Konsultation, neuer Überzug, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.420
  • Kap. 31.421
  • Kap. 31.421.00
  • 31.421.01

31.421.01 | Einlagen Korrekturen und Reparaturen, ohne Konsultation, neuer Überzug, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 32.43 (MwSt inkl.)
 |  | TP Leistung | 30.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 31.421.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.420
  • Kap. 31.421
  • Kap. 31.421.00
  • 31.421.02

31.421.02 | Einlagen Korrekturen und Reparaturen, ohne Konsultation, neuer Überzug, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 55.13 (MwSt inkl.)
 |  | TP Leistung | 51.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 31.421.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.420
  • Kap. 31.421
  • Kap. 31.421.10

31.421.10 | Reparieren und Korrigieren
 | Mit Korrekturen, Nachmodellieren, Aufarbeiten und Reparatur, inklusive neuen Überzügen.
31.421.11 | Einlagen Korrekturen und Reparaturen, ohne Konsultation, Reparieren und Korrigieren, einfacher Fall einseitig
31.421.12 | Einlagen Korrekturen und Reparaturen, ohne Konsultation, Reparieren und Korrigieren, einfacher Fall beidseitig
31.421.21 | Einlagen Korrekturen und Reparaturen, ohne Konsultation, Reparieren und Korrigieren, schwieriger Fall einseitig
31.421.22 | Einlagen Korrekturen und Reparaturen, ohne Konsultation, Reparieren und Korrigieren, schwieriger Fall beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.420
  • Kap. 31.421
  • Kap. 31.421.10
  • 31.421.11

31.421.11 | Einlagen Korrekturen und Reparaturen, ohne Konsultation, Reparieren und Korrigieren, einfacher Fall einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 31.421.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.420
  • Kap. 31.421
  • Kap. 31.421.10
  • 31.421.12

31.421.12 | Einlagen Korrekturen und Reparaturen, ohne Konsultation, Reparieren und Korrigieren, einfacher Fall beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 31.421.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.420
  • Kap. 31.421
  • Kap. 31.421.10
  • 31.421.21

31.421.21 | Einlagen Korrekturen und Reparaturen, ohne Konsultation, Reparieren und Korrigieren, schwieriger Fall einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 82.16 (MwSt inkl.)
 |  | TP Leistung | 76.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 31.421.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.420
  • Kap. 31.421
  • Kap. 31.421.10
  • 31.421.22

31.421.22 | Einlagen Korrekturen und Reparaturen, ohne Konsultation, Reparieren und Korrigieren, schwieriger Fall beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 137.29 (MwSt inkl.)
 |  | TP Leistung | 127.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 31.421.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.420
  • Kap. 31.422

31.422 | Inklusive Konsultation
 | Mit Korrekturen, Nachmodellieren, Aufarbeiten und Reparatur, inklusive neuen Überzügen.
31.422.11 | Einlagen Korrekturen und Reparaturen, Inklusive Konsultation, einfacher Fall, einseitig
31.422.12 | Einlagen Korrekturen und Reparaturen, Inklusive Konsultation, einfacher Fall, beidseitig
31.422.21 | Einlagen Korrekturen und Reparaturen, Inklusive Konsultation, schwieriger Fall, einseitig
31.422.22 | Einlagen Korrekturen und Reparaturen, Inklusive Konsultation, schwieriger Fall, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.420
  • Kap. 31.422
  • 31.422.11

31.422.11 | Einlagen Korrekturen und Reparaturen, Inklusive Konsultation, einfacher Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 102.70 (MwSt inkl.)
 |  | TP Leistung | 95.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 31.422
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.420
  • Kap. 31.422
  • 31.422.12

31.422.12 | Einlagen Korrekturen und Reparaturen, Inklusive Konsultation, einfacher Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 170.80 (MwSt inkl.)
 |  | TP Leistung | 158.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 31.422
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.420
  • Kap. 31.422
  • 31.422.21

31.422.21 | Einlagen Korrekturen und Reparaturen, Inklusive Konsultation, schwieriger Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 134.04 (MwSt inkl.)
 |  | TP Leistung | 124.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 31.422
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.420
  • Kap. 31.422
  • 31.422.22

31.422.22 | Einlagen Korrekturen und Reparaturen, Inklusive Konsultation, schwieriger Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 222.69 (MwSt inkl.)
 |  | TP Leistung | 206.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 31.422
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.600

31.600 | Ermässigung bei Kindern und Jugendlichen
 | Für alle Ziffern im Kapitel 31 Orthopädische Schuheinlagen, ausgenommen die Ziffer 31.660.10, erhalten Kinder und Jugendliche, dem Alter entsprechend, Reduktionen. Alle anderen Kapitel sind von Kinderermässigungen ausgenommen. Massgebend ist das vollendete Altersjahr. Info zur Berechnung: Für die Prozente muss die Anzahl reduziert werden. Zum Beispiel: -20% = Anzahl - 0.2 und dann die Original-TP der Referenzposition
31.600.19 | Ermässigung -10 % bei Kindern und Jugendlichen, Alter 7 - 12 Jahre
31.600.29 | Ermässigung -20 % bei Kindern und Jugendlichen, Alter 1 - 6 Jahre


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.600
  • 31.600.19

31.600.19 | Ermässigung -10 % bei Kindern und Jugendlichen, Alter 7 - 12 Jahre
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | % Leistung | -10.0% von RefCode
 |  | Referenz-Code | notwendig
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Prozentleistung · RefCode notwendig · Brutto-Leistung
 |  | Kapitel | 31.600
 |  | Abrechnungseinheit | TP / - 10%
 |  | Einheit |
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.600
  • 31.600.29

31.600.29 | Ermässigung -20 % bei Kindern und Jugendlichen, Alter 1 - 6 Jahre
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | % Leistung | -20.0% von RefCode
 |  | Referenz-Code | notwendig
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Prozentleistung · RefCode notwendig · Brutto-Leistung
 |  | Kapitel | 31.600
 |  | Abrechnungseinheit | TP / - 20%
 |  | Einheit |
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.660

31.660 | Beratungen
 | Verlangte fachtechnische Beratungen die in keiner Verbindung zu einem Auftrag stehen.
31.660.10 | Beratungen, verlangte fachtechnische Beratung die in keiner Verbindung zu einem Auftrag steht, Fussberatung und Hilfsmittelberatung, pro 5 Min.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 31
  • Kap. 31.660
  • 31.660.10

31.660.10 | Beratungen, verlangte fachtechnische Beratung die in keiner Verbindung zu einem Auftrag steht, Fussberatung und Hilfsmittelberatung, pro 5 Min.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 10.16 (MwSt inkl.)
 |  | TP Leistung | 9.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 31.660
 |  | Abrechnungseinheit | TP
 |  | Einheit | 5 Min.
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 32

32 | Entlastungspolster und Zehenorthesen
 | Individuelle Hilfsmittel die zur Druckentlastung, Korrektur oder als Formenausgleich notwendig sind und direkt auf der Haut getragen werden. Sie werden direkt am Fuss oder über ein individuelles Gipsmodell angefertigt.
32.170 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik
32.460 | Entlastungspolster
32.463 | Wadenersatz
32.465 | Zehenorthesen
32.610 | Verrechnung nach Zeitaufwand, Spezialarbeiten, Reparaturen und Korrekturen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 32
  • Kap. 32.170

32.170 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik
 | Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Das Modell wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt.
32.170.20 | Zehenmodell oder Vorfussmodell
32.170.30 | Fersenmodell oder Knöchelmodell


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 32
  • Kap. 32.170
  • Kap. 32.170.20

32.170.20 | Zehenmodell oder Vorfussmodell
 | Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Das Modell wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt.
32.170.21 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Zehenmodell oder Vorfussmodell, einseitig
32.170.22 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Zehenmodell oder Vorfussmodell, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 32
  • Kap. 32.170
  • Kap. 32.170.20
  • 32.170.21

32.170.21 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Zehenmodell oder Vorfussmodell, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 75.67 (MwSt inkl.)
 |  | TP Leistung | 70.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 32.170.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 32
  • Kap. 32.170
  • Kap. 32.170.20
  • 32.170.22

32.170.22 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Zehenmodell oder Vorfussmodell, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 125.40 (MwSt inkl.)
 |  | TP Leistung | 116.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 32.170.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 32
  • Kap. 32.170
  • Kap. 32.170.30

32.170.30 | Fersenmodell oder Knöchelmodell
 | Das Modell ist ein Positiv und dient als Vorlage für die Bearbeitung des Hilfsmittels, die Erstellung eines Massleisten oder als fertiges Arbeitsmodell über das direkt gearbeitet wird. Das Modell wird nur verrechnet, wenn die Massabnahme direkt am Fuss erfolgt.
32.170.31 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fersenmodell oder Knöchelmodell, einseitig
32.170.32 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fersenmodell oder Knöchelmodell, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 32
  • Kap. 32.170
  • Kap. 32.170.30
  • 32.170.31

32.170.31 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fersenmodell oder Knöchelmodell, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 113.51 (MwSt inkl.)
 |  | TP Leistung | 105.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 32.170.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 32
  • Kap. 32.170
  • Kap. 32.170.30
  • 32.170.32

32.170.32 | Erstversorgung oder Neuversorgung, Anmessen mit Abformtechnik, Fersenmodell oder Knöchelmodell, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 188.09 (MwSt inkl.)
 |  | TP Leistung | 174.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 32.170.30
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 32
  • Kap. 32.460

32.460 | Entlastungspolster
 | Entlastende Polster oder Kissen aus Silikon, Polymergel oder thermoplastischem Schaumstoff bei Hautdefekten und Wunden.
32.461.10 | Kleinflächig
32.461.20 | Grossflächig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 32
  • Kap. 32.460
  • Kap. 32.461.10

32.461.10 | Kleinflächig
32.461.11 | Entlastungspolster, kleinflächig, einseitig
32.461.12 | Entlastungspolster, kleinflächig, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 32
  • Kap. 32.460
  • Kap. 32.461.10
  • 32.461.11

32.461.11 | Entlastungspolster, kleinflächig, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 99.45 (MwSt inkl.)
 |  | TP Leistung | 92.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 32.461.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 32
  • Kap. 32.460
  • Kap. 32.461.10
  • 32.461.12

32.461.12 | Entlastungspolster, kleinflächig, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 166.47 (MwSt inkl.)
 |  | TP Leistung | 154.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 32.461.10
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 32
  • Kap. 32.460
  • Kap. 32.461.20

32.461.20 | Grossflächig
32.461.21 | Entlastungspolster, grossflächig, einseitig
32.461.22 | Entlastungspolster, grossflächig, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 32
  • Kap. 32.460
  • Kap. 32.461.20
  • 32.461.21

32.461.21 | Entlastungspolster, grossflächig, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 170.80 (MwSt inkl.)
 |  | TP Leistung | 158.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 32.461.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 32
  • Kap. 32.460
  • Kap. 32.461.20
  • 32.461.22

32.461.22 | Entlastungspolster, grossflächig, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 286.47 (MwSt inkl.)
 |  | TP Leistung | 265.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 32.461.20
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 32
  • Kap. 32.463

32.463 | Wadenersatz
 | Prothetischer Wadenersatz.
32.463.11 | Wadenersatz, einseitig
32.463.12 | Wadenersatz, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 32
  • Kap. 32.463
  • 32.463.11

32.463.11 | Wadenersatz, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1061.54 (MwSt inkl.)
 |  | TP Leistung | 982.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 32.463
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 32
  • Kap. 32.463
  • 32.463.12

32.463.12 | Wadenersatz, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1768.52 (MwSt inkl.)
 |  | TP Leistung | 1636.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 32.463
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 32
  • Kap. 32.465

32.465 | Zehenorthesen
 | Entlastende Korrekturschienen oder Kissen aus Silikonmaterial oder thermoplastischen Stoffen, die individuell angefertigt werden bei teilkontrakten Zehenfehlstellungen.
32.465.11 | Zehenorthesen, einfacher Fall, einseitig
32.465.12 | Zehenorthesen, einfacher Fall, beidseitig
32.465.21 | Zehenorthesen, schwieriger Fall, einseitig
32.465.22 | Zehenorthesen, schwieriger Fall, beidseitig


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 32
  • Kap. 32.465
  • 32.465.11

32.465.11 | Zehenorthesen, einfacher Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 109.18 (MwSt inkl.)
 |  | TP Leistung | 101.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 32.465
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 32
  • Kap. 32.465
  • 32.465.12

32.465.12 | Zehenorthesen, einfacher Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 182.69 (MwSt inkl.)
 |  | TP Leistung | 169.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 32.465
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 32
  • Kap. 32.465
  • 32.465.21

32.465.21 | Zehenorthesen, schwieriger Fall, einseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 205.39 (MwSt inkl.)
 |  | TP Leistung | 190.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 32.465
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Stück / einseitig
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 32
  • Kap. 32.465
  • 32.465.22

32.465.22 | Zehenorthesen, schwieriger Fall, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 342.68 (MwSt inkl.)
 |  | TP Leistung | 317.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 32.465
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 32
  • Kap. 32.610

32.610 | Verrechnung nach Zeitaufwand, Spezialarbeiten, Reparaturen und Korrekturen
 | Reparaturen und Korrekturen an Entlastungspolster, Zehenorthesen und Zehenprothesen werden nach Materialaufwand und Zeitaufwand verrechnet.
32.610.20 | Verrechnung nach Zeitaufwand, Arbeitsaufwand und Materialaufwand, pro 5 Min.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 32
  • Kap. 32.610
  • 32.610.20

32.610.20 | Verrechnung nach Zeitaufwand, Arbeitsaufwand und Materialaufwand, pro 5 Min.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 11.35 (MwSt inkl.)
 |  | TP Leistung | 10.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 32.610
 |  | Abrechnungseinheit | TP
 |  | Einheit | 5 Min.
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41

41 | Orthopädische Spezialschuhe
 | Orthopädische Spezialschuhe Darunter fallen konfektionierte Schuhe, die besondere Elemente zur Erleichterung der Abrollung, Dämpfung oder Stabilisierung besitzen und deshalb geeignet sind, Funktionsausfälle zu lindern. Orthopädische Spezialschuhe hergestellt für spezielle Zwecke: - Spezialschuhe für Einlagen - Spezialschuhe für Orthesen - Spezialschuhe für Verbände - Spezialschuhe für Stabilisation - Therapeutische Kinderschuhe Für die in diesem Kapitel aufgeführten Schuhe können, neben den Eigenkosten (Schuhkosten in Franken), Taxpunkte für Beratung und Schuhabgabe verrechnet werden. Konfektionsschuhe Normale Konfektionsschuhe wie Bequemschuhe, Sportschuhe, usw. Dieses Schuhwerk wird nur bei Übergrössen, ungleichen Schuhgrössen und invaliditätsbedingtem Mehrverbrauch den Versicherten auf Antrag direkt vergütet.
41.520 | Spezialschuhe für Einlagen
41.522 | Therapeutische Kinderschuhe
41.530 | Spezialschuhe für Orthesen
41.538 | Spezialschuhe für Verbände und Therapie
41.540 | Spezialschuhe für Stabilisation


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.520

41.520 | Spezialschuhe für Einlagen
 | Diese konfektionell hergestellten Schuhe sind zum Tragen loser Schuheinlagen konzipiert und eignen sich zur Ausführung ergänzender orthopädischer Zurichtungen. Sie weisen eine erhöhte Hinterkappe auf und berücksichtigen den Platzbedarf für Fusseinlagen.
41.520.00 | Erwachsene
41.521 | Kinder und Jugendliche
41.652.00 | Schuhabgabe und Beratung, Erwachsene
41.657.00 | Schuhabgabe und Beratung, Kinder und Jugendliche


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.520
  • Kap. 41.520.00

41.520.00 | Erwachsene
 | Schuhkosten Erwachsene: EP + 50 %
41.520.10 | Spezialschuhe für Einlagen, Erwachsene, Halbschuhe
41.520.20 | Spezialschuhe für Einlagen, Erwachsene, Sommerschuhe
41.520.30 | Spezialschuhe für Einlagen, Erwachsene, Winterschuhe
41.520.40 | Spezialschuhe für Einlagen, Erwachsene, Hohe Schuhe
41.520.50 | Spezialschuhe für Einlagen, Erwachsene, Hausschuhe
41.520.80 | Spezialschuhe für Einlagen, Erwachsene, Arbeitsschuhe
41.520.90 | Spezialschuhe für Einlagen, Erwachsene, Militärschuhe


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.520
  • Kap. 41.520.00
  • 41.520.10

41.520.10 | Spezialschuhe für Einlagen, Erwachsene, Halbschuhe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.520.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 50%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.520
  • Kap. 41.520.00
  • 41.520.20

41.520.20 | Spezialschuhe für Einlagen, Erwachsene, Sommerschuhe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.520.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 50%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.520
  • Kap. 41.520.00
  • 41.520.30

41.520.30 | Spezialschuhe für Einlagen, Erwachsene, Winterschuhe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.520.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 50%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.520
  • Kap. 41.520.00
  • 41.520.40

41.520.40 | Spezialschuhe für Einlagen, Erwachsene, Hohe Schuhe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.520.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 50%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.520
  • Kap. 41.520.00
  • 41.520.50

41.520.50 | Spezialschuhe für Einlagen, Erwachsene, Hausschuhe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.520.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 50%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.520
  • Kap. 41.520.00
  • 41.520.80

41.520.80 | Spezialschuhe für Einlagen, Erwachsene, Arbeitsschuhe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.520.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 50%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.520
  • Kap. 41.520.00
  • 41.520.90

41.520.90 | Spezialschuhe für Einlagen, Erwachsene, Militärschuhe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.520.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 50%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.520
  • Kap. 41.521

41.521 | Kinder und Jugendliche
 | Schuhkosten Kinder: EP + 45 %
41.521.10 | Spezialschuhe für Einlagen, Kinder und Jugendliche, Halbschuhe
41.521.20 | Spezialschuhe für Einlagen, Kinder und Jugendliche, Sommerschuhe
41.521.30 | Spezialschuhe für Einlagen, Kinder und Jugendliche, Winterschuhe
41.521.40 | Spezialschuhe für Einlagen, Kinder und Jugendliche, Hohe Schuhe
41.521.50 | Spezialschuhe für Einlagen, Kinder und Jugendliche, Hausschuhe


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.520
  • Kap. 41.521
  • 41.521.10

41.521.10 | Spezialschuhe für Einlagen, Kinder und Jugendliche, Halbschuhe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.521
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.520
  • Kap. 41.521
  • 41.521.20

41.521.20 | Spezialschuhe für Einlagen, Kinder und Jugendliche, Sommerschuhe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.521
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.520
  • Kap. 41.521
  • 41.521.30

41.521.30 | Spezialschuhe für Einlagen, Kinder und Jugendliche, Winterschuhe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.521
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.520
  • Kap. 41.521
  • 41.521.40

41.521.40 | Spezialschuhe für Einlagen, Kinder und Jugendliche, Hohe Schuhe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.521
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.520
  • Kap. 41.521
  • 41.521.50

41.521.50 | Spezialschuhe für Einlagen, Kinder und Jugendliche, Hausschuhe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.521
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit / Seite | Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.520
  • Kap. 41.652.00

41.652.00 | Schuhabgabe und Beratung, Erwachsene
41.652.10 | Spezialschuhe für Einlagen, Schuhabgabe und Beratung, Erwachsene, einfacher Fall
41.652.20 | Spezialschuhe für Einlagen, Schuhabgabe und Beratung, Erwachsene, schwieriger Fall


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.520
  • Kap. 41.652.00
  • 41.652.10

41.652.10 | Spezialschuhe für Einlagen, Schuhabgabe und Beratung, Erwachsene, einfacher Fall
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 46.48 (MwSt inkl.)
 |  | TP Leistung | 43.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 41.652.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.520
  • Kap. 41.652.00
  • 41.652.20

41.652.20 | Spezialschuhe für Einlagen, Schuhabgabe und Beratung, Erwachsene, schwieriger Fall
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 41.652.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.520
  • Kap. 41.657.00

41.657.00 | Schuhabgabe und Beratung, Kinder und Jugendliche
41.657.10 | Spezialschuhe für Einlagen, Schuhabgabe und Beratung, Kinder und Jugendliche, einfacher Fall
41.657.20 | Spezialschuhe für Einlagen, Schuhabgabe und Beratung, Kinder und Jugendliche, schwieriger Fall


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.520
  • Kap. 41.657.00
  • 41.657.10

41.657.10 | Spezialschuhe für Einlagen, Schuhabgabe und Beratung, Kinder und Jugendliche, einfacher Fall
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 38.92 (MwSt inkl.)
 |  | TP Leistung | 36.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 41.657.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.520
  • Kap. 41.657.00
  • 41.657.20

41.657.20 | Spezialschuhe für Einlagen, Schuhabgabe und Beratung, Kinder und Jugendliche, schwieriger Fall
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 46.48 (MwSt inkl.)
 |  | TP Leistung | 43.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 41.657.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.522

41.522 | Therapeutische Kinderschuhe
 | Spezialschuhe zur Therapie und zur Versorgung bei Bandinsuffizienzen und Muskelinsuffizienzen, Funktionsstörungen, Lähmungen und pathologischem Gangbild. Typ DV / MT / Stabil.
41.523 | Winterschuhe
41.524 | Ganzjahresschuhe
41.525 | Hausschuhe
41.526 | Hohe Sommerschuhe
41.658.00 | Schuhabgabe und Beratung, Kinder und Jugendliche


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.522
  • Kap. 41.523

41.523 | Winterschuhe
 | Schuhkosten Kinder: EP + 45 %
41.523.10 | Therapeutische Kinderschuhe, Winterschuhe, 18 - 20
41.523.20 | Therapeutische Kinderschuhe, Winterschuhe, 21 - 23
41.523.30 | Therapeutische Kinderschuhe, Winterschuhe, 24 - 26
41.523.40 | Therapeutische Kinderschuhe, Winterschuhe, 27 - 29
41.523.50 | Therapeutische Kinderschuhe, Winterschuhe, 30 - 32
41.523.60 | Therapeutische Kinderschuhe, Winterschuhe, 33 - 35
41.523.70 | Therapeutische Kinderschuhe, Winterschuhe, 36 - 38
41.523.80 | Therapeutische Kinderschuhe, Winterschuhe, 39 - 41


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.522
  • Kap. 41.523
  • 41.523.10

41.523.10 | Therapeutische Kinderschuhe, Winterschuhe, 18 - 20
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.523
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.522
  • Kap. 41.523
  • 41.523.20

41.523.20 | Therapeutische Kinderschuhe, Winterschuhe, 21 - 23
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.523
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.522
  • Kap. 41.523
  • 41.523.30

41.523.30 | Therapeutische Kinderschuhe, Winterschuhe, 24 - 26
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.523
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.522
  • Kap. 41.523
  • 41.523.40

41.523.40 | Therapeutische Kinderschuhe, Winterschuhe, 27 - 29
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.523
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.522
  • Kap. 41.523
  • 41.523.50

41.523.50 | Therapeutische Kinderschuhe, Winterschuhe, 30 - 32
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.523
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.522
  • Kap. 41.523
  • 41.523.60

41.523.60 | Therapeutische Kinderschuhe, Winterschuhe, 33 - 35
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.523
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.522
  • Kap. 41.523
  • 41.523.70

41.523.70 | Therapeutische Kinderschuhe, Winterschuhe, 36 - 38
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.523
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.522
  • Kap. 41.523
  • 41.523.80

41.523.80 | Therapeutische Kinderschuhe, Winterschuhe, 39 - 41
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.523
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.522
  • Kap. 41.524

41.524 | Ganzjahresschuhe
 | Schuhkosten Kinder: EP + 45 %
41.524.10 | Therapeutische Kinderschuhe, Ganzjahresschuhe, 18 - 20
41.524.20 | Therapeutische Kinderschuhe, Ganzjahresschuhe, 21 - 23
41.524.30 | Therapeutische Kinderschuhe, Ganzjahresschuhe, 24 - 26
41.524.40 | Therapeutische Kinderschuhe, Ganzjahresschuhe, 27 - 29
41.524.50 | Therapeutische Kinderschuhe, Ganzjahresschuhe, 30 - 32
41.524.60 | Therapeutische Kinderschuhe, Ganzjahresschuhe, 33 - 35
41.524.70 | Therapeutische Kinderschuhe, Ganzjahresschuhe, 36 - 38
41.524.80 | Therapeutische Kinderschuhe, Ganzjahresschuhe, 39 - 41


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.522
  • Kap. 41.524
  • 41.524.10

41.524.10 | Therapeutische Kinderschuhe, Ganzjahresschuhe, 18 - 20
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.524
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.522
  • Kap. 41.524
  • 41.524.20

41.524.20 | Therapeutische Kinderschuhe, Ganzjahresschuhe, 21 - 23
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.524
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.522
  • Kap. 41.524
  • 41.524.30

41.524.30 | Therapeutische Kinderschuhe, Ganzjahresschuhe, 24 - 26
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.524
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.522
  • Kap. 41.524
  • 41.524.40

41.524.40 | Therapeutische Kinderschuhe, Ganzjahresschuhe, 27 - 29
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.524
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.522
  • Kap. 41.524
  • 41.524.50

41.524.50 | Therapeutische Kinderschuhe, Ganzjahresschuhe, 30 - 32
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.524
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.522
  • Kap. 41.524
  • 41.524.60

41.524.60 | Therapeutische Kinderschuhe, Ganzjahresschuhe, 33 - 35
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.524
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.522
  • Kap. 41.524
  • 41.524.70

41.524.70 | Therapeutische Kinderschuhe, Ganzjahresschuhe, 36 - 38
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.524
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.522
  • Kap. 41.524
  • 41.524.80

41.524.80 | Therapeutische Kinderschuhe, Ganzjahresschuhe, 39 - 41
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.524
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.522
  • Kap. 41.525

41.525 | Hausschuhe
 | Schuhkosten Kinder: EP + 45 %
41.525.10 | Therapeutische Kinderschuhe, Hausschuhe, 18 - 20
41.525.20 | Therapeutische Kinderschuhe, Hausschuhe, 21 - 23
41.525.30 | Therapeutische Kinderschuhe, Hausschuhe, 24 - 26
41.525.40 | Therapeutische Kinderschuhe, Hausschuhe, 27 - 29
41.525.50 | Therapeutische Kinderschuhe, Hausschuhe, 30 - 32
41.525.60 | Therapeutische Kinderschuhe, Hausschuhe, 33 - 35


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.522
  • Kap. 41.525
  • 41.525.10

41.525.10 | Therapeutische Kinderschuhe, Hausschuhe, 18 - 20
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.525
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.522
  • Kap. 41.525
  • 41.525.20

41.525.20 | Therapeutische Kinderschuhe, Hausschuhe, 21 - 23
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.525
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.522
  • Kap. 41.525
  • 41.525.30

41.525.30 | Therapeutische Kinderschuhe, Hausschuhe, 24 - 26
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.525
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.522
  • Kap. 41.525
  • 41.525.40

41.525.40 | Therapeutische Kinderschuhe, Hausschuhe, 27 - 29
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.525
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.522
  • Kap. 41.525
  • 41.525.50

41.525.50 | Therapeutische Kinderschuhe, Hausschuhe, 30 - 32
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.525
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.522
  • Kap. 41.525
  • 41.525.60

41.525.60 | Therapeutische Kinderschuhe, Hausschuhe, 33 - 35
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.525
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.522
  • Kap. 41.526

41.526 | Hohe Sommerschuhe
 | Schuhkosten Kinder: EP + 45 %
41.526.10 | Therapeutische Kinderschuhe, Hohe Sommerschuhe, 18 - 20
41.526.20 | Therapeutische Kinderschuhe, Hohe Sommerschuhe, 21 - 23
41.526.30 | Therapeutische Kinderschuhe, Hohe Sommerschuhe, 24 - 26
41.526.40 | Therapeutische Kinderschuhe, Hohe Sommerschuhe, 27 - 29
41.526.50 | Therapeutische Kinderschuhe, Hohe Sommerschuhe, 30 - 32
41.526.60 | Therapeutische Kinderschuhe, Hohe Sommerschuhe, 33 - 35
41.526.70 | Therapeutische Kinderschuhe, Hohe Sommerschuhe, 36 - 38
41.526.80 | Therapeutische Kinderschuhe, Hohe Sommerschuhe, 39 - 41


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.522
  • Kap. 41.526
  • 41.526.10

41.526.10 | Therapeutische Kinderschuhe, Hohe Sommerschuhe, 18 - 20
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.526
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.522
  • Kap. 41.526
  • 41.526.20

41.526.20 | Therapeutische Kinderschuhe, Hohe Sommerschuhe, 21 - 23
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.526
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.522
  • Kap. 41.526
  • 41.526.30

41.526.30 | Therapeutische Kinderschuhe, Hohe Sommerschuhe, 24 - 26
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.526
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.522
  • Kap. 41.526
  • 41.526.40

41.526.40 | Therapeutische Kinderschuhe, Hohe Sommerschuhe, 27 - 29
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.526
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.522
  • Kap. 41.526
  • 41.526.50

41.526.50 | Therapeutische Kinderschuhe, Hohe Sommerschuhe, 30 - 32
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.526
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.522
  • Kap. 41.526
  • 41.526.60

41.526.60 | Therapeutische Kinderschuhe, Hohe Sommerschuhe, 33 - 35
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.526
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.522
  • Kap. 41.526
  • 41.526.70

41.526.70 | Therapeutische Kinderschuhe, Hohe Sommerschuhe, 36 - 38
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.526
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.522
  • Kap. 41.526
  • 41.526.80

41.526.80 | Therapeutische Kinderschuhe, Hohe Sommerschuhe, 39 - 41
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.526
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.522
  • Kap. 41.658.00

41.658.00 | Schuhabgabe und Beratung, Kinder und Jugendliche
41.658.10 | Therapeutische Kinderschuhe, Schuhabgabe und Beratung, Kinder und Jugendliche, einfacher Fall
41.658.20 | Therapeutische Kinderschuhe, Schuhabgabe und Beratung, Kinder und Jugendliche, schwieriger Fall


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.522
  • Kap. 41.658.00
  • 41.658.10

41.658.10 | Therapeutische Kinderschuhe, Schuhabgabe und Beratung, Kinder und Jugendliche, einfacher Fall
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 38.92 (MwSt inkl.)
 |  | TP Leistung | 36.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 41.658.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.522
  • Kap. 41.658.00
  • 41.658.20

41.658.20 | Therapeutische Kinderschuhe, Schuhabgabe und Beratung, Kinder und Jugendliche, schwieriger Fall
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 46.48 (MwSt inkl.)
 |  | TP Leistung | 43.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 41.658.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.530

41.530 | Spezialschuhe für Orthesen
 | Konfektionell hergestellte Schuhe die sich speziell zum Tragen mit Orthesen eignen, entsprechendes Volumen besitzen, erhöhten Qualitätsansprüchen entsprechen und an denen ergänzende orthopädische Zurichtungen vorgenommen werden können.
41.530.00 | Erwachsene
41.531.00 | Kinder und Jugendliche
41.655.00 | Schuhabgabe und Beratung, Erwachsene
41.659.00 | Schuhabgabe und Beratung, Kinder und Jugendliche


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.530
  • Kap. 41.530.00

41.530.00 | Erwachsene
Schuhkosten Erwachsene: EP + 50 %

Kapitel 41.530.00 ist nicht kumulierbar mit
  • Leistung 12.293.22 «Orthopädische Fussbettung, Durchgehende Fussbettung, schwieriger Fall, beidseitig»
  • Leistung 12.293.32 «Orthopädische Fussbettung, Weichbettung, Karbonverstärkung, beidseitig»
  • Leistung 12.295.12 «Prothetische Fussbettung, einfacher Fall, beidseitig»
  • Leistung 12.295.22 «Prothetische Fussbettung, schwieriger Fall, beidseitig»
  • Leistung 21.291.12 «Orthopädische Fussbettung, eingebaute Fuss-Stütze, einfache Ausführung, beidseitig»
  • Leistung 21.292.22 «Orthopädische Fussbettung, Fussbettung, schwieriger Fall, beidseitig»
  • Leistung 21.293.12 «Orthopädische Fussbettung, durchgehende Fussbettung, einfacher Fall, beidseitig»
  • Leistung 21.293.22 «Orthopädische Fussbettung, durchgehende Fussbettung, schwieriger Fall, beidseitig»
  • Leistung 21.293.32 «Orthopädische Fussbettung, durchgehende Fussbettung, Weichbettung, Karbonverstärkung, beidseitig»
  • Leistung 21.295.12 «Prothetische Fussbettung, einfacher Fall, beidseitig»
41.530.10 | Spezialschuhe für Orthesen, Erwachsene, Halbschuhe
41.530.20 | Spezialschuhe für Orthesen, Erwachsene, Sommerschuhe
41.530.30 | Spezialschuhe für Orthesen, Erwachsene, Winterschuhe
41.530.40 | Spezialschuhe für Orthesen, Erwachsene, Hohe Schuhe
41.530.50 | Spezialschuhe für Orthesen, Erwachsene, Hausschuhe
41.530.80 | Spezialschuhe für Orthesen, Erwachsene, Arbeitsschuhe


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.530
  • Kap. 41.530.00
  • 41.530.10

41.530.10 | Spezialschuhe für Orthesen, Erwachsene, Halbschuhe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.530.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 50%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.530
  • Kap. 41.530.00
  • 41.530.20

41.530.20 | Spezialschuhe für Orthesen, Erwachsene, Sommerschuhe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.530.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 50%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.530
  • Kap. 41.530.00
  • 41.530.30

41.530.30 | Spezialschuhe für Orthesen, Erwachsene, Winterschuhe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.530.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 50%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.530
  • Kap. 41.530.00
  • 41.530.40

41.530.40 | Spezialschuhe für Orthesen, Erwachsene, Hohe Schuhe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.530.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 50%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.530
  • Kap. 41.530.00
  • 41.530.50

41.530.50 | Spezialschuhe für Orthesen, Erwachsene, Hausschuhe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.530.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 50%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.530
  • Kap. 41.530.00
  • 41.530.80

41.530.80 | Spezialschuhe für Orthesen, Erwachsene, Arbeitsschuhe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.530.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 50%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.530
  • Kap. 41.531.00

41.531.00 | Kinder und Jugendliche
Schuhkosten Kinder: EP + 45 %

Kapitel 41.531.00 ist nicht kumulierbar mit
  • Leistung 12.293.22 «Orthopädische Fussbettung, Durchgehende Fussbettung, schwieriger Fall, beidseitig»
  • Leistung 12.293.32 «Orthopädische Fussbettung, Weichbettung, Karbonverstärkung, beidseitig»
  • Leistung 12.295.12 «Prothetische Fussbettung, einfacher Fall, beidseitig»
  • Leistung 12.295.22 «Prothetische Fussbettung, schwieriger Fall, beidseitig»
  • Leistung 21.291.12 «Orthopädische Fussbettung, eingebaute Fuss-Stütze, einfache Ausführung, beidseitig»
  • Leistung 21.292.22 «Orthopädische Fussbettung, Fussbettung, schwieriger Fall, beidseitig»
  • Leistung 21.293.12 «Orthopädische Fussbettung, durchgehende Fussbettung, einfacher Fall, beidseitig»
  • Leistung 21.293.22 «Orthopädische Fussbettung, durchgehende Fussbettung, schwieriger Fall, beidseitig»
  • Leistung 21.293.32 «Orthopädische Fussbettung, durchgehende Fussbettung, Weichbettung, Karbonverstärkung, beidseitig»
  • Leistung 21.295.12 «Prothetische Fussbettung, einfacher Fall, beidseitig»
41.531.10 | Spezialschuhe für Orthesen, Kinder und Jugendliche, Halbschuhe
41.531.20 | Spezialschuhe für Orthesen, Kinder und Jugendliche, Sommerschuhe
41.531.30 | Spezialschuhe für Orthesen, Kinder und Jugendliche, Winterschuhe
41.531.40 | Spezialschuhe für Orthesen, Kinder und Jugendliche, Hohe Schuhe
41.531.50 | Spezialschuhe für Orthesen, Kinder und Jugendliche, Hausschuhe


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.530
  • Kap. 41.531.00
  • 41.531.10

41.531.10 | Spezialschuhe für Orthesen, Kinder und Jugendliche, Halbschuhe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.531.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.530
  • Kap. 41.531.00
  • 41.531.20

41.531.20 | Spezialschuhe für Orthesen, Kinder und Jugendliche, Sommerschuhe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.531.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.530
  • Kap. 41.531.00
  • 41.531.30

41.531.30 | Spezialschuhe für Orthesen, Kinder und Jugendliche, Winterschuhe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.531.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.530
  • Kap. 41.531.00
  • 41.531.40

41.531.40 | Spezialschuhe für Orthesen, Kinder und Jugendliche, Hohe Schuhe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.531.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.530
  • Kap. 41.531.00
  • 41.531.50

41.531.50 | Spezialschuhe für Orthesen, Kinder und Jugendliche, Hausschuhe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.531.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 45%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.530
  • Kap. 41.655.00

41.655.00 | Schuhabgabe und Beratung, Erwachsene
41.655.10 | Spezialschuhe für Orthesen, Schuhabgabe und Beratung, Erwachsene, einfacher Fall
41.655.20 | Spezialschuhe für Orthesen, Schuhabgabe und Beratung, Erwachsene, schwieriger Fall


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.530
  • Kap. 41.655.00
  • 41.655.10

41.655.10 | Spezialschuhe für Orthesen, Schuhabgabe und Beratung, Erwachsene, einfacher Fall
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 46.48 (MwSt inkl.)
 |  | TP Leistung | 43.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 41.655.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.530
  • Kap. 41.655.00
  • 41.655.20

41.655.20 | Spezialschuhe für Orthesen, Schuhabgabe und Beratung, Erwachsene, schwieriger Fall
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 41.655.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.530
  • Kap. 41.659.00

41.659.00 | Schuhabgabe und Beratung, Kinder und Jugendliche
41.659.10 | Spezialschuhe für Orthesen, Schuhabgabe und Beratung, Kinder und Jugendliche, einfacher Fall
41.659.20 | Spezialschuhe für Orthesen, Schuhabgabe und Beratung, Kinder und Jugendliche, schwieriger Fall


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.530
  • Kap. 41.659.00
  • 41.659.10

41.659.10 | Spezialschuhe für Orthesen, Schuhabgabe und Beratung, Kinder und Jugendliche, einfacher Fall
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 38.92 (MwSt inkl.)
 |  | TP Leistung | 36.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 41.659.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.530
  • Kap. 41.659.00
  • 41.659.20

41.659.20 | Spezialschuhe für Orthesen, Schuhabgabe und Beratung, Kinder und Jugendliche, schwieriger Fall
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 46.48 (MwSt inkl.)
 |  | TP Leistung | 43.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 41.659.00
 |  | Abrechnungseinheit | TP
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.538

41.538 | Spezialschuhe für Verbände und Therapie
 | Konfektionierte Schuhe, die postoperativ, präventiv, interimsmässig bei akuten Schwellungen, Ulzerationen etc. getragen werden. Weiter werden sie auch bei Wundverbänden oder als Notversorgung getragen. Schuhkosten für Erwachsene: EP + 40 %
41.538.00 | Erwachsene
41.653.00 | Schuhabgabe und Beratung, Erwachsene


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.538
  • Kap. 41.538.00

41.538.00 | Erwachsene
41.538.10 | Spezialschuhe für Verbände und Therapie, Erwachsene, Halbschuhe
41.538.40 | Spezialschuhe für Verbände und Therapie, Erwachsene, Hohe Schuhe
41.538.50 | Spezialschuhe für Verbände und Therapie, Erwachsene, Hausschuhe
41.538.60 | Spezialschuhe für Verbände und Therapie, Erwachsene, Entlastungsschuh
41.538.70 | Spezialschuhe für Verbände und Therapie, Erwachsene, Interimsschuh
41.538.80 | Spezialschuhe für Verbände und Therapie, Erwachsene, Postoperationsschuh
41.538.90 | Spezialschuhe für Verbände und Therapie, Erwachsene, Gipsschuh


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.538
  • Kap. 41.538.00
  • 41.538.10

41.538.10 | Spezialschuhe für Verbände und Therapie, Erwachsene, Halbschuhe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.538.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 40%
 |  | Einheit |
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.538
  • Kap. 41.538.00
  • 41.538.40

41.538.40 | Spezialschuhe für Verbände und Therapie, Erwachsene, Hohe Schuhe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.538.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 40%
 |  | Einheit |
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.538
  • Kap. 41.538.00
  • 41.538.50

41.538.50 | Spezialschuhe für Verbände und Therapie, Erwachsene, Hausschuhe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.538.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 40%
 |  | Einheit |
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.538
  • Kap. 41.538.00
  • 41.538.60

41.538.60 | Spezialschuhe für Verbände und Therapie, Erwachsene, Entlastungsschuh
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.538.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 40%
 |  | Einheit |
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.538
  • Kap. 41.538.00
  • 41.538.70

41.538.70 | Spezialschuhe für Verbände und Therapie, Erwachsene, Interimsschuh
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.538.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 40%
 |  | Einheit |
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.538
  • Kap. 41.538.00
  • 41.538.80

41.538.80 | Spezialschuhe für Verbände und Therapie, Erwachsene, Postoperationsschuh
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.538.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 40%
 |  | Einheit |
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.538
  • Kap. 41.538.00
  • 41.538.90

41.538.90 | Spezialschuhe für Verbände und Therapie, Erwachsene, Gipsschuh
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.538.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 40%
 |  | Einheit |
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.538
  • Kap. 41.653.00

41.653.00 | Schuhabgabe und Beratung, Erwachsene
41.653.10 | Spezialschuhe für Verbände und Therapie, Schuhabgabe und Beratung, Erwachsene, einfacher Fall


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.538
  • Kap. 41.653.00
  • 41.653.10

41.653.10 | Spezialschuhe für Verbände und Therapie, Schuhabgabe und Beratung, Erwachsene, einfacher Fall
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 38.92 (MwSt inkl.)
 |  | TP Leistung | 36.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 41.653.00
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.540

41.540 | Spezialschuhe für Stabilisation
 | Konfektionierte Schuhe mit hohem Schaft, die besondere Elemente der Stabilisation aufweisen. Ihr Anwendungsbereich liegt in funktionellen Behandlungsmassnahmen nach Kapsel-Bandläsionen des Sprunggelenks und in der Ruhigstellung im Bereich der Fussgelenke. Die Stabilisierungshilfe bei Band und Muskelinsuffizienzen sowie bei Funktionsstörungen im Fuss und Unterschenkel wird auch bei Lähmungen sinnvoll eingesetzt.
41.540.00 | Spezialschuhe für Stabilisation
41.654.00 | Schuhabgabe und Beratung


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.540
  • Kap. 41.540.00

41.540.00 | Spezialschuhe für Stabilisation
 | Schuhkosten = EP + 40 %
41.540.10 | Diverse Modelle


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.540
  • Kap. 41.540.00
  • 41.540.10

41.540.10 | Diverse Modelle
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 41.540.00
 |  | Abrechnungseinheit | CHF / Einkaufpreis + 40%
 |  | Einheit | Paar
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.540
  • Kap. 41.654.00

41.654.00 | Schuhabgabe und Beratung
 | Anwendbar auf sämtliche Spezialschuhe für Stabilisation der Kapitel 41.540. Rehabilitative Versorgung, Beratung, Anprobe und Schuhabgabe. Einfacher Fall: Posttraumatisch, postoperativ, unauffällig, ohne Schwellung, zur Nachbehandlung oder Prävention. Schwieriger Fall: Pathologische Fälle, Formabweichungen, Funktionsstörungen, Lähmungen, schmerzhafte Zustände.
41.654.10 | Spezialschuhe für Stabilisation, Schuhabgabe und Beratung, einfacher Fall, Erstabgabe
41.654.20 | Spezialschuhe für Stabilisation, Schuhabgabe und Beratung, einfacher Fall, Folgeabgabe
41.654.30 | Spezialschuhe für Stabilisation, Schuhabgabe und Beratung, schwieriger Fall, Erstabgabe
41.654.40 | Spezialschuhe für Stabilisation, Schuhabgabe und Beratung, schwieriger Fall, Folgeabgabe


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.540
  • Kap. 41.654.00
  • 41.654.10

41.654.10 | Spezialschuhe für Stabilisation, Schuhabgabe und Beratung, einfacher Fall, Erstabgabe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 41.654.00
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.540
  • Kap. 41.654.00
  • 41.654.20

41.654.20 | Spezialschuhe für Stabilisation, Schuhabgabe und Beratung, einfacher Fall, Folgeabgabe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 38.92 (MwSt inkl.)
 |  | TP Leistung | 36.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 41.654.00
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.540
  • Kap. 41.654.00
  • 41.654.30

41.654.30 | Spezialschuhe für Stabilisation, Schuhabgabe und Beratung, schwieriger Fall, Erstabgabe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 69.18 (MwSt inkl.)
 |  | TP Leistung | 64.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 41.654.00
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 41
  • Kap. 41.540
  • Kap. 41.654.00
  • 41.654.40

41.654.40 | Spezialschuhe für Stabilisation, Schuhabgabe und Beratung, schwieriger Fall, Folgeabgabe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 61.62 (MwSt inkl.)
 |  | TP Leistung | 57.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 41.654.00
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51

51 | Diverse Hilfsmittel
 | Fertigfabrikate / Verkaufsartikel Für alle Leistungen gelten Publikumspreise exkl. MWSt.
51.550 | Fuss-Orthesen
51.551 | Sprunggelenkorthesen
51.560 | Stumpfsocken
51.561 | Fussbandagen
51.570 | Kniebandagen
51.580 | Medizinische Kompressionsstrümpfe
51.590 | Gehhilfen
51.999 | Diverse orthopädische Hilfsmittel


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.550

51.550 | Fuss-Orthesen
51.550.01 | Fussorthesen, Halluxschiene


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.550
  • 51.550.01

51.550.01 | Fussorthesen, Halluxschiene
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.550
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.551

51.551 | Sprunggelenkorthesen
51.551.10 | Knöchelmanschette
51.552.10 | Sprunggelenkmanschette
51.553.10 | Luftschiene
51.554.10 | Stützschiene
51.558.10 | Fussheber


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.551
  • Kap. 51.551.10

51.551.10 | Knöchelmanschette
51.551.11 | Sprunggelenkorthesen, Knöchelmanschette, 1 Stück
51.551.12 | Sprunggelenkorthesen, Knöchelmanschette, Paar


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.551
  • Kap. 51.551.10
  • 51.551.11

51.551.11 | Sprunggelenkorthesen, Knöchelmanschette, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.551.10
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.551
  • Kap. 51.551.10
  • 51.551.12

51.551.12 | Sprunggelenkorthesen, Knöchelmanschette, Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.551.10
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.551
  • Kap. 51.552.10

51.552.10 | Sprunggelenkmanschette
51.552.11 | Sprunggelenkorthesen, Sprunggelenkmanschette, 1 Stück
51.552.12 | Sprunggelenkorthesen, Sprunggelenkmanschette, Paar


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.551
  • Kap. 51.552.10
  • 51.552.11

51.552.11 | Sprunggelenkorthesen, Sprunggelenkmanschette, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.552.10
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.551
  • Kap. 51.552.10
  • 51.552.12

51.552.12 | Sprunggelenkorthesen, Sprunggelenkmanschette, Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.552.10
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.551
  • Kap. 51.553.10

51.553.10 | Luftschiene
51.553.11 | Sprunggelenkorthesen, Luftschiene, pro Stück


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.551
  • Kap. 51.553.10
  • 51.553.11

51.553.11 | Sprunggelenkorthesen, Luftschiene, pro Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.553.10
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.551
  • Kap. 51.554.10

51.554.10 | Stützschiene
51.554.11 | Sprunggelenkorthesen, Stützschiene, pro Stück


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.551
  • Kap. 51.554.10
  • 51.554.11

51.554.11 | Sprunggelenkorthesen, Stützschiene, pro Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.554.10
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.551
  • Kap. 51.558.10

51.558.10 | Fussheber
 | Kunststoff konfektioniert
51.558.11 | Sprunggelenkorthesen, Fussheber, pro Stück


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.551
  • Kap. 51.558.10
  • 51.558.11

51.558.11 | Sprunggelenkorthesen, Fussheber, pro Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.558.10
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.560

51.560 | Stumpfsocken
51.560.10 | Kunstfaser
51.560.30 | Baumwolle


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.560
  • Kap. 51.560.10

51.560.10 | Kunstfaser
51.560.11 | Stumpfsocken, Kunstfaser, kurze Ausführung, pro Stück
51.560.21 | Stumpfsocken, Kunstfaser, lange Ausführung, pro Stück


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.560
  • Kap. 51.560.10
  • 51.560.11

51.560.11 | Stumpfsocken, Kunstfaser, kurze Ausführung, pro Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.560.10
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.560
  • Kap. 51.560.10
  • 51.560.21

51.560.21 | Stumpfsocken, Kunstfaser, lange Ausführung, pro Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.560.10
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.560
  • Kap. 51.560.30

51.560.30 | Baumwolle
51.560.31 | Stumpfsocken, Baumwolle, kurze Ausführung, pro Stück
51.560.41 | Stumpfsocken, Baumwolle, lange Ausführung, pro Stück


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.560
  • Kap. 51.560.30
  • 51.560.31

51.560.31 | Stumpfsocken, Baumwolle, kurze Ausführung, pro Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.560.30
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.560
  • Kap. 51.560.30
  • 51.560.41

51.560.41 | Stumpfsocken, Baumwolle, lange Ausführung, pro Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.560.30
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.561

51.561 | Fussbandagen
51.562 | Vorfussbandagen und Mittelfussbandagen
51.563 | Sprunggelenkbandagen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.561
  • Kap. 51.562

51.562 | Vorfussbandagen und Mittelfussbandagen
51.562.01 | Fussbandagen, Vorfussbandagen und Mittelfussbandagen, konfektioniert, pro Stück


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.561
  • Kap. 51.562
  • 51.562.01

51.562.01 | Fussbandagen, Vorfussbandagen und Mittelfussbandagen, konfektioniert, pro Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.562
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.561
  • Kap. 51.563

51.563 | Sprunggelenkbandagen
51.563.10 | Knöchelbandagen
51.564.10 | Malleolarbandagen
51.564.40 | Achillessehnenbandagen
51.564.60 | Stabilisierungsbandagen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.561
  • Kap. 51.563
  • Kap. 51.563.10

51.563.10 | Knöchelbandagen
 | Kreuzbandage oder Fussform.
51.563.11 | Fussbandagen, Sprunggelenkbandagen, Knöchelbandagen, konfektioniert, 1 Stück
51.563.12 | Fussbandagen, Sprunggelenkbandagen, Knöchelbandagen, konfektioniert, pro Paar


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.561
  • Kap. 51.563
  • Kap. 51.563.10
  • 51.563.11

51.563.11 | Fussbandagen, Sprunggelenkbandagen, Knöchelbandagen, konfektioniert, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.563.10
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.561
  • Kap. 51.563
  • Kap. 51.563.10
  • 51.563.12

51.563.12 | Fussbandagen, Sprunggelenkbandagen, Knöchelbandagen, konfektioniert, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.563.10
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.561
  • Kap. 51.563
  • Kap. 51.564.10

51.564.10 | Malleolarbandagen
 | Kompressionsbandagen mit Stützfunktion, verstärkt mit Pelotteneinlagen.
51.564.11 | Fussbandagen, Sprunggelenkbandagen, Malleolarbandagen, konfektioniert, 1 Stück
51.564.12 | Fussbandagen, Sprunggelenkbandagen, Malleolarbandagen, konfektioniert, pro Paar
51.564.21 | Fussbandagen, Sprunggelenkbandagen, Malleolarbandagen, Massanfertigung, 1 Stück
51.564.22 | Fussbandagen, Sprunggelenkbandagen, Malleolarbandagen, Massanfertigung, pro Paar


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.561
  • Kap. 51.563
  • Kap. 51.564.10
  • 51.564.11

51.564.11 | Fussbandagen, Sprunggelenkbandagen, Malleolarbandagen, konfektioniert, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.564.10
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.561
  • Kap. 51.563
  • Kap. 51.564.10
  • 51.564.12

51.564.12 | Fussbandagen, Sprunggelenkbandagen, Malleolarbandagen, konfektioniert, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.564.10
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.561
  • Kap. 51.563
  • Kap. 51.564.10
  • 51.564.21

51.564.21 | Fussbandagen, Sprunggelenkbandagen, Malleolarbandagen, Massanfertigung, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.564.10
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.561
  • Kap. 51.563
  • Kap. 51.564.10
  • 51.564.22

51.564.22 | Fussbandagen, Sprunggelenkbandagen, Malleolarbandagen, Massanfertigung, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.564.10
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.561
  • Kap. 51.563
  • Kap. 51.564.40

51.564.40 | Achillessehnenbandagen
 | Funktionsbandage zur Entlastung der Achillessehne.
51.564.41 | Fussbandagen, Sprunggelenkbandagen, Achillessehnenbandagen, konfektioniert, 1 Stück
51.564.42 | Fussbandagen, Sprunggelenkbandagen, Achillessehnenbandagen, konfektioniert, pro Paar


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.561
  • Kap. 51.563
  • Kap. 51.564.40
  • 51.564.41

51.564.41 | Fussbandagen, Sprunggelenkbandagen, Achillessehnenbandagen, konfektioniert, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.564.40
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.561
  • Kap. 51.563
  • Kap. 51.564.40
  • 51.564.42

51.564.42 | Fussbandagen, Sprunggelenkbandagen, Achillessehnenbandagen, konfektioniert, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.564.40
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.561
  • Kap. 51.563
  • Kap. 51.564.60

51.564.60 | Stabilisierungsbandagen
 | Funktionelle Stabilisierungshilfe für das Sprunggelenk.
51.564.61 | Fussbandagen, Sprunggelenkbandagen, Stabilisierungsbandagen, konfektioniert, 1 Stück
51.564.62 | Fussbandagen, Sprunggelenkbandagen, Stabilisierungsbandagen, konfektioniert, pro Paar


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.561
  • Kap. 51.563
  • Kap. 51.564.60
  • 51.564.61

51.564.61 | Fussbandagen, Sprunggelenkbandagen, Stabilisierungsbandagen, konfektioniert, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.564.60
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.561
  • Kap. 51.563
  • Kap. 51.564.60
  • 51.564.62

51.564.62 | Fussbandagen, Sprunggelenkbandagen, Stabilisierungsbandagen, konfektioniert, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.564.60
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.570

51.570 | Kniebandagen
51.570.00 | Elastisch
51.571.00 | Seitenverstärkt
51.574.00 | Kompressionsbandagen mit viscoelastischem Patellaring
51.575.00 | Knieführungsbandagen mit viscoelastischer Patellaumschliessung
51.576.00 | Kniestabilisierungsbandagen mit seitlichen Stabilisierungshilfen und viscoelastischem Patellaring


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.570
  • Kap. 51.570.00

51.570.00 | Elastisch
51.570.11 | Kniebandagen, Elastisch, konfektioniert, 1 Stück
51.570.12 | Kniebandagen, Elastisch, konfektioniert, pro Paar
51.570.21 | Kniebandagen, Elastisch, Massanfertigung, 1 Stück
51.570.22 | Kniebandagen, Elastisch, Massanfertigung, pro Paar


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.570
  • Kap. 51.570.00
  • 51.570.11

51.570.11 | Kniebandagen, Elastisch, konfektioniert, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.570.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.570
  • Kap. 51.570.00
  • 51.570.12

51.570.12 | Kniebandagen, Elastisch, konfektioniert, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.570.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.570
  • Kap. 51.570.00
  • 51.570.21

51.570.21 | Kniebandagen, Elastisch, Massanfertigung, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.570.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.570
  • Kap. 51.570.00
  • 51.570.22

51.570.22 | Kniebandagen, Elastisch, Massanfertigung, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.570.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.570
  • Kap. 51.571.00

51.571.00 | Seitenverstärkt
51.571.11 | Kniebandagen, Seitenverstärkt, konfektioniert, 1 Stück
51.571.12 | Kniebandagen, Seitenverstärkt, konfektioniert, pro Paar
51.571.21 | Kniebandagen, Seitenverstärkt, Massanfertigung, 1 Stück
51.571.22 | Kniebandagen, Seitenverstärkt, Massanfertigung, pro Paar


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.570
  • Kap. 51.571.00
  • 51.571.11

51.571.11 | Kniebandagen, Seitenverstärkt, konfektioniert, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.571.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.570
  • Kap. 51.571.00
  • 51.571.12

51.571.12 | Kniebandagen, Seitenverstärkt, konfektioniert, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.571.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.570
  • Kap. 51.571.00
  • 51.571.21

51.571.21 | Kniebandagen, Seitenverstärkt, Massanfertigung, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.571.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.570
  • Kap. 51.571.00
  • 51.571.22

51.571.22 | Kniebandagen, Seitenverstärkt, Massanfertigung, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.571.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.570
  • Kap. 51.574.00

51.574.00 | Kompressionsbandagen mit viscoelastischem Patellaring
51.574.11 | Kniebandagen, Kompressionsbandagen mit viscoelastischem Patellaring, konfektioniert, 1 Stück
51.574.12 | Kniebandagen, Kompressionsbandagen mit viscoelastischem Patellaring, konfektioniert, pro Paar
51.574.21 | Kniebandagen, Kompressionsbandagen mit viscoelastischem Patellaring, Massanfertigung, 1 Stück
51.574.22 | Kniebandagen, Kompressionsbandagen mit viscoelastischem Patellaring, Massanfertigung, pro Paar


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.570
  • Kap. 51.574.00
  • 51.574.11

51.574.11 | Kniebandagen, Kompressionsbandagen mit viscoelastischem Patellaring, konfektioniert, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.574.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.570
  • Kap. 51.574.00
  • 51.574.12

51.574.12 | Kniebandagen, Kompressionsbandagen mit viscoelastischem Patellaring, konfektioniert, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.574.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.570
  • Kap. 51.574.00
  • 51.574.21

51.574.21 | Kniebandagen, Kompressionsbandagen mit viscoelastischem Patellaring, Massanfertigung, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.574.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.570
  • Kap. 51.574.00
  • 51.574.22

51.574.22 | Kniebandagen, Kompressionsbandagen mit viscoelastischem Patellaring, Massanfertigung, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.574.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.570
  • Kap. 51.575.00

51.575.00 | Knieführungsbandagen mit viscoelastischer Patellaumschliessung
51.575.11 | Kniebandagen, Knieführungsbandagen mit viscoelastischer Patellaumschliessung, konfektioniert, 1 Stück
51.575.12 | Kniebandagen, Knieführungsbandagen mit viscoelastischer Patellaumschliessung, konfektioniert, pro Paar
51.575.21 | Kniebandagen, Knieführungsbandagen mit viscoelastischer Patellaumschliessung, Massanfertigung, 1 Stück
51.575.22 | Kniebandagen, Knieführungsbandagen mit viscoelastischer Patellaumschliessung, Massanfertigung, pro Paar


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.570
  • Kap. 51.575.00
  • 51.575.11

51.575.11 | Kniebandagen, Knieführungsbandagen mit viscoelastischer Patellaumschliessung, konfektioniert, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.575.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.570
  • Kap. 51.575.00
  • 51.575.12

51.575.12 | Kniebandagen, Knieführungsbandagen mit viscoelastischer Patellaumschliessung, konfektioniert, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.575.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.570
  • Kap. 51.575.00
  • 51.575.21

51.575.21 | Kniebandagen, Knieführungsbandagen mit viscoelastischer Patellaumschliessung, Massanfertigung, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.575.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.570
  • Kap. 51.575.00
  • 51.575.22

51.575.22 | Kniebandagen, Knieführungsbandagen mit viscoelastischer Patellaumschliessung, Massanfertigung, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.575.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.570
  • Kap. 51.576.00

51.576.00 | Kniestabilisierungsbandagen mit seitlichen Stabilisierungshilfen und viscoelastischem Patellaring
51.576.11 | Kniebandagen, Kniestabilisierungsbandagen mit seitlichen Stabilisierungshilfen und viscoelastischem Patellaring, konfektioniert, 1 Stück
51.576.12 | Kniebandagen, Kniestabilisierungsbandagen mit seitlichen Stabilisierungshilfen und viscoelastischem Patellaring, konfektioniert, pro Paar


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.570
  • Kap. 51.576.00
  • 51.576.11

51.576.11 | Kniebandagen, Kniestabilisierungsbandagen mit seitlichen Stabilisierungshilfen und viscoelastischem Patellaring, konfektioniert, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.576.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.570
  • Kap. 51.576.00
  • 51.576.12

51.576.12 | Kniebandagen, Kniestabilisierungsbandagen mit seitlichen Stabilisierungshilfen und viscoelastischem Patellaring, konfektioniert, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.576.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580

51.580 | Medizinische Kompressionsstrümpfe
 | Angemessen, anprobiert und instruiert. Indikationen: - Posttraumatisch - Postoperativ - Schwellungen und Stauungen - Fussbeschwerden und Beinbeschwerden - Lymphstauungen - Venöse Durchblutungsstörungen.
51.581 | Kompressionssocken A-B
51.582 | Wadenstrümpfe A-D
51.584 | Halbschenkelstrümpfe A-F
51.586 | Schenkelstrümpfe A-G
51.588 | Kompressions-Strumpfhosen A-T
51.589 | Anziehhilfe


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.581

51.581 | Kompressionssocken A-B
51.581.11 | Medizinische Kompressionsstrümpfe, Kompressionssocken A-B, Standard, 1 Stück
51.581.12 | Medizinische Kompressionsstrümpfe, Kompressionssocken A-B, Standard, pro Paar
51.581.21 | Medizinische Kompressionsstrümpfe, Kompressionssocken A-B, Spezialfuss, 1 Stück
51.581.22 | Medizinische Kompressionsstrümpfe, Kompressionssocken A-B, Spezialfuss, pro Paar
51.581.31 | Medizinische Kompressionsstrümpfe, Kompressionssocken A-B, Massanfertigung, 1 Stück
51.581.32 | Medizinische Kompressionsstrümpfe, Kompressionssocken A-B, Massanfertigung, pro Paar


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.581
  • 51.581.11

51.581.11 | Medizinische Kompressionsstrümpfe, Kompressionssocken A-B, Standard, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.581
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.581
  • 51.581.12

51.581.12 | Medizinische Kompressionsstrümpfe, Kompressionssocken A-B, Standard, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.581
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.581
  • 51.581.21

51.581.21 | Medizinische Kompressionsstrümpfe, Kompressionssocken A-B, Spezialfuss, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.581
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.581
  • 51.581.22

51.581.22 | Medizinische Kompressionsstrümpfe, Kompressionssocken A-B, Spezialfuss, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.581
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.581
  • 51.581.31

51.581.31 | Medizinische Kompressionsstrümpfe, Kompressionssocken A-B, Massanfertigung, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.581
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.581
  • 51.581.32

51.581.32 | Medizinische Kompressionsstrümpfe, Kompressionssocken A-B, Massanfertigung, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.581
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.582

51.582 | Wadenstrümpfe A-D
51.582.00 | Klasse II
51.583.00 | Klasse III


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.582
  • Kap. 51.582.00

51.582.00 | Klasse II
51.582.11 | Medizinische Kompressionsstrümpfe, Wadenstrümpfe A-D, Klasse II, Standard, 1 Stück
51.582.12 | Medizinische Kompressionsstrümpfe, Wadenstrümpfe A-D, Klasse II, Standard, pro Paar
51.582.21 | Medizinische Kompressionsstrümpfe, Wadenstrümpfe A-D, Klasse II, Spezialfuss, 1 Stück
51.582.22 | Medizinische Kompressionsstrümpfe, Wadenstrümpfe A-D, Klasse II, Spezialfuss, pro Paar
51.582.31 | Medizinische Kompressionsstrümpfe, Wadenstrümpfe A-D, Klasse II, Massanfertigung, 1 Stück
51.582.32 | Medizinische Kompressionsstrümpfe, Wadenstrümpfe A-D, Klasse II, Massanfertigung, pro Paar


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.582
  • Kap. 51.582.00
  • 51.582.11

51.582.11 | Medizinische Kompressionsstrümpfe, Wadenstrümpfe A-D, Klasse II, Standard, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.582.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.582
  • Kap. 51.582.00
  • 51.582.12

51.582.12 | Medizinische Kompressionsstrümpfe, Wadenstrümpfe A-D, Klasse II, Standard, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.582.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.582
  • Kap. 51.582.00
  • 51.582.21

51.582.21 | Medizinische Kompressionsstrümpfe, Wadenstrümpfe A-D, Klasse II, Spezialfuss, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.582.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.582
  • Kap. 51.582.00
  • 51.582.22

51.582.22 | Medizinische Kompressionsstrümpfe, Wadenstrümpfe A-D, Klasse II, Spezialfuss, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.582.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.582
  • Kap. 51.582.00
  • 51.582.31

51.582.31 | Medizinische Kompressionsstrümpfe, Wadenstrümpfe A-D, Klasse II, Massanfertigung, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.582.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.582
  • Kap. 51.582.00
  • 51.582.32

51.582.32 | Medizinische Kompressionsstrümpfe, Wadenstrümpfe A-D, Klasse II, Massanfertigung, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.582.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.582
  • Kap. 51.583.00

51.583.00 | Klasse III
51.583.11 | Medizinische Kompressionsstrümpfe, Wadenstrümpfe A-D, Klasse III, Standard, 1 Stück
51.583.12 | Medizinische Kompressionsstrümpfe, Wadenstrümpfe A-D, Klasse III, Standard, pro Paar
51.583.21 | Medizinische Kompressionsstrümpfe, Wadenstrümpfe A-D, Klasse III, Spezialfuss, 1 Stück
51.583.22 | Medizinische Kompressionsstrümpfe, Wadenstrümpfe A-D, Klasse III, Spezialfuss, pro Paar
51.583.31 | Medizinische Kompressionsstrümpfe, Wadenstrümpfe A-D, Klasse III, Massanfertigung, 1 Stück
51.583.32 | Medizinische Kompressionsstrümpfe, Wadenstrümpfe A-D, Klasse III, Massanfertigung, pro Paar


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.582
  • Kap. 51.583.00
  • 51.583.11

51.583.11 | Medizinische Kompressionsstrümpfe, Wadenstrümpfe A-D, Klasse III, Standard, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.583.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.582
  • Kap. 51.583.00
  • 51.583.12

51.583.12 | Medizinische Kompressionsstrümpfe, Wadenstrümpfe A-D, Klasse III, Standard, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.583.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.582
  • Kap. 51.583.00
  • 51.583.21

51.583.21 | Medizinische Kompressionsstrümpfe, Wadenstrümpfe A-D, Klasse III, Spezialfuss, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.583.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.582
  • Kap. 51.583.00
  • 51.583.22

51.583.22 | Medizinische Kompressionsstrümpfe, Wadenstrümpfe A-D, Klasse III, Spezialfuss, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.583.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.582
  • Kap. 51.583.00
  • 51.583.31

51.583.31 | Medizinische Kompressionsstrümpfe, Wadenstrümpfe A-D, Klasse III, Massanfertigung, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.583.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.582
  • Kap. 51.583.00
  • 51.583.32

51.583.32 | Medizinische Kompressionsstrümpfe, Wadenstrümpfe A-D, Klasse III, Massanfertigung, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.583.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.584

51.584 | Halbschenkelstrümpfe A-F
51.584.00 | Klasse II
51.585.00 | Klasse III


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.584
  • Kap. 51.584.00

51.584.00 | Klasse II
51.584.11 | Medizinische Kompressionsstrümpfe, Halbschenkelstrümpfe A-F, Klasse II, Standard, 1 Stück
51.584.12 | Medizinische Kompressionsstrümpfe, Halbschenkelstrümpfe A-F, Klasse II, Standard, pro Paar
51.584.21 | Medizinische Kompressionsstrümpfe, Halbschenkelstrümpfe A-F, Klasse II, Spezialfuss, 1 Stück
51.584.22 | Medizinische Kompressionsstrümpfe, Halbschenkelstrümpfe A-F, Klasse II, Spezialfuss, pro Paar
51.584.31 | Medizinische Kompressionsstrümpfe, Halbschenkelstrümpfe A-F, Klasse II, Massanfertigung, 1 Stück
51.584.32 | Medizinische Kompressionsstrümpfe, Halbschenkelstrümpfe A-F, Klasse II, Massanfertigung, pro Paar


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.584
  • Kap. 51.584.00
  • 51.584.11

51.584.11 | Medizinische Kompressionsstrümpfe, Halbschenkelstrümpfe A-F, Klasse II, Standard, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.584.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.584
  • Kap. 51.584.00
  • 51.584.12

51.584.12 | Medizinische Kompressionsstrümpfe, Halbschenkelstrümpfe A-F, Klasse II, Standard, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.584.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.584
  • Kap. 51.584.00
  • 51.584.21

51.584.21 | Medizinische Kompressionsstrümpfe, Halbschenkelstrümpfe A-F, Klasse II, Spezialfuss, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.584.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.584
  • Kap. 51.584.00
  • 51.584.22

51.584.22 | Medizinische Kompressionsstrümpfe, Halbschenkelstrümpfe A-F, Klasse II, Spezialfuss, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.584.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.584
  • Kap. 51.584.00
  • 51.584.31

51.584.31 | Medizinische Kompressionsstrümpfe, Halbschenkelstrümpfe A-F, Klasse II, Massanfertigung, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.584.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.584
  • Kap. 51.584.00
  • 51.584.32

51.584.32 | Medizinische Kompressionsstrümpfe, Halbschenkelstrümpfe A-F, Klasse II, Massanfertigung, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.584.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.584
  • Kap. 51.585.00

51.585.00 | Klasse III
51.585.11 | Medizinische Kompressionsstrümpfe, Halbschenkelstrümpfe A-F, Klasse III, Standard, 1 Stück
51.585.12 | Medizinische Kompressionsstrümpfe, Halbschenkelstrümpfe A-F, Klasse III, Standard, pro Paar
51.585.21 | Medizinische Kompressionsstrümpfe, Halbschenkelstrümpfe A-F, Klasse III, Spezialfuss, 1 Stück
51.585.22 | Medizinische Kompressionsstrümpfe, Halbschenkelstrümpfe A-F, Klasse III, Spezialfuss, pro Paar
51.585.31 | Medizinische Kompressionsstrümpfe, Halbschenkelstrümpfe A-F, Klasse III, Massanfertigung, 1 Stück
51.585.32 | Medizinische Kompressionsstrümpfe, Halbschenkelstrümpfe A-F, Klasse III, Massanfertigung, pro Paar


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.584
  • Kap. 51.585.00
  • 51.585.11

51.585.11 | Medizinische Kompressionsstrümpfe, Halbschenkelstrümpfe A-F, Klasse III, Standard, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.585.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.584
  • Kap. 51.585.00
  • 51.585.12

51.585.12 | Medizinische Kompressionsstrümpfe, Halbschenkelstrümpfe A-F, Klasse III, Standard, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.585.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.584
  • Kap. 51.585.00
  • 51.585.21

51.585.21 | Medizinische Kompressionsstrümpfe, Halbschenkelstrümpfe A-F, Klasse III, Spezialfuss, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.585.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.584
  • Kap. 51.585.00
  • 51.585.22

51.585.22 | Medizinische Kompressionsstrümpfe, Halbschenkelstrümpfe A-F, Klasse III, Spezialfuss, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.585.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.584
  • Kap. 51.585.00
  • 51.585.31

51.585.31 | Medizinische Kompressionsstrümpfe, Halbschenkelstrümpfe A-F, Klasse III, Massanfertigung, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.585.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.584
  • Kap. 51.585.00
  • 51.585.32

51.585.32 | Medizinische Kompressionsstrümpfe, Halbschenkelstrümpfe A-F, Klasse III, Massanfertigung, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.585.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.586

51.586 | Schenkelstrümpfe A-G
51.586.00 | Klasse II
51.587.00 | Klasse III


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.586
  • Kap. 51.586.00

51.586.00 | Klasse II
51.586.11 | Medizinische Kompressionsstrümpfe, Schenkelstrümpfe A-G, Klasse II, Standard, 1 Stück
51.586.12 | Medizinische Kompressionsstrümpfe, Schenkelstrümpfe A-G, Klasse II, Standard, pro Paar
51.586.21 | Medizinische Kompressionsstrümpfe, Schenkelstrümpfe A-G, Klasse II, Spezialfuss, 1 Stück
51.586.22 | Medizinische Kompressionsstrümpfe, Schenkelstrümpfe A-G, Klasse II, Spezialfuss, pro Paar
51.586.31 | Medizinische Kompressionsstrümpfe, Schenkelstrümpfe A-G, Klasse II, Massanfertigung, 1 Stück
51.586.32 | Medizinische Kompressionsstrümpfe, Schenkelstrümpfe A-G, Klasse II, Massanfertigung, pro Paar


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.586
  • Kap. 51.586.00
  • 51.586.11

51.586.11 | Medizinische Kompressionsstrümpfe, Schenkelstrümpfe A-G, Klasse II, Standard, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.586.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.586
  • Kap. 51.586.00
  • 51.586.12

51.586.12 | Medizinische Kompressionsstrümpfe, Schenkelstrümpfe A-G, Klasse II, Standard, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.586.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.586
  • Kap. 51.586.00
  • 51.586.21

51.586.21 | Medizinische Kompressionsstrümpfe, Schenkelstrümpfe A-G, Klasse II, Spezialfuss, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.586.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.586
  • Kap. 51.586.00
  • 51.586.22

51.586.22 | Medizinische Kompressionsstrümpfe, Schenkelstrümpfe A-G, Klasse II, Spezialfuss, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.586.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.586
  • Kap. 51.586.00
  • 51.586.31

51.586.31 | Medizinische Kompressionsstrümpfe, Schenkelstrümpfe A-G, Klasse II, Massanfertigung, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.586.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.586
  • Kap. 51.586.00
  • 51.586.32

51.586.32 | Medizinische Kompressionsstrümpfe, Schenkelstrümpfe A-G, Klasse II, Massanfertigung, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.586.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.586
  • Kap. 51.587.00

51.587.00 | Klasse III
51.587.11 | Medizinische Kompressionsstrümpfe, Schenkelstrümpfe A-G, Klasse III, Standard, 1 Stück
51.587.12 | Medizinische Kompressionsstrümpfe, Schenkelstrümpfe A-G, Klasse III, Standard, pro Paar
51.587.21 | Medizinische Kompressionsstrümpfe, Schenkelstrümpfe A-G, Klasse III, Spezialfuss, 1 Stück
51.587.22 | Medizinische Kompressionsstrümpfe, Schenkelstrümpfe A-G, Klasse III, Spezialfuss, pro Paar
51.587.31 | Medizinische Kompressionsstrümpfe, Schenkelstrümpfe A-G, Klasse III, Massanfertigung, 1 Stück
51.587.32 | Medizinische Kompressionsstrümpfe, Schenkelstrümpfe A-G, Klasse III, Massanfertigung, pro Paar


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.586
  • Kap. 51.587.00
  • 51.587.11

51.587.11 | Medizinische Kompressionsstrümpfe, Schenkelstrümpfe A-G, Klasse III, Standard, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.587.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.586
  • Kap. 51.587.00
  • 51.587.12

51.587.12 | Medizinische Kompressionsstrümpfe, Schenkelstrümpfe A-G, Klasse III, Standard, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.587.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.586
  • Kap. 51.587.00
  • 51.587.21

51.587.21 | Medizinische Kompressionsstrümpfe, Schenkelstrümpfe A-G, Klasse III, Spezialfuss, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.587.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.586
  • Kap. 51.587.00
  • 51.587.22

51.587.22 | Medizinische Kompressionsstrümpfe, Schenkelstrümpfe A-G, Klasse III, Spezialfuss, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.587.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.586
  • Kap. 51.587.00
  • 51.587.31

51.587.31 | Medizinische Kompressionsstrümpfe, Schenkelstrümpfe A-G, Klasse III, Massanfertigung, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.587.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.586
  • Kap. 51.587.00
  • 51.587.32

51.587.32 | Medizinische Kompressionsstrümpfe, Schenkelstrümpfe A-G, Klasse III, Massanfertigung, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.587.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.588

51.588 | Kompressions-Strumpfhosen A-T
51.588.10 | Klasse II
51.588.40 | Klasse III


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.588
  • Kap. 51.588.10

51.588.10 | Klasse II
51.588.12 | Medizinische Kompressionsstrümpfe, Kompressions-Strumpfhosen A-T, Klasse II, Standard, pro Paar
51.588.32 | Medizinische Kompressionsstrümpfe, Kompressions-Strumpfhosen A-T, Klasse II, Massanfertigung, pro Paar


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.588
  • Kap. 51.588.10
  • 51.588.12

51.588.12 | Medizinische Kompressionsstrümpfe, Kompressions-Strumpfhosen A-T, Klasse II, Standard, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.588.10
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.588
  • Kap. 51.588.10
  • 51.588.32

51.588.32 | Medizinische Kompressionsstrümpfe, Kompressions-Strumpfhosen A-T, Klasse II, Massanfertigung, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.588.10
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.588
  • Kap. 51.588.40

51.588.40 | Klasse III
51.588.42 | Medizinische Kompressionsstrümpfe, Kompressions-Strumpfhosen A-T, Klasse III, Standard, pro Paar
51.588.62 | Medizinische Kompressionsstrümpfe, Kompressions-Strumpfhosen A-T, Klasse III, Massanfertigung, pro Paar


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.588
  • Kap. 51.588.40
  • 51.588.42

51.588.42 | Medizinische Kompressionsstrümpfe, Kompressions-Strumpfhosen A-T, Klasse III, Standard, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.588.40
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.588
  • Kap. 51.588.40
  • 51.588.62

51.588.62 | Medizinische Kompressionsstrümpfe, Kompressions-Strumpfhosen A-T, Klasse III, Massanfertigung, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.588.40
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.589

51.589 | Anziehhilfe
51.589.91 | Medizinische Kompressionsstrümpfe, Anziehhilfe, pro Stück


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.580
  • Kap. 51.589
  • 51.589.91

51.589.91 | Medizinische Kompressionsstrümpfe, Anziehhilfe, pro Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.589
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.590

51.590 | Gehhilfen
 | Individuell angepasst und instruiert. Inklusive Gummikapsel.
51.591 | Gehstock
51.594 | Unterarmkrücken
51.598 | Gummikapseln


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.590
  • Kap. 51.591

51.591 | Gehstock
51.591.11 | Gehhilfen, Gehstock, Holz, pro Stück
51.591.21 | Gehhilfen, Gehstock, Aluminium, pro Stück
51.591.31 | Gehhilfen, Gehstock, Stahl, pro Stück
51.591.41 | Gehhilfen, Gehstock, mit anatomischem Griff, pro Stück
51.591.51 | Gehhilfen, Gehstock, mit Dämpfung, pro Stück
51.591.61 | Gehhilfen, Gehstock, verstellbares Modell, pro Stück


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.590
  • Kap. 51.591
  • 51.591.11

51.591.11 | Gehhilfen, Gehstock, Holz, pro Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.591
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.590
  • Kap. 51.591
  • 51.591.21

51.591.21 | Gehhilfen, Gehstock, Aluminium, pro Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.591
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.590
  • Kap. 51.591
  • 51.591.31

51.591.31 | Gehhilfen, Gehstock, Stahl, pro Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.591
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.590
  • Kap. 51.591
  • 51.591.41

51.591.41 | Gehhilfen, Gehstock, mit anatomischem Griff, pro Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.591
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.590
  • Kap. 51.591
  • 51.591.51

51.591.51 | Gehhilfen, Gehstock, mit Dämpfung, pro Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.591
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.590
  • Kap. 51.591
  • 51.591.61

51.591.61 | Gehhilfen, Gehstock, verstellbares Modell, pro Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.591
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.590
  • Kap. 51.594

51.594 | Unterarmkrücken
51.594.00 | Aluminium
51.595.00 | Stahl
51.596.00 | Kinderkrücken


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.590
  • Kap. 51.594
  • Kap. 51.594.00

51.594.00 | Aluminium
51.594.11 | Gehhilfen, Unterarmkrücken, Aluminium, 1 Stück
51.594.12 | Gehhilfen, Unterarmkrücken, Aluminium, pro Paar
51.594.21 | Gehhilfen, Unterarmkrücken, Aluminium, mit anatomischem Griff, 1 Stück
51.594.22 | Gehhilfen, Unterarmkrücken, Aluminium, mit anatomischem Griff, pro Paar


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.590
  • Kap. 51.594
  • Kap. 51.594.00
  • 51.594.11

51.594.11 | Gehhilfen, Unterarmkrücken, Aluminium, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.594.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.590
  • Kap. 51.594
  • Kap. 51.594.00
  • 51.594.12

51.594.12 | Gehhilfen, Unterarmkrücken, Aluminium, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.594.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.590
  • Kap. 51.594
  • Kap. 51.594.00
  • 51.594.21

51.594.21 | Gehhilfen, Unterarmkrücken, Aluminium, mit anatomischem Griff, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.594.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.590
  • Kap. 51.594
  • Kap. 51.594.00
  • 51.594.22

51.594.22 | Gehhilfen, Unterarmkrücken, Aluminium, mit anatomischem Griff, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.594.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.590
  • Kap. 51.594
  • Kap. 51.595.00

51.595.00 | Stahl
51.595.11 | Gehhilfen, Unterarmkrücken, Stahl, 1 Stück
51.595.12 | Gehhilfen, Unterarmkrücken, Stahl, pro Paar
51.595.21 | Gehhilfen, Unterarmkrücken, Stahl, mit anatomischem Griff, 1 Stück
51.595.22 | Gehhilfen, Unterarmkrücken, Stahl, mit anatomischem Griff, pro Paar


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.590
  • Kap. 51.594
  • Kap. 51.595.00
  • 51.595.11

51.595.11 | Gehhilfen, Unterarmkrücken, Stahl, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.595.00
 |  | Abrechnungseinheit | CHF
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.590
  • Kap. 51.594
  • Kap. 51.595.00
  • 51.595.12

51.595.12 | Gehhilfen, Unterarmkrücken, Stahl, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.595.00
 |  | Abrechnungseinheit | CHF
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.590
  • Kap. 51.594
  • Kap. 51.595.00
  • 51.595.21

51.595.21 | Gehhilfen, Unterarmkrücken, Stahl, mit anatomischem Griff, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.595.00
 |  | Abrechnungseinheit | CHF
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.590
  • Kap. 51.594
  • Kap. 51.595.00
  • 51.595.22

51.595.22 | Gehhilfen, Unterarmkrücken, Stahl, mit anatomischem Griff, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.595.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.590
  • Kap. 51.594
  • Kap. 51.596.00

51.596.00 | Kinderkrücken
51.596.11 | Gehhilfen, Unterarmkrücken, Kinderkrücken, 1 Stück
51.596.12 | Gehhilfen, Unterarmkrücken, Kinderkrücken, pro Paar


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.590
  • Kap. 51.594
  • Kap. 51.596.00
  • 51.596.11

51.596.11 | Gehhilfen, Unterarmkrücken, Kinderkrücken, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.596.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.590
  • Kap. 51.594
  • Kap. 51.596.00
  • 51.596.12

51.596.12 | Gehhilfen, Unterarmkrücken, Kinderkrücken, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.596.00
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.590
  • Kap. 51.598

51.598 | Gummikapseln
 | Ersatzkapseln
51.598.10 | Stockkapseln
51.598.20 | Krückenkapseln
51.598.30 | Spikes
51.598.40 | Ersatzkappen zu Spikes
51.598.50 | Klappspikes


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.590
  • Kap. 51.598
  • Kap. 51.598.10

51.598.10 | Stockkapseln
51.598.11 | Gehhilfen, Gummikapseln, Stockkapseln, 1 Stück
51.598.14 | Gehhilfen, Gummikapseln, Stockkapseln, 4 Stück


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.590
  • Kap. 51.598
  • Kap. 51.598.10
  • 51.598.11

51.598.11 | Gehhilfen, Gummikapseln, Stockkapseln, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.598.10
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.590
  • Kap. 51.598
  • Kap. 51.598.10
  • 51.598.14

51.598.14 | Gehhilfen, Gummikapseln, Stockkapseln, 4 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.598.10
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 4 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.590
  • Kap. 51.598
  • Kap. 51.598.20

51.598.20 | Krückenkapseln
51.598.21 | Gehhilfen, Gummikapseln, Krückenkapseln, 1 Stück
51.598.24 | Gehhilfen, Gummikapseln, Krückenkapseln, 4 Stück


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.590
  • Kap. 51.598
  • Kap. 51.598.20
  • 51.598.21

51.598.21 | Gehhilfen, Gummikapseln, Krückenkapseln, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.598.20
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.590
  • Kap. 51.598
  • Kap. 51.598.20
  • 51.598.24

51.598.24 | Gehhilfen, Gummikapseln, Krückenkapseln, 4 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.598.20
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 4 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.590
  • Kap. 51.598
  • Kap. 51.598.30

51.598.30 | Spikes
51.598.31 | Gehhilfen, Gummikapseln, Spikes, pro Stück


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.590
  • Kap. 51.598
  • Kap. 51.598.30
  • 51.598.31

51.598.31 | Gehhilfen, Gummikapseln, Spikes, pro Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.598.30
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.590
  • Kap. 51.598
  • Kap. 51.598.40

51.598.40 | Ersatzkappen zu Spikes
51.598.41 | Gehhilfen, Gummikapseln, Ersatzkappen zu Spikes, 1 Stück
51.598.44 | Gehhilfen, Gummikapseln, Ersatzkappen zu Spikes, 4 Stück


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.590
  • Kap. 51.598
  • Kap. 51.598.40
  • 51.598.41

51.598.41 | Gehhilfen, Gummikapseln, Ersatzkappen zu Spikes, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.598.40
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.590
  • Kap. 51.598
  • Kap. 51.598.40
  • 51.598.44

51.598.44 | Gehhilfen, Gummikapseln, Ersatzkappen zu Spikes, 4 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.598.40
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 4 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.590
  • Kap. 51.598
  • Kap. 51.598.50

51.598.50 | Klappspikes
51.598.51 | Gehhilfen, Gummikapseln, Klappspikes, 1 Stück
51.598.52 | Gehhilfen, Gummikapseln, Klappspikes, pro Paar


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.590
  • Kap. 51.598
  • Kap. 51.598.50
  • 51.598.51

51.598.51 | Gehhilfen, Gummikapseln, Klappspikes, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.598.50
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.590
  • Kap. 51.598
  • Kap. 51.598.50
  • 51.598.52

51.598.52 | Gehhilfen, Gummikapseln, Klappspikes, pro Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.598.50
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nur zur Ergänzung einer ebenfalls von der IV finanzierten medizinischen Massnahme übernommen.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.999

51.999 | Diverse orthopädische Hilfsmittel
 | Betrifft nur einfache konfektionierte Hilfsmittel, sogenannte Handelsware oder Verkaufsprodukte, die durch den Arzt verordnet werden und im Tarif ansonsten nicht abgebildet sind. Das UVG übernimmt diese Produkte im Sinne einer Sofortversorgung.
51.999.10 | Diverse orthopädische Hilfsmittel konfektionierte Handelsware


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.999
  • Kap. 51.999.10

51.999.10 | Diverse orthopädische Hilfsmittel konfektionierte Handelsware
51.999.11 | Diverse orthopädische Hilfsmittel konfektionierte Handelsware, 1 Stück
51.999.12 | Diverse orthopädische Hilfsmittel konfektionierte Handelsware, 1 Paar


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.999
  • Kap. 51.999.10
  • 51.999.11

51.999.11 | Diverse orthopädische Hilfsmittel konfektionierte Handelsware, 1 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.999.10
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Stück
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 51
  • Kap. 51.999
  • Kap. 51.999.10
  • 51.999.12

51.999.12 | Diverse orthopädische Hilfsmittel konfektionierte Handelsware, 1 Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 51.999.10
 |  | Abrechnungseinheit | CHF / Publikumspreis
 |  | Einheit | 1 Paar
 |  | Berechtigung | OSM, SM
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 52

52 | Diverse Berechnungsansätze
 | Verrechnung nach Zeitaufwand von Arbeiten und Dienstleistungen.
52.600 | Ermässigung bei Kindern und Jugendlichen
52.610 | Verrechnung nach Zeitaufwand
52.620 | Wegentschädigung
52.630 | Ganganalyse
52.640 | Berichte und Gutachten
52.660 | Beratungen
52.990 | Selbstbehalte


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 52
  • Kap. 52.600

52.600 | Ermässigung bei Kindern und Jugendlichen
 | Für alle Ziffern im Kapitel 31 Orthopädische Schuheinlagen, ausgenommen die Ziffer 31.660.10, erhalten Kinder und Jugendliche, dem Alter entsprechend, Reduktionen. Alle anderen Kapitel sind von Kinderermässigungen ausgenommen. Massgebend ist das vollendete Altersjahr.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 52
  • Kap. 52.610

52.610 | Verrechnung nach Zeitaufwand
 | Arbeiten die sich nicht in Tarifpositionen einstufen lassen, werden nach Zeitaufwand verrechnet.
52.610.10 | Verrechnung nach Zeitaufwand, Arbeitsaufwand ohne Material, pro 5 Min.
52.610.20 | Verrechnung nach Zeitaufwand, Arbeitsaufwand und Materialaufwand, pro 5 Min.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 52
  • Kap. 52.610
  • 52.610.10

52.610.10 | Verrechnung nach Zeitaufwand, Arbeitsaufwand ohne Material, pro 5 Min.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 10.16 (MwSt inkl.)
 |  | TP Leistung | 9.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 52.610
 |  | Abrechnungseinheit | TP
 |  | Einheit | 5 Min.
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 52
  • Kap. 52.610
  • 52.610.20

52.610.20 | Verrechnung nach Zeitaufwand, Arbeitsaufwand und Materialaufwand, pro 5 Min.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 11.35 (MwSt inkl.)
 |  | TP Leistung | 10.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 52.610
 |  | Abrechnungseinheit | TP
 |  | Einheit | 5 Min.
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 52
  • Kap. 52.620

52.620 | Wegentschädigung
 | Es werden nur medizinisch indizierte Fahrten vergütet. Die Wegentschädigung wird nur für den Hinweg verrechnet. Der Zeitaufwand ist inklusiv.
52.620.10 | Wegentschädigung, einfache Wegstrecke, pro km


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 52
  • Kap. 52.620
  • 52.620.10

52.620.10 | Wegentschädigung, einfache Wegstrecke, pro km
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2.70 (MwSt inkl.)
 |  | TP Leistung | 2.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 52.620
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1 km
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 52
  • Kap. 52.630

52.630 | Ganganalyse
 | Mit elektronischer Datenerfassung Ganganalysen sind nur direkt verrechenbar, wenn die Analysen von der Versicherung oder vom Arzt verlangt werden. Ihr Einsatz ist besonders wertvoll zur Überprüfung der optimalen Entlastung und Kontrolle krankheitsbedingter Veränderungen bei Sensibilitätsstörungen. Dienen Ganganalysen der Befundaufnahme zur Anfertigung orthopädischer Hilfsmittel, sind sie nicht verrechenbar.
52.630.10 | Ganganalyse, Ganganalyse
52.630.20 | Ganganalyse, Ganganalyse inkl. Erfassungsprotokoll


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 52
  • Kap. 52.630
  • 52.630.10

52.630.10 | Ganganalyse, Ganganalyse
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 46.48 (MwSt inkl.)
 |  | TP Leistung | 43.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 52.630
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 52
  • Kap. 52.630
  • 52.630.20

52.630.20 | Ganganalyse, Ganganalyse inkl. Erfassungsprotokoll
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 92.97 (MwSt inkl.)
 |  | TP Leistung | 86.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 52.630
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 52
  • Kap. 52.640

52.640 | Berichte und Gutachten
52.640.10 | Berichte und Gutachten, verlangte einfache Berichte
52.640.20 | Berichte und Gutachten, verlangte ausführliche Berichte
52.640.30 | Berichte und Gutachten, verlangte einfache Gutachten
52.640.40 | Berichte und Gutachten, verlangte ausführliche Gutachten


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 52
  • Kap. 52.640
  • 52.640.10

52.640.10 | Berichte und Gutachten, verlangte einfache Berichte
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 92.97 (MwSt inkl.)
 |  | TP Leistung | 86.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 52.640
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 52
  • Kap. 52.640
  • 52.640.20

52.640.20 | Berichte und Gutachten, verlangte ausführliche Berichte
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 138.37 (MwSt inkl.)
 |  | TP Leistung | 128.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 52.640
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 52
  • Kap. 52.640
  • 52.640.30

52.640.30 | Berichte und Gutachten, verlangte einfache Gutachten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 138.37 (MwSt inkl.)
 |  | TP Leistung | 128.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 52.640
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 52
  • Kap. 52.640
  • 52.640.40

52.640.40 | Berichte und Gutachten, verlangte ausführliche Gutachten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 184.85 (MwSt inkl.)
 |  | TP Leistung | 171.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 52.640
 |  | Abrechnungseinheit | TP
 |  | Einheit | 1
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 52
  • Kap. 52.660

52.660 | Beratungen
 | Verlangte fachtechnische Beratung, die in keiner Verbindung zu einem Auftrag steht.
52.660.10 | Beratungen, verlangte fachtechnische Beratung die in keiner Verbindung zu einem Auftrag steht, Fussberatung und Hilfsmittelberatung, pro 5 Min.


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 52
  • Kap. 52.660
  • 52.660.10

52.660.10 | Beratungen, verlangte fachtechnische Beratung die in keiner Verbindung zu einem Auftrag steht, Fussberatung und Hilfsmittelberatung, pro 5 Min.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 10.16 (MwSt inkl.)
 |  | TP Leistung | 9.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 52.660
 |  | Abrechnungseinheit | TP
 |  | Einheit | 5 Min.
 |  | Berechtigung | OSM, SM, SVOT
 |  | IV | Wird von der IV nicht übernommen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 52
  • Kap. 52.990

52.990 | Selbstbehalte
 | Selbstbehalte sind ohne MWST. Position 52.990.20 ist CHF 120.- ohne MWST. Positionen 52.990.70 und 52.991.70 sind CHF 70.- ohne MWST. Selbstbehaltabzug AHV, beidseitig von 25 % wird neu auf jeder betroffenen Position als externer Faktor 0.75 ausgewiesen.
52.990.20 | Selbstbehalte, Selbstbehalt auf Schuhe / Erwachsene, beidseitig
52.990.70 | Selbstbehalte, Selbstbehalt auf Schuhe/ Jugendliche bis 12 Jahre, beidseitig
52.991.70 | Selbstbehalte, Selbstbehalt Reparaturen


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 52
  • Kap. 52.990
  • 52.990.20

52.990.20 | Selbstbehalte, Selbstbehalt auf Schuhe / Erwachsene, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 120.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 120.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 52.990
 |  | Abrechnungseinheit | CHF / Pauschale
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 52
  • Kap. 52.990
  • 52.990.70

52.990.70 | Selbstbehalte, Selbstbehalt auf Schuhe/ Jugendliche bis 12 Jahre, beidseitig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 70.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 70.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 52.990
 |  | Abrechnungseinheit | CHF / Pauschale
 |  | Einheit / Seite | 1 Paar / beidseitig
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 326

  • Tarif 326
  • Kap. 52
  • Kap. 52.990
  • 52.991.70

52.991.70 | Selbstbehalte, Selbstbehalt Reparaturen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 70.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 70.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 52.990
 |  | Abrechnungseinheit | CHF / Pauschale
 |  | Einheit | 1 Jahr
 |  | Berechtigung | OSM, SM, SVOT


 Tarifbrowser für Tarif 327

Restriktion bzgl. Gesetz: | nur UVG, IVG, MVG
Restriktion bzgl. Rolle: | nur Andere Techniker inkl. OSM
Restriktion bzgl. Ort: | keine Restriktion
327 | SVOT - Orthopädietechnische Arbeiten
01 | Allgemeine Leistungen
02 | Orthetik
03 | Sitzorthetik
04 | Softorthetik
05 | Kompressionsversorgungen
06 | Prothetik
07 | Prothesenpassteile


  • Tarif 327
  • Kap. 01

01 | Allgemeine Leistungen
01.01 | Beratung und Berichte
01.02 | Wegpauschalen


  • Kap. 01
  • Kap. 01.01

01.01 | Beratung und Berichte
1000.101.000 | Schriftlicher Bericht
1000.102.000 | Fachtechnische Beratung, per 15 Min.


  • Kap. 01
  • Kap. 01.01
  • 1000.101.000

1000.101.000 | Schriftlicher Bericht
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 143.77 (MwSt inkl.)
 |  | TP Leistung | 133.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.01
 |  | Mitglied von LG | LG-01, LG1000
 |  | Verlangter schriftlicher Bericht


  • Kap. 01
  • Kap. 01.01
  • 1000.102.000

1000.102.000 | Fachtechnische Beratung, per 15 Min.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.01
 |  | Mitglied von LG | LG-01, LG1000
 |  | Kundenberatung welche in keinem Zusammenhang mit einem Kostengutspracheverfahren oder einer Versorgung steht


  • Kap. 01
  • Kap. 01.02

01.02 | Wegpauschalen
1000.201.000 | Wegpauschale 1
1000.202.000 | Wegpauschale 2
1000.203.000 | Wegpauschale 3
1000.204.000 | Wegentschädigung ab 61 km


  • Kap. 01
  • Kap. 01.02
  • 1000.201.000

1000.201.000 | Wegpauschale 1
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 25.03 (MwSt inkl.)
 |  | TP Leistung | 23.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.02
 |  | Mitglied von LG | LG-01, LG1000
 |  | Wegpauschale (1 - 5 km)


  • Kap. 01
  • Kap. 01.02
  • 1000.202.000

1000.202.000 | Wegpauschale 2
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 93.78 (MwSt inkl.)
 |  | TP Leistung | 86.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.02
 |  | Mitglied von LG | LG-01, LG1000
 |  | Wegpauschale (6 - 20 km)


  • Kap. 01
  • Kap. 01.02
  • 1000.203.000

1000.203.000 | Wegpauschale 3
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 200.04 (MwSt inkl.)
 |  | TP Leistung | 185.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.02
 |  | Mitglied von LG | LG-01, LG1000
 |  | Wegpauschale (21 - 60 km)


  • Kap. 01
  • Kap. 01.02
  • 1000.204.000

1000.204.000 | Wegentschädigung ab 61 km
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 01.02
 |  | Verrechnungsbasis | nach Aufwand
 |  | Mitglied von LG | LG-01, LG1000
 |  | Fahrspesen: abrechenbar nur nach vorgängiger Absprache mit Kostenträger


  • Kap. 02

02 | Orthetik
02.01 | Orthetik Bein
02.02 | Orthetik Rumpf
02.03 | Orthetik Arm
02.04 | Orthetik Hals
02.05 | Orthetik Kopf


  • Kap. 02
  • Kap. 02.01

02.01 | Orthetik Bein
02.01.01 | Fussorthesen
02.01.02 | Knöchelorthesen
02.01.03 | Unterschenkelorthesen
02.01.04 | Knieorthesen
02.01.05 | Oberschenkelorthesen
02.01.06 | Hüftorthesen
02.01.07 | Bein-Rumpforthesen
02.01.08 | Passteile
02.01.09 | Zubehör
02.01.10 | Analysen
02.01.11 | Anpassungen/Reparaturen/Revisionen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.01

02.01.01 | Fussorthesen
02.01.01.01 | Fussorthesen Massanfertigungen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.01
  • Kap. 02.01.01.01

02.01.01.01 | Fussorthesen Massanfertigungen
02.01.01.01.01 | Massnahmen
02.01.01.01.02 | Basisausführungen
02.01.01.01.03 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.01
  • Kap. 02.01.01.01
  • Kap. 02.01.01.01.01

02.01.01.01.01 | Massnahmen
2101.003.000 | Modell (Zehe), Stück
2101.004.000 | Modell (Fuss oder OSSA), Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.01
  • Kap. 02.01.01.01
  • Kap. 02.01.01.01.01
  • 2101.003.000

2101.003.000 | Modell (Zehe), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 189.77 (MwSt inkl.)
 |  | TP Leistung | 175.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.01.01.01
 |  | Mitglied von LG | LG-02, LG2101M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.01
  • Kap. 02.01.01.01
  • Kap. 02.01.01.01.01
  • 2101.004.000

2101.004.000 | Modell (Fuss oder OSSA), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 257.60 (MwSt inkl.)
 |  | TP Leistung | 238.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.01.01.01
 |  | Mitglied von LG | LG-02, LG2101M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.01
  • Kap. 02.01.01.01
  • Kap. 02.01.01.01.02

02.01.01.01.02 | Basisausführungen
2101.006.000 | Zehenorthese, Stück
2101.006.010 | Fussorthese, Schalenform (OSSA), Stück
2101.007.000 | Fussorthese, durchgehend, propriozeptiv, Stück
2101.008.000 | Fussorthese, durchgehend, Schalenform, propriozeptiv, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.01
  • Kap. 02.01.01.01
  • Kap. 02.01.01.01.02
  • 2101.006.000

2101.006.000 | Zehenorthese, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 399.92 (MwSt inkl.)
 |  | TP Leistung | 369.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.01.01.02
 |  | Mitglied von LG | LG-02, LG2101B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.01
  • Kap. 02.01.01.01
  • Kap. 02.01.01.01.02
  • 2101.006.010

2101.006.010 | Fussorthese, Schalenform (OSSA), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 496.29 (MwSt inkl.)
 |  | TP Leistung | 459.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.01.01.02
 |  | Mitglied von LG | LG-02, LG2101B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.01
  • Kap. 02.01.01.01
  • Kap. 02.01.01.01.02
  • 2101.007.000

2101.007.000 | Fussorthese, durchgehend, propriozeptiv, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 613.58 (MwSt inkl.)
 |  | TP Leistung | 567.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.01.01.02
 |  | Mitglied von LG | LG-02, LG2101B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.01
  • Kap. 02.01.01.01
  • Kap. 02.01.01.01.02
  • 2101.008.000

2101.008.000 | Fussorthese, durchgehend, Schalenform, propriozeptiv, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 638.87 (MwSt inkl.)
 |  | TP Leistung | 591.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.01.01.02
 |  | Mitglied von LG | LG-02, LG2101B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.01
  • Kap. 02.01.01.01
  • Kap. 02.01.01.01.03

02.01.01.01.03 | Zusatzpositionen
2101.010.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.01
  • Kap. 02.01.01.01
  • Kap. 02.01.01.01.03
  • 2101.010.000

2101.010.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.01.01.03
 |  | Mitglied von LG | LG-02, LG2101ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02

02.01.02 | Knöchelorthesen
02.01.02.01 | Knöchelorthesen Halbfabrikate
02.01.02.02 | Knöchelorthesen Massanfertigungen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.01

02.01.02.01 | Knöchelorthesen Halbfabrikate
02.01.02.01.01 | Basisausführungen
02.01.02.01.02 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.01
  • Kap. 02.01.02.01.01

02.01.02.01.01 | Basisausführungen
2102.002.000 | Knöchelorthese, Halbfabrikat, Stück
2102.003.000 | Abgabepauschale Knöchelorthese, Halbfabrikat, Stück
2102.004.000 | Sichel-/ Klumpfussorthese, Halbfabrikat, Stück
2102.005.000 | Abgabepauschale Sichel-/ Klumpfussorthese, Halbfabrikat, Stück
2102.006.000 | Klumpfussorthese doppelseitig mit Abduktionsstab, Halbfabrikat, Stück
2102.007.000 | Abgabepauschale Klumpfussorthese doppelseitig mit Abduktionsstab, Halbfabrikat, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.01
  • Kap. 02.01.02.01.01
  • 2102.002.000

2102.002.000 | Knöchelorthese, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.01.02.01.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2102HF1
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.01
  • Kap. 02.01.02.01.01
  • 2102.003.000

2102.003.000 | Abgabepauschale Knöchelorthese, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 130.86 (MwSt inkl.)
 |  | TP Leistung | 121.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.02.01.01
 |  | Mitglied von LG | LG-02, LG2102HF1
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.01
  • Kap. 02.01.02.01.01
  • 2102.004.000

2102.004.000 | Sichel-/ Klumpfussorthese, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.01.02.01.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2102HF2
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.01
  • Kap. 02.01.02.01.01
  • 2102.005.000

2102.005.000 | Abgabepauschale Sichel-/ Klumpfussorthese, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 143.39 (MwSt inkl.)
 |  | TP Leistung | 132.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.02.01.01
 |  | Mitglied von LG | LG-02, LG2102HF2
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.01
  • Kap. 02.01.02.01.01
  • 2102.006.000

2102.006.000 | Klumpfussorthese doppelseitig mit Abduktionsstab, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.01.02.01.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2102HF3
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.01
  • Kap. 02.01.02.01.01
  • 2102.007.000

2102.007.000 | Abgabepauschale Klumpfussorthese doppelseitig mit Abduktionsstab, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 206.31 (MwSt inkl.)
 |  | TP Leistung | 190.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.02.01.01
 |  | Mitglied von LG | LG-02, LG2102HF3
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.01
  • Kap. 02.01.02.01.02

02.01.02.01.02 | Zusatzpositionen
2102.009.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2102.010.000 | Klettverschluss, Stück
2102.011.000 | Schlaufe/Schnalle, Stück
2102.012.000 | Druckentlastungspolster, Stück
2102.013.000 | Ganzflächiges Polster in Schale/Hülse, Stück
2102.014.000 | Fussbettung, ohne Überzug, Stück
2102.015.000 | Überzug Fussbettung, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.01
  • Kap. 02.01.02.01.02
  • 2102.009.000

2102.009.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.02.01.02
 |  | Mitglied von LG | LG-02, LG2102HFZP
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates ausserhalb des Orthopädie-Fachgeschäftes. Die Wegpauschale ist in dieser Pauschale nicht enthalten


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.01
  • Kap. 02.01.02.01.02
  • 2102.010.000

2102.010.000 | Klettverschluss, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.02.01.02
 |  | Mitglied von LG | LG-02, LG2102HFZP
 |  | Neuanfertigung, komplett fertiggestellt, mit allfälligem Polster, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.01
  • Kap. 02.01.02.01.02
  • 2102.011.000

2102.011.000 | Schlaufe/Schnalle, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.02.01.02
 |  | Mitglied von LG | LG-02, LG2102HFZP
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.01
  • Kap. 02.01.02.01.02
  • 2102.012.000

2102.012.000 | Druckentlastungspolster, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.02.01.02
 |  | Mitglied von LG | LG-02, LG2102HFZP
 |  | Druckentlastungspolster aus Schaumstoff an Halbfabrikat, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.01
  • Kap. 02.01.02.01.02
  • 2102.013.000

2102.013.000 | Ganzflächiges Polster in Schale/Hülse, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 175.39 (MwSt inkl.)
 |  | TP Leistung | 162.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.02.01.02
 |  | Mitglied von LG | LG-02, LG2102HFZP
 |  | Schale/Hülse polstern inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.01
  • Kap. 02.01.02.01.02
  • 2102.014.000

2102.014.000 | Fussbettung, ohne Überzug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 511.26 (MwSt inkl.)
 |  | TP Leistung | 472.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.02.01.02
 |  | Mitglied von LG | LG-02, LG2102HFZP
 |  | Fussbettung, komplett fertiggestellt, inklusiv Montage an Orthese, exklusiv Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.01
  • Kap. 02.01.02.01.02
  • 2102.015.000

2102.015.000 | Überzug Fussbettung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 64.48 (MwSt inkl.)
 |  | TP Leistung | 59.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.02.01.02
 |  | Mitglied von LG | LG-02, LG2102HFZP
 |  | Fussbettung von Orthese bestehend oben überziehen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.02

02.01.02.02 | Knöchelorthesen Massanfertigungen
02.01.02.02.01 | Massnahmen
02.01.02.02.02 | Basisausführungen
02.01.02.02.03 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.02
  • Kap. 02.01.02.02.01

02.01.02.02.01 | Massnahmen
2102.018.000 | Modell (Knöchel mit Fuss), Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.02
  • Kap. 02.01.02.02.01
  • 2102.018.000

2102.018.000 | Modell (Knöchel mit Fuss), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 365.54 (MwSt inkl.)
 |  | TP Leistung | 338.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.02.02.01
 |  | Mitglied von LG | LG-02, LG2102M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.02
  • Kap. 02.01.02.02.02

02.01.02.02.02 | Basisausführungen
2102.020.000 | Knöchelorthese, Stück
2102.020.100 | Knöchelorthese in Silikontechnik, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.02
  • Kap. 02.01.02.02.02
  • 2102.020.000

2102.020.000 | Knöchelorthese, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1228.77 (MwSt inkl.)
 |  | TP Leistung | 1136.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.02.02.02
 |  | Mitglied von LG | LG-02, LG2102B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.02
  • Kap. 02.01.02.02.02
  • 2102.020.100

2102.020.100 | Knöchelorthese in Silikontechnik, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2318.80 (MwSt inkl.)
 |  | TP Leistung | 2145.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.02.02.02
 |  | Mitglied von LG | LG-02, LG2102ZP
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen), inklusiv einem allfälligen kosmetischen Ausgleich


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.02
  • Kap. 02.01.02.02.03

02.01.02.02.03 | Zusatzpositionen
2102.022.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2102.023.000 | Probeorthese (Knöchel), Stück
2102.023.100 | Kosmetischer Ausgleich (Vorfuss/Rückfuss), Stück
2102.025.000 | Zehenersatz bei Amputation (Einzelzehe bis alle Zehen), Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.02
  • Kap. 02.01.02.02.03
  • 2102.022.000

2102.022.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 179.72 (MwSt inkl.)
 |  | TP Leistung | 166.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.02.02.03
 |  | Mitglied von LG | LG-02, LG2102ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.02
  • Kap. 02.01.02.02.03
  • 2102.023.000

2102.023.000 | Probeorthese (Knöchel), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 481.26 (MwSt inkl.)
 |  | TP Leistung | 445.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.02.02.03
 |  | Mitglied von LG | LG-02, LG2102ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.02
  • Kap. 02.01.02.02.03
  • 2102.023.100

2102.023.100 | Kosmetischer Ausgleich (Vorfuss/Rückfuss), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 227.12 (MwSt inkl.)
 |  | TP Leistung | 210.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.02.02.03
 |  | Mitglied von LG | LG-02, LG2102ZP
 |  | Kosmetik bei Orthese Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.02
  • Kap. 02.01.02.02
  • Kap. 02.01.02.02.03
  • 2102.025.000

2102.025.000 | Zehenersatz bei Amputation (Einzelzehe bis alle Zehen), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 115.45 (MwSt inkl.)
 |  | TP Leistung | 106.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.02.02.03
 |  | Mitglied von LG | LG-02, LG2102ZP
 |  | Zehenersatz Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03

02.01.03 | Unterschenkelorthesen
02.01.03.01 | Unterschenkelorthesen Halbfabrikate
02.01.03.02 | Zusatzpositionen
02.01.03.03 | Unterschenkelorthesen Massanfertigungen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.01

02.01.03.01 | Unterschenkelorthesen Halbfabrikate
2103.002.000 | Fussheberorthese, Halbfabrikat, Stück
2103.003.000 | Abgabepauschale Fussheberorthese, Halbfabrikat, Stück
2103.004.000 | Fussheberorthese dynamisch, Halbfabrikat, Stück
2103.005.000 | Abgabepauschale Fussheberorthese dynamisch, Halbfabrikat, Stück
2103.005.100 | Fussheberorthese Elektrostimulation, Halbfabrikat, Stück
2103.005.200 | Abgabepauschale Fussheberorthese Elektrostimulation, Halbfabrikat, Stück
2103.005.300 | Mietkosten Fussheberorthese Elektrostimulation, Halbfabrikat, Stück
2103.006.000 | Unterschenkelorthese, Halbfabrikat, Stück
2103.007.000 | Abgabepauschale Unterschenkelorthese, Halbfabrikat, Stück
2103.008.000 | Unterschenkelentlastungsorthese, Halbfabrikat, Stück
2103.009.000 | Abgabepauschale Unterschenkelentlastungsorthese, Halbfabrikat, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.01
  • 2103.002.000

2103.002.000 | Fussheberorthese, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.01.03.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2103HF1
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.01
  • 2103.003.000

2103.003.000 | Abgabepauschale Fussheberorthese, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 332.14 (MwSt inkl.)
 |  | TP Leistung | 307.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.03.01
 |  | Mitglied von LG | LG-02, LG2103HF1
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.01
  • 2103.004.000

2103.004.000 | Fussheberorthese dynamisch, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.01.03.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2103HF2
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.01
  • 2103.005.000

2103.005.000 | Abgabepauschale Fussheberorthese dynamisch, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 382.46 (MwSt inkl.)
 |  | TP Leistung | 353.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.03.01
 |  | Mitglied von LG | LG-02, LG2103HF2
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.01
  • 2103.005.100

2103.005.100 | Fussheberorthese Elektrostimulation, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.01.03.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2103HF5
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.01
  • 2103.005.200

2103.005.200 | Abgabepauschale Fussheberorthese Elektrostimulation, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 654.17 (MwSt inkl.)
 |  | TP Leistung | 605.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.03.01
 |  | Mitglied von LG | LG-02, LG2103HF5
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.01
  • 2103.005.300

2103.005.300 | Mietkosten Fussheberorthese Elektrostimulation, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.01.03.01
 |  | Verrechnungsbasis | nach Aufwand
 |  | Verrechnungsbasis | ohne Zuschlag
 |  | Mitglied von LG | LG-02, LG2103HF5
 |  | Externe Kosten bei temporärem Einsatz (Testphase); gemäss Lieferantenrechnung (ohne Zuschlag)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.01
  • 2103.006.000

2103.006.000 | Unterschenkelorthese, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.01.03.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2103HF3
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.01
  • 2103.007.000

2103.007.000 | Abgabepauschale Unterschenkelorthese, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 181.18 (MwSt inkl.)
 |  | TP Leistung | 167.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.03.01
 |  | Mitglied von LG | LG-02, LG2103HF3
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.01
  • 2103.008.000

2103.008.000 | Unterschenkelentlastungsorthese, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.01.03.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2103HF4
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.01
  • 2103.009.000

2103.009.000 | Abgabepauschale Unterschenkelentlastungsorthese, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 407.59 (MwSt inkl.)
 |  | TP Leistung | 377.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.03.01
 |  | Mitglied von LG | LG-02, LG2103HF4
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.02

02.01.03.02 | Zusatzpositionen
2103.011.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2103.011.100 | Pauschale für Mehraufwand bei Erstevaluation (Fussheberorthese Elektrostimulation), Stück
2103.012.000 | Klettverschluss, Stück
2103.013.000 | Schlaufe/Schnalle, Stück
2103.014.000 | Druckentlastungspolster, Stück
2103.015.000 | Ganzflächiges Polster in Schale/Hülse, Stück
2103.016.000 | Deckelteil fest, Stück
2103.017.000 | Vorrichtung zur Bewegungslimitierung, Stück
2103.018.000 | Fussbettung, ohne Überzug, Stück
2103.019.000 | Propriozeptive Fussbettung, ohne Überzug, Stück
2103.020.000 | Supinations-/Pronations-Korrektur, ohne Überzug, Stück
2103.021.000 | Retrocapitale Pelotte, ohne Überzug, Stück
2103.022.000 | Überzug Fussbettung, Stück
2103.023.000 | Gummiprofil an Orthesensohle, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.02
  • 2103.011.000

2103.011.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.03.02
 |  | Mitglied von LG | LG-02, LG2103HFZP
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates ausserhalb des Orthopädie-Fachgeschäftes. Die Wegpauschale ist in dieser Pauschale nicht enthalten


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.02
  • 2103.011.100

2103.011.100 | Pauschale für Mehraufwand bei Erstevaluation (Fussheberorthese Elektrostimulation), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 712.97 (MwSt inkl.)
 |  | TP Leistung | 659.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.03.02
 |  | Mitglied von LG | LG-02, LG2103HFZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.02
  • 2103.012.000

2103.012.000 | Klettverschluss, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.03.02
 |  | Mitglied von LG | LG-02, LG2103HFZP
 |  | Neuanfertigung, komplett fertiggestellt, mit allfälligem Polster, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.02
  • 2103.013.000

2103.013.000 | Schlaufe/Schnalle, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.03.02
 |  | Mitglied von LG | LG-02, LG2103HFZP
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.02
  • 2103.014.000

2103.014.000 | Druckentlastungspolster, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.03.02
 |  | Mitglied von LG | LG-02, LG2103HFZP
 |  | Druckentlastungspolster aus Schaumstoff an Halbfabrikat, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.02
  • 2103.015.000

2103.015.000 | Ganzflächiges Polster in Schale/Hülse, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 175.39 (MwSt inkl.)
 |  | TP Leistung | 162.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.03.02
 |  | Mitglied von LG | LG-02, LG2103HFZP
 |  | Schale/Hülse polstern inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.02
  • 2103.016.000

2103.016.000 | Deckelteil fest, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 251.22 (MwSt inkl.)
 |  | TP Leistung | 232.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.03.02
 |  | Mitglied von LG | LG-02, LG2103HFZP
 |  | Deckelteil fest, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.02
  • 2103.017.000

2103.017.000 | Vorrichtung zur Bewegungslimitierung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 125.13 (MwSt inkl.)
 |  | TP Leistung | 115.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.03.02
 |  | Mitglied von LG | LG-02, LG2103HFZP
 |  | Elastischer oder fester Zug/Arretierung zur Bewegungseinschränkung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.02
  • 2103.018.000

2103.018.000 | Fussbettung, ohne Überzug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 511.26 (MwSt inkl.)
 |  | TP Leistung | 472.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.03.02
 |  | Mitglied von LG | LG-02, LG2103HFZP
 |  | Fussbettung, komplett fertiggestellt, inklusiv Montage an Orthese, exklusiv Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.02
  • 2103.019.000

2103.019.000 | Propriozeptive Fussbettung, ohne Überzug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 613.58 (MwSt inkl.)
 |  | TP Leistung | 567.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.03.02
 |  | Mitglied von LG | LG-02, LG2103HFZP
 |  | propriozeptive Fussbettung komplett fertiggestellt, inklusiv Montage an Orthese, exklusiv Überzug und Verlängerung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.02
  • 2103.020.000

2103.020.000 | Supinations-/Pronations-Korrektur, ohne Überzug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 102.80 (MwSt inkl.)
 |  | TP Leistung | 95.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.03.02
 |  | Mitglied von LG | LG-02, LG2103HFZP
 |  | Korrektur an Orthese bestehend, exklusiv Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.02
  • 2103.021.000

2103.021.000 | Retrocapitale Pelotte, ohne Überzug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 92.26 (MwSt inkl.)
 |  | TP Leistung | 85.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.03.02
 |  | Mitglied von LG | LG-02, LG2103HFZP
 |  | Retrocapitale Pelotte an Orthese bestehend, exklusiv Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.02
  • 2103.022.000

2103.022.000 | Überzug Fussbettung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 64.48 (MwSt inkl.)
 |  | TP Leistung | 59.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.03.02
 |  | Mitglied von LG | LG-02, LG2103HFZP
 |  | Fussbettung von Orthese bestehend oben überziehen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.02
  • 2103.023.000

2103.023.000 | Gummiprofil an Orthesensohle, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 58.86 (MwSt inkl.)
 |  | TP Leistung | 54.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.03.02
 |  | Mitglied von LG | LG-02, LG2103HFZP
 |  | Gummiprofil inkl. Zurichtung, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.03

02.01.03.03 | Unterschenkelorthesen Massanfertigungen
02.01.03.03.01 | Massnahmen
02.01.03.03.02 | Basisausführungen
02.01.03.03.03 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.03
  • Kap. 02.01.03.03.01

02.01.03.03.01 | Massnahmen
2103.026.000 | Modell (Unterschenkel), Stück
2103.027.000 | Modell (Unterschenkel mit Fuss), Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.03
  • Kap. 02.01.03.03.01
  • 2103.026.000

2103.026.000 | Modell (Unterschenkel), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 271.93 (MwSt inkl.)
 |  | TP Leistung | 251.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.03.03.01
 |  | Mitglied von LG | LG-02, LG2103M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.03
  • Kap. 02.01.03.03.01
  • 2103.027.000

2103.027.000 | Modell (Unterschenkel mit Fuss), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 497.96 (MwSt inkl.)
 |  | TP Leistung | 460.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.03.03.01
 |  | Mitglied von LG | LG-02, LG2103M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.03
  • Kap. 02.01.03.03.02

02.01.03.03.02 | Basisausführungen
2103.029.000 | Unterschenkelorthese (nur Unterschenkel), Stück
2103.030.000 | Unterschenkelorthese (Fussheber), Stück
2103.031.000 | Unterschenkelorthese, Stück
2103.032.000 | Unterschenkelentlastungsorthese, Stück
2103.033.000 | Unterschenkelausgleichsorthese, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.03
  • Kap. 02.01.03.03.02
  • 2103.029.000

2103.029.000 | Unterschenkelorthese (nur Unterschenkel), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 696.54 (MwSt inkl.)
 |  | TP Leistung | 644.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.03.03.02
 |  | Mitglied von LG | LG-02, LG2103B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.03
  • Kap. 02.01.03.03.02
  • 2103.030.000

2103.030.000 | Unterschenkelorthese (Fussheber), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 920.58 (MwSt inkl.)
 |  | TP Leistung | 851.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.03.03.02
 |  | Mitglied von LG | LG-02, LG2103B
 |  | Massgefertigte Orthese zur Unterstützung der Dorsalflexion komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.03
  • Kap. 02.01.03.03.02
  • 2103.031.000

2103.031.000 | Unterschenkelorthese, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2109.41 (MwSt inkl.)
 |  | TP Leistung | 1951.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.03.03.02
 |  | Mitglied von LG | LG-02, LG2103B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.03
  • Kap. 02.01.03.03.02
  • 2103.032.000

2103.032.000 | Unterschenkelentlastungsorthese, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1977.15 (MwSt inkl.)
 |  | TP Leistung | 1829.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.03.03.02
 |  | Mitglied von LG | LG-02, LG2103B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.03
  • Kap. 02.01.03.03.02
  • 2103.033.000

2103.033.000 | Unterschenkelausgleichsorthese, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2365.07 (MwSt inkl.)
 |  | TP Leistung | 2187.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.03.03.02
 |  | Mitglied von LG | LG-02, LG2103B
 |  | Massgefertigte Orthese (mit integriertem Beinlängenausgleich ≥ 5cm), komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.03
  • Kap. 02.01.03.03.03

02.01.03.03.03 | Zusatzpositionen
2103.035.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2103.036.000 | Probeorthese (Fussheber), Stück
2103.037.000 | Probeorthese (Unterschenkel), Stück
2103.038.000 | Probeorthese (Unterschenkelentlastung), Stück
2103.039.000 | Probeorthese (Unterschenkelausgleich), Stück
2103.040.000 | Kniefassung, inklusiv Modell, Stück
2103.041.000 | Kosmetischer Ausgleich (Wade/Vorfuss/Rückfuss), Stück
2103.041.100 | Zehenersatz bei Amputation (Einzelzehe bis alle Zehen), Stück
2103.043.000 | Integrierte Knöchelorthese (2-in-1-System) in Verbindung mit Unterschenkelorthese, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.03
  • Kap. 02.01.03.03.03
  • 2103.035.000

2103.035.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 263.60 (MwSt inkl.)
 |  | TP Leistung | 243.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.03.03.03
 |  | Mitglied von LG | LG-02, LG2103ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.03
  • Kap. 02.01.03.03.03
  • 2103.036.000

2103.036.000 | Probeorthese (Fussheber), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 545.91 (MwSt inkl.)
 |  | TP Leistung | 505.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.03.03.03
 |  | Mitglied von LG | LG-02, LG2103ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.03
  • Kap. 02.01.03.03.03
  • 2103.037.000

2103.037.000 | Probeorthese (Unterschenkel), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 708.33 (MwSt inkl.)
 |  | TP Leistung | 655.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.03.03.03
 |  | Mitglied von LG | LG-02, LG2103ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.03
  • Kap. 02.01.03.03.03
  • 2103.038.000

2103.038.000 | Probeorthese (Unterschenkelentlastung), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 805.72 (MwSt inkl.)
 |  | TP Leistung | 745.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.03.03.03
 |  | Mitglied von LG | LG-02, LG2103ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.03
  • Kap. 02.01.03.03.03
  • 2103.039.000

2103.039.000 | Probeorthese (Unterschenkelausgleich), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 792.16 (MwSt inkl.)
 |  | TP Leistung | 732.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.03.03.03
 |  | Mitglied von LG | LG-02, LG2103ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.03
  • Kap. 02.01.03.03.03
  • 2103.040.000

2103.040.000 | Kniefassung, inklusiv Modell, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 192.31 (MwSt inkl.)
 |  | TP Leistung | 177.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.03.03.03
 |  | Mitglied von LG | LG-02, LG2103ZP
 |  | Kniefassung zu Beinorthese, inklusiv Mehraufwand Modell


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.03
  • Kap. 02.01.03.03.03
  • 2103.041.000

2103.041.000 | Kosmetischer Ausgleich (Wade/Vorfuss/Rückfuss), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 228.58 (MwSt inkl.)
 |  | TP Leistung | 211.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.03.03.03
 |  | Mitglied von LG | LG-02, LG2103ZP
 |  | Kosmetik bei Orthese Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.03
  • Kap. 02.01.03.03.03
  • 2103.041.100

2103.041.100 | Zehenersatz bei Amputation (Einzelzehe bis alle Zehen), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 114.86 (MwSt inkl.)
 |  | TP Leistung | 106.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.03.03.03
 |  | Mitglied von LG | LG-02, LG2103ZP
 |  | Zehenersatz Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.03
  • Kap. 02.01.03.03
  • Kap. 02.01.03.03.03
  • 2103.043.000

2103.043.000 | Integrierte Knöchelorthese (2-in-1-System) in Verbindung mit Unterschenkelorthese, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 652.01 (MwSt inkl.)
 |  | TP Leistung | 603.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.03.03.03
 |  | Mitglied von LG | LG-02, LG2103ZP
 |  | Massgefertigte integrierte Orthese, welche zusätzlich als eigenständiges Hilfsmittel angewendet werden muss, komplett fertiggestellt (Massnahmen und Zusatzpositionen sind über die Basisausführung abgegolten)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04

02.01.04 | Knieorthesen
02.01.04.01 | Knieorthesen Halbfabrikate
02.01.04.02 | Zusatzpositionen
02.01.04.03 | Knieorthesen Massanfertigungen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04
  • Kap. 02.01.04.01

02.01.04.01 | Knieorthesen Halbfabrikate
2104.002.000 | Knieorthese zur Immobilisation, Halbfabrikat, Stück
2104.003.000 | Abgabepauschale Knieorthese zur Immobilisation, Halbfabrikat, Stück
2104.004.000 | Knieorthese freibeweglich oder mit Anschlägen, Halbfabrikat (Textil), Stück
2104.005.000 | Abgabepauschale Knieorthese freibeweglich oder mit Anschlägen, Halbfabrikat (Textil), Stück
2104.006.000 | Knieorthese freibeweglich oder mit Anschlägen, Halbfabrikat, Stück
2104.007.000 | Abgabepauschale Knieorthese freibeweglich oder mit Anschlägen, Halbfabrikat, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04
  • Kap. 02.01.04.01
  • 2104.002.000

2104.002.000 | Knieorthese zur Immobilisation, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.01.04.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2104HF1
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04
  • Kap. 02.01.04.01
  • 2104.003.000

2104.003.000 | Abgabepauschale Knieorthese zur Immobilisation, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 143.39 (MwSt inkl.)
 |  | TP Leistung | 132.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.04.01
 |  | Mitglied von LG | LG-02, LG2104HF1
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04
  • Kap. 02.01.04.01
  • 2104.004.000

2104.004.000 | Knieorthese freibeweglich oder mit Anschlägen, Halbfabrikat (Textil), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.01.04.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2104HF2
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04
  • Kap. 02.01.04.01
  • 2104.005.000

2104.005.000 | Abgabepauschale Knieorthese freibeweglich oder mit Anschlägen, Halbfabrikat (Textil), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 181.18 (MwSt inkl.)
 |  | TP Leistung | 167.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.04.01
 |  | Mitglied von LG | LG-02, LG2104HF2
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04
  • Kap. 02.01.04.01
  • 2104.006.000

2104.006.000 | Knieorthese freibeweglich oder mit Anschlägen, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.01.04.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2104HF3
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04
  • Kap. 02.01.04.01
  • 2104.007.000

2104.007.000 | Abgabepauschale Knieorthese freibeweglich oder mit Anschlägen, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 181.18 (MwSt inkl.)
 |  | TP Leistung | 167.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.04.01
 |  | Mitglied von LG | LG-02, LG2104HF3
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04
  • Kap. 02.01.04.02

02.01.04.02 | Zusatzpositionen
2104.009.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2104.010.000 | Klettverschluss, Stück
2104.011.000 | Schlaufe/Schnalle, Stück
2104.012.000 | Druckentlastungspolster, Stück
2104.013.000 | Ganzflächiges Polster in Schale/Hülse, Stück
2104.014.000 | Deckelteil fest, Stück
2104.015.000 | Vorrichtung zur Bewegungslimitierung, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04
  • Kap. 02.01.04.02
  • 2104.009.000

2104.009.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.04.02
 |  | Mitglied von LG | LG-02, LG2104HFZP
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates ausserhalb des Orthopädie-Fachgeschäftes. Die Wegpauschale ist in dieser Pauschale nicht enthalten


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04
  • Kap. 02.01.04.02
  • 2104.010.000

2104.010.000 | Klettverschluss, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.04.02
 |  | Mitglied von LG | LG-02, LG2104HFZP
 |  | Neuanfertigung, komplett fertiggestellt, mit allfälligem Polster, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04
  • Kap. 02.01.04.02
  • 2104.011.000

2104.011.000 | Schlaufe/Schnalle, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.04.02
 |  | Mitglied von LG | LG-02, LG2104HFZP
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04
  • Kap. 02.01.04.02
  • 2104.012.000

2104.012.000 | Druckentlastungspolster, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.04.02
 |  | Mitglied von LG | LG-02, LG2104HFZP
 |  | Druckentlastungspolster aus Schaumstoff an Halbfabrikat, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04
  • Kap. 02.01.04.02
  • 2104.013.000

2104.013.000 | Ganzflächiges Polster in Schale/Hülse, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 175.39 (MwSt inkl.)
 |  | TP Leistung | 162.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.04.02
 |  | Mitglied von LG | LG-02, LG2104HFZP
 |  | Schale/Hülse polstern inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04
  • Kap. 02.01.04.02
  • 2104.014.000

2104.014.000 | Deckelteil fest, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 251.22 (MwSt inkl.)
 |  | TP Leistung | 232.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.04.02
 |  | Mitglied von LG | LG-02, LG2104HFZP
 |  | Deckelteil fest, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04
  • Kap. 02.01.04.02
  • 2104.015.000

2104.015.000 | Vorrichtung zur Bewegungslimitierung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 125.13 (MwSt inkl.)
 |  | TP Leistung | 115.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.04.02
 |  | Mitglied von LG | LG-02, LG2104HFZP
 |  | Elastischer oder fester Zug/Arretierung zur Bewegungseinschränkung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04
  • Kap. 02.01.04.03

02.01.04.03 | Knieorthesen Massanfertigungen
02.01.04.03.01 | Massnahmen
02.01.04.03.02 | Basisausführungen
02.01.04.03.03 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04
  • Kap. 02.01.04.03
  • Kap. 02.01.04.03.01

02.01.04.03.01 | Massnahmen
2104.018.000 | Modell (Knie), Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04
  • Kap. 02.01.04.03
  • Kap. 02.01.04.03.01
  • 2104.018.000

2104.018.000 | Modell (Knie), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 380.73 (MwSt inkl.)
 |  | TP Leistung | 352.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.04.03.01
 |  | Mitglied von LG | LG-02, LG2104M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04
  • Kap. 02.01.04.03
  • Kap. 02.01.04.03.02

02.01.04.03.02 | Basisausführungen
2104.020.000 | Knie-Orthese, stabilisierend, Stück
2104.021.000 | Knie-Orthese, korrigierend, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04
  • Kap. 02.01.04.03
  • Kap. 02.01.04.03.02
  • 2104.020.000

2104.020.000 | Knie-Orthese, stabilisierend, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1294.17 (MwSt inkl.)
 |  | TP Leistung | 1197.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.04.03.02
 |  | Mitglied von LG | LG-02, LG2104B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04
  • Kap. 02.01.04.03
  • Kap. 02.01.04.03.02
  • 2104.021.000

2104.021.000 | Knie-Orthese, korrigierend, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1451.13 (MwSt inkl.)
 |  | TP Leistung | 1342.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.04.03.02
 |  | Mitglied von LG | LG-02, LG2104B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04
  • Kap. 02.01.04.03
  • Kap. 02.01.04.03.03

02.01.04.03.03 | Zusatzpositionen
2104.023.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2104.024.000 | Probeorthese (Knie), Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04
  • Kap. 02.01.04.03
  • Kap. 02.01.04.03.03
  • 2104.023.000

2104.023.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 191.72 (MwSt inkl.)
 |  | TP Leistung | 177.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.04.03.03
 |  | Mitglied von LG | LG-02, LG2104ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.04
  • Kap. 02.01.04.03
  • Kap. 02.01.04.03.03
  • 2104.024.000

2104.024.000 | Probeorthese (Knie), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 764.10 (MwSt inkl.)
 |  | TP Leistung | 706.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.04.03.03
 |  | Mitglied von LG | LG-02, LG2104ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05

02.01.05 | Oberschenkelorthesen
02.01.05.01 | Oberschenkelorthesen Halbfabrikate
02.01.05.02 | Zusatzpositionen
02.01.05.03 | Oberschenkelorthesen Massanfertigungen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.01

02.01.05.01 | Oberschenkelorthesen Halbfabrikate
2105.002.000 | Oberschenkelorthese, Halbfabrikat, Stück
2105.003.000 | Abgabepauschale Oberschenkelorthese, Halbfabrikat, Stück
2105.003.100 | Oberschenkelorthese Elektrostimulation, Halbfabrikat, als Zusatz zum Unterschenkel, Stück
2105.003.200 | Abgabepauschale Oberschenkelorthese Elektrostimulation, Halbfabrikat, als Ergänzung zum Unterschenkel, Stück
2105.003.300 | Mietkosten Obrschenkelorthese Elektrostimulation, Halbfabrikat, als Zusatz zum Unterschenkel, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.01
  • 2105.002.000

2105.002.000 | Oberschenkelorthese, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.01.05.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2105HF1
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.01
  • 2105.003.000

2105.003.000 | Abgabepauschale Oberschenkelorthese, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 143.39 (MwSt inkl.)
 |  | TP Leistung | 132.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.05.01
 |  | Mitglied von LG | LG-02, LG2105HF1
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.01
  • 2105.003.100

2105.003.100 | Oberschenkelorthese Elektrostimulation, Halbfabrikat, als Zusatz zum Unterschenkel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.01.05.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2105HF2
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.01
  • 2105.003.200

2105.003.200 | Abgabepauschale Oberschenkelorthese Elektrostimulation, Halbfabrikat, als Ergänzung zum Unterschenkel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 431.32 (MwSt inkl.)
 |  | TP Leistung | 399.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.05.01
 |  | Mitglied von LG | LG-02, LG2105HF2
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.01
  • 2105.003.300

2105.003.300 | Mietkosten Obrschenkelorthese Elektrostimulation, Halbfabrikat, als Zusatz zum Unterschenkel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.01.05.01
 |  | Verrechnungsbasis | nach Aufwand
 |  | Verrechnungsbasis | ohne Zuschlag
 |  | Mitglied von LG | LG-02, LG2105HF2
 |  | Externe Kosten bei temporärem Einsatz (Testphase); gemäss Lieferantenrechnung (ohne Zuschlag)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.02

02.01.05.02 | Zusatzpositionen
2105.005.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2105.005.100 | Pauschale für Mehraufwand bei Erstevaluation (Oberschenkelorthese Elektrostimulation) als Zusatz zum Unterschenkel, Stück
2105.006.000 | Klettverschluss, Stück
2105.007.000 | Schlaufe/Schnalle, Stück
2105.008.000 | Druckentlastungspolster, Stück
2105.009.000 | Ganzflächiges Polster in Schale/Hülse, Stück
2105.010.000 | Deckelteil fest, Stück
2105.011.000 | Vorrichtung zur Bewegungslimitierung, Stück
2105.012.000 | Fussbettung, ohne Überzug, Stück
2105.013.000 | Propriozeptive Fussbettung, ohne Überzug, Stück
2105.014.000 | Supinations-/Pronations-Korrektur, ohne Überzug, Stück
2105.015.000 | Retrocapitale Pelotte, ohne Überzug, Stück
2105.016.000 | Überzug Fussbettung, Stück
2105.017.000 | Gummiprofil an Orthesensohle, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.02
  • 2105.005.000

2105.005.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.05.02
 |  | Mitglied von LG | LG-02, LG2105HFZP
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates ausserhalb des Orthopädie-Fachgeschäftes. Die Wegpauschale ist in dieser Pauschale nicht enthalten


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.02
  • 2105.005.100

2105.005.100 | Pauschale für Mehraufwand bei Erstevaluation (Oberschenkelorthese Elektrostimulation) als Zusatz zum Unterschenkel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 397.54 (MwSt inkl.)
 |  | TP Leistung | 367.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.05.02
 |  | Mitglied von LG | LG-02, LG2105HFZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.02
  • 2105.006.000

2105.006.000 | Klettverschluss, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.05.02
 |  | Mitglied von LG | LG-02, LG2105HFZP
 |  | Neuanfertigung, komplett fertiggestellt, mit allfälligem Polster, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.02
  • 2105.007.000

2105.007.000 | Schlaufe/Schnalle, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.05.02
 |  | Mitglied von LG | LG-02, LG2105HFZP
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.02
  • 2105.008.000

2105.008.000 | Druckentlastungspolster, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.05.02
 |  | Mitglied von LG | LG-02, LG2105HFZP
 |  | Druckentlastungspolster aus Schaumstoff an Halbfabrikat, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.02
  • 2105.009.000

2105.009.000 | Ganzflächiges Polster in Schale/Hülse, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 175.39 (MwSt inkl.)
 |  | TP Leistung | 162.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.05.02
 |  | Mitglied von LG | LG-02, LG2105HFZP
 |  | Schale/Hülse polstern inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.02
  • 2105.010.000

2105.010.000 | Deckelteil fest, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 251.22 (MwSt inkl.)
 |  | TP Leistung | 232.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.05.02
 |  | Mitglied von LG | LG-02, LG2105HFZP
 |  | Deckelteil fest, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.02
  • 2105.011.000

2105.011.000 | Vorrichtung zur Bewegungslimitierung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 125.13 (MwSt inkl.)
 |  | TP Leistung | 115.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.05.02
 |  | Mitglied von LG | LG-02, LG2105HFZP
 |  | Elastischer oder fester Zug/Arretierung zur Bewegungseinschränkung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.02
  • 2105.012.000

2105.012.000 | Fussbettung, ohne Überzug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 511.26 (MwSt inkl.)
 |  | TP Leistung | 472.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.05.02
 |  | Mitglied von LG | LG-02, LG2105HFZP
 |  | Fussbettung, komplett fertiggestellt, inklusiv Montage an Orthese, exklusiv Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.02
  • 2105.013.000

2105.013.000 | Propriozeptive Fussbettung, ohne Überzug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 613.58 (MwSt inkl.)
 |  | TP Leistung | 567.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.05.02
 |  | Mitglied von LG | LG-02, LG2105HFZP
 |  | propriozeptive Fussbettung komplett fertiggestellt, inklusiv Montage an Orthese, exklusiv Überzug und Verlängerung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.02
  • 2105.014.000

2105.014.000 | Supinations-/Pronations-Korrektur, ohne Überzug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 102.80 (MwSt inkl.)
 |  | TP Leistung | 95.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.05.02
 |  | Mitglied von LG | LG-02, LG2105HFZP
 |  | Korrektur an Orthese bestehend, exklusiv Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.02
  • 2105.015.000

2105.015.000 | Retrocapitale Pelotte, ohne Überzug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 92.26 (MwSt inkl.)
 |  | TP Leistung | 85.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.05.02
 |  | Mitglied von LG | LG-02, LG2105HFZP
 |  | Retrocapitale Pelotte an Orthese bestehend, exklusiv Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.02
  • 2105.016.000

2105.016.000 | Überzug Fussbettung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 64.48 (MwSt inkl.)
 |  | TP Leistung | 59.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.05.02
 |  | Mitglied von LG | LG-02, LG2105HFZP
 |  | Fussbettung von Orthese bestehend oben überziehen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.02
  • 2105.017.000

2105.017.000 | Gummiprofil an Orthesensohle, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 58.86 (MwSt inkl.)
 |  | TP Leistung | 54.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.05.02
 |  | Mitglied von LG | LG-02, LG2105HFZP
 |  | Gummiprofil inkl. Zurichtung, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.03

02.01.05.03 | Oberschenkelorthesen Massanfertigungen
02.01.05.03.01 | Massnahmen
02.01.05.03.02 | Basisausführungen
02.01.05.03.03 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.03
  • Kap. 02.01.05.03.01

02.01.05.03.01 | Massnahmen
2105.020.000 | Modell (Oberschenkel), Stück
2105.021.000 | Modell (ganzes Bein), Stück
2105.022.000 | Modell (ganzes Bein mit Becken), Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.03
  • Kap. 02.01.05.03.01
  • 2105.020.000

2105.020.000 | Modell (Oberschenkel), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 275.98 (MwSt inkl.)
 |  | TP Leistung | 255.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.05.03.01
 |  | Mitglied von LG | LG-02, LG2105M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.03
  • Kap. 02.01.05.03.01
  • 2105.021.000

2105.021.000 | Modell (ganzes Bein), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 623.68 (MwSt inkl.)
 |  | TP Leistung | 576.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.05.03.01
 |  | Mitglied von LG | LG-02, LG2105M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.03
  • Kap. 02.01.05.03.01
  • 2105.022.000

2105.022.000 | Modell (ganzes Bein mit Becken), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 892.58 (MwSt inkl.)
 |  | TP Leistung | 825.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.05.03.01
 |  | Mitglied von LG | LG-02, LG2105M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.03
  • Kap. 02.01.05.03.02

02.01.05.03.02 | Basisausführungen
2105.024.000 | Oberschenkelorthese (nur Oberschenkel), Stück
2105.025.000 | Oberschenkelorthese, Stück
2105.026.000 | Oberschenkelausgleichsorthese, Stück
2105.027.000 | Oberschenkelorthese, Becken-Ober-Unterschenkel inklusiv Fuss, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.03
  • Kap. 02.01.05.03.02
  • 2105.024.000

2105.024.000 | Oberschenkelorthese (nur Oberschenkel), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 802.53 (MwSt inkl.)
 |  | TP Leistung | 742.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.05.03.02
 |  | Mitglied von LG | LG-02, LG2105B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.03
  • Kap. 02.01.05.03.02
  • 2105.025.000

2105.025.000 | Oberschenkelorthese, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 4136.93 (MwSt inkl.)
 |  | TP Leistung | 3826.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.05.03.02
 |  | Mitglied von LG | LG-02, LG2105B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen), inklusiv einer allfälligen Probeorthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.03
  • Kap. 02.01.05.03.02
  • 2105.026.000

2105.026.000 | Oberschenkelausgleichsorthese, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 3435.25 (MwSt inkl.)
 |  | TP Leistung | 3177.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.05.03.02
 |  | Mitglied von LG | LG-02, LG2105B
 |  | Massgefertigte Orthese (mit integriertem Beinlängenausgleich ≥ 5cm), komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.03
  • Kap. 02.01.05.03.02
  • 2105.027.000

2105.027.000 | Oberschenkelorthese, Becken-Ober-Unterschenkel inklusiv Fuss, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 4767.21 (MwSt inkl.)
 |  | TP Leistung | 4410.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.05.03.02
 |  | Mitglied von LG | LG-02, LG2105B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen), inklusiv einer allfälligen Probeorthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.03
  • Kap. 02.01.05.03.03

02.01.05.03.03 | Zusatzpositionen
2105.029.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2105.030.000 | Probeorthese (Oberschenkel), Stück
2105.031.000 | Probeorthese (Oberschenkelausgleich), Stück
2105.032.000 | Probeorthese (Becken-Ober-Unterschenkel inklusiv Fuss), Stück
2105.033.000 | Kosmetischer Ausgleich, pro Abschnitt, Stück
2105.034.000 | Glutäusfassung, Stück
2105.035.000 | Tuberabstützung inklusiv Polster, Stück
2105.037.000 | Hosenschutzpolster, Stück
2105.038.000 | Beckengurt, Stück
2105.039.000 | Zehenersatz bei Amputation (Einzelzehe bis alle Zehen), Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.03
  • Kap. 02.01.05.03.03
  • 2105.029.000

2105.029.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 371.43 (MwSt inkl.)
 |  | TP Leistung | 343.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.05.03.03
 |  | Mitglied von LG | LG-02, LG2105ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.03
  • Kap. 02.01.05.03.03
  • 2105.030.000

2105.030.000 | Probeorthese (Oberschenkel), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1007.92 (MwSt inkl.)
 |  | TP Leistung | 932.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.05.03.03
 |  | Mitglied von LG | LG-02, LG2105ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.03
  • Kap. 02.01.05.03.03
  • 2105.031.000

2105.031.000 | Probeorthese (Oberschenkelausgleich), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1041.00 (MwSt inkl.)
 |  | TP Leistung | 963.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.05.03.03
 |  | Mitglied von LG | LG-02, LG2105ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.03
  • Kap. 02.01.05.03.03
  • 2105.032.000

2105.032.000 | Probeorthese (Becken-Ober-Unterschenkel inklusiv Fuss), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1424.11 (MwSt inkl.)
 |  | TP Leistung | 1317.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.05.03.03
 |  | Mitglied von LG | LG-02, LG2105ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.03
  • Kap. 02.01.05.03.03
  • 2105.033.000

2105.033.000 | Kosmetischer Ausgleich, pro Abschnitt, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 228.58 (MwSt inkl.)
 |  | TP Leistung | 211.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.05.03.03
 |  | Mitglied von LG | LG-02, LG2105ZP
 |  | Kosmetischer Ausgleich, pro Abschnitt, Stk.


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.03
  • Kap. 02.01.05.03.03
  • 2105.034.000

2105.034.000 | Glutäusfassung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 222.74 (MwSt inkl.)
 |  | TP Leistung | 206.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.05.03.03
 |  | Mitglied von LG | LG-02, LG2105ZP
 |  | Glutäusfassung zu Oberschenkelorthese, inklusiv Mehraufwand Modell


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.03
  • Kap. 02.01.05.03.03
  • 2105.035.000

2105.035.000 | Tuberabstützung inklusiv Polster, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 241.01 (MwSt inkl.)
 |  | TP Leistung | 222.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.05.03.03
 |  | Mitglied von LG | LG-02, LG2105ZP
 |  | Tuberabstützung Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.03
  • Kap. 02.01.05.03.03
  • 2105.037.000

2105.037.000 | Hosenschutzpolster, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 199.23 (MwSt inkl.)
 |  | TP Leistung | 184.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.05.03.03
 |  | Mitglied von LG | LG-02, LG2105ZP
 |  | Hosenschutzpolster Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.03
  • Kap. 02.01.05.03.03
  • 2105.038.000

2105.038.000 | Beckengurt, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 114.59 (MwSt inkl.)
 |  | TP Leistung | 106.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.05.03.03
 |  | Mitglied von LG | LG-02, LG2105ZP
 |  | Beckengurt Neuanpassung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.05
  • Kap. 02.01.05.03
  • Kap. 02.01.05.03.03
  • 2105.039.000

2105.039.000 | Zehenersatz bei Amputation (Einzelzehe bis alle Zehen), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 114.86 (MwSt inkl.)
 |  | TP Leistung | 106.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.05.03.03
 |  | Mitglied von LG | LG-02, LG2105ZP
 |  | Zehenersatz Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06

02.01.06 | Hüftorthesen
02.01.06.01 | Hüftorthesen Halbfabrikate
02.01.06.02 | Zusatzpositionen
02.01.06.03 | Hüftorthesen Massanfertigungen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.01

02.01.06.01 | Hüftorthesen Halbfabrikate
2106.002.000 | Hüftorthese zur Immobilisation, Halbfabrikat (Textil), Stück
2106.003.000 | Abgabepauschale Hüftorthese zur Immobilisation, Halbfabrikat (Textil), Stück
2106.004.000 | Hüftorthese zur Immobilisation, Halbfabrikat, Stück
2106.005.000 | Abgabepauschale Hüftorthese zur Immobilisation, Halbfabrikat, Stück
2106.006.000 | Hüftorthese mit Anschlägen, Halbfabrikat (Textil), Stück
2106.007.000 | Abgabepauschale Hüftorthese mit Anschlägen, Halbfabrikat (Textil), Stück
2106.008.000 | Hüftorthese mit Anschlägen, Halbfabrikat, Stück
2106.009.000 | Abgabepauschale Hüftorthese mit Anschlägen, Halbfabrikat, Stück
2106.010.000 | Spreizorthese, Halbfabrikat, Stück
2106.011.000 | Abgabepauschale Spreizorthese, Halbfabrikat, Stück
2106.012.000 | Spreizorthese mit Spreizbügel, Halbfabrikat, Stück
2106.013.000 | Abgabepauschale Spreizorthese mit Spreizbügel, Halbfabrikat, Stück
2106.013.100 | Torsionsorthese mit Beckenband unilateral, Hüftgelenk und Fussplatte, Halbfabrikat Stück
2106.013.101 | Abgabepauschale Torsionsorthese unilateral mit Beckenband, Hüftgelenk und Fussplatte, Halbfabrikat, Stück
2106.013.200 | Torsionsorthese mit Beckenband bilateral, Hüftgelenk und Fussplatte, Halbfabrikat Stück
2106.013.201 | Abgabepauschale Torsionsorthese bilateral mit Beckenband, Hüftgelenk und Fussplatte, Halbfabrikat, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.01
  • 2106.002.000

2106.002.000 | Hüftorthese zur Immobilisation, Halbfabrikat (Textil), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.01.06.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2106HF1
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.01
  • 2106.003.000

2106.003.000 | Abgabepauschale Hüftorthese zur Immobilisation, Halbfabrikat (Textil), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 143.39 (MwSt inkl.)
 |  | TP Leistung | 132.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.06.01
 |  | Mitglied von LG | LG-02, LG2106HF1
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.01
  • 2106.004.000

2106.004.000 | Hüftorthese zur Immobilisation, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.01.06.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2106HF2
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.01
  • 2106.005.000

2106.005.000 | Abgabepauschale Hüftorthese zur Immobilisation, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 181.18 (MwSt inkl.)
 |  | TP Leistung | 167.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.06.01
 |  | Mitglied von LG | LG-02, LG2106HF2
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.01
  • 2106.006.000

2106.006.000 | Hüftorthese mit Anschlägen, Halbfabrikat (Textil), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.01.06.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2106HF3
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.01
  • 2106.007.000

2106.007.000 | Abgabepauschale Hüftorthese mit Anschlägen, Halbfabrikat (Textil), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 181.18 (MwSt inkl.)
 |  | TP Leistung | 167.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.06.01
 |  | Mitglied von LG | LG-02, LG2106HF3
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.01
  • 2106.008.000

2106.008.000 | Hüftorthese mit Anschlägen, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.01.06.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2106HF4
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.01
  • 2106.009.000

2106.009.000 | Abgabepauschale Hüftorthese mit Anschlägen, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 256.63 (MwSt inkl.)
 |  | TP Leistung | 237.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.06.01
 |  | Mitglied von LG | LG-02, LG2106HF4
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.01
  • 2106.010.000

2106.010.000 | Spreizorthese, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.01.06.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2106HF5
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.01
  • 2106.011.000

2106.011.000 | Abgabepauschale Spreizorthese, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 181.18 (MwSt inkl.)
 |  | TP Leistung | 167.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.06.01
 |  | Mitglied von LG | LG-02, LG2106HF5
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.01
  • 2106.012.000

2106.012.000 | Spreizorthese mit Spreizbügel, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.01.06.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2106HF6
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.01
  • 2106.013.000

2106.013.000 | Abgabepauschale Spreizorthese mit Spreizbügel, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 181.18 (MwSt inkl.)
 |  | TP Leistung | 167.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.06.01
 |  | Mitglied von LG | LG-02, LG2106HF6
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.01
  • 2106.013.100

2106.013.100 | Torsionsorthese mit Beckenband unilateral, Hüftgelenk und Fussplatte, Halbfabrikat Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.01.06.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2106HF7
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.01
  • 2106.013.101

2106.013.101 | Abgabepauschale Torsionsorthese unilateral mit Beckenband, Hüftgelenk und Fussplatte, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 508.23 (MwSt inkl.)
 |  | TP Leistung | 470.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.06.01
 |  | Mitglied von LG | LG-02, LG2106HF7
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.01
  • 2106.013.200

2106.013.200 | Torsionsorthese mit Beckenband bilateral, Hüftgelenk und Fussplatte, Halbfabrikat Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.01.06.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2106HF8
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.01
  • 2106.013.201

2106.013.201 | Abgabepauschale Torsionsorthese bilateral mit Beckenband, Hüftgelenk und Fussplatte, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 709.57 (MwSt inkl.)
 |  | TP Leistung | 656.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.06.01
 |  | Mitglied von LG | LG-02, LG2106HF8
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.02

02.01.06.02 | Zusatzpositionen
2106.015.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2106.016.000 | Klettverschluss, Stück
2106.017.000 | Schlaufe/Schnalle, Stück
2106.018.000 | Druckentlastungspolster, Stück
2106.019.000 | Ganzflächiges Polster in Schale/Hülse, Stück
2106.020.000 | Deckelteil fest, Stück
2106.021.000 | Vorrichtung zur Bewegungslimitierung, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.02
  • 2106.015.000

2106.015.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.06.02
 |  | Mitglied von LG | LG-02, LG2106HFZP
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates ausserhalb des Orthopädie-Fachgeschäftes. Die Wegpauschale ist in dieser Pauschale nicht enthalten


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.02
  • 2106.016.000

2106.016.000 | Klettverschluss, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.06.02
 |  | Mitglied von LG | LG-02, LG2106HFZP
 |  | Neuanfertigung, komplett fertiggestellt, mit allfälligem Polster, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.02
  • 2106.017.000

2106.017.000 | Schlaufe/Schnalle, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.06.02
 |  | Mitglied von LG | LG-02, LG2106HFZP
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.02
  • 2106.018.000

2106.018.000 | Druckentlastungspolster, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.06.02
 |  | Mitglied von LG | LG-02, LG2106HFZP
 |  | Druckentlastungspolster aus Schaumstoff an Halbfabrikat, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.02
  • 2106.019.000

2106.019.000 | Ganzflächiges Polster in Schale/Hülse, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 175.39 (MwSt inkl.)
 |  | TP Leistung | 162.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.06.02
 |  | Mitglied von LG | LG-02, LG2106HFZP
 |  | Schale/Hülse polstern inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.02
  • 2106.020.000

2106.020.000 | Deckelteil fest, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 251.22 (MwSt inkl.)
 |  | TP Leistung | 232.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.06.02
 |  | Mitglied von LG | LG-02, LG2106HFZP
 |  | Deckelteil fest, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.02
  • 2106.021.000

2106.021.000 | Vorrichtung zur Bewegungslimitierung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 125.13 (MwSt inkl.)
 |  | TP Leistung | 115.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.06.02
 |  | Mitglied von LG | LG-02, LG2106HFZP
 |  | Elastischer oder fester Zug/Arretierung zur Bewegungseinschränkung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.03

02.01.06.03 | Hüftorthesen Massanfertigungen
02.01.06.03.01 | Massnahmen
02.01.06.03.02 | Basisausführungen
02.01.06.03.03 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.03
  • Kap. 02.01.06.03.01

02.01.06.03.01 | Massnahmen
2106.024.000 | Modell (Becken mit Oberschenkel), Stück
2106.025.000 | Modell (Becken mit Oberschenkel) beidseits, Stück
2106.026.000 | Modell (ganzes Bein mit Becken) beidseits, Stück
2106.027.000 | Massnehmen mit Messinstrument (Hüftorthese (Textil), Hüftspreizorthese, Torsionsorthese), Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.03
  • Kap. 02.01.06.03.01
  • 2106.024.000

2106.024.000 | Modell (Becken mit Oberschenkel), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 722.49 (MwSt inkl.)
 |  | TP Leistung | 668.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.06.03.01
 |  | Mitglied von LG | LG-02, LG2106M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.03
  • Kap. 02.01.06.03.01
  • 2106.025.000

2106.025.000 | Modell (Becken mit Oberschenkel) beidseits, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 952.74 (MwSt inkl.)
 |  | TP Leistung | 881.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.06.03.01
 |  | Mitglied von LG | LG-02, LG2106M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.03
  • Kap. 02.01.06.03.01
  • 2106.026.000

2106.026.000 | Modell (ganzes Bein mit Becken) beidseits, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1392.00 (MwSt inkl.)
 |  | TP Leistung | 1287.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.06.03.01
 |  | Mitglied von LG | LG-02, LG2106M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.03
  • Kap. 02.01.06.03.01
  • 2106.027.000

2106.027.000 | Massnehmen mit Messinstrument (Hüftorthese (Textil), Hüftspreizorthese, Torsionsorthese), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 107.83 (MwSt inkl.)
 |  | TP Leistung | 99.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.06.03.01
 |  | Mitglied von LG | LG-02, LG2106M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Messinstrument


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.03
  • Kap. 02.01.06.03.02

02.01.06.03.02 | Basisausführungen
2106.028.010 | Hüftorthese (Textil), Stück
2106.028.100 | Hüftspreizorthese, Stück
2106.029.000 | Hüftorthese, Becken-Oberschenkel, Stück
2106.030.000 | Hüftorthese, Becken-Oberschenkel beidseits, Stück
2106.031.000 | Hüftlagerungsorthese, ganzes Bein mit Becken beidseits, Stück
2106.032.000 | Torsionsorthese mit Beckenband unilateral, Hüftgelenk und Fussplatte, Stück
2106.032.100 | Torsionsorthese mit Beckenband bilateral, Hüftgelenk und Fussplatte, Stück
2106.033.000 | Torsionsorthese mit Beckenband (ohne Kniegelenk) unilateral für bestehende Unterschenkel Orthese, Stück
2106.033.100 | Torsionsorthese mit Beckenband (ohne Kniegelenk) bilateral für bestehende Unterschenkel Orthese, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.03
  • Kap. 02.01.06.03.02
  • 2106.028.010

2106.028.010 | Hüftorthese (Textil), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 464.61 (MwSt inkl.)
 |  | TP Leistung | 429.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.06.03.02
 |  | Mitglied von LG | LG-02, LG2106B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.03
  • Kap. 02.01.06.03.02
  • 2106.028.100

2106.028.100 | Hüftspreizorthese, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 444.13 (MwSt inkl.)
 |  | TP Leistung | 410.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.06.03.02
 |  | Mitglied von LG | LG-02, LG2106B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.03
  • Kap. 02.01.06.03.02
  • 2106.029.000

2106.029.000 | Hüftorthese, Becken-Oberschenkel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1636.64 (MwSt inkl.)
 |  | TP Leistung | 1514.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.06.03.02
 |  | Mitglied von LG | LG-02, LG2106B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.03
  • Kap. 02.01.06.03.02
  • 2106.030.000

2106.030.000 | Hüftorthese, Becken-Oberschenkel beidseits, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2202.11 (MwSt inkl.)
 |  | TP Leistung | 2037.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.06.03.02
 |  | Mitglied von LG | LG-02, LG2106B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.03
  • Kap. 02.01.06.03.02
  • 2106.031.000

2106.031.000 | Hüftlagerungsorthese, ganzes Bein mit Becken beidseits, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 3528.76 (MwSt inkl.)
 |  | TP Leistung | 3264.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.06.03.02
 |  | Mitglied von LG | LG-02, LG2106B
 |  | Massgefertigte Orthese, komplett fertiggestellt inklusiv 1 Antidecubitus-Fell (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.03
  • Kap. 02.01.06.03.02
  • 2106.032.000

2106.032.000 | Torsionsorthese mit Beckenband unilateral, Hüftgelenk und Fussplatte, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1758.46 (MwSt inkl.)
 |  | TP Leistung | 1626.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.06.03.02
 |  | Mitglied von LG | LG-02, LG2106B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.03
  • Kap. 02.01.06.03.02
  • 2106.032.100

2106.032.100 | Torsionsorthese mit Beckenband bilateral, Hüftgelenk und Fussplatte, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1909.86 (MwSt inkl.)
 |  | TP Leistung | 1766.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.06.03.02
 |  | Mitglied von LG | LG-02, LG2106B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.03
  • Kap. 02.01.06.03.02
  • 2106.033.000

2106.033.000 | Torsionsorthese mit Beckenband (ohne Kniegelenk) unilateral für bestehende Unterschenkel Orthese, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1558.53 (MwSt inkl.)
 |  | TP Leistung | 1441.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.06.03.02
 |  | Mitglied von LG | LG-02, LG2106B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.03
  • Kap. 02.01.06.03.02
  • 2106.033.100

2106.033.100 | Torsionsorthese mit Beckenband (ohne Kniegelenk) bilateral für bestehende Unterschenkel Orthese, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1578.70 (MwSt inkl.)
 |  | TP Leistung | 1460.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.06.03.02
 |  | Mitglied von LG | LG-02, LG2106B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.03
  • Kap. 02.01.06.03.03

02.01.06.03.03 | Zusatzpositionen
2106.034.100 | Pauschale für Mehraufwand bei Erstversorgung (Hüftorthese (Textil), Hüftspreizorthese), Stück
2106.035.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2106.036.000 | Probeorthese (Becken-Oberschenkel), Stück
2106.037.000 | Probeorthese (Becken-Oberschenkel beidseits), Stück
2106.038.000 | Probeorthese (Becken-Ober-Unterschenkel inklusiv Fuss beidseits), Stück
2106.039.000 | Antidecubitus-Inlay, auswechselbar, Stück
2106.040.000 | Liegekonsole für Hüftorthese, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.03
  • Kap. 02.01.06.03.03
  • 2106.034.100

2106.034.100 | Pauschale für Mehraufwand bei Erstversorgung (Hüftorthese (Textil), Hüftspreizorthese), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 215.66 (MwSt inkl.)
 |  | TP Leistung | 199.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.06.03.03
 |  | Mitglied von LG | LG-02, LG2106ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.03
  • Kap. 02.01.06.03.03
  • 2106.035.000

2106.035.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 383.38 (MwSt inkl.)
 |  | TP Leistung | 354.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.06.03.03
 |  | Mitglied von LG | LG-02, LG2106ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.03
  • Kap. 02.01.06.03.03
  • 2106.036.000

2106.036.000 | Probeorthese (Becken-Oberschenkel), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 865.88 (MwSt inkl.)
 |  | TP Leistung | 801.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.06.03.03
 |  | Mitglied von LG | LG-02, LG2106ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.03
  • Kap. 02.01.06.03.03
  • 2106.037.000

2106.037.000 | Probeorthese (Becken-Oberschenkel beidseits), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1190.40 (MwSt inkl.)
 |  | TP Leistung | 1101.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.06.03.03
 |  | Mitglied von LG | LG-02, LG2106ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.03
  • Kap. 02.01.06.03.03
  • 2106.038.000

2106.038.000 | Probeorthese (Becken-Ober-Unterschenkel inklusiv Fuss beidseits), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1935.75 (MwSt inkl.)
 |  | TP Leistung | 1790.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.06.03.03
 |  | Mitglied von LG | LG-02, LG2106ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.03
  • Kap. 02.01.06.03.03
  • 2106.039.000

2106.039.000 | Antidecubitus-Inlay, auswechselbar, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 276.84 (MwSt inkl.)
 |  | TP Leistung | 256.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.06.03.03
 |  | Mitglied von LG | LG-02, LG2106ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage, zusätzliches Exemplar, hygienebedingt


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.06
  • Kap. 02.01.06.03
  • Kap. 02.01.06.03.03
  • 2106.040.000

2106.040.000 | Liegekonsole für Hüftorthese, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 576.61 (MwSt inkl.)
 |  | TP Leistung | 533.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.06.03.03
 |  | Mitglied von LG | LG-02, LG2106ZP
 |  | Liegekonsole zur Beinlagerung bei Hüftorthesen Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.07

02.01.07 | Bein-Rumpforthesen
02.01.07.01 | Bein-Rumpforthesen Massanfertigungen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.07
  • Kap. 02.01.07.01

02.01.07.01 | Bein-Rumpforthesen Massanfertigungen
02.01.07.01.01 | Massnahmen
02.01.07.01.02 | Basisausführungen
02.01.07.01.03 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.07
  • Kap. 02.01.07.01
  • Kap. 02.01.07.01.01

02.01.07.01.01 | Massnahmen
2107.003.000 | Modell (ganzes Bein mit Rumpf) beidseits, Stück
2107.004.000 | Massnehmen mit Messinstrument (Pendel-Rumpf Orthese), Stück
2107.005.000 | Massnehmen mit Messinstrument (Geh-Rumpf-Oberschenkel-Orthese mit Fahrgestell), Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.07
  • Kap. 02.01.07.01
  • Kap. 02.01.07.01.01
  • 2107.003.000

2107.003.000 | Modell (ganzes Bein mit Rumpf) beidseits, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1605.88 (MwSt inkl.)
 |  | TP Leistung | 1485.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.07.01.01
 |  | Mitglied von LG | LG-02, LG2107M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.07
  • Kap. 02.01.07.01
  • Kap. 02.01.07.01.01
  • 2107.004.000

2107.004.000 | Massnehmen mit Messinstrument (Pendel-Rumpf Orthese), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 107.83 (MwSt inkl.)
 |  | TP Leistung | 99.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.07.01.01
 |  | Mitglied von LG | LG-02, LG2107M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Messinstrument


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.07
  • Kap. 02.01.07.01
  • Kap. 02.01.07.01.01
  • 2107.005.000

2107.005.000 | Massnehmen mit Messinstrument (Geh-Rumpf-Oberschenkel-Orthese mit Fahrgestell), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 107.83 (MwSt inkl.)
 |  | TP Leistung | 99.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.07.01.01
 |  | Mitglied von LG | LG-02, LG2107M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Messinstrument


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.07
  • Kap. 02.01.07.01
  • Kap. 02.01.07.01.02

02.01.07.01.02 | Basisausführungen
2107.007.000 | Bein-Rumpforthese beidseits, Stück
2107.008.000 | Pendel-Rumpforthese, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.07
  • Kap. 02.01.07.01
  • Kap. 02.01.07.01.02
  • 2107.007.000

2107.007.000 | Bein-Rumpforthese beidseits, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 8934.79 (MwSt inkl.)
 |  | TP Leistung | 8265.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.07.01.02
 |  | Mitglied von LG | LG-02, LG2107B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen), inklusiv einer allfälligen Probeorthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.07
  • Kap. 02.01.07.01
  • Kap. 02.01.07.01.02
  • 2107.008.000

2107.008.000 | Pendel-Rumpforthese, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 7892.65 (MwSt inkl.)
 |  | TP Leistung | 7301.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.07.01.02
 |  | Mitglied von LG | LG-02, LG2107B
 |  | Orthese, komplett fertiggestellt, ohne Massnahmen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.07
  • Kap. 02.01.07.01
  • Kap. 02.01.07.01.03

02.01.07.01.03 | Zusatzpositionen
2107.010.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2107.011.000 | Probeorthese (Bein-Rumpf) beidseits, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.07
  • Kap. 02.01.07.01
  • Kap. 02.01.07.01.03
  • 2107.010.000

2107.010.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 467.26 (MwSt inkl.)
 |  | TP Leistung | 432.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.07.01.03
 |  | Mitglied von LG | LG-02, LG2107ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.07
  • Kap. 02.01.07.01
  • Kap. 02.01.07.01.03
  • 2107.011.000

2107.011.000 | Probeorthese (Bein-Rumpf) beidseits, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2026.93 (MwSt inkl.)
 |  | TP Leistung | 1875.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.07.01.03
 |  | Mitglied von LG | LG-02, LG2107ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08

02.01.08 | Passteile
02.01.08.01 | Fuss
02.01.08.02 | Knöchel
02.01.08.03 | Knie
02.01.08.04 | Hüfte
02.01.08.05 | Diverses
02.01.08.06 | Alle nicht aufgeführten Passteile:


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.01

02.01.08.01 | Fuss
2120.002.000 | Steckbuchse an Schuh, Stück
2120.003.000 | Montage Steckbuchse an Schuh, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.01
  • 2120.002.000

2120.002.000 | Steckbuchse an Schuh, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 57.67 (MwSt inkl.)
 |  | TP Leistung | 53.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.01
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.01
  • 2120.003.000

2120.003.000 | Montage Steckbuchse an Schuh, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 189.23 (MwSt inkl.)
 |  | TP Leistung | 175.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.01
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.02

02.01.08.02 | Knöchel
2120.005.000 | Schiene ohne Gelenk (Knöchel), Stück
2120.006.000 | Montage Schiene ohne Gelenk (Knöchel), Stück
2120.007.000 | Kunststoff- oder Federgelenk (Knöchel), Stück
2120.008.000 | Montage Kunststoff- oder Federgelenk (Knöchel), Stück
2120.009.000 | Schiene mit monozentrischem Gelenk (Knöchel), Stück
2120.010.000 | Montage Schiene mit monozentrischem Gelenk (Knöchel), Stück
2120.011.000 | Schiene mit single action Gelenk (Knöchel), Stück
2120.012.000 | Montage Schiene mit single action Gelenk (Knöchel), Stück
2120.012.010 | Schiene mit double action Gelenk (Knöchel), Stück
2120.012.011 | Montage Schiene mit double action Gelenk (Knöchel, Stück
2120.012.100 | Schiene mit Quengelgelenk (Knöchel), Stück
2120.012.200 | Montage Schiene mit Quengelgelenk (Knöchel), Stück
2120.012.300 | Schiene mit Mitläufergelenk für Quengelgelenk (Knöchel) Stück
2120.012.400 | Montage Schiene mit Mitläufergelenk (Knöchel), Stück
2120.013.000 | Karbonfeder (Knöchel), Stück
2120.014.000 | Montage Karbonfeder (Knöchel), Stück
2120.015.000 | Handgefertigte Schiene mit Gelenk (Knöchel), Stück
2120.016.000 | Montage handgefertigte Schiene mit Gelenk (Knöchel), Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.02
  • 2120.005.000

2120.005.000 | Schiene ohne Gelenk (Knöchel), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 12.92 (MwSt inkl.)
 |  | TP Leistung | 11.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.02
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.02
  • 2120.006.000

2120.006.000 | Montage Schiene ohne Gelenk (Knöchel), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 112.10 (MwSt inkl.)
 |  | TP Leistung | 103.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.02
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.02
  • 2120.007.000

2120.007.000 | Kunststoff- oder Federgelenk (Knöchel), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 83.78 (MwSt inkl.)
 |  | TP Leistung | 77.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.02
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.02
  • 2120.008.000

2120.008.000 | Montage Kunststoff- oder Federgelenk (Knöchel), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 96.48 (MwSt inkl.)
 |  | TP Leistung | 89.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.02
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.02
  • 2120.009.000

2120.009.000 | Schiene mit monozentrischem Gelenk (Knöchel), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 484.67 (MwSt inkl.)
 |  | TP Leistung | 448.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.02
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.02
  • 2120.010.000

2120.010.000 | Montage Schiene mit monozentrischem Gelenk (Knöchel), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 212.20 (MwSt inkl.)
 |  | TP Leistung | 196.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.02
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.02
  • 2120.011.000

2120.011.000 | Schiene mit single action Gelenk (Knöchel), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 536.28 (MwSt inkl.)
 |  | TP Leistung | 496.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.02
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.02
  • 2120.012.000

2120.012.000 | Montage Schiene mit single action Gelenk (Knöchel), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 420.94 (MwSt inkl.)
 |  | TP Leistung | 389.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.02
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.02
  • 2120.012.010

2120.012.010 | Schiene mit double action Gelenk (Knöchel), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 915.82 (MwSt inkl.)
 |  | TP Leistung | 847.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.02
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.02
  • 2120.012.011

2120.012.011 | Montage Schiene mit double action Gelenk (Knöchel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 470.45 (MwSt inkl.)
 |  | TP Leistung | 435.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.02
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.02
  • 2120.012.100

2120.012.100 | Schiene mit Quengelgelenk (Knöchel), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 417.54 (MwSt inkl.)
 |  | TP Leistung | 386.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.02
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.02
  • 2120.012.200

2120.012.200 | Montage Schiene mit Quengelgelenk (Knöchel), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 209.44 (MwSt inkl.)
 |  | TP Leistung | 193.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.02
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.02
  • 2120.012.300

2120.012.300 | Schiene mit Mitläufergelenk für Quengelgelenk (Knöchel) Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 95.99 (MwSt inkl.)
 |  | TP Leistung | 88.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.02
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.02
  • 2120.012.400

2120.012.400 | Montage Schiene mit Mitläufergelenk (Knöchel), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 212.15 (MwSt inkl.)
 |  | TP Leistung | 196.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.02
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.02
  • 2120.013.000

2120.013.000 | Karbonfeder (Knöchel), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 845.88 (MwSt inkl.)
 |  | TP Leistung | 782.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.02
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.02
  • 2120.014.000

2120.014.000 | Montage Karbonfeder (Knöchel), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 322.03 (MwSt inkl.)
 |  | TP Leistung | 297.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.02
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.02
  • 2120.015.000

2120.015.000 | Handgefertigte Schiene mit Gelenk (Knöchel), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 223.44 (MwSt inkl.)
 |  | TP Leistung | 206.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.02
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Orthesenschiene mit Gelenk handgefertigt, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.02
  • 2120.016.000

2120.016.000 | Montage handgefertigte Schiene mit Gelenk (Knöchel), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 198.42 (MwSt inkl.)
 |  | TP Leistung | 183.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.02
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.03

02.01.08.03 | Knie
2120.018.000 | Schiene ohne Gelenk (Knie), Stück
2120.019.000 | Montage Schiene ohne Gelenk (Knie), Stück
2120.020.000 | Schiene mit Kunststoffgelenk (Knie), Stück
2120.021.000 | Montage Kunststoffgelenk (Knie), Stück
2120.022.000 | Schiene mit Metallgelenk monozentrisch (Knie), Stück
2120.023.000 | Montage Metallgelenk monozentrisch (Knie), Stück
2120.024.000 | 4-Achs-Kettengelenk zum Eingiessen (Knie), Stück
2120.025.000 | Montage 4-Achs-Kettengelenk zum Eingiessen (Knie), Stück
2120.026.000 | Schiene mit Metallgelenk polyzentrisch (Knie), Stück
2120.027.000 | Montage Schiene mit Metallgelenk polyzentrisch (Knie), Stück
2120.028.000 | Schiene mit Quengelgelenk (Knie), Stück
2120.029.000 | Montage Schiene mit Quengelgelenk (Knie), Stück
2120.029.100 | Schiene mit Mitläufergelenk für Quengelgelenk (Knie) Stück
2120.029.200 | Montage Schiene mit Mitläufergelenk (Knie), Stück
2120.030.000 | Schiene mit Gelenk mit Sperre (Knie), Stück
2120.031.000 | Montage Schiene mit Gelenk mit Sperre (Knie), Stück
2120.032.000 | Handgefertigte Schiene mit Gelenk (Knie), Stück
2120.033.000 | Montage handgefertigte Schiene mit Gelenk (Knie). Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.03
  • 2120.018.000

2120.018.000 | Schiene ohne Gelenk (Knie), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 12.92 (MwSt inkl.)
 |  | TP Leistung | 11.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.03
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.03
  • 2120.019.000

2120.019.000 | Montage Schiene ohne Gelenk (Knie), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 112.10 (MwSt inkl.)
 |  | TP Leistung | 103.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.03
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.03
  • 2120.020.000

2120.020.000 | Schiene mit Kunststoffgelenk (Knie), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 161.50 (MwSt inkl.)
 |  | TP Leistung | 149.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.03
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.03
  • 2120.021.000

2120.021.000 | Montage Kunststoffgelenk (Knie), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 96.48 (MwSt inkl.)
 |  | TP Leistung | 89.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.03
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.03
  • 2120.022.000

2120.022.000 | Schiene mit Metallgelenk monozentrisch (Knie), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 750.75 (MwSt inkl.)
 |  | TP Leistung | 694.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.03
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.03
  • 2120.023.000

2120.023.000 | Montage Metallgelenk monozentrisch (Knie), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 212.20 (MwSt inkl.)
 |  | TP Leistung | 196.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.03
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.03
  • 2120.024.000

2120.024.000 | 4-Achs-Kettengelenk zum Eingiessen (Knie), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 63.72 (MwSt inkl.)
 |  | TP Leistung | 58.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.03
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.03
  • 2120.025.000

2120.025.000 | Montage 4-Achs-Kettengelenk zum Eingiessen (Knie), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 214.96 (MwSt inkl.)
 |  | TP Leistung | 198.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.03
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.03
  • 2120.026.000

2120.026.000 | Schiene mit Metallgelenk polyzentrisch (Knie), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 740.65 (MwSt inkl.)
 |  | TP Leistung | 685.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.03
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.03
  • 2120.027.000

2120.027.000 | Montage Schiene mit Metallgelenk polyzentrisch (Knie), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 214.96 (MwSt inkl.)
 |  | TP Leistung | 198.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.03
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.03
  • 2120.028.000

2120.028.000 | Schiene mit Quengelgelenk (Knie), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 691.14 (MwSt inkl.)
 |  | TP Leistung | 639.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.03
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.03
  • 2120.029.000

2120.029.000 | Montage Schiene mit Quengelgelenk (Knie), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 209.44 (MwSt inkl.)
 |  | TP Leistung | 193.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.03
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.03
  • 2120.029.100

2120.029.100 | Schiene mit Mitläufergelenk für Quengelgelenk (Knie) Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 115.29 (MwSt inkl.)
 |  | TP Leistung | 106.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.03
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.03
  • 2120.029.200

2120.029.200 | Montage Schiene mit Mitläufergelenk (Knie), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 212.15 (MwSt inkl.)
 |  | TP Leistung | 196.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.03
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.03
  • 2120.030.000

2120.030.000 | Schiene mit Gelenk mit Sperre (Knie), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1124.13 (MwSt inkl.)
 |  | TP Leistung | 1039.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.03
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Orthesengelenk mit Sperre (Schweizer-Riegel, Fallschloss etc.), nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.03
  • 2120.031.000

2120.031.000 | Montage Schiene mit Gelenk mit Sperre (Knie), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 294.84 (MwSt inkl.)
 |  | TP Leistung | 272.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.03
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.03
  • 2120.032.000

2120.032.000 | Handgefertigte Schiene mit Gelenk (Knie), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 223.44 (MwSt inkl.)
 |  | TP Leistung | 206.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.03
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Orthesenschiene mit Gelenk handgefertigt, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.03
  • 2120.033.000

2120.033.000 | Montage handgefertigte Schiene mit Gelenk (Knie). Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 198.42 (MwSt inkl.)
 |  | TP Leistung | 183.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.03
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.04

02.01.08.04 | Hüfte
2120.035.000 | Schiene ohne Gelenk (Hüfte), Stück
2120.036.000 | Montage Schiene ohne Gelenk (Hüfte), Stück
2120.037.000 | Schiene mit Metallgelenk monozentrisch (Hüfte), Stück
2120.038.000 | Montage Schiene mit Metallgelenk monozentrisch (Hüfte), Stück
2120.041.000 | Schiene mit Quengelgelenk (Hüfte), Stück
2120.042.000 | Montage Schiene mit Quengelgelenk (Hüfte), Stück
2120.042.100 | Schiene mit Mitläufergelenk für Quengelgelenk (Hüfte) Stück
2120.042.200 | Montage Schiene mit Mitläufergelenk (Hüfte), Stück
2120.043.000 | Schiene mit Gelenk mit Sperre (Hüfte), Stück
2120.044.000 | Montage Schiene mit Gelenk mit Sperre (Hüfte), Stück
2120.045.000 | Handgefertigte Schiene, mit Gelenk (Hüfte), Stück
2120.046.000 | Montage handgefertigte Schiene mit Gelenk (Hüfte), Stück
2120.047.000 | Abduktionseinheit (Hüfte), Stück
2120.048.000 | Montage Abduktionsstange mit Kugelgelenk (Hüfte), Stück
2120.048.100 | Abduktionseinheit dynamisch (Hüfte), Stück
2120.048.200 | Montage Abduktionseinheit dynamisch (Hüfte), Stück
2120.049.000 | RGO-Gelenksystem komplett (Hüfte), Stück
2120.050.000 | Montage RGO-Gelenksystem komplett (Hüfte), Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.04
  • 2120.035.000

2120.035.000 | Schiene ohne Gelenk (Hüfte), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 12.92 (MwSt inkl.)
 |  | TP Leistung | 11.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.04
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.04
  • 2120.036.000

2120.036.000 | Montage Schiene ohne Gelenk (Hüfte), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 112.10 (MwSt inkl.)
 |  | TP Leistung | 103.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.04
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.04
  • 2120.037.000

2120.037.000 | Schiene mit Metallgelenk monozentrisch (Hüfte), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 399.54 (MwSt inkl.)
 |  | TP Leistung | 369.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.04
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.04
  • 2120.038.000

2120.038.000 | Montage Schiene mit Metallgelenk monozentrisch (Hüfte), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 212.20 (MwSt inkl.)
 |  | TP Leistung | 196.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.04
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.04
  • 2120.041.000

2120.041.000 | Schiene mit Quengelgelenk (Hüfte), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 704.11 (MwSt inkl.)
 |  | TP Leistung | 651.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.04
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.04
  • 2120.042.000

2120.042.000 | Montage Schiene mit Quengelgelenk (Hüfte), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 209.39 (MwSt inkl.)
 |  | TP Leistung | 193.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.04
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.04
  • 2120.042.100

2120.042.100 | Schiene mit Mitläufergelenk für Quengelgelenk (Hüfte) Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 95.94 (MwSt inkl.)
 |  | TP Leistung | 88.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.04
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.04
  • 2120.042.200

2120.042.200 | Montage Schiene mit Mitläufergelenk (Hüfte), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 212.15 (MwSt inkl.)
 |  | TP Leistung | 196.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.04
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.04
  • 2120.043.000

2120.043.000 | Schiene mit Gelenk mit Sperre (Hüfte), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 504.34 (MwSt inkl.)
 |  | TP Leistung | 466.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.04
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Orthesengelenk mit Sperre (Schweizer-Riegel, Fallschloss etc.), nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.04
  • 2120.044.000

2120.044.000 | Montage Schiene mit Gelenk mit Sperre (Hüfte), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 294.84 (MwSt inkl.)
 |  | TP Leistung | 272.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.04
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.04
  • 2120.045.000

2120.045.000 | Handgefertigte Schiene, mit Gelenk (Hüfte), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 223.44 (MwSt inkl.)
 |  | TP Leistung | 206.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.04
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Orthesenschiene mit Gelenk handgefertigt, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.04
  • 2120.046.000

2120.046.000 | Montage handgefertigte Schiene mit Gelenk (Hüfte), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 198.42 (MwSt inkl.)
 |  | TP Leistung | 183.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.04
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.04
  • 2120.047.000

2120.047.000 | Abduktionseinheit (Hüfte), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 229.66 (MwSt inkl.)
 |  | TP Leistung | 212.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.04
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Abduktionseinheit zur Abspreizung der Beine und/oder Entlastung der Hüftgelenke, ohne Montage und Befestigung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.04
  • 2120.048.000

2120.048.000 | Montage Abduktionsstange mit Kugelgelenk (Hüfte), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 270.57 (MwSt inkl.)
 |  | TP Leistung | 250.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.04
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.04
  • 2120.048.100

2120.048.100 | Abduktionseinheit dynamisch (Hüfte), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2253.34 (MwSt inkl.)
 |  | TP Leistung | 2084.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.04
 |  | Abduktionseinheit dynamisch zur Abspreizung der Beine und/oder Entlastung der Hüftgelenke, ohne Montage und Befestigung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.04
  • 2120.048.200

2120.048.200 | Montage Abduktionseinheit dynamisch (Hüfte), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 287.55 (MwSt inkl.)
 |  | TP Leistung | 266.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.04
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.04
  • 2120.049.000

2120.049.000 | RGO-Gelenksystem komplett (Hüfte), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 3348.34 (MwSt inkl.)
 |  | TP Leistung | 3097.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.04
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.04
  • 2120.050.000

2120.050.000 | Montage RGO-Gelenksystem komplett (Hüfte), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1041.65 (MwSt inkl.)
 |  | TP Leistung | 963.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.04
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.05

02.01.08.05 | Diverses
2120.052.000 | Bestehende Schiene auf "mitwachsendes" Schraubsystem umarbeiten (Unterschenkel), Stück
2120.053.000 | Bestehende Schiene auf "mitwachsendes" Schraubsystem umarbeiten (Oberschenkel), Stück
2120.054.000 | Bestehende Schiene auf "mitwachsendes" Schraubsystem umarbeiten (Becken), Stück
2120.054.010 | Ersatzteil zu Passteil, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.05
  • 2120.052.000

2120.052.000 | Bestehende Schiene auf "mitwachsendes" Schraubsystem umarbeiten (Unterschenkel), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 169.88 (MwSt inkl.)
 |  | TP Leistung | 157.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.05
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Schiene bestehend für späteres Verlängern der Orthese vorbereiten


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.05
  • 2120.053.000

2120.053.000 | Bestehende Schiene auf "mitwachsendes" Schraubsystem umarbeiten (Oberschenkel), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 169.88 (MwSt inkl.)
 |  | TP Leistung | 157.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.05
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Schiene bestehend für späteres Verlängern der Orthese vorbereiten


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.05
  • 2120.054.000

2120.054.000 | Bestehende Schiene auf "mitwachsendes" Schraubsystem umarbeiten (Becken), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 169.88 (MwSt inkl.)
 |  | TP Leistung | 157.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.05
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Schiene bestehend für späteres Verlängern der Orthese vorbereiten


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.05
  • 2120.054.010

2120.054.010 | Ersatzteil zu Passteil, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.01.08.05
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Ersatzteil zu Orthesenpassteil, Preis= EK Ersatzteil + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.06

02.01.08.06 | Alle nicht aufgeführten Passteile:
2120.000.010 | Passteilmietkosten
2120.056.000 | Spezialpassteil
2120.057.000 | Montage Spezialpassteil (nach Aufwand, per 15min)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.06
  • 2120.000.010

2120.000.010 | Passteilmietkosten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.01.08.06
 |  | Verrechnungsbasis | nach Aufwand
 |  | Verrechnungsbasis | ohne Zuschlag
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Externe Kosten bei temporärem Einsatz eines Passteils (Miete); gemäss Lieferantenrechnung (ohne Zuschlag)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.06
  • 2120.056.000

2120.056.000 | Spezialpassteil
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.01.08.06
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Preis Spezialpassteil: EK + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.08
  • Kap. 02.01.08.06
  • 2120.057.000

2120.057.000 | Montage Spezialpassteil (nach Aufwand, per 15min)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.08.06
 |  | Mitglied von LG | LG-02, LG2120PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese: Zeit


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.09

02.01.09 | Zubehör
2130.001.000 | Abgabepauschale für Zubehör
2130.002.000 | Tricot, Stück
2130.003.000 | Tricot-Rolle, Stück
2130.004.000 | Tricot-Frotté, Stück
2130.005.000 | Tricot-Frotté-Rolle, Stück
2130.006.000 | Hautpflegemittel, Stück
2130.007.000 | Hautreinigungsmittel, Stück
2130.008.000 | Elektrode zu Elektrostimulationsorthese, Stück/Set


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.09
  • 2130.001.000

2130.001.000 | Abgabepauschale für Zubehör
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 28.75 (MwSt inkl.)
 |  | TP Leistung | 26.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.09
 |  | Mitglied von LG | LG-02, LG2130ZBAP
 |  | Abgabepauschale für Zubehör


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.09
  • 2130.002.000

2130.002.000 | Tricot, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2.54 (MwSt inkl.)
 |  | TP Leistung | 2.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.09
 |  | Mitglied von LG | LG-02, LG2130ZB, LG2130ZBAP
 |  | Textilschlauch als Hautschutz


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.09
  • 2130.003.000

2130.003.000 | Tricot-Rolle, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 56.86 (MwSt inkl.)
 |  | TP Leistung | 52.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.09
 |  | Mitglied von LG | LG-02, LG2130ZB, LG2130ZBAP
 |  | Textilschlauch als Hautschutz


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.09
  • 2130.004.000

2130.004.000 | Tricot-Frotté, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 11.89 (MwSt inkl.)
 |  | TP Leistung | 11.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.09
 |  | Mitglied von LG | LG-02, LG2130ZB, LG2130ZBAP
 |  | Textilschlauch als Hautschutz


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.09
  • 2130.005.000

2130.005.000 | Tricot-Frotté-Rolle, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 107.02 (MwSt inkl.)
 |  | TP Leistung | 99.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.09
 |  | Mitglied von LG | LG-02, LG2130ZB, LG2130ZBAP
 |  | Textilschlauch als Hautschutz


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.09
  • 2130.006.000

2130.006.000 | Hautpflegemittel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 30.54 (MwSt inkl.)
 |  | TP Leistung | 28.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.09
 |  | Mitglied von LG | LG-02, LG2130ZB, LG2130ZBAP
 |  | Selbsterklärend


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.09
  • 2130.007.000

2130.007.000 | Hautreinigungsmittel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 16.70 (MwSt inkl.)
 |  | TP Leistung | 15.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.09
 |  | Mitglied von LG | LG-02, LG2130ZB, LG2130ZBAP
 |  | Selbsterklärend


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.09
  • 2130.008.000

2130.008.000 | Elektrode zu Elektrostimulationsorthese, Stück/Set
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.01.09
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2130ZB, LG2130ZBAP
 |  | Preis Elektrode zu Elektrostimulationsorthese: EK + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.10

02.01.10 | Analysen
2140.001.000 | Ganganalyse inklusiv Dokumentation
2140.002.000 | Druckmessung (Innensohle) inklusiv Dokumentation
2140.003.000 | Ganganalyse und Druckmessung (Druckmessplatte) inklusiv Dokumentation


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.10
  • 2140.001.000

2140.001.000 | Ganganalyse inklusiv Dokumentation
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 119.83 (MwSt inkl.)
 |  | TP Leistung | 110.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.10
 |  | Mitglied von LG | LG-02, LG2140AN
 |  | Videobasierte Analyse des Gangbildes inklusiv schriftlicher Auswertung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.10
  • 2140.002.000

2140.002.000 | Druckmessung (Innensohle) inklusiv Dokumentation
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 239.60 (MwSt inkl.)
 |  | TP Leistung | 221.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.10
 |  | Mitglied von LG | LG-02, LG2140AN
 |  | Innensohlendruckmessung inklusiv schriftlicher Auswertung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.10
  • 2140.003.000

2140.003.000 | Ganganalyse und Druckmessung (Druckmessplatte) inklusiv Dokumentation
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 323.49 (MwSt inkl.)
 |  | TP Leistung | 299.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.10
 |  | Mitglied von LG | LG-02, LG2140AN
 |  | Videobasierte Analyse des Gangbildes inklusiv Messung der Bodenreaktionskräfte und schriftlicher Auswertung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11

02.01.11 | Anpassungen/Reparaturen/Revisionen
02.01.11.01 | Infolge
02.01.11.02 | Basispauschale
02.01.11.03 | Polster/Pelotten
02.01.11.04 | Verschlüsse
02.01.11.05 | Gelenke
02.01.11.06 | Schienen/Sohlen
02.01.11.07 | Verlängern/Erweitern/Verengen
02.01.11.08 | Fuss/Knöchel
02.01.11.09 | Züge
02.01.11.10 | Diverses
02.01.11.11 | Verrechnung nicht tarifierter Leistungen (Anpassungen/Reparaturen/Revisionen)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.01

02.01.11.01 | Infolge
2150.001.000 | Infolge Wachstum
2150.002.000 | Infolge Gewichtsveränderung
2150.003.000 | Infolge Volumenveränderung
2150.004.000 | Infolge Operation
2150.005.000 | Infolge Hautproblem
2150.006.000 | Infolge Allergie
2150.007.000 | Infolge Stellungsänderung
2150.008.000 | Infolge Abnützung
2150.009.000 | Infolge Sturz
2150.009.100 | Infolge Lieferantenwechsel
2150.009.200 | Infolge Tod des Patienten


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.01
  • 2150.001.000

2150.001.000 | Infolge Wachstum
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.01.11.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.01
  • 2150.002.000

2150.002.000 | Infolge Gewichtsveränderung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.01.11.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.01
  • 2150.003.000

2150.003.000 | Infolge Volumenveränderung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.01.11.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.01
  • 2150.004.000

2150.004.000 | Infolge Operation
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.01.11.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.01
  • 2150.005.000

2150.005.000 | Infolge Hautproblem
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.01.11.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.01
  • 2150.006.000

2150.006.000 | Infolge Allergie
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.01.11.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.01
  • 2150.007.000

2150.007.000 | Infolge Stellungsänderung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.01.11.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.01
  • 2150.008.000

2150.008.000 | Infolge Abnützung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.01.11.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.01
  • 2150.009.000

2150.009.000 | Infolge Sturz
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.01.11.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.01
  • 2150.009.100

2150.009.100 | Infolge Lieferantenwechsel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.01.11.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.01
  • 2150.009.200

2150.009.200 | Infolge Tod des Patienten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.01.11.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.02

02.01.11.02 | Basispauschale
2150.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.02
  • 2150.010.000

2150.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.02
 |  | Mitglied von LG | LG-02, LG2150REPB
 |  | Auftragsannahme, Definition der auszuführenden Arbeiten, Abgabe des Hilfsmittels


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.03

02.01.11.03 | Polster/Pelotten
2150.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
2150.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
2150.014.000 | Schale/Hülse mit Weichpolster abpolstern, inklusiv Überzug, Stück
2150.015.000 | Schale/Hülse mit Weichpolster abpolstern oder neu überziehen, Stück
2150.016.000 | Deckelteil fest, neu oder ersetzen, Stück
2150.017.000 | Deckelteil mit Weichpolster abpolstern, inklusiv Überzug, Stück
2150.018.000 | Deckelteil mit Weichpolster abpolstern oder neu überziehen, Stück
2150.019.000 | Beckenteil mit Weichpolster abpolstern, inklusiv Überzug, Stück
2150.020.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
2150.021.000 | Beckengurt für OS-Orthesen, ersetzen, Stück
2150.022.000 | Hosenschutzpolster neu aufbauen, Stück
2150.023.000 | Kniepelotte (zu Kniehaltegarnitur) neu oder ersetzen, Stück
2150.024.000 | Kniekappe neu oder ersetzen, Stück
2150.025.000 | Kniekappe neu überziehen, Stück
2150.026.000 | Antidecubitus-Polster anpassen, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.03
  • 2150.012.000

2150.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.03
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Druckentlastungspolster aus Schaumstoff an Orthese bestehend, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.03
  • 2150.013.000

2150.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 146.31 (MwSt inkl.)
 |  | TP Leistung | 135.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.03
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Druckentlastungspolster aus Silikon an Orthese bestehend, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.03
  • 2150.014.000

2150.014.000 | Schale/Hülse mit Weichpolster abpolstern, inklusiv Überzug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 260.14 (MwSt inkl.)
 |  | TP Leistung | 240.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.03
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Hülse bestehend neu polstern und neu überziehen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.03
  • 2150.015.000

2150.015.000 | Schale/Hülse mit Weichpolster abpolstern oder neu überziehen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 190.96 (MwSt inkl.)
 |  | TP Leistung | 176.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.03
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Hülse bestehend neu polstern oder neu überziehen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.03
  • 2150.016.000

2150.016.000 | Deckelteil fest, neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 311.98 (MwSt inkl.)
 |  | TP Leistung | 288.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.03
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Deckelteil fest, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.03
  • 2150.017.000

2150.017.000 | Deckelteil mit Weichpolster abpolstern, inklusiv Überzug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 270.03 (MwSt inkl.)
 |  | TP Leistung | 249.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.03
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Deckelteil bestehend mit Weichpolster abpolstern, inklusiv Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.03
  • 2150.018.000

2150.018.000 | Deckelteil mit Weichpolster abpolstern oder neu überziehen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 167.23 (MwSt inkl.)
 |  | TP Leistung | 154.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.03
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Deckelteil bestehend mit Weichpolster abpolstern oder neu überziehen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.03
  • 2150.019.000

2150.019.000 | Beckenteil mit Weichpolster abpolstern, inklusiv Überzug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 306.63 (MwSt inkl.)
 |  | TP Leistung | 283.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.03
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Beckenteil bestehend mit Weichpolster abpolstern, inklusiv Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.03
  • 2150.020.000

2150.020.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 225.66 (MwSt inkl.)
 |  | TP Leistung | 208.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.03
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Beckenteil bestehend mit Weichpolster abpolstern oder neu überziehen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.03
  • 2150.021.000

2150.021.000 | Beckengurt für OS-Orthesen, ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 149.67 (MwSt inkl.)
 |  | TP Leistung | 138.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.03
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Beckengurt an Orthese bestehend komplett ersetzen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.03
  • 2150.022.000

2150.022.000 | Hosenschutzpolster neu aufbauen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 206.36 (MwSt inkl.)
 |  | TP Leistung | 190.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.03
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Hosenschutzpolster bestehend inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.03
  • 2150.023.000

2150.023.000 | Kniepelotte (zu Kniehaltegarnitur) neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 201.98 (MwSt inkl.)
 |  | TP Leistung | 186.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.03
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Kniepelotte Neuanfertigung, komplett fertiggestellt, inklusiv Montage, exklusiv Riemen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.03
  • 2150.024.000

2150.024.000 | Kniekappe neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 345.06 (MwSt inkl.)
 |  | TP Leistung | 319.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.03
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Kniekappe Neuanfertigung, komplett fertiggestellt, inklusiv Montage exklusiv Riemen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.03
  • 2150.025.000

2150.025.000 | Kniekappe neu überziehen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 105.45 (MwSt inkl.)
 |  | TP Leistung | 97.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.03
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Kniekappe bestehend inklusiv Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.03
  • 2150.026.000

2150.026.000 | Antidecubitus-Polster anpassen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 97.34 (MwSt inkl.)
 |  | TP Leistung | 90.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.03
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Antidecubitus-Polster bestehend anpassen, inklusiv Material


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.04

02.01.11.04 | Verschlüsse
2150.028.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
2150.029.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
2150.030.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
2150.031.000 | Bandgarnitur offen neu oder ersetzen, Stück
2150.032.000 | Bandgarnitur inklusiv Verschluss neu oder ersetzen, Stück
2150.033.000 | Bandgarnitur verlängern/kürzen, Stück
2150.034.000 | Verschluss breit inklusiv Klett, neu oder ersetzen, Stück
2150.035.000 | Klettverschluss auf Garnitur ersetzen, Stück
2150.036.000 | Riemen/Gurte neu oder ersetzen, Stück
2150.037.000 | Weichteileinsatz-Verschluss an Sandale oder Schale/Hülse ersetzen, Stück
2150.038.000 | Träger zur Fixation neu oder ersetzen, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.04
  • 2150.028.000

2150.028.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.04
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.04
  • 2150.029.000

2150.029.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.04
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Klettverschluss mit Polster ersetzten, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.04
  • 2150.030.000

2150.030.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 48.43 (MwSt inkl.)
 |  | TP Leistung | 44.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.04
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Klettverschluss ohne Polster ersetzten, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.04
  • 2150.031.000

2150.031.000 | Bandgarnitur offen neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 145.99 (MwSt inkl.)
 |  | TP Leistung | 135.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.04
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Bandgarnitur Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.04
  • 2150.032.000

2150.032.000 | Bandgarnitur inklusiv Verschluss neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 271.06 (MwSt inkl.)
 |  | TP Leistung | 250.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.04
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Bandgarnitur Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.04
  • 2150.033.000

2150.033.000 | Bandgarnitur verlängern/kürzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 142.48 (MwSt inkl.)
 |  | TP Leistung | 131.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.04
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Bandgarnitur bestehend kürzen oder verlängern, inklusiv Material


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.04
  • 2150.034.000

2150.034.000 | Verschluss breit inklusiv Klett, neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 88.48 (MwSt inkl.)
 |  | TP Leistung | 81.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.04
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Verschluss an Orthese bestehend, Neuanpassung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.04
  • 2150.035.000

2150.035.000 | Klettverschluss auf Garnitur ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 85.18 (MwSt inkl.)
 |  | TP Leistung | 78.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.04
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Klettverschluss an bestehende Garnitur anbringen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.04
  • 2150.036.000

2150.036.000 | Riemen/Gurte neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 49.18 (MwSt inkl.)
 |  | TP Leistung | 45.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.04
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Riemen/Gurte Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.04
  • 2150.037.000

2150.037.000 | Weichteileinsatz-Verschluss an Sandale oder Schale/Hülse ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 110.64 (MwSt inkl.)
 |  | TP Leistung | 102.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.04
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Lasche mit Ösen an Sandale oder Hülse ersetzen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.04
  • 2150.038.000

2150.038.000 | Träger zur Fixation neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 191.88 (MwSt inkl.)
 |  | TP Leistung | 177.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.04
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | An bestehender Orthese Träger Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.05

02.01.11.05 | Gelenke
2150.040.000 | Kunststoffgelenk oder Federgelenk ausbauen, Stück
2150.041.000 | Kunststoffgelenk oder Federgelenk reinigen und fetten, Stück
2150.042.000 | Gelenk (System) demontieren, medial oder lateral, Stück
2150.043.000 | Gelenk komplett ausrichten, Stück
2150.044.000 | Gelenk (einfach) reinigen und fetten, Stück
2150.045.000 | Gelenk (einfach) revidieren, inklusiv reinigen und fetten, Stück
2150.046.000 | Gelenk mit Sperre reinigen und fetten, Stück
2150.047.000 | Gelenk mit Sperre revidieren, inklusiv reinigen und fetten, Stück
2150.048.000 | Gelenk (Quengel) reinigen und fetten, Stück
2150.049.000 | Gelenk (Quengel) revidieren, inklusiv reinigen und fetten, Stück
2150.050.000 | Gelenkanschlag anpassen inklusiv auflöten, Stück
2150.051.000 | Gelenkanschlag anpassen, Stück
2150.052.000 | Sperre neu einpassen, auflöten/schweissen, Stück
2150.053.000 | Sperre neu einpassen, revidieren, inklusiv reinigen und fetten, Stück
2150.054.000 | Riegelbügel ersetzen, Stück
2150.055.000 | Riegelbügel verlöten/verschweissen, Stück
2150.056.000 | Gelenkschraube ersetzen, Stück
2150.057.000 | Buchse/Splintbolzen ersetzen, Stück
2150.058.000 | Gelenkfeder (Stoss- oder Zugfeder) ersetzen, Stück
2150.059.000 | Kugellager ersetzen, Stück
2150.059.010 | Passteilrevision/Passteilreparatur durch Hersteller


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.05
  • 2150.040.000

2150.040.000 | Kunststoffgelenk oder Federgelenk ausbauen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 15.84 (MwSt inkl.)
 |  | TP Leistung | 14.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.05
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Orthesengelenk bestehend ausbauen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.05
  • 2150.041.000

2150.041.000 | Kunststoffgelenk oder Federgelenk reinigen und fetten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 21.08 (MwSt inkl.)
 |  | TP Leistung | 19.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.05
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, fetten, zusammenstellen/einbauen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.05
  • 2150.042.000

2150.042.000 | Gelenk (System) demontieren, medial oder lateral, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 42.16 (MwSt inkl.)
 |  | TP Leistung | 39.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.05
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Demontage des Gelenkes von Systemschiene an bestehender Orthese


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.05
  • 2150.043.000

2150.043.000 | Gelenk komplett ausrichten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.08 (MwSt inkl.)
 |  | TP Leistung | 73.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.05
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Nach erweitern, verengen der Orthese oder nach Neuanrichten der Schiene, bestehendes Gelenk ausrichten


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.05
  • 2150.044.000

2150.044.000 | Gelenk (einfach) reinigen und fetten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 34.27 (MwSt inkl.)
 |  | TP Leistung | 31.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.05
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.05
  • 2150.045.000

2150.045.000 | Gelenk (einfach) revidieren, inklusiv reinigen und fetten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 60.64 (MwSt inkl.)
 |  | TP Leistung | 56.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.05
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, revidieren (ausfräsen, Grat entfernen, etc.) fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.05
  • 2150.046.000

2150.046.000 | Gelenk mit Sperre reinigen und fetten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 44.81 (MwSt inkl.)
 |  | TP Leistung | 41.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.05
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.05
  • 2150.047.000

2150.047.000 | Gelenk mit Sperre revidieren, inklusiv reinigen und fetten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 110.69 (MwSt inkl.)
 |  | TP Leistung | 102.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.05
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, revidieren (ausfräsen, Grat entfernen, etc.) fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.05
  • 2150.048.000

2150.048.000 | Gelenk (Quengel) reinigen und fetten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 50.10 (MwSt inkl.)
 |  | TP Leistung | 46.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.05
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.05
  • 2150.049.000

2150.049.000 | Gelenk (Quengel) revidieren, inklusiv reinigen und fetten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 121.23 (MwSt inkl.)
 |  | TP Leistung | 112.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.05
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, revidieren (ausfräsen, Grat entfernen, etc.) fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.05
  • 2150.050.000

2150.050.000 | Gelenkanschlag anpassen inklusiv auflöten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 142.58 (MwSt inkl.)
 |  | TP Leistung | 131.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.05
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, Gelenkanschlag auflöten und anpassen, fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.05
  • 2150.051.000

2150.051.000 | Gelenkanschlag anpassen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 81.94 (MwSt inkl.)
 |  | TP Leistung | 75.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.05
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, Gelenkanschlag anpassen, fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.05
  • 2150.052.000

2150.052.000 | Sperre neu einpassen, auflöten/schweissen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 118.59 (MwSt inkl.)
 |  | TP Leistung | 109.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.05
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Sperre bestehend neu verlöten oder verschweissen und anpassen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.05
  • 2150.053.000

2150.053.000 | Sperre neu einpassen, revidieren, inklusiv reinigen und fetten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 92.26 (MwSt inkl.)
 |  | TP Leistung | 85.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.05
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Sperre bestehend demontieren, reinigen, anpassen, fetten und montieren


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.05
  • 2150.054.000

2150.054.000 | Riegelbügel ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 119.29 (MwSt inkl.)
 |  | TP Leistung | 110.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.05
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Riegelbügel von Gelenk mit Sperre ersetzen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.05
  • 2150.055.000

2150.055.000 | Riegelbügel verlöten/verschweissen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 71.18 (MwSt inkl.)
 |  | TP Leistung | 65.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.05
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Gebrochener oder zu enger Riegelbügel anpassen und neu verlöten oder verschweissen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.05
  • 2150.056.000

2150.056.000 | Gelenkschraube ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 23.62 (MwSt inkl.)
 |  | TP Leistung | 21.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.05
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Schraube an Gelenk bestehend ersetzen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.05
  • 2150.057.000

2150.057.000 | Buchse/Splintbolzen ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 28.38 (MwSt inkl.)
 |  | TP Leistung | 26.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.05
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Buchse/ oder Splintbolzen an Schiene/Gelenk bestehend ersetzen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.05
  • 2150.058.000

2150.058.000 | Gelenkfeder (Stoss- oder Zugfeder) ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 47.89 (MwSt inkl.)
 |  | TP Leistung | 44.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.05
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | An bestehendem Gelenk Feder ersetzten


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.05
  • 2150.059.000

2150.059.000 | Kugellager ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 46.97 (MwSt inkl.)
 |  | TP Leistung | 43.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.05
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Kugellager an Schiene/Gelenk bestehend ersetzen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.05
  • 2150.059.010

2150.059.010 | Passteilrevision/Passteilreparatur durch Hersteller
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.01.11.05
 |  | Verrechnungsbasis | nach Aufwand
 |  | Verrechnungsbasis | ohne Zuschlag
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Externe Kosten bei Revision/Reparatur eines Passteils; gemäss Lieferantenrechnung (ohne Zuschlag)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.06

02.01.11.06 | Schienen/Sohlen
2150.061.000 | Sohle (Metall/Kunststoff) an Fussteil/Sandale neu vernieten oder verkleben, Stück
2150.062.000 | Sohle (Metall/Kunststoff) ersetzen, Stück
2150.063.000 | Fussbügel ersetzen, Stück
2150.064.000 | Fussbügel neu vernieten, Stück
2150.065.000 | Fussbügel ummontieren, Stück
2150.066.000 | Metall-/Kunststoffband inklusiv Tubersitz ersetzen, Stück
2150.067.000 | Metall-/Kunststoffband ersetzen, inklusiv anrichten, Stück
2150.068.000 | Metall-/Kunststoffband ausbauen, Stück
2150.069.000 | Schiene löten/schweissen, Stück
2150.070.000 | Schiene demontieren, pro Abschnitt, medial oder lateral, Stück
2150.071.000 | Schiene neu anpassen, pro Abschnitt, medial oder lateral, Stück
2150.072.000 | Schiene neu vernieten, pro Abschnitt, medial oder lateral, Stück
2150.073.000 | Schiene verstärken, pro Abschnitt, medial oder lateral, Stück
2150.074.000 | Steckverschluss anpassen, Stück
2150.075.000 | Federbandstahlstab neu montieren, Stück
2150.076.000 | Federbandstahlstab ersetzen, Stück
2150.077.000 | Vorbringer, ersetzen, Stück
2150.078.000 | Schiene überziehen, sintern, spritzen, Schrumpfschlauch, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.06
  • 2150.061.000

2150.061.000 | Sohle (Metall/Kunststoff) an Fussteil/Sandale neu vernieten oder verkleben, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 123.88 (MwSt inkl.)
 |  | TP Leistung | 114.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.06
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Sohle an Orthese bestehend neu befestigen, exklusiv Überzug und Sohlenzurichtungen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.06
  • 2150.062.000

2150.062.000 | Sohle (Metall/Kunststoff) ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 263.66 (MwSt inkl.)
 |  | TP Leistung | 243.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.06
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Sohle an Orthese bestehend, Neuanfertigung, komplett fertiggestellt, inklusiv Montage, exklusiv Überzug und Sohlenzurichtungen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.06
  • 2150.063.000

2150.063.000 | Fussbügel ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 283.38 (MwSt inkl.)
 |  | TP Leistung | 262.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.06
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Fussbügel an bestehender Orthese komplett ersetzen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.06
  • 2150.064.000

2150.064.000 | Fussbügel neu vernieten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 131.77 (MwSt inkl.)
 |  | TP Leistung | 121.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.06
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Fussbügel an bestehender Orthese neu montieren


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.06
  • 2150.065.000

2150.065.000 | Fussbügel ummontieren, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 216.15 (MwSt inkl.)
 |  | TP Leistung | 199.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.06
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Fussbügel demontieren und auf neue Orthese/neuem Schuh montieren, komplett


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.06
  • 2150.066.000

2150.066.000 | Metall-/Kunststoffband inklusiv Tubersitz ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 346.36 (MwSt inkl.)
 |  | TP Leistung | 320.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.06
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Metall-/Kunststoffband inklusiv Tubersitz bestehend demontieren und durch ein Neues ersetzen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.06
  • 2150.067.000

2150.067.000 | Metall-/Kunststoffband ersetzen, inklusiv anrichten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 256.52 (MwSt inkl.)
 |  | TP Leistung | 237.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.06
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Metall-/Kunststoffband bestehend demontieren und durch ein Neues ersetzen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.06
  • 2150.068.000

2150.068.000 | Metall-/Kunststoffband ausbauen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 42.16 (MwSt inkl.)
 |  | TP Leistung | 39.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.06
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Metall-/Kunststoffband bestehend demontieren


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.06
  • 2150.069.000

2150.069.000 | Schiene löten/schweissen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 197.71 (MwSt inkl.)
 |  | TP Leistung | 182.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.06
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Schiene löten/schweissen exklusiv Demontage und exklusiv Befestigung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.06
  • 2150.070.000

2150.070.000 | Schiene demontieren, pro Abschnitt, medial oder lateral, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 28.97 (MwSt inkl.)
 |  | TP Leistung | 26.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.06
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Schiene demontieren


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.06
  • 2150.071.000

2150.071.000 | Schiene neu anpassen, pro Abschnitt, medial oder lateral, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 50.10 (MwSt inkl.)
 |  | TP Leistung | 46.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.06
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Schiene neu anpassen exklusiv Demontage und exklusiv Befestigung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.06
  • 2150.072.000

2150.072.000 | Schiene neu vernieten, pro Abschnitt, medial oder lateral, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 31.62 (MwSt inkl.)
 |  | TP Leistung | 29.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.06
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Schiene neu befestigen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.06
  • 2150.073.000

2150.073.000 | Schiene verstärken, pro Abschnitt, medial oder lateral, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 89.24 (MwSt inkl.)
 |  | TP Leistung | 82.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.06
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | An bestehender Orthese, Schiene verstärken, Stk.


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.06
  • 2150.074.000

2150.074.000 | Steckverschluss anpassen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 160.80 (MwSt inkl.)
 |  | TP Leistung | 148.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.06
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Steckverschluss bestehend anpassen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.06
  • 2150.075.000

2150.075.000 | Federbandstahlstab neu montieren, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 115.99 (MwSt inkl.)
 |  | TP Leistung | 107.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.06
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Federbandstahlstab bestehend neu befestigen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.06
  • 2150.076.000

2150.076.000 | Federbandstahlstab ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 254.36 (MwSt inkl.)
 |  | TP Leistung | 235.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.06
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Federbandstahlstab bestehend komplett ersetzen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.06
  • 2150.077.000

2150.077.000 | Vorbringer, ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 72.26 (MwSt inkl.)
 |  | TP Leistung | 66.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.06
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Vorbringer bestehend zerlegen, reinigen, revidieren (Grat entfernen, etc.) fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.06
  • 2150.078.000

2150.078.000 | Schiene überziehen, sintern, spritzen, Schrumpfschlauch, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 45.40 (MwSt inkl.)
 |  | TP Leistung | 42.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.06
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Schiene bestehend mit Überzug versehen exklusiv Demontage und exklusiv Befestigung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.07

02.01.11.07 | Verlängern/Erweitern/Verengen
2150.080.000 | Schale/Hülse mit Weichpolster verlängern, Stück
2150.081.000 | Orthese verlängern (Schraubsystem), pro Abschnitt und Schiene, Stück
2150.082.000 | Orthese verlängern und neu vernieten, pro Abschnitt und Schiene, Stück
2150.083.000 | Orthese partiell erweitern/verengen, Fussteil, Stück
2150.084.000 | Orthese partiell erweitern/verengen, Knöchel, Stück
2150.085.000 | Orthese partiell erweitern/verengen, Unterschenkel, Stück
2150.086.000 | Orthese partiell erweitern/verengen, Knie, Stück
2150.087.000 | Orthese partiell erweitern/verengen, Oberschenkel, Stück
2150.088.000 | Orthese partiell erweitern/verengen, Hüfte, Stück
2150.089.000 | Orthese partiell erweitern/verengen, Becken, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.07
  • 2150.080.000

2150.080.000 | Schale/Hülse mit Weichpolster verlängern, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 119.34 (MwSt inkl.)
 |  | TP Leistung | 110.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.07
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Hülse bestehend verlängern


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.07
  • 2150.081.000

2150.081.000 | Orthese verlängern (Schraubsystem), pro Abschnitt und Schiene, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 155.77 (MwSt inkl.)
 |  | TP Leistung | 144.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.07
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Orthese bestehend verlängern inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.07
  • 2150.082.000

2150.082.000 | Orthese verlängern und neu vernieten, pro Abschnitt und Schiene, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 147.83 (MwSt inkl.)
 |  | TP Leistung | 136.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.07
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Orthese bestehend verlängern inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.07
  • 2150.083.000

2150.083.000 | Orthese partiell erweitern/verengen, Fussteil, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 158.91 (MwSt inkl.)
 |  | TP Leistung | 147.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.07
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Orthese bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.07
  • 2150.084.000

2150.084.000 | Orthese partiell erweitern/verengen, Knöchel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 141.18 (MwSt inkl.)
 |  | TP Leistung | 130.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.07
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Orthese bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.07
  • 2150.085.000

2150.085.000 | Orthese partiell erweitern/verengen, Unterschenkel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 160.37 (MwSt inkl.)
 |  | TP Leistung | 148.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.07
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Orthese bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.07
  • 2150.086.000

2150.086.000 | Orthese partiell erweitern/verengen, Knie, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 160.37 (MwSt inkl.)
 |  | TP Leistung | 148.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.07
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Orthese bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.07
  • 2150.087.000

2150.087.000 | Orthese partiell erweitern/verengen, Oberschenkel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 181.44 (MwSt inkl.)
 |  | TP Leistung | 167.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.07
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Orthese bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.07
  • 2150.088.000

2150.088.000 | Orthese partiell erweitern/verengen, Hüfte, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 181.44 (MwSt inkl.)
 |  | TP Leistung | 167.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.07
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Orthese bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.07
  • 2150.089.000

2150.089.000 | Orthese partiell erweitern/verengen, Becken, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 242.79 (MwSt inkl.)
 |  | TP Leistung | 224.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.07
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Orthese bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08

02.01.11.08 | Fuss/Knöchel
2150.091.000 | Fussbettung, ohne Überzug, neu oder ersetzen, Stück
2150.092.000 | Fussbettung anpassen, ohne Überzug, Stück
2150.093.000 | Propriozeptive Fussbettung anpassen, ohne Überzug, Stück
2150.094.000 | Supinations-/Pronations-Korrektur neu, ohne Überzug, Stück
2150.095.000 | Supinations-/Pronations-Korrektur anpassen, ohne Überzug, Stück
2150.096.000 | Retrocapitale Pelotte neu oder ersetzen, ohne Überzug, Stück
2150.097.000 | Retrocapitale Pelotte anpassen, ohne Überzug, Stück
2150.098.000 | Zehenkeil/-rampe, neu oder ersetzen, ohne Überzug, Stück
2150.099.000 | Zehenkeil/-rampe versetzen und/oder mit Material verlängern, ohne Überzug, Stück
2150.100.000 | Zehenlappen neu oder ersetzen, Stück
2150.101.000 | Zehenführung, ohne Überzug, neu oder ersetzen, Stück
2150.102.000 | Zehenführungsplatte versetzen, ohne Überzug, Stück
2150.103.000 | Zehenteil verlängern, Stück
2150.104.000 | Zehenersatz ersetzen, Stück
2150.105.000 | Zehenersatz anpassen, Stück
2150.106.000 | Innensohle/Fussbettung neu überziehen, Stück
2150.107.000 | Überzug an Orthesensohle neu oder ersetzen, Stück
2150.108.000 | Gleitspitze an Orthesensohle neu oder ersetzen, Stück
2150.109.000 | Gummiprofil an Orthesensohle neu oder ersetzen, Stück
2150.110.000 | Innenschuh/Sandale ersetzen, Stück
2150.110.010 | Fussschale/Fussteil ersetzen, Stück
2150.110.100 | Fussteil (Schuh) zu Sichel-/ Klumpfussorthese, Halbfabrikat ersetzen, Stück
2150.110.110 | Montage Fussteil (Schuh) zu Sichel-/Klumpfussorthese, Halbfabrikat, Stück
2150.111.000 | Sandale innen neu auskleiden, Stück
2150.112.000 | Sandale aussen neu überziehen, Stück
2150.113.000 | Zirkuläre Fassung ersetzen, Stück
2150.114.000 | Inliner (gefüttert) ersetzen, Stück
2150.115.000 | Inliner (ungefüttert) ersetzen, Stück
2150.116.000 | Stehausgleich neu oder ersetzen, Stück
2150.117.000 | Verkürzungs-/Spitzfussausgleich (ab 10mm) neu oder ersetzen, Stück
2150.118.000 | Steh-/Verkürzungs-/Spitzfussausgleich anpassen/erneuern, Stück
2150.119.000 | Verkürzungs-/Spitzfussausgleich (ab 10mm) überziehen, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.091.000

2150.091.000 | Fussbettung, ohne Überzug, neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 119.02 (MwSt inkl.)
 |  | TP Leistung | 110.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Weichbettung Neuanfertigung, komplett fertiggestellt, inklusiv Montage exklusiv Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.092.000

2150.092.000 | Fussbettung anpassen, ohne Überzug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 82.86 (MwSt inkl.)
 |  | TP Leistung | 76.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Weichbettung bestehend für Fuss anpassen, ohne Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.093.000

2150.093.000 | Propriozeptive Fussbettung anpassen, ohne Überzug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 113.34 (MwSt inkl.)
 |  | TP Leistung | 104.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Propriozeptive Fussbettung bestehend anpassen komplett, exklusiv Überzug und Verlängerung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.094.000

2150.094.000 | Supinations-/Pronations-Korrektur neu, ohne Überzug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 102.80 (MwSt inkl.)
 |  | TP Leistung | 95.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Korrektur an Orthese bestehend, exklusiv Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.095.000

2150.095.000 | Supinations-/Pronations-Korrektur anpassen, ohne Überzug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 86.97 (MwSt inkl.)
 |  | TP Leistung | 80.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Korrektur an Orthese bestehend, exklusiv Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.096.000

2150.096.000 | Retrocapitale Pelotte neu oder ersetzen, ohne Überzug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 92.26 (MwSt inkl.)
 |  | TP Leistung | 85.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Retrocapitale Pelotte an Orthese bestehend, exklusiv Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.097.000

2150.097.000 | Retrocapitale Pelotte anpassen, ohne Überzug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 86.97 (MwSt inkl.)
 |  | TP Leistung | 80.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Retrocapitale Pelotte an Orthese bestehend, exklusiv Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.098.000

2150.098.000 | Zehenkeil/-rampe, neu oder ersetzen, ohne Überzug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 112.59 (MwSt inkl.)
 |  | TP Leistung | 104.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Zehenkeil oder Zehenrampe Neuanfertigung, komplett fertiggestellt, inklusiv Montage, exklusiv Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.099.000

2150.099.000 | Zehenkeil/-rampe versetzen und/oder mit Material verlängern, ohne Überzug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.99 (MwSt inkl.)
 |  | TP Leistung | 74.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Zehenkeil oder Zehenrampe bestehend versetzen und/oder verlängern, ohne Überzug, Stk


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.100.000

2150.100.000 | Zehenlappen neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 127.56 (MwSt inkl.)
 |  | TP Leistung | 118.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Zehenlappen an Orthese bestehend anbringen, exklusiv Überzug, Stk.


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.101.000

2150.101.000 | Zehenführung, ohne Überzug, neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 164.47 (MwSt inkl.)
 |  | TP Leistung | 152.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | In bestehende Orthese Zehenführung einbauen, ohne Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.102.000

2150.102.000 | Zehenführungsplatte versetzen, ohne Überzug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 100.42 (MwSt inkl.)
 |  | TP Leistung | 92.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Zehenführungsplatte bestehend versetzen oder anpassen, ohne Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.103.000

2150.103.000 | Zehenteil verlängern, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 109.83 (MwSt inkl.)
 |  | TP Leistung | 101.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Zehenteil an Orthese bestehend, exklusiv Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.104.000

2150.104.000 | Zehenersatz ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 168.42 (MwSt inkl.)
 |  | TP Leistung | 155.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Zehenersatz an Orthese bestehend, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.105.000

2150.105.000 | Zehenersatz anpassen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 121.50 (MwSt inkl.)
 |  | TP Leistung | 112.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Zehenersatz an Orthese bestehend anpassen, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.106.000

2150.106.000 | Innensohle/Fussbettung neu überziehen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 64.48 (MwSt inkl.)
 |  | TP Leistung | 59.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Innensohle/Fussbettung von Orthese bestehend oben neu überziehen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.107.000

2150.107.000 | Überzug an Orthesensohle neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 59.18 (MwSt inkl.)
 |  | TP Leistung | 54.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Überzug Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.108.000

2150.108.000 | Gleitspitze an Orthesensohle neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 47.19 (MwSt inkl.)
 |  | TP Leistung | 43.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Gleitspitze Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.109.000

2150.109.000 | Gummiprofil an Orthesensohle neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 58.86 (MwSt inkl.)
 |  | TP Leistung | 54.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Gummiprofil Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.110.000

2150.110.000 | Innenschuh/Sandale ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 829.29 (MwSt inkl.)
 |  | TP Leistung | 767.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Sandale/Innenschuh Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.110.010

2150.110.010 | Fussschale/Fussteil ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 413.75 (MwSt inkl.)
 |  | TP Leistung | 382.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Fussschale/Fussteil Neuanfertigung, komplett fertiggestellt, exklusiv Modell oder Modellkopie, exklusiv Passteile und Montage Passteile


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.110.100

2150.110.100 | Fussteil (Schuh) zu Sichel-/ Klumpfussorthese, Halbfabrikat ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.01.11.08
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.110.110

2150.110.110 | Montage Fussteil (Schuh) zu Sichel-/Klumpfussorthese, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Alle Aufwendungen mit der Montage des Halbfabrikates (Mass nehmen / Anpassung / Abgabe)


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.111.000

2150.111.000 | Sandale innen neu auskleiden, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 282.84 (MwSt inkl.)
 |  | TP Leistung | 261.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Sandale/Innenschuh neu auskleiden/füttern


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.112.000

2150.112.000 | Sandale aussen neu überziehen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 235.39 (MwSt inkl.)
 |  | TP Leistung | 217.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Sandale/Innenschuh neu überziehen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.113.000

2150.113.000 | Zirkuläre Fassung ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 464.40 (MwSt inkl.)
 |  | TP Leistung | 429.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Feste, zirkuläre Fassung, komplett ersetzen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.114.000

2150.114.000 | Inliner (gefüttert) ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 317.22 (MwSt inkl.)
 |  | TP Leistung | 293.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Inliner ersetzen inklusiv Fütterung, ohne Modell


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.115.000

2150.115.000 | Inliner (ungefüttert) ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 255.76 (MwSt inkl.)
 |  | TP Leistung | 236.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Inliner ersetzen, ohne Fütterung, ohne Modell


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.116.000

2150.116.000 | Stehausgleich neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 95.72 (MwSt inkl.)
 |  | TP Leistung | 88.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Stehausglich an Orthese bestehend anpassen/aufbauen, ohne Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.117.000

2150.117.000 | Verkürzungs-/Spitzfussausgleich (ab 10mm) neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 163.29 (MwSt inkl.)
 |  | TP Leistung | 151.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Stehausglich an Orthese bestehend Absatz und Sohle neu anpassen/aufbauen, ohne Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.118.000

2150.118.000 | Steh-/Verkürzungs-/Spitzfussausgleich anpassen/erneuern, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 42.48 (MwSt inkl.)
 |  | TP Leistung | 39.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Ausgleich an Orthese bestehend anpassen/aufbauen, ohne Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.08
  • 2150.119.000

2150.119.000 | Verkürzungs-/Spitzfussausgleich (ab 10mm) überziehen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 93.83 (MwSt inkl.)
 |  | TP Leistung | 86.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.08
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Verkürzungs-/Stellungsausgleich an bestehender Orthese überziehen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.09

02.01.11.09 | Züge
2150.121.000 | Zehenzug neu oder ersetzen, Stück
2150.122.000 | Vorfusszug neu oder ersetzen, Stück
2150.123.000 | Spitzfusszug neu oder ersetzen, Stück
2150.124.000 | Extensions (Rist)-/Fersenzug, neu oder ersetzen, Stück
2150.125.000 | Extensionszug, neu oder ersetzen, Stück
2150.126.000 | Fixationszug neu oder ersetzen, Stück
2150.127.000 | Riegelzug ersetzen, Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.09
  • 2150.121.000

2150.121.000 | Zehenzug neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 49.62 (MwSt inkl.)
 |  | TP Leistung | 45.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.09
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Zehenzug Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.09
  • 2150.122.000

2150.122.000 | Vorfusszug neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 71.78 (MwSt inkl.)
 |  | TP Leistung | 66.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.09
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Elastischer oder limitierender fester Zug im Vorfuss


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.09
  • 2150.123.000

2150.123.000 | Spitzfusszug neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 84.97 (MwSt inkl.)
 |  | TP Leistung | 78.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.09
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Elastischer oder limitierender fester Zug gegen Spitzfuss


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.09
  • 2150.124.000

2150.124.000 | Extensions (Rist)-/Fersenzug, neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 133.02 (MwSt inkl.)
 |  | TP Leistung | 123.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.09
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Elastischer oder limitierender fester Zug zur Extension des Ristes


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.09
  • 2150.125.000

2150.125.000 | Extensionszug, neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 125.13 (MwSt inkl.)
 |  | TP Leistung | 115.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.09
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Elastischer oder limitierender fester Zug zur Extension


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.09
  • 2150.126.000

2150.126.000 | Fixationszug neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 129.99 (MwSt inkl.)
 |  | TP Leistung | 120.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.09
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Elastischer oder limitierender fester Zug zur Fixation


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.09
  • 2150.127.000

2150.127.000 | Riegelzug ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 82.32 (MwSt inkl.)
 |  | TP Leistung | 76.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.09
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Elastischer oder fester Zug zur Gelenksicherung


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.10

02.01.11.10 | Diverses
2150.129.000 | Gelenkschoner ersetzen, Stück
2150.130.000 | Riss in Karbon überbrücken/teillaminieren, Stück
2150.131.000 | Riss in Thermoplast überbrücken, Stück
2150.132.000 | Tuberabstützung neu anpassen, Stück
2150.133.000 | Druckstelle beseitigen, Stück
2150.134.000 | Schale/Hülse neu oder ersetzen, Stück
2150.134.010 | Unterschenkelteil bei Oberschenkelorthese oder Oberschenkelausgleichsorthese (Unterschenkel mit Fuss) ersetzen, Stück
2150.135.000 | Lasche/Zunge neu oder ersetzen, Stück
2150.136.000 | Pelottenknopf neu oder ersetzen, Stück
2150.137.000 | Kosmetischer Ausgleich partiell erneuern, pro Abschnitt, Stück
2150.138.000 | Modellkopie (Fuss), Stück
2150.139.000 | Modellkopie (Knöchel mit Fuss), Stück
2150.140.000 | Modellkopie (Unterschenkel), Stück
2150.141.000 | Modellkopie (Unterschenkel mit Fuss), Stück
2150.142.000 | Modellkopie (Knie), Stück
2150.143.000 | Modellkopie (Oberschenkel), Stück
2150.144.000 | Modellkopie (ganzes Bein), Stück
2150.145.000 | Modellkopie (Beckenteil), Stück


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.10
  • 2150.129.000

2150.129.000 | Gelenkschoner ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 72.43 (MwSt inkl.)
 |  | TP Leistung | 67.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.10
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Gelenk-Abdeckung zu mechanischem Gelenk, Stk.


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.10
  • 2150.130.000

2150.130.000 | Riss in Karbon überbrücken/teillaminieren, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 327.60 (MwSt inkl.)
 |  | TP Leistung | 303.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.10
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Riss an Orthese bestehend reparieren


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.10
  • 2150.131.000

2150.131.000 | Riss in Thermoplast überbrücken, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 189.99 (MwSt inkl.)
 |  | TP Leistung | 175.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.10
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Riss an Orthese bestehend reparieren


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.10
  • 2150.132.000

2150.132.000 | Tuberabstützung neu anpassen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 228.36 (MwSt inkl.)
 |  | TP Leistung | 211.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.10
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Tuberabstützung an Orthese bestehend, neu anpassen, mit Weichpolster abpolstern oder neu überziehen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.10
  • 2150.133.000

2150.133.000 | Druckstelle beseitigen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 77.62 (MwSt inkl.)
 |  | TP Leistung | 71.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.10
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Druckstelle an Orthese bestehend exklusiv Material beseitigen durch ausschleifen/verformen


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.10
  • 2150.134.000

2150.134.000 | Schale/Hülse neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 428.99 (MwSt inkl.)
 |  | TP Leistung | 396.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.10
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Schale/Hülse Neuanfertigung, komplett fertiggestellt, inklusiv Montage, exklusiv Modell oder Modellkopie


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.10
  • 2150.134.010

2150.134.010 | Unterschenkelteil bei Oberschenkelorthese oder Oberschenkelausgleichsorthese (Unterschenkel mit Fuss) ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1227.48 (MwSt inkl.)
 |  | TP Leistung | 1135.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.10
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Unterteil Neuanfertigung, komplett fertiggestellt, exklusiv Modell oder Modellkopie, exklusiv Passteile und Montage Passteile


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.10
  • 2150.135.000

2150.135.000 | Lasche/Zunge neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 107.61 (MwSt inkl.)
 |  | TP Leistung | 99.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.10
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Lasche/Zunge Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.10
  • 2150.136.000

2150.136.000 | Pelottenknopf neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 44.38 (MwSt inkl.)
 |  | TP Leistung | 41.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.10
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Pelottenknopf Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.10
  • 2150.137.000

2150.137.000 | Kosmetischer Ausgleich partiell erneuern, pro Abschnitt, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 243.77 (MwSt inkl.)
 |  | TP Leistung | 225.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.10
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Kosmetik bei Orthese bestehend partiell neu aufbauen, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.10
  • 2150.138.000

2150.138.000 | Modellkopie (Fuss), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 180.96 (MwSt inkl.)
 |  | TP Leistung | 167.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.10
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.10
  • 2150.139.000

2150.139.000 | Modellkopie (Knöchel mit Fuss), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 218.09 (MwSt inkl.)
 |  | TP Leistung | 201.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.10
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.10
  • 2150.140.000

2150.140.000 | Modellkopie (Unterschenkel), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 174.10 (MwSt inkl.)
 |  | TP Leistung | 161.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.10
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.10
  • 2150.141.000

2150.141.000 | Modellkopie (Unterschenkel mit Fuss), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 235.22 (MwSt inkl.)
 |  | TP Leistung | 217.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.10
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.10
  • 2150.142.000

2150.142.000 | Modellkopie (Knie), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 250.31 (MwSt inkl.)
 |  | TP Leistung | 231.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.10
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.10
  • 2150.143.000

2150.143.000 | Modellkopie (Oberschenkel), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 174.10 (MwSt inkl.)
 |  | TP Leistung | 161.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.10
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.10
  • 2150.144.000

2150.144.000 | Modellkopie (ganzes Bein), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 358.57 (MwSt inkl.)
 |  | TP Leistung | 331.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.10
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.10
  • 2150.145.000

2150.145.000 | Modellkopie (Beckenteil), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 252.85 (MwSt inkl.)
 |  | TP Leistung | 233.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.10
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.11

02.01.11.11 | Verrechnung nicht tarifierter Leistungen (Anpassungen/Reparaturen/Revisionen)
2160.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
2160.002.000 | Rohmaterial


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.11
  • 2160.001.000

2160.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.01.11.11
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Selbsterklärend


  • Kap. 02
  • Kap. 02.01
  • Kap. 02.01.11
  • Kap. 02.01.11.11
  • 2160.002.000

2160.002.000 | Rohmaterial
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.01.11.11
 |  | Verrechnungsbasis | Einkaufspreis + 22%
 |  | Mitglied von LG | LG-02, LG2150REP, LG2150REPB
 |  | Rohmaterial bei nicht tarifierten Leistungen: EK + 22%


  • Kap. 02
  • Kap. 02.02

02.02 | Orthetik Rumpf
02.02.01 | Rumpforthesen (Kreuzbein, S5-L4)
02.02.02 | Rumpforthesen (Lendenwirbelsäule, S5-L1)
02.02.03 | Rumpforthesen (Kreuzbein-Brustwirbelsäule, S5-Th9)
02.02.04 | Rumpforthesen (Kreuzbein-Brustwirbelsäule, S5-Th1)
02.02.05 | Rumpforthesen (Brustwirbelsäule, Th12-Th1)
02.02.06 | Passteile
02.02.07 | Zubehör
02.02.08 | Anpassungen/Reparaturen/Revisionen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01

02.02.01 | Rumpforthesen (Kreuzbein, S5-L4)
02.02.01.01 | Rumpforthesen (Kreuzbein, S5-L4) Halbfabrikate
02.02.01.02 | Zusatzpositionen
02.02.01.03 | Rumpforthesen (Kreuzbein, S5-L4) Massanfertigungen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.01

02.02.01.01 | Rumpforthesen (Kreuzbein, S5-L4) Halbfabrikate
2201.002.000 | Rumpforthese (Kreuzbein, S5-L4), Halbfabrikat (Textil), Stück
2201.003.000 | Abgabepauschale Rumpforthese (Kreuzbein, S5-L4), Halbfabrikat (Textil), Stück
2201.004.000 | Rumpforthese (Kreuzbein, S5-L4), Halbfabrikat, Stück
2201.005.000 | Abgabepauschale Rumpforthese (Kreuzbein, S5-L4), Halbfabrikat, Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.01
  • 2201.002.000

2201.002.000 | Rumpforthese (Kreuzbein, S5-L4), Halbfabrikat (Textil), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.02.01.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2201HF1
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.01
  • 2201.003.000

2201.003.000 | Abgabepauschale Rumpforthese (Kreuzbein, S5-L4), Halbfabrikat (Textil), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 143.39 (MwSt inkl.)
 |  | TP Leistung | 132.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.01.01
 |  | Mitglied von LG | LG-02, LG2201HF1
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.01
  • 2201.004.000

2201.004.000 | Rumpforthese (Kreuzbein, S5-L4), Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.02.01.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2201HF2
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.01
  • 2201.005.000

2201.005.000 | Abgabepauschale Rumpforthese (Kreuzbein, S5-L4), Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 155.99 (MwSt inkl.)
 |  | TP Leistung | 144.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.01.01
 |  | Mitglied von LG | LG-02, LG2201HF2
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.02

02.02.01.02 | Zusatzpositionen
2201.007.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2201.008.000 | Klettverschluss, Stück
2201.009.000 | Schlaufe/Schnalle, Stück
2201.010.000 | Druckentlastungspolster, Stück
2201.011.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
2201.012.000 | Korrekturpelotte, Stück
2201.013.000 | Gummispickel, Stück
2201.014.000 | Messprotokoll (digital), Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.02
  • 2201.007.000

2201.007.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.01.02
 |  | Mitglied von LG | LG-02, LG2201HFZP
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates ausserhalb des Orthopädie-Fachgeschäftes. Die Wegpauschale ist in dieser Pauschale nicht enthalten


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.02
  • 2201.008.000

2201.008.000 | Klettverschluss, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.01.02
 |  | Mitglied von LG | LG-02, LG2201HFZP
 |  | Neuanfertigung, komplett fertiggestellt, mit allfälligem Polster, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.02
  • 2201.009.000

2201.009.000 | Schlaufe/Schnalle, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.01.02
 |  | Mitglied von LG | LG-02, LG2201HFZP
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.02
  • 2201.010.000

2201.010.000 | Druckentlastungspolster, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.01.02
 |  | Mitglied von LG | LG-02, LG2201HFZP
 |  | Druckentlastungspolster aus Schaumstoff an Halbfabrikat, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.02
  • 2201.011.000

2201.011.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 217.77 (MwSt inkl.)
 |  | TP Leistung | 201.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.01.02
 |  | Mitglied von LG | LG-02, LG2201HFZP
 |  | Beckenteil bestehend mit Weichpolster abpolstern oder neu überziehen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.02
  • 2201.012.000

2201.012.000 | Korrekturpelotte, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 213.50 (MwSt inkl.)
 |  | TP Leistung | 197.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.01.02
 |  | Mitglied von LG | LG-02, LG2201HFZP
 |  | Korrekturpelotte Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.02
  • 2201.013.000

2201.013.000 | Gummispickel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 259.12 (MwSt inkl.)
 |  | TP Leistung | 239.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.01.02
 |  | Mitglied von LG | LG-02, LG2201HFZP
 |  | Gummispickel Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.02
  • 2201.014.000

2201.014.000 | Messprotokoll (digital), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 119.83 (MwSt inkl.)
 |  | TP Leistung | 110.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.01.02
 |  | Mitglied von LG | LG-02, LG2201HFZP
 |  | Arbeitsaufwand zur digitalen Aufnahme der Körperstatik inklusiv schriftlichem Messprotokoll


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.03

02.02.01.03 | Rumpforthesen (Kreuzbein, S5-L4) Massanfertigungen
02.02.01.03.01 | Massnahmen
02.02.01.03.02 | Basisausführungen
02.02.01.03.03 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.03
  • Kap. 02.02.01.03.01

02.02.01.03.01 | Massnahmen
2201.017.000 | Mass nehmen mit Massband (Kreuzbein, S5-L4), Stück
2201.018.000 | Mass nehmen mit Klebemuster (Kreuzbein, S5-L4), Stück
2201.019.000 | Modell (Kreuzbein, S5-L4), Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.03
  • Kap. 02.02.01.03.01
  • 2201.017.000

2201.017.000 | Mass nehmen mit Massband (Kreuzbein, S5-L4), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 23.94 (MwSt inkl.)
 |  | TP Leistung | 22.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.01.03.01
 |  | Mitglied von LG | LG-02, LG2201M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Massband


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.03
  • Kap. 02.02.01.03.01
  • 2201.018.000

2201.018.000 | Mass nehmen mit Klebemuster (Kreuzbein, S5-L4), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 83.13 (MwSt inkl.)
 |  | TP Leistung | 76.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.01.03.01
 |  | Mitglied von LG | LG-02, LG2201M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Klebemuster


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.03
  • Kap. 02.02.01.03.01
  • 2201.019.000

2201.019.000 | Modell (Kreuzbein, S5-L4), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 583.74 (MwSt inkl.)
 |  | TP Leistung | 540.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.01.03.01
 |  | Mitglied von LG | LG-02, LG2201M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.03
  • Kap. 02.02.01.03.02

02.02.01.03.02 | Basisausführungen
2201.021.000 | Rumpforthese (Textil), (Kreuzbein, S5-L4), Stück
2201.022.000 | Rumpforthese (Kreuzbein, S5-L4), Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.03
  • Kap. 02.02.01.03.02
  • 2201.021.000

2201.021.000 | Rumpforthese (Textil), (Kreuzbein, S5-L4), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1043.11 (MwSt inkl.)
 |  | TP Leistung | 964.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.01.03.02
 |  | Mitglied von LG | LG-02, LG2201B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.03
  • Kap. 02.02.01.03.02
  • 2201.022.000

2201.022.000 | Rumpforthese (Kreuzbein, S5-L4), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1557.29 (MwSt inkl.)
 |  | TP Leistung | 1440.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.01.03.02
 |  | Mitglied von LG | LG-02, LG2201B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.03
  • Kap. 02.02.01.03.03

02.02.01.03.03 | Zusatzpositionen
2201.024.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2201.025.000 | Probeorthese (Kreuzbein, S5-L4), Stück
2201.026.000 | Silikoneinsatz, Stück
2201.026.100 | Druckentlastungspolster Silikon (Passteil), Stück
2201.027.000 | Messprotokoll (digital), Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.03
  • Kap. 02.02.01.03.03
  • 2201.024.000

2201.024.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 119.83 (MwSt inkl.)
 |  | TP Leistung | 110.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.01.03.03
 |  | Mitglied von LG | LG-02, LG2201ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.03
  • Kap. 02.02.01.03.03
  • 2201.025.000

2201.025.000 | Probeorthese (Kreuzbein, S5-L4), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 818.86 (MwSt inkl.)
 |  | TP Leistung | 757.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.01.03.03
 |  | Mitglied von LG | LG-02, LG2201ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.03
  • Kap. 02.02.01.03.03
  • 2201.026.000

2201.026.000 | Silikoneinsatz, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 244.95 (MwSt inkl.)
 |  | TP Leistung | 226.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.01.03.03
 |  | Mitglied von LG | LG-02, LG2201ZP
 |  | Silikoneinsatz Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.03
  • Kap. 02.02.01.03.03
  • 2201.026.100

2201.026.100 | Druckentlastungspolster Silikon (Passteil), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 146.31 (MwSt inkl.)
 |  | TP Leistung | 135.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.01.03.03
 |  | Mitglied von LG | LG-02
 |  | konfektioniertes Druckentlastungspolster aus Silikon, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.01
  • Kap. 02.02.01.03
  • Kap. 02.02.01.03.03
  • 2201.027.000

2201.027.000 | Messprotokoll (digital), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 119.83 (MwSt inkl.)
 |  | TP Leistung | 110.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.01.03.03
 |  | Mitglied von LG | LG-02, LG2201ZP
 |  | Arbeitsaufwand zur digitalen Aufnahme der Körperstatik inklusiv schriftlichem Messprotokoll


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02

02.02.02 | Rumpforthesen (Lendenwirbelsäule, S5-L1)
02.02.02.01 | Rumpforthesen (Lendenwirbelsäule, S5-L1) Halbfabrikate
02.02.02.02 | Zusatzpositionen
02.02.02.03 | Rumpforthesen (Lendenwirbelsäule, S5-L1) Massanfertigungen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.01

02.02.02.01 | Rumpforthesen (Lendenwirbelsäule, S5-L1) Halbfabrikate
2202.002.000 | Rumpforthese (Lendenwirbelsäule, S5-L1), Halbfabrikat (Textil), Stück
2202.003.000 | Abgabepauschale Rumpforthese (Lendenwirbelsäule, S5-L1), Halbfabrikat (Textil), Stück
2202.004.000 | Rumpforthese (Lendenwirbelsäule, S5-L1), Halbfabrikat, Stück
2202.005.000 | Abgabepauschale Rumpforthese (Lendenwirbelsäule, S5-L1), Halbfabrikat, Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.01
  • 2202.002.000

2202.002.000 | Rumpforthese (Lendenwirbelsäule, S5-L1), Halbfabrikat (Textil), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.02.02.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2202HF1
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.01
  • 2202.003.000

2202.003.000 | Abgabepauschale Rumpforthese (Lendenwirbelsäule, S5-L1), Halbfabrikat (Textil), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 168.58 (MwSt inkl.)
 |  | TP Leistung | 155.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.02.01
 |  | Mitglied von LG | LG-02, LG2202HF1
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.01
  • 2202.004.000

2202.004.000 | Rumpforthese (Lendenwirbelsäule, S5-L1), Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.02.02.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2202HF2
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.01
  • 2202.005.000

2202.005.000 | Abgabepauschale Rumpforthese (Lendenwirbelsäule, S5-L1), Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 193.72 (MwSt inkl.)
 |  | TP Leistung | 179.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.02.01
 |  | Mitglied von LG | LG-02, LG2202HF2
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.02

02.02.02.02 | Zusatzpositionen
2202.007.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2202.008.000 | Klettverschluss, Stück
2202.009.000 | Schlaufe/Schnalle, Stück
2202.010.000 | Druckentlastungspolster, Stück
2202.011.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
2202.012.000 | Korrekturpelotte, Stück
2202.013.000 | Gummispickel, Stück
2202.014.000 | Messprotokoll (digital), Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.02
  • 2202.007.000

2202.007.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.02.02
 |  | Mitglied von LG | LG-02, LG2202HFZP
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates ausserhalb des Orthopädie-Fachgeschäftes. Die Wegpauschale ist in dieser Pauschale nicht enthalten


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.02
  • 2202.008.000

2202.008.000 | Klettverschluss, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.02.02
 |  | Mitglied von LG | LG-02, LG2202HFZP
 |  | Neuanfertigung, komplett fertiggestellt, mit allfälligem Polster, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.02
  • 2202.009.000

2202.009.000 | Schlaufe/Schnalle, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.02.02
 |  | Mitglied von LG | LG-02, LG2202HFZP
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.02
  • 2202.010.000

2202.010.000 | Druckentlastungspolster, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.02.02
 |  | Mitglied von LG | LG-02, LG2202HFZP
 |  | Druckentlastungspolster aus Schaumstoff an Halbfabrikat, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.02
  • 2202.011.000

2202.011.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 217.77 (MwSt inkl.)
 |  | TP Leistung | 201.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.02.02
 |  | Mitglied von LG | LG-02, LG2202HFZP
 |  | Beckenteil bestehend mit Weichpolster abpolstern oder neu überziehen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.02
  • 2202.012.000

2202.012.000 | Korrekturpelotte, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 213.50 (MwSt inkl.)
 |  | TP Leistung | 197.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.02.02
 |  | Mitglied von LG | LG-02, LG2202HFZP
 |  | Korrekturpelotte Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.02
  • 2202.013.000

2202.013.000 | Gummispickel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 259.12 (MwSt inkl.)
 |  | TP Leistung | 239.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.02.02
 |  | Mitglied von LG | LG-02, LG2202HFZP
 |  | Gummispickel Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.02
  • 2202.014.000

2202.014.000 | Messprotokoll (digital), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 119.83 (MwSt inkl.)
 |  | TP Leistung | 110.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.02.02
 |  | Mitglied von LG | LG-02, LG2202HFZP
 |  | Arbeitsaufwand zur digitalen Aufnahme der Körperstatik inklusiv schriftlichem Messprotokoll


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.03

02.02.02.03 | Rumpforthesen (Lendenwirbelsäule, S5-L1) Massanfertigungen
02.02.02.03.01 | Massnahmen
02.02.02.03.02 | Basisausführungen
02.02.02.03.03 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.03
  • Kap. 02.02.02.03.01

02.02.02.03.01 | Massnahmen
2202.018.000 | Mass nehmen mit Massband (Lendenwirbelsäule, S5-L1), Stück
2202.019.000 | Mass nehmen mit Klebemuster (Lendenwirbelsäule, S5-L1), Stück
2202.020.000 | Modell (Lendenwirbelsäule, S5-L1), Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.03
  • Kap. 02.02.02.03.01
  • 2202.018.000

2202.018.000 | Mass nehmen mit Massband (Lendenwirbelsäule, S5-L1), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 23.94 (MwSt inkl.)
 |  | TP Leistung | 22.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.02.03.01
 |  | Mitglied von LG | LG-02, LG2202M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Massband


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.03
  • Kap. 02.02.02.03.01
  • 2202.019.000

2202.019.000 | Mass nehmen mit Klebemuster (Lendenwirbelsäule, S5-L1), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 84.75 (MwSt inkl.)
 |  | TP Leistung | 78.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.02.03.01
 |  | Mitglied von LG | LG-02, LG2202M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Klebemuster


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.03
  • Kap. 02.02.02.03.01
  • 2202.020.000

2202.020.000 | Modell (Lendenwirbelsäule, S5-L1), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 625.57 (MwSt inkl.)
 |  | TP Leistung | 578.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.02.03.01
 |  | Mitglied von LG | LG-02, LG2202M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.03
  • Kap. 02.02.02.03.02

02.02.02.03.02 | Basisausführungen
2202.022.000 | Rumpforthese (Textil), (Lendenwirbelsäule, S5-L1), Stück
2202.023.000 | Rumpforthese (Lendenwirbelsäule, S5-L1), Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.03
  • Kap. 02.02.02.03.02
  • 2202.022.000

2202.022.000 | Rumpforthese (Textil), (Lendenwirbelsäule, S5-L1), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1752.90 (MwSt inkl.)
 |  | TP Leistung | 1621.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.02.03.02
 |  | Mitglied von LG | LG-02, LG2202B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.03
  • Kap. 02.02.02.03.02
  • 2202.023.000

2202.023.000 | Rumpforthese (Lendenwirbelsäule, S5-L1), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1989.69 (MwSt inkl.)
 |  | TP Leistung | 1840.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.02.03.02
 |  | Mitglied von LG | LG-02, LG2202B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.03
  • Kap. 02.02.02.03.03

02.02.02.03.03 | Zusatzpositionen
2202.025.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2202.026.000 | Probeorthese (Lendenwirbelsäule, S5-L1), Stück
2202.027.000 | Rückenpelotte nach Modell, Stück
2202.028.000 | Silikoneinsatz, Stück
2202.028.100 | Druckentlastungspolster Silikon (Passteil), Stück
2202.029.000 | Stoma/PEG Aussparung, Stück
2202.030.000 | Antidecubitus-Fell, auswechselbar, Stück
2202.031.000 | Weichpolsterung aussen, ganzflächig (Kleiderschutz), Stück
2202.032.000 | Kosmetischer Ausgleich, Stück
2202.033.000 | Abdominalzug, Stück
2202.034.000 | Querverbindung für Rumpforthese (Textil), Stück
2202.035.000 | Messprotokoll (digital), Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.03
  • Kap. 02.02.02.03.03
  • 2202.025.000

2202.025.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 280.36 (MwSt inkl.)
 |  | TP Leistung | 259.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.02.03.03
 |  | Mitglied von LG | LG-02, LG2202ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.03
  • Kap. 02.02.02.03.03
  • 2202.026.000

2202.026.000 | Probeorthese (Lendenwirbelsäule, S5-L1), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 900.74 (MwSt inkl.)
 |  | TP Leistung | 833.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.02.03.03
 |  | Mitglied von LG | LG-02, LG2202ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.03
  • Kap. 02.02.02.03.03
  • 2202.027.000

2202.027.000 | Rückenpelotte nach Modell, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 214.25 (MwSt inkl.)
 |  | TP Leistung | 198.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.02.03.03
 |  | Mitglied von LG | LG-02, LG2202ZP
 |  | Rückenpelotte nach Modell Neuanfertigung, komplett fertiggestellt, inklusiv Montage inklusiv Modell


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.03
  • Kap. 02.02.02.03.03
  • 2202.028.000

2202.028.000 | Silikoneinsatz, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 244.95 (MwSt inkl.)
 |  | TP Leistung | 226.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.02.03.03
 |  | Mitglied von LG | LG-02, LG2202ZP
 |  | Silikoneinsatz Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.03
  • Kap. 02.02.02.03.03
  • 2202.028.100

2202.028.100 | Druckentlastungspolster Silikon (Passteil), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 146.31 (MwSt inkl.)
 |  | TP Leistung | 135.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.02.03.03
 |  | Mitglied von LG | LG-02
 |  | konfektioniertes Druckentlastungspolster aus Silikon, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.03
  • Kap. 02.02.02.03.03
  • 2202.029.000

2202.029.000 | Stoma/PEG Aussparung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 123.94 (MwSt inkl.)
 |  | TP Leistung | 114.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.02.03.03
 |  | Mitglied von LG | LG-02, LG2202ZP
 |  | Stoma/PEG Aussparung Neuanpassung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.03
  • Kap. 02.02.02.03.03
  • 2202.030.000

2202.030.000 | Antidecubitus-Fell, auswechselbar, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 199.99 (MwSt inkl.)
 |  | TP Leistung | 185.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.02.03.03
 |  | Mitglied von LG | LG-02, LG2202ZP
 |  | Antidecubitus-Fell Neuanfertigung, komplett fertiggestellt, inklusiv Montage, zusätzliches Exemplar, hygienebedingt


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.03
  • Kap. 02.02.02.03.03
  • 2202.031.000

2202.031.000 | Weichpolsterung aussen, ganzflächig (Kleiderschutz), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 224.90 (MwSt inkl.)
 |  | TP Leistung | 208.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.02.03.03
 |  | Mitglied von LG | LG-02, LG2202ZP
 |  | Weichpolsterung Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.03
  • Kap. 02.02.02.03.03
  • 2202.032.000

2202.032.000 | Kosmetischer Ausgleich, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 278.41 (MwSt inkl.)
 |  | TP Leistung | 257.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.02.03.03
 |  | Mitglied von LG | LG-02, LG2202ZP
 |  | Kosmetik bei Orthese Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.03
  • Kap. 02.02.02.03.03
  • 2202.033.000

2202.033.000 | Abdominalzug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 217.06 (MwSt inkl.)
 |  | TP Leistung | 200.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.02.03.03
 |  | Mitglied von LG | LG-02, LG2202ZP
 |  | Abdominalzug Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.03
  • Kap. 02.02.02.03.03
  • 2202.034.000

2202.034.000 | Querverbindung für Rumpforthese (Textil), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 328.03 (MwSt inkl.)
 |  | TP Leistung | 303.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.02.03.03
 |  | Mitglied von LG | LG-02, LG2202ZP
 |  | Querverbindung bei erhöhtem Stabilisationsbedarf Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.02
  • Kap. 02.02.02.03
  • Kap. 02.02.02.03.03
  • 2202.035.000

2202.035.000 | Messprotokoll (digital), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 119.83 (MwSt inkl.)
 |  | TP Leistung | 110.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.02.03.03
 |  | Mitglied von LG | LG-02, LG2202ZP
 |  | Arbeitsaufwand zur digitalen Aufnahme der Körperstatik inklusiv schriftlichem Messprotokoll


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03

02.02.03 | Rumpforthesen (Kreuzbein-Brustwirbelsäule, S5-Th9)
02.02.03.01 | Rumpforthesen (Kreuzbein-Brustwirbelsäule, S5-Th9) Halbfabrikate
02.02.03.02 | Zusatzpositionen
02.02.03.03 | Rumpforthesen (Kreuzbein-Brustwirbelsäule, S5-Th9) Massanfertigungen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.01

02.02.03.01 | Rumpforthesen (Kreuzbein-Brustwirbelsäule, S5-Th9) Halbfabrikate
2203.002.000 | Rumpforthese (Kreuzbein-Brustwirbelsäule, S5-Th9), Halbfabrikat (Textil), Stück
2203.003.000 | Abgabepauschale Rumpforthese (Kreuzbein-Brustwirbelsäule, S5-Th9), Halbfabrikat (Textil), Stück
2203.004.000 | Rumpforthese (Kreuzbein-Brustwirbelsäule, S5-Th9), Halbfabrikat, Stück
2203.005.000 | Abgabepauschale Rumpforthese (Kreuzbein-Brustwirbelsäule, S5-Th9), Halbfabrikat, Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.01
  • 2203.002.000

2203.002.000 | Rumpforthese (Kreuzbein-Brustwirbelsäule, S5-Th9), Halbfabrikat (Textil), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.02.03.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2203HF1
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.01
  • 2203.003.000

2203.003.000 | Abgabepauschale Rumpforthese (Kreuzbein-Brustwirbelsäule, S5-Th9), Halbfabrikat (Textil), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 206.31 (MwSt inkl.)
 |  | TP Leistung | 190.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.03.01
 |  | Mitglied von LG | LG-02, LG2203HF1
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.01
  • 2203.004.000

2203.004.000 | Rumpforthese (Kreuzbein-Brustwirbelsäule, S5-Th9), Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.02.03.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2203HF2
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.01
  • 2203.005.000

2203.005.000 | Abgabepauschale Rumpforthese (Kreuzbein-Brustwirbelsäule, S5-Th9), Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 218.90 (MwSt inkl.)
 |  | TP Leistung | 202.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.03.01
 |  | Mitglied von LG | LG-02, LG2203HF2
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.02

02.02.03.02 | Zusatzpositionen
2203.007.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2203.008.000 | Klettverschluss, Stück
2203.009.000 | Schlaufe/Schnalle, Stück
2203.010.000 | Druckentlastungspolster, Stück
2203.011.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
2203.012.000 | Korrekturpelotte, Stück
2203.013.000 | Gummispickel, Stück
2203.014.000 | Messprotokoll (digital), Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.02
  • 2203.007.000

2203.007.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.03.02
 |  | Mitglied von LG | LG-02, LG2203HFZP
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates ausserhalb des Orthopädie-Fachgeschäftes. Die Wegpauschale ist in dieser Pauschale nicht enthalten


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.02
  • 2203.008.000

2203.008.000 | Klettverschluss, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.03.02
 |  | Mitglied von LG | LG-02, LG2203HFZP
 |  | Neuanfertigung, komplett fertiggestellt, mit allfälligem Polster, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.02
  • 2203.009.000

2203.009.000 | Schlaufe/Schnalle, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.03.02
 |  | Mitglied von LG | LG-02, LG2203HFZP
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.02
  • 2203.010.000

2203.010.000 | Druckentlastungspolster, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.03.02
 |  | Mitglied von LG | LG-02, LG2203HFZP
 |  | Druckentlastungspolster aus Schaumstoff an Halbfabrikat, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.02
  • 2203.011.000

2203.011.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 217.77 (MwSt inkl.)
 |  | TP Leistung | 201.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.03.02
 |  | Mitglied von LG | LG-02, LG2203HFZP
 |  | Beckenteil bestehend mit Weichpolster abpolstern oder neu überziehen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.02
  • 2203.012.000

2203.012.000 | Korrekturpelotte, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 213.50 (MwSt inkl.)
 |  | TP Leistung | 197.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.03.02
 |  | Mitglied von LG | LG-02, LG2203HFZP
 |  | Korrekturpelotte Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.02
  • 2203.013.000

2203.013.000 | Gummispickel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 259.12 (MwSt inkl.)
 |  | TP Leistung | 239.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.03.02
 |  | Mitglied von LG | LG-02, LG2203HFZP
 |  | Gummispickel Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.02
  • 2203.014.000

2203.014.000 | Messprotokoll (digital), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 119.83 (MwSt inkl.)
 |  | TP Leistung | 110.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.03.02
 |  | Mitglied von LG | LG-02, LG2203HFZP
 |  | Arbeitsaufwand zur digitalen Aufnahme der Körperstatik inklusiv schriftlichem Messprotokoll


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03

02.02.03.03 | Rumpforthesen (Kreuzbein-Brustwirbelsäule, S5-Th9) Massanfertigungen
02.02.03.03.01 | Massnahmen
02.02.03.03.02 | Basisausführungen
02.02.03.03.03 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03
  • Kap. 02.02.03.03.01

02.02.03.03.01 | Massnahmen
2203.017.000 | Mass nehmen mit Massband (Kreuzbein-Brustwirbelsäule, S5-Th9), Stück
2203.018.000 | Mass nehmen mit Klebemuster (Kreuzbein-Brustwirbelsäule, S5-Th9), Stück
2203.019.000 | Modell (Kreuzbein-Brustwirbelsäule, S5-Th9), Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03
  • Kap. 02.02.03.03.01
  • 2203.017.000

2203.017.000 | Mass nehmen mit Massband (Kreuzbein-Brustwirbelsäule, S5-Th9), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.03.03.01
 |  | Mitglied von LG | LG-02, LG2203M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Massband


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03
  • Kap. 02.02.03.03.01
  • 2203.018.000

2203.018.000 | Mass nehmen mit Klebemuster (Kreuzbein-Brustwirbelsäule, S5-Th9), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 98.37 (MwSt inkl.)
 |  | TP Leistung | 91.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.03.03.01
 |  | Mitglied von LG | LG-02, LG2203M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Klebemuster


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03
  • Kap. 02.02.03.03.01
  • 2203.019.000

2203.019.000 | Modell (Kreuzbein-Brustwirbelsäule, S5-Th9), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 768.59 (MwSt inkl.)
 |  | TP Leistung | 711.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.03.03.01
 |  | Mitglied von LG | LG-02, LG2203M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03
  • Kap. 02.02.03.03.02

02.02.03.03.02 | Basisausführungen
2203.021.000 | Rumpforthese (Textil), (Kreuzbein-Brustwirbelsäule, S5-Th9), Stück
2203.022.000 | Rumpforthese Fixation/Reklination (Kreuzbein-Brustwirbelsäule, S5-Th9), Stück
2203.023.000 | Rumpforthese Korrektur/Derotation (Kreuzbein-Brustwirbelsäule, S5-Th9), Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03
  • Kap. 02.02.03.03.02
  • 2203.021.000

2203.021.000 | Rumpforthese (Textil), (Kreuzbein-Brustwirbelsäule, S5-Th9), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2031.63 (MwSt inkl.)
 |  | TP Leistung | 1879.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.03.03.02
 |  | Mitglied von LG | LG-02, LG2203B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03
  • Kap. 02.02.03.03.02
  • 2203.022.000

2203.022.000 | Rumpforthese Fixation/Reklination (Kreuzbein-Brustwirbelsäule, S5-Th9), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2527.43 (MwSt inkl.)
 |  | TP Leistung | 2338.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.03.03.02
 |  | Mitglied von LG | LG-02, LG2203B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03
  • Kap. 02.02.03.03.02
  • 2203.023.000

2203.023.000 | Rumpforthese Korrektur/Derotation (Kreuzbein-Brustwirbelsäule, S5-Th9), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 4054.24 (MwSt inkl.)
 |  | TP Leistung | 3750.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.03.03.02
 |  | Mitglied von LG | LG-02, LG2203B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen), inklusiv einer allfälligen Probeorthese


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03
  • Kap. 02.02.03.03.03

02.02.03.03.03 | Zusatzpositionen
2203.025.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2203.026.000 | Probeorthese (Kreuzbein-Brustwirbelsäule, S5-Th9), Stück
2203.027.000 | Rückenpelotte nach Modell, Stück
2203.028.000 | Silikoneinsatz, Stück
2203.028.100 | Druckentlastungspolster Silikon (Passteil), Stück
2203.029.000 | Stoma/PEG Aussparung, Stück
2203.030.000 | Antidecubitus-Fell, auswechselbar, Stück
2203.031.000 | Weichpolsterung aussen, ganzflächig (Kleiderschutz), Stück
2203.032.000 | Sternalbügel, Stück
2203.032.010 | Reklinationsbügel, Stück
2203.033.000 | Kosmetischer Ausgleich, Stück
2203.034.000 | Abdominalzug, Stück
2203.035.000 | Querverbindung für Rumpforthese (Textil), Stück
2203.036.000 | Mehraufwand Bustierteil (Textil), Stück
2203.037.000 | Messprotokoll (digital), Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03
  • Kap. 02.02.03.03.03
  • 2203.025.000

2203.025.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 366.62 (MwSt inkl.)
 |  | TP Leistung | 339.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.03.03.03
 |  | Mitglied von LG | LG-02, LG2203ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03
  • Kap. 02.02.03.03.03
  • 2203.026.000

2203.026.000 | Probeorthese (Kreuzbein-Brustwirbelsäule, S5-Th9), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1130.94 (MwSt inkl.)
 |  | TP Leistung | 1046.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.03.03.03
 |  | Mitglied von LG | LG-02, LG2203ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03
  • Kap. 02.02.03.03.03
  • 2203.027.000

2203.027.000 | Rückenpelotte nach Modell, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 214.25 (MwSt inkl.)
 |  | TP Leistung | 198.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.03.03.03
 |  | Mitglied von LG | LG-02, LG2203ZP
 |  | Rückenpelotte nach Modell Neuanfertigung, komplett fertiggestellt, inklusiv Montage inklusiv Modell


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03
  • Kap. 02.02.03.03.03
  • 2203.028.000

2203.028.000 | Silikoneinsatz, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 244.95 (MwSt inkl.)
 |  | TP Leistung | 226.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.03.03.03
 |  | Mitglied von LG | LG-02, LG2203ZP
 |  | Silikoneinsatz Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03
  • Kap. 02.02.03.03.03
  • 2203.028.100

2203.028.100 | Druckentlastungspolster Silikon (Passteil), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 146.31 (MwSt inkl.)
 |  | TP Leistung | 135.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.03.03.03
 |  | Mitglied von LG | LG-02
 |  | konfektioniertes Druckentlastungspolster aus Silikon, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03
  • Kap. 02.02.03.03.03
  • 2203.029.000

2203.029.000 | Stoma/PEG Aussparung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 123.94 (MwSt inkl.)
 |  | TP Leistung | 114.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.03.03.03
 |  | Mitglied von LG | LG-02, LG2203ZP
 |  | Stoma/PEG Aussparung Neuanpassung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03
  • Kap. 02.02.03.03.03
  • 2203.030.000

2203.030.000 | Antidecubitus-Fell, auswechselbar, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 199.99 (MwSt inkl.)
 |  | TP Leistung | 185.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.03.03.03
 |  | Mitglied von LG | LG-02, LG2203ZP
 |  | Antidecubitus-Fell Neuanfertigung, komplett fertiggestellt, inklusiv Montage, zusätzliches Exemplar, hygienebedingt


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03
  • Kap. 02.02.03.03.03
  • 2203.031.000

2203.031.000 | Weichpolsterung aussen, ganzflächig (Kleiderschutz), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 224.90 (MwSt inkl.)
 |  | TP Leistung | 208.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.03.03.03
 |  | Mitglied von LG | LG-02, LG2203ZP
 |  | Weichpolsterung Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03
  • Kap. 02.02.03.03.03
  • 2203.032.000

2203.032.000 | Sternalbügel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 270.36 (MwSt inkl.)
 |  | TP Leistung | 250.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.03.03.03
 |  | Mitglied von LG | LG-02, LG2203ZP
 |  | Sternalbügel Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03
  • Kap. 02.02.03.03.03
  • 2203.032.010

2203.032.010 | Reklinationsbügel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 280.36 (MwSt inkl.)
 |  | TP Leistung | 259.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.03.03.03
 |  | Mitglied von LG | LG-02, LG2203ZP
 |  | Reklinationsbügel Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03
  • Kap. 02.02.03.03.03
  • 2203.033.000

2203.033.000 | Kosmetischer Ausgleich, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 278.41 (MwSt inkl.)
 |  | TP Leistung | 257.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.03.03.03
 |  | Mitglied von LG | LG-02, LG2203ZP
 |  | Kosmetik bei Orthese Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03
  • Kap. 02.02.03.03.03
  • 2203.034.000

2203.034.000 | Abdominalzug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 217.06 (MwSt inkl.)
 |  | TP Leistung | 200.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.03.03.03
 |  | Mitglied von LG | LG-02, LG2203ZP
 |  | Abdominalzug Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03
  • Kap. 02.02.03.03.03
  • 2203.035.000

2203.035.000 | Querverbindung für Rumpforthese (Textil), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 328.03 (MwSt inkl.)
 |  | TP Leistung | 303.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.03.03.03
 |  | Mitglied von LG | LG-02, LG2203ZP
 |  | Querverbindung bei erhöhtem Stabilisationsbedarf Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03
  • Kap. 02.02.03.03.03
  • 2203.036.000

2203.036.000 | Mehraufwand Bustierteil (Textil), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 264.20 (MwSt inkl.)
 |  | TP Leistung | 244.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.03.03.03
 |  | Mitglied von LG | LG-02, LG2203ZP
 |  | Selbsterklärend


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.03
  • Kap. 02.02.03.03
  • Kap. 02.02.03.03.03
  • 2203.037.000

2203.037.000 | Messprotokoll (digital), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 119.83 (MwSt inkl.)
 |  | TP Leistung | 110.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.03.03.03
 |  | Mitglied von LG | LG-02, LG2203ZP
 |  | Arbeitsaufwand zur digitalen Aufnahme der Körperstatik inklusiv schriftlichem Messprotokoll


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04

02.02.04 | Rumpforthesen (Kreuzbein-Brustwirbelsäule, S5-Th1)
02.02.04.01 | Rumpforthesen (Kreuzbein-Brustwirbelsäule, S5-Th1) Halbfabrikate
02.02.04.02 | Zusatzpositionen
02.02.04.03 | Rumpforthesen (Kreuzbein-Brustwirbelsäule, S5-Th1) Massanfertigungen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.01

02.02.04.01 | Rumpforthesen (Kreuzbein-Brustwirbelsäule, S5-Th1) Halbfabrikate
2204.002.000 | Rumpforthese (Kreuzbein-Brustwirbelsäule, S5-Th1), Halbfabrikat (Textil), Stück
2204.003.000 | Abgabepauschale Rumpforthese (Kreuzbein-Brustwirbelsäule, S5-Th1), Halbfabrikat (Textil), Stück
2204.004.000 | Rumpforthese (Kreuzbein-Brustwirbelsäule, S5-Th1), Halbfabrikat, Stück
2204.005.000 | Abgabepauschale Rumpforthese (Kreuzbein-Brustwirbelsäule, S5-Th1), Halbfabrikat, Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.01
  • 2204.002.000

2204.002.000 | Rumpforthese (Kreuzbein-Brustwirbelsäule, S5-Th1), Halbfabrikat (Textil), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.02.04.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2204HF1
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.01
  • 2204.003.000

2204.003.000 | Abgabepauschale Rumpforthese (Kreuzbein-Brustwirbelsäule, S5-Th1), Halbfabrikat (Textil), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 218.90 (MwSt inkl.)
 |  | TP Leistung | 202.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.04.01
 |  | Mitglied von LG | LG-02, LG2204HF1
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.01
  • 2204.004.000

2204.004.000 | Rumpforthese (Kreuzbein-Brustwirbelsäule, S5-Th1), Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.02.04.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2204HF2
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.01
  • 2204.005.000

2204.005.000 | Abgabepauschale Rumpforthese (Kreuzbein-Brustwirbelsäule, S5-Th1), Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 256.63 (MwSt inkl.)
 |  | TP Leistung | 237.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.04.01
 |  | Mitglied von LG | LG-02, LG2204HF2
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.02

02.02.04.02 | Zusatzpositionen
2204.007.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2204.008.000 | Klettverschluss, Stück
2204.009.000 | Schlaufe/Schnalle, Stück
2204.010.000 | Druckentlastungspolster, Stück
2204.011.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
2204.012.000 | Korrekturpelotte, Stück
2204.013.000 | Gummispickel, Stück
2204.014.000 | Messprotokoll (digital), Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.02
  • 2204.007.000

2204.007.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.04.02
 |  | Mitglied von LG | LG-02, LG2204HFZP
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates ausserhalb des Orthopädie-Fachgeschäftes. Die Wegpauschale ist in dieser Pauschale nicht enthalten


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.02
  • 2204.008.000

2204.008.000 | Klettverschluss, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.04.02
 |  | Mitglied von LG | LG-02, LG2204HFZP
 |  | Neuanfertigung, komplett fertiggestellt, mit allfälligem Polster, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.02
  • 2204.009.000

2204.009.000 | Schlaufe/Schnalle, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.04.02
 |  | Mitglied von LG | LG-02, LG2204HFZP
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.02
  • 2204.010.000

2204.010.000 | Druckentlastungspolster, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.04.02
 |  | Mitglied von LG | LG-02, LG2204HFZP
 |  | Druckentlastungspolster aus Schaumstoff an Halbfabrikat, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.02
  • 2204.011.000

2204.011.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 217.77 (MwSt inkl.)
 |  | TP Leistung | 201.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.04.02
 |  | Mitglied von LG | LG-02, LG2204HFZP
 |  | Beckenteil bestehend mit Weichpolster abpolstern oder neu überziehen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.02
  • 2204.012.000

2204.012.000 | Korrekturpelotte, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 213.50 (MwSt inkl.)
 |  | TP Leistung | 197.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.04.02
 |  | Mitglied von LG | LG-02, LG2204HFZP
 |  | Korrekturpelotte Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.02
  • 2204.013.000

2204.013.000 | Gummispickel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 259.12 (MwSt inkl.)
 |  | TP Leistung | 239.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.04.02
 |  | Mitglied von LG | LG-02, LG2204HFZP
 |  | Gummispickel Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.02
  • 2204.014.000

2204.014.000 | Messprotokoll (digital), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 119.83 (MwSt inkl.)
 |  | TP Leistung | 110.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.04.02
 |  | Mitglied von LG | LG-02, LG2204HFZP
 |  | Arbeitsaufwand zur digitalen Aufnahme der Körperstatik inklusiv schriftlichem Messprotokoll


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03

02.02.04.03 | Rumpforthesen (Kreuzbein-Brustwirbelsäule, S5-Th1) Massanfertigungen
02.02.04.03.01 | Massnahmen
02.02.04.03.02 | Basisausführungen
02.02.04.03.03 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03
  • Kap. 02.02.04.03.01

02.02.04.03.01 | Massnahmen
2204.017.000 | Mass nehmen mit Massband (Kreuzbein-Brustwirbelsäule, S5-Th1), Stück
2204.018.000 | Mass nehmen mit Klebemuster (Kreuzbein-Brustwirbelsäule, S5-Th1), Stück
2204.019.000 | Modell (Kreuzbein-Brustwirbelsäule, S5-Th1), Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03
  • Kap. 02.02.04.03.01
  • 2204.017.000

2204.017.000 | Mass nehmen mit Massband (Kreuzbein-Brustwirbelsäule, S5-Th1), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.04.03.01
 |  | Mitglied von LG | LG-02, LG2204M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Massband


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03
  • Kap. 02.02.04.03.01
  • 2204.018.000

2204.018.000 | Mass nehmen mit Klebemuster (Kreuzbein-Brustwirbelsäule, S5-Th1), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 104.75 (MwSt inkl.)
 |  | TP Leistung | 96.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.04.03.01
 |  | Mitglied von LG | LG-02, LG2204M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Klebemuster


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03
  • Kap. 02.02.04.03.01
  • 2204.019.000

2204.019.000 | Modell (Kreuzbein-Brustwirbelsäule, S5-Th1), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 868.59 (MwSt inkl.)
 |  | TP Leistung | 803.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.04.03.01
 |  | Mitglied von LG | LG-02, LG2204M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03
  • Kap. 02.02.04.03.02

02.02.04.03.02 | Basisausführungen
2204.021.000 | Rumpforthese (Textil), (Kreuzbein-Brustwirbelsäule, S5-Th1), Stück
2204.022.000 | Rumpforthese Fixation/Reklination (Kreuzbein-Brustwirbelsäule, S5-Th1), Stück
2204.023.000 | Rumpforthese Korrektur/Derotation (Kreuzbein-Brustwirbelsäule, S5-Th1), Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03
  • Kap. 02.02.04.03.02
  • 2204.021.000

2204.021.000 | Rumpforthese (Textil), (Kreuzbein-Brustwirbelsäule, S5-Th1), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2208.92 (MwSt inkl.)
 |  | TP Leistung | 2043.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.04.03.02
 |  | Mitglied von LG | LG-02, LG2204B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03
  • Kap. 02.02.04.03.02
  • 2204.022.000

2204.022.000 | Rumpforthese Fixation/Reklination (Kreuzbein-Brustwirbelsäule, S5-Th1), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2740.17 (MwSt inkl.)
 |  | TP Leistung | 2534.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.04.03.02
 |  | Mitglied von LG | LG-02, LG2204B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03
  • Kap. 02.02.04.03.02
  • 2204.023.000

2204.023.000 | Rumpforthese Korrektur/Derotation (Kreuzbein-Brustwirbelsäule, S5-Th1), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 4570.04 (MwSt inkl.)
 |  | TP Leistung | 4227.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.04.03.02
 |  | Mitglied von LG | LG-02, LG2204B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen), inklusiv einer allfälligen Probeorthese


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03
  • Kap. 02.02.04.03.03

02.02.04.03.03 | Zusatzpositionen
2204.025.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2204.026.000 | Probeorthese (Kreuzbein-Brustwirbelsäule, S5-Th1), Stück
2204.027.000 | Rückenpelotte nach Modell, Stück
2204.028.000 | Silikoneinsatz, Stück
2204.028.100 | Druckentlastungspolster Silikon (Passteil), Stück
2204.029.000 | Stoma/PEG Aussparung, Stück
2204.030.000 | Antidecubitus-Fell, auswechselbar, Stück
2204.031.000 | Weichpolsterung aussen, ganzflächig (Kleiderschutz), Stück
2204.032.000 | Sternalbügel, Stück
2204.032.010 | Reklinationsbügel, Stück
2204.033.000 | Achselstütze, Stück
2204.035.000 | Kosmetischer Ausgleich, Stück
2204.036.000 | Abdominalzug, Stück
2204.037.000 | Querverbindung für Rumpforthese (Textil), Stück
2204.038.000 | Messprotokoll (digital), Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03
  • Kap. 02.02.04.03.03
  • 2204.025.000

2204.025.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 426.51 (MwSt inkl.)
 |  | TP Leistung | 394.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.04.03.03
 |  | Mitglied von LG | LG-02, LG2204ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03
  • Kap. 02.02.04.03.03
  • 2204.026.000

2204.026.000 | Probeorthese (Kreuzbein-Brustwirbelsäule, S5-Th1), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1285.74 (MwSt inkl.)
 |  | TP Leistung | 1189.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.04.03.03
 |  | Mitglied von LG | LG-02, LG2204ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03
  • Kap. 02.02.04.03.03
  • 2204.027.000

2204.027.000 | Rückenpelotte nach Modell, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 214.25 (MwSt inkl.)
 |  | TP Leistung | 198.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.04.03.03
 |  | Mitglied von LG | LG-02, LG2204ZP
 |  | Rückenpelotte nach Modell Neuanfertigung, komplett fertiggestellt, inklusiv Montage inklusiv Modell


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03
  • Kap. 02.02.04.03.03
  • 2204.028.000

2204.028.000 | Silikoneinsatz, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 244.95 (MwSt inkl.)
 |  | TP Leistung | 226.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.04.03.03
 |  | Mitglied von LG | LG-02, LG2204ZP
 |  | Silikoneinsatz Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03
  • Kap. 02.02.04.03.03
  • 2204.028.100

2204.028.100 | Druckentlastungspolster Silikon (Passteil), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 146.31 (MwSt inkl.)
 |  | TP Leistung | 135.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.04.03.03
 |  | Mitglied von LG | LG-02
 |  | konfektioniertes Druckentlastungspolster aus Silikon, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03
  • Kap. 02.02.04.03.03
  • 2204.029.000

2204.029.000 | Stoma/PEG Aussparung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 123.94 (MwSt inkl.)
 |  | TP Leistung | 114.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.04.03.03
 |  | Mitglied von LG | LG-02, LG2204ZP
 |  | Stoma/PEG Aussparung Neuanpassung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03
  • Kap. 02.02.04.03.03
  • 2204.030.000

2204.030.000 | Antidecubitus-Fell, auswechselbar, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 199.99 (MwSt inkl.)
 |  | TP Leistung | 185.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.04.03.03
 |  | Mitglied von LG | LG-02, LG2204ZP
 |  | Antidecubitus-Fell Neuanfertigung, komplett fertiggestellt, inklusiv Montage, zusätzliches Exemplar, hygienebedingt


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03
  • Kap. 02.02.04.03.03
  • 2204.031.000

2204.031.000 | Weichpolsterung aussen, ganzflächig (Kleiderschutz), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 224.90 (MwSt inkl.)
 |  | TP Leistung | 208.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.04.03.03
 |  | Mitglied von LG | LG-02, LG2204ZP
 |  | Weichpolsterung Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03
  • Kap. 02.02.04.03.03
  • 2204.032.000

2204.032.000 | Sternalbügel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 270.36 (MwSt inkl.)
 |  | TP Leistung | 250.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.04.03.03
 |  | Mitglied von LG | LG-02, LG2204ZP
 |  | Sternalbügel Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03
  • Kap. 02.02.04.03.03
  • 2204.032.010

2204.032.010 | Reklinationsbügel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 280.36 (MwSt inkl.)
 |  | TP Leistung | 259.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.04.03.03
 |  | Mitglied von LG | LG-02, LG2204ZP
 |  | Reklinationsbügel Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03
  • Kap. 02.02.04.03.03
  • 2204.033.000

2204.033.000 | Achselstütze, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 319.44 (MwSt inkl.)
 |  | TP Leistung | 295.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.04.03.03
 |  | Mitglied von LG | LG-02, LG2204ZP
 |  | Achselstütze Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03
  • Kap. 02.02.04.03.03
  • 2204.035.000

2204.035.000 | Kosmetischer Ausgleich, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 278.41 (MwSt inkl.)
 |  | TP Leistung | 257.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.04.03.03
 |  | Mitglied von LG | LG-02, LG2204ZP
 |  | Kosmetik bei Orthese Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03
  • Kap. 02.02.04.03.03
  • 2204.036.000

2204.036.000 | Abdominalzug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 217.06 (MwSt inkl.)
 |  | TP Leistung | 200.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.04.03.03
 |  | Mitglied von LG | LG-02, LG2204ZP
 |  | Abdominalzug Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03
  • Kap. 02.02.04.03.03
  • 2204.037.000

2204.037.000 | Querverbindung für Rumpforthese (Textil), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 328.03 (MwSt inkl.)
 |  | TP Leistung | 303.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.04.03.03
 |  | Mitglied von LG | LG-02, LG2204ZP
 |  | Querverbindung bei erhöhtem Stabilisationsbedarf Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.04
  • Kap. 02.02.04.03
  • Kap. 02.02.04.03.03
  • 2204.038.000

2204.038.000 | Messprotokoll (digital), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 119.83 (MwSt inkl.)
 |  | TP Leistung | 110.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.04.03.03
 |  | Mitglied von LG | LG-02, LG2204ZP
 |  | Arbeitsaufwand zur digitalen Aufnahme der Körperstatik inklusiv schriftlichem Messprotokoll


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05

02.02.05 | Rumpforthesen (Brustwirbelsäule, Th12-Th1)
02.02.05.01 | Rumpforthesen (Brustwirbelsäule, Th12-Th1) Halbfabrikate
02.02.05.02 | Zusatzpositionen
02.02.05.03 | Rumpforthesen (Brustwirbelsäule, Th12-Th1) Massanfertigungen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.01

02.02.05.01 | Rumpforthesen (Brustwirbelsäule, Th12-Th1) Halbfabrikate
2205.002.000 | Rumpforthese (Brustwirbelsäule, Th12-Th1), Halbfabrikat, Stück
2205.003.000 | Abgabepauschale Rumpforthese (Brustwirbelsäule, Th12-Th1), Halbfabrikat, Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.01
  • 2205.002.000

2205.002.000 | Rumpforthese (Brustwirbelsäule, Th12-Th1), Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.02.05.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2205HF1
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.01
  • 2205.003.000

2205.003.000 | Abgabepauschale Rumpforthese (Brustwirbelsäule, Th12-Th1), Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 218.90 (MwSt inkl.)
 |  | TP Leistung | 202.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.05.01
 |  | Mitglied von LG | LG-02, LG2205HF1
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.02

02.02.05.02 | Zusatzpositionen
2205.005.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2205.006.000 | Klettverschluss, Stück
2205.007.000 | Schlaufe/Schnalle, Stück
2205.008.000 | Druckentlastungspolster, Stück
2205.009.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
2205.010.000 | Korrekturpelotte, Stück
2205.011.000 | Gummispickel, Stück
2205.012.000 | Messprotokoll (digital), Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.02
  • 2205.005.000

2205.005.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.05.02
 |  | Mitglied von LG | LG-02, LG2205HFZP
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates ausserhalb des Orthopädie-Fachgeschäftes. Die Wegpauschale ist in dieser Pauschale nicht enthalten


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.02
  • 2205.006.000

2205.006.000 | Klettverschluss, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.05.02
 |  | Mitglied von LG | LG-02, LG2205HFZP
 |  | Neuanfertigung, komplett fertiggestellt, mit allfälligem Polster, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.02
  • 2205.007.000

2205.007.000 | Schlaufe/Schnalle, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.05.02
 |  | Mitglied von LG | LG-02, LG2205HFZP
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.02
  • 2205.008.000

2205.008.000 | Druckentlastungspolster, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.05.02
 |  | Mitglied von LG | LG-02, LG2205HFZP
 |  | Druckentlastungspolster aus Schaumstoff an Halbfabrikat, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.02
  • 2205.009.000

2205.009.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 217.77 (MwSt inkl.)
 |  | TP Leistung | 201.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.05.02
 |  | Mitglied von LG | LG-02, LG2205HFZP
 |  | Beckenteil bestehend mit Weichpolster abpolstern oder neu überziehen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.02
  • 2205.010.000

2205.010.000 | Korrekturpelotte, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 213.50 (MwSt inkl.)
 |  | TP Leistung | 197.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.05.02
 |  | Mitglied von LG | LG-02, LG2205HFZP
 |  | Korrekturpelotte Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.02
  • 2205.011.000

2205.011.000 | Gummispickel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 259.12 (MwSt inkl.)
 |  | TP Leistung | 239.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.05.02
 |  | Mitglied von LG | LG-02, LG2205HFZP
 |  | Gummispickel Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.02
  • 2205.012.000

2205.012.000 | Messprotokoll (digital), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 119.83 (MwSt inkl.)
 |  | TP Leistung | 110.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.05.02
 |  | Mitglied von LG | LG-02, LG2205HFZP
 |  | Arbeitsaufwand zur digitalen Aufnahme der Körperstatik inklusiv schriftlichem Messprotokoll


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.03

02.02.05.03 | Rumpforthesen (Brustwirbelsäule, Th12-Th1) Massanfertigungen
02.02.05.03.01 | Massnahmen
02.02.05.03.02 | Basisausführungen
02.02.05.03.03 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.03
  • Kap. 02.02.05.03.01

02.02.05.03.01 | Massnahmen
2205.015.000 | Mass nehmen mit Massband (Brustwirbelsäule, Th12-Th1), Stück
2205.016.000 | Modell (Brustwirbelsäule, Th12-Th1), Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.03
  • Kap. 02.02.05.03.01
  • 2205.015.000

2205.015.000 | Mass nehmen mit Massband (Brustwirbelsäule, Th12-Th1), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.05.03.01
 |  | Mitglied von LG | LG-02, LG2205M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Massband


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.03
  • Kap. 02.02.05.03.01
  • 2205.016.000

2205.016.000 | Modell (Brustwirbelsäule, Th12-Th1), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 608.39 (MwSt inkl.)
 |  | TP Leistung | 562.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.05.03.01
 |  | Mitglied von LG | LG-02, LG2205M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.03
  • Kap. 02.02.05.03.02

02.02.05.03.02 | Basisausführungen
2205.018.000 | Rumpforthese (Brustwirbelsäule, Th12-Th1), Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.03
  • Kap. 02.02.05.03.02
  • 2205.018.000

2205.018.000 | Rumpforthese (Brustwirbelsäule, Th12-Th1), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1838.62 (MwSt inkl.)
 |  | TP Leistung | 1700.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.05.03.02
 |  | Mitglied von LG | LG-02, LG2205B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.03
  • Kap. 02.02.05.03.03

02.02.05.03.03 | Zusatzpositionen
2205.020.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2205.021.000 | Probeorthese (Brustwirbelsäule, Th12-Th1), Stück
2205.022.000 | Rückenpelotte nach Modell, Stück
2205.023.000 | Silikoneinsatz, Stück
2205.023.100 | Druckentlastungspolster Silikon (Passteil), Stück
2205.024.000 | Stoma/PEG Aussparung, Stück
2205.025.000 | Antidecubitus-Fell, auswechselbar, Stück
2205.026.000 | Weichpolsterung aussen, ganzflächig (Kleiderschutz), Stück
2205.027.000 | Kosmetischer Ausgleich, Stück
2205.028.000 | Querverbindung für Rumpforthese (Textil), Stück
2205.029.000 | Mehraufwand Bustierteil (Textil), Stück
2205.030.000 | Messprotokoll (digital), Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.03
  • Kap. 02.02.05.03.03
  • 2205.020.000

2205.020.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 263.60 (MwSt inkl.)
 |  | TP Leistung | 243.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.05.03.03
 |  | Mitglied von LG | LG-02, LG2205ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.03
  • Kap. 02.02.05.03.03
  • 2205.021.000

2205.021.000 | Probeorthese (Brustwirbelsäule, Th12-Th1), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 993.22 (MwSt inkl.)
 |  | TP Leistung | 918.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.05.03.03
 |  | Mitglied von LG | LG-02, LG2205ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.03
  • Kap. 02.02.05.03.03
  • 2205.022.000

2205.022.000 | Rückenpelotte nach Modell, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 214.25 (MwSt inkl.)
 |  | TP Leistung | 198.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.05.03.03
 |  | Mitglied von LG | LG-02, LG2205ZP
 |  | Rückenpelotte nach Modell Neuanfertigung, komplett fertiggestellt, inklusiv Montage inklusiv Modell


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.03
  • Kap. 02.02.05.03.03
  • 2205.023.000

2205.023.000 | Silikoneinsatz, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 244.95 (MwSt inkl.)
 |  | TP Leistung | 226.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.05.03.03
 |  | Mitglied von LG | LG-02, LG2205ZP
 |  | Silikoneinsatz Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.03
  • Kap. 02.02.05.03.03
  • 2205.023.100

2205.023.100 | Druckentlastungspolster Silikon (Passteil), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 146.31 (MwSt inkl.)
 |  | TP Leistung | 135.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.05.03.03
 |  | Mitglied von LG | LG-02
 |  | konfektioniertes Druckentlastungspolster aus Silikon, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.03
  • Kap. 02.02.05.03.03
  • 2205.024.000

2205.024.000 | Stoma/PEG Aussparung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 123.94 (MwSt inkl.)
 |  | TP Leistung | 114.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.05.03.03
 |  | Mitglied von LG | LG-02, LG2205ZP
 |  | Stoma/PEG Aussparung Neuanpassung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.03
  • Kap. 02.02.05.03.03
  • 2205.025.000

2205.025.000 | Antidecubitus-Fell, auswechselbar, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 199.99 (MwSt inkl.)
 |  | TP Leistung | 185.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.05.03.03
 |  | Mitglied von LG | LG-02, LG2205ZP
 |  | Antidecubitus-Fell Neuanfertigung, komplett fertiggestellt, inklusiv Montage, zusätzliches Exemplar, hygienebedingt


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.03
  • Kap. 02.02.05.03.03
  • 2205.026.000

2205.026.000 | Weichpolsterung aussen, ganzflächig (Kleiderschutz), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 224.90 (MwSt inkl.)
 |  | TP Leistung | 208.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.05.03.03
 |  | Mitglied von LG | LG-02, LG2205ZP
 |  | Weichpolsterung Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.03
  • Kap. 02.02.05.03.03
  • 2205.027.000

2205.027.000 | Kosmetischer Ausgleich, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 278.41 (MwSt inkl.)
 |  | TP Leistung | 257.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.05.03.03
 |  | Mitglied von LG | LG-02, LG2205ZP
 |  | Kosmetik bei Orthese Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.03
  • Kap. 02.02.05.03.03
  • 2205.028.000

2205.028.000 | Querverbindung für Rumpforthese (Textil), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 328.03 (MwSt inkl.)
 |  | TP Leistung | 303.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.05.03.03
 |  | Mitglied von LG | LG-02, LG2205ZP
 |  | Querverbindung bei erhöhtem Stabilisationsbedarf Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.03
  • Kap. 02.02.05.03.03
  • 2205.029.000

2205.029.000 | Mehraufwand Bustierteil (Textil), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 264.20 (MwSt inkl.)
 |  | TP Leistung | 244.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.05.03.03
 |  | Mitglied von LG | LG-02, LG2205ZP
 |  | Selbsterklärend


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.05
  • Kap. 02.02.05.03
  • Kap. 02.02.05.03.03
  • 2205.030.000

2205.030.000 | Messprotokoll (digital), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 119.83 (MwSt inkl.)
 |  | TP Leistung | 110.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.05.03.03
 |  | Mitglied von LG | LG-02, LG2205ZP
 |  | Arbeitsaufwand zur digitalen Aufnahme der Körperstatik inklusiv schriftlichem Messprotokoll


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.06

02.02.06 | Passteile
02.02.06.01 | Alle aufgeführte Passteile
02.02.06.02 | Alle nicht aufgeführten Passteile:


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.06
  • Kap. 02.02.06.01

02.02.06.01 | Alle aufgeführte Passteile
02.02.06.01.01 | Passteile
02.02.06.01.02 | Diverses


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.06
  • Kap. 02.02.06.01
  • Kap. 02.02.06.01.01

02.02.06.01.01 | Passteile
2220.001.000 | Stange/Stab, Stück
2220.002.000 | Montage Stange/Stab, Stück
2220.003.000 | Scharnier, Stück
2220.004.000 | Montage Scharnier, Stück
2220.007.000 | Klickverschluss Metall, Stück
2220.008.000 | Montage Klickverschluss Metall, Stück
2220.011.000 | Schiene mit Kunststoffgelenk (Rumpf), Stück
2220.012.000 | Montage Kunststoffgelenk (Rumpf), Stück
2220.013.000 | Schiene mit Metallgelenk monozentrisch (Rumpf), Stück
2220.014.000 | Montage Schiene mit Metallgelenk monozentrisch (Rumpf), Stück
2220.017.000 | Schiene mit Metall-Quengelgelenk (Rumpf), Stück
2220.018.000 | Montage Schiene mit Quengelgelenk (Rumpf), Stück
2220.019.000 | Handgefertigte Schiene mit Gelenk (Rumpf), Stück
2220.020.000 | Montage handgefertigte Schiene mit Gelenk (Rumpf), Stück
2220.021.000 | Bestehende Schiene/Stange/Stab auf "mitwachsendes" Schraubsystem umarbeiten, Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.06
  • Kap. 02.02.06.01
  • Kap. 02.02.06.01.01
  • 2220.001.000

2220.001.000 | Stange/Stab, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 12.92 (MwSt inkl.)
 |  | TP Leistung | 11.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.06.01.01
 |  | Mitglied von LG | LG-02, LG2220PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.06
  • Kap. 02.02.06.01
  • Kap. 02.02.06.01.01
  • 2220.002.000

2220.002.000 | Montage Stange/Stab, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 145.23 (MwSt inkl.)
 |  | TP Leistung | 134.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.06.01.01
 |  | Mitglied von LG | LG-02, LG2220PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.06
  • Kap. 02.02.06.01
  • Kap. 02.02.06.01.01
  • 2220.003.000

2220.003.000 | Scharnier, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 49.29 (MwSt inkl.)
 |  | TP Leistung | 45.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.06.01.01
 |  | Mitglied von LG | LG-02, LG2220PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.06
  • Kap. 02.02.06.01
  • Kap. 02.02.06.01.01
  • 2220.004.000

2220.004.000 | Montage Scharnier, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.94 (MwSt inkl.)
 |  | TP Leistung | 73.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.06.01.01
 |  | Mitglied von LG | LG-02, LG2220PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.06
  • Kap. 02.02.06.01
  • Kap. 02.02.06.01.01
  • 2220.007.000

2220.007.000 | Klickverschluss Metall, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 51.19 (MwSt inkl.)
 |  | TP Leistung | 47.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.06.01.01
 |  | Mitglied von LG | LG-02, LG2220PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.06
  • Kap. 02.02.06.01
  • Kap. 02.02.06.01.01
  • 2220.008.000

2220.008.000 | Montage Klickverschluss Metall, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 129.50 (MwSt inkl.)
 |  | TP Leistung | 119.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.06.01.01
 |  | Mitglied von LG | LG-02, LG2220PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.06
  • Kap. 02.02.06.01
  • Kap. 02.02.06.01.01
  • 2220.011.000

2220.011.000 | Schiene mit Kunststoffgelenk (Rumpf), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 83.78 (MwSt inkl.)
 |  | TP Leistung | 77.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.06.01.01
 |  | Mitglied von LG | LG-02, LG2220PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.06
  • Kap. 02.02.06.01
  • Kap. 02.02.06.01.01
  • 2220.012.000

2220.012.000 | Montage Kunststoffgelenk (Rumpf), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 96.48 (MwSt inkl.)
 |  | TP Leistung | 89.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.06.01.01
 |  | Mitglied von LG | LG-02, LG2220PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.06
  • Kap. 02.02.06.01
  • Kap. 02.02.06.01.01
  • 2220.013.000

2220.013.000 | Schiene mit Metallgelenk monozentrisch (Rumpf), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 73.40 (MwSt inkl.)
 |  | TP Leistung | 67.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.06.01.01
 |  | Mitglied von LG | LG-02, LG2220PT
 |  | Nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.06
  • Kap. 02.02.06.01
  • Kap. 02.02.06.01.01
  • 2220.014.000

2220.014.000 | Montage Schiene mit Metallgelenk monozentrisch (Rumpf), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 212.20 (MwSt inkl.)
 |  | TP Leistung | 196.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.06.01.01
 |  | Mitglied von LG | LG-02, LG2220PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.06
  • Kap. 02.02.06.01
  • Kap. 02.02.06.01.01
  • 2220.017.000

2220.017.000 | Schiene mit Metall-Quengelgelenk (Rumpf), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 92.64 (MwSt inkl.)
 |  | TP Leistung | 85.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.06.01.01
 |  | Mitglied von LG | LG-02, LG2220PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.06
  • Kap. 02.02.06.01
  • Kap. 02.02.06.01.01
  • 2220.018.000

2220.018.000 | Montage Schiene mit Quengelgelenk (Rumpf), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 209.44 (MwSt inkl.)
 |  | TP Leistung | 193.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.06.01.01
 |  | Mitglied von LG | LG-02, LG2220PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.06
  • Kap. 02.02.06.01
  • Kap. 02.02.06.01.01
  • 2220.019.000

2220.019.000 | Handgefertigte Schiene mit Gelenk (Rumpf), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 223.44 (MwSt inkl.)
 |  | TP Leistung | 206.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.06.01.01
 |  | Mitglied von LG | LG-02, LG2220PT
 |  | Orthesenschiene mit Gelenk handgefertigt, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.06
  • Kap. 02.02.06.01
  • Kap. 02.02.06.01.01
  • 2220.020.000

2220.020.000 | Montage handgefertigte Schiene mit Gelenk (Rumpf), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 198.42 (MwSt inkl.)
 |  | TP Leistung | 183.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.06.01.01
 |  | Mitglied von LG | LG-02, LG2220PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.06
  • Kap. 02.02.06.01
  • Kap. 02.02.06.01.01
  • 2220.021.000

2220.021.000 | Bestehende Schiene/Stange/Stab auf "mitwachsendes" Schraubsystem umarbeiten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 169.88 (MwSt inkl.)
 |  | TP Leistung | 157.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.06.01.01
 |  | Mitglied von LG | LG-02, LG2220PT
 |  | Schiene/Stange/Stab für späteres Verlängern der Orthese vorbereiten


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.06
  • Kap. 02.02.06.01
  • Kap. 02.02.06.01.02

02.02.06.01.02 | Diverses
2220.021.020 | Ersatzteil zu Passteil, Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.06
  • Kap. 02.02.06.01
  • Kap. 02.02.06.01.02
  • 2220.021.020

2220.021.020 | Ersatzteil zu Passteil, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.02.06.01.02
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2220PT
 |  | Ersatzteil zu Orthesenpassteil, Preis= EK Ersatzteil + 10%


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.06
  • Kap. 02.02.06.02

02.02.06.02 | Alle nicht aufgeführten Passteile:
2220.023.000 | Spezialpassteil
2220.024.000 | Montage Spezialpassteil (nach Aufwand, per 15min)


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.06
  • Kap. 02.02.06.02
  • 2220.023.000

2220.023.000 | Spezialpassteil
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.02.06.02
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2220PT
 |  | Preis Spezialpassteil: EK + 10%


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.06
  • Kap. 02.02.06.02
  • 2220.024.000

2220.024.000 | Montage Spezialpassteil (nach Aufwand, per 15min)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.06.02
 |  | Mitglied von LG | LG-02, LG2220PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese: Zeit


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.07

02.02.07 | Zubehör
2230.001.000 | Abgabepauschale für Zubehör
2230.002.000 | Korsett-Shirt/Body, Stück
2230.004.000 | Tricot, Stück
2230.005.000 | Tricot-Rolle, Stück
2230.006.000 | Tricot-Frotté, Stück
2230.007.000 | Tricot-Frotté-Rolle, Stück
2230.008.000 | Keilkissen, Stück
2230.009.000 | Hautpflegemittel, Stück
2230.010.000 | Hautreinigungsmittel, Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.07
  • 2230.001.000

2230.001.000 | Abgabepauschale für Zubehör
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 28.75 (MwSt inkl.)
 |  | TP Leistung | 26.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.07
 |  | Mitglied von LG | LG-02, LG2230ZBAP
 |  | Abgabepauschale für Zubehör


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.07
  • 2230.002.000

2230.002.000 | Korsett-Shirt/Body, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 33.40 (MwSt inkl.)
 |  | TP Leistung | 30.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.07
 |  | Mitglied von LG | LG-02, LG2230ZB, LG2230ZBAP
 |  | Spezial-Shirt/Body zu Rumpforthese (Stabilisation/Reklination -


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.07
  • 2230.004.000

2230.004.000 | Tricot, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2.54 (MwSt inkl.)
 |  | TP Leistung | 2.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.07
 |  | Mitglied von LG | LG-02, LG2230ZB, LG2230ZBAP
 |  | Textilschlauch als Hautschutz


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.07
  • 2230.005.000

2230.005.000 | Tricot-Rolle, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 56.86 (MwSt inkl.)
 |  | TP Leistung | 52.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.07
 |  | Mitglied von LG | LG-02, LG2230ZB, LG2230ZBAP
 |  | Textilschlauch als Hautschutz


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.07
  • 2230.006.000

2230.006.000 | Tricot-Frotté, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 11.89 (MwSt inkl.)
 |  | TP Leistung | 11.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.07
 |  | Mitglied von LG | LG-02, LG2230ZB, LG2230ZBAP
 |  | Textilschlauch als Hautschutz


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.07
  • 2230.007.000

2230.007.000 | Tricot-Frotté-Rolle, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 107.02 (MwSt inkl.)
 |  | TP Leistung | 99.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.07
 |  | Mitglied von LG | LG-02, LG2230ZB, LG2230ZBAP
 |  | Textilschlauch als Hautschutz


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.07
  • 2230.008.000

2230.008.000 | Keilkissen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 51.29 (MwSt inkl.)
 |  | TP Leistung | 47.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.07
 |  | Mitglied von LG | LG-02, LG2230ZB, LG2230ZBAP
 |  | Konfektioniertes Keilkissen aus Schaumstoff/Latex


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.07
  • 2230.009.000

2230.009.000 | Hautpflegemittel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 30.54 (MwSt inkl.)
 |  | TP Leistung | 28.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.07
 |  | Mitglied von LG | LG-02, LG2230ZB, LG2230ZBAP
 |  | Selbsterklärend


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.07
  • 2230.010.000

2230.010.000 | Hautreinigungsmittel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 16.70 (MwSt inkl.)
 |  | TP Leistung | 15.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.07
 |  | Mitglied von LG | LG-02, LG2230ZB, LG2230ZBAP
 |  | Selbsterklärend


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08

02.02.08 | Anpassungen/Reparaturen/Revisionen
02.02.08.01 | Infolge
02.02.08.02 | Basispauschale
02.02.08.03 | Polster/Pelotten
02.02.08.04 | Verschlüsse
02.02.08.05 | Gelenke
02.02.08.06 | Schienen/Stangen/Stäbe
02.02.08.07 | Verlängern/Erweitern/Verengen
02.02.08.08 | Züge
02.02.08.09 | Diverses
02.02.08.10 | Für Rumpforthesen (Textil) und für Stoffteile an Rumpforthesen (Kunststoff)
02.02.08.11 | Verrechnung nicht tarifierter Leistungen (Anpassungen/Reparaturen/Revisionen)


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.01

02.02.08.01 | Infolge
2250.001.000 | Infolge Wachstum
2250.002.000 | Infolge Gewichtsveränderung
2250.003.000 | Infolge Volumenveränderung
2250.004.000 | Infolge Operation
2250.005.000 | Infolge Hautproblem
2250.006.000 | Infolge Allergie
2250.007.000 | Infolge Stellungsänderung
2250.008.000 | Infolge Abnützung
2250.009.000 | Infolge Sturz
2250.009.100 | Infolge Lieferantenwechsel
2250.009.200 | Infolge Tod des Patienten


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.01
  • 2250.001.000

2250.001.000 | Infolge Wachstum
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.02.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.01
  • 2250.002.000

2250.002.000 | Infolge Gewichtsveränderung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.02.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.01
  • 2250.003.000

2250.003.000 | Infolge Volumenveränderung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.02.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.01
  • 2250.004.000

2250.004.000 | Infolge Operation
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.02.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.01
  • 2250.005.000

2250.005.000 | Infolge Hautproblem
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.02.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.01
  • 2250.006.000

2250.006.000 | Infolge Allergie
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.02.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.01
  • 2250.007.000

2250.007.000 | Infolge Stellungsänderung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.02.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.01
  • 2250.008.000

2250.008.000 | Infolge Abnützung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.02.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.01
  • 2250.009.000

2250.009.000 | Infolge Sturz
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.02.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.01
  • 2250.009.100

2250.009.100 | Infolge Lieferantenwechsel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.02.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.01
  • 2250.009.200

2250.009.200 | Infolge Tod des Patienten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.02.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.02

02.02.08.02 | Basispauschale
2250.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.02
  • 2250.010.000

2250.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.02
 |  | Mitglied von LG | LG-02, LG2250REPB
 |  | Auftragsannahme, Definition der auszuführenden Arbeiten, Abgabe des Hilfsmittels


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03

02.02.08.03 | Polster/Pelotten
2250.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
2250.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
2250.014.000 | Antidecubitus-Polster anpassen, Stück
2250.015.000 | Weichteileinsatz durchgehend, neu oder ersetzen, Stück
2250.016.000 | Rumpfteil mit Weichpolster abpolstern, inklusiv Überzug, Stück
2250.017.000 | Rumpfteil mit Weichpolster abpolstern oder neu überziehen, Stück
2250.018.000 | Vordere Schale (Bauchteil) mit Weichpolster abpolstern, inklusiv Überzug, Stück
2250.019.000 | Vordere Schale (Bauchteil) mit Weichpolster abpolstern oder neu überziehen, Stück
2250.020.000 | Korrekturpelotte anpassen, Stück
2250.021.000 | Korrekturpelotte neu oder ersetzen, Stück
2250.022.000 | Druckentlastungspelotte anpassen, Stück
2250.023.000 | Druckentlastungspelotte neu oder ersetzen, Stück
2250.024.000 | Beckenteil mit Weichpolster abpolstern, inklusiv Überzug, Stück
2250.025.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
2250.026.000 | Hintere Schale (Rückenteil) mit Weichpolster abpolstern, inklusiv Überzug, Stück
2250.027.000 | Hintere Schale (Rückenteil) mit Weichpolster abpolstern oder neu überziehen, Stück
2250.028.000 | Rumpforthese ganzflächig abpolstern, inklusiv Überzug, Stück
2250.029.000 | Rumpforthese ganzflächige Polsterung neu oder ersetzen, Stück
2250.030.000 | Sternalbügel mit Weichpolster abpolstern oder neu überziehen, Stück
2250.031.000 | Sternalbügel mit Weichpolster abpolstern, inklusiv Überzug, Stück
2250.032.000 | Achselstütze mit Weichpolster abpolstern oder neu beziehen, Stück
2250.033.000 | Achselstütze mit Weichpolster abpolstern, inklusiv Überzug, Stück
2250.034.000 | Reklinationsbügel mit Weichpolster abpolstern oder neu überziehen, Stück
2250.035.000 | Reklinationsbügel mit Weichpolster abpolstern, inklusiv Überzug, Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03
  • 2250.012.000

2250.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.03
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Druckentlastungspolster aus Schaumstoff an Orthese bestehend, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03
  • 2250.013.000

2250.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 146.31 (MwSt inkl.)
 |  | TP Leistung | 135.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.03
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Druckentlastungspolster aus Silikon an Orthese bestehend, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03
  • 2250.014.000

2250.014.000 | Antidecubitus-Polster anpassen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 97.34 (MwSt inkl.)
 |  | TP Leistung | 90.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.03
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Antidecubitus-Polster bestehend anpassen, inklusiv Material


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03
  • 2250.015.000

2250.015.000 | Weichteileinsatz durchgehend, neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 211.61 (MwSt inkl.)
 |  | TP Leistung | 195.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.03
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Weichteileinsatz Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03
  • 2250.016.000

2250.016.000 | Rumpfteil mit Weichpolster abpolstern, inklusiv Überzug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 420.73 (MwSt inkl.)
 |  | TP Leistung | 389.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.03
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Rumpfteil mit Weichpolster abpolstern, inklusiv Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03
  • 2250.017.000

2250.017.000 | Rumpfteil mit Weichpolster abpolstern oder neu überziehen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 260.47 (MwSt inkl.)
 |  | TP Leistung | 240.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.03
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Rumpfteil mit Weichpolster abpolstern oder neu überziehen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03
  • 2250.018.000

2250.018.000 | Vordere Schale (Bauchteil) mit Weichpolster abpolstern, inklusiv Überzug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 420.73 (MwSt inkl.)
 |  | TP Leistung | 389.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.03
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Vordere Schale (Bauchteil) mit Weichpolster abpolstern, inklusiv Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03
  • 2250.019.000

2250.019.000 | Vordere Schale (Bauchteil) mit Weichpolster abpolstern oder neu überziehen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 260.47 (MwSt inkl.)
 |  | TP Leistung | 240.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.03
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Vordere Schale (Bauchteil) mit Weichpolster abpolstern oder neu überziehen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03
  • 2250.020.000

2250.020.000 | Korrekturpelotte anpassen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 170.80 (MwSt inkl.)
 |  | TP Leistung | 158.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.03
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Korrekturpelotte anpassen, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03
  • 2250.021.000

2250.021.000 | Korrekturpelotte neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 213.50 (MwSt inkl.)
 |  | TP Leistung | 197.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.03
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Korrekturpelotte Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03
  • 2250.022.000

2250.022.000 | Druckentlastungspelotte anpassen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 138.58 (MwSt inkl.)
 |  | TP Leistung | 128.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.03
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Druckentlastungspelotte an Orthese bestehend, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03
  • 2250.023.000

2250.023.000 | Druckentlastungspelotte neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 243.28 (MwSt inkl.)
 |  | TP Leistung | 225.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.03
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Druckentlastungspelotte an Orthese bestehend, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03
  • 2250.024.000

2250.024.000 | Beckenteil mit Weichpolster abpolstern, inklusiv Überzug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 361.97 (MwSt inkl.)
 |  | TP Leistung | 334.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.03
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Beckenteil bestehend mit Weichpolster abpolstern, inklusiv Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03
  • 2250.025.000

2250.025.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 217.77 (MwSt inkl.)
 |  | TP Leistung | 201.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.03
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Beckenteil bestehend mit Weichpolster abpolstern oder neu überziehen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03
  • 2250.026.000

2250.026.000 | Hintere Schale (Rückenteil) mit Weichpolster abpolstern, inklusiv Überzug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 361.97 (MwSt inkl.)
 |  | TP Leistung | 334.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.03
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Hintere Schale (Rückenteil) bestehend mit Weichpolster abpolstern, inklusiv Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03
  • 2250.027.000

2250.027.000 | Hintere Schale (Rückenteil) mit Weichpolster abpolstern oder neu überziehen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 217.77 (MwSt inkl.)
 |  | TP Leistung | 201.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.03
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Hintere Schale (Rückenteil) bestehend mit Weichpolster abpolstern oder neu überziehen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03
  • 2250.028.000

2250.028.000 | Rumpforthese ganzflächig abpolstern, inklusiv Überzug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 563.09 (MwSt inkl.)
 |  | TP Leistung | 520.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.03
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Rumpforthese bestehend ganzflächig innen oder aussen mit Weichpolster abpolstern, inklusiv Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03
  • 2250.029.000

2250.029.000 | Rumpforthese ganzflächige Polsterung neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 402.02 (MwSt inkl.)
 |  | TP Leistung | 371.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.03
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Ganzflächige Polsterung innen oder aussen Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03
  • 2250.030.000

2250.030.000 | Sternalbügel mit Weichpolster abpolstern oder neu überziehen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 138.21 (MwSt inkl.)
 |  | TP Leistung | 127.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.03
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Sternalbügel mit Weichpolster abpolstern oder neu überziehen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03
  • 2250.031.000

2250.031.000 | Sternalbügel mit Weichpolster abpolstern, inklusiv Überzug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 217.23 (MwSt inkl.)
 |  | TP Leistung | 200.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.03
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Sternalbügel mit Weichpolster abpolstern, inklusiv Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03
  • 2250.032.000

2250.032.000 | Achselstütze mit Weichpolster abpolstern oder neu beziehen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 145.88 (MwSt inkl.)
 |  | TP Leistung | 134.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.03
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Achselstütze bestehend neu abpolstern oder neu überziehen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03
  • 2250.033.000

2250.033.000 | Achselstütze mit Weichpolster abpolstern, inklusiv Überzug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 236.31 (MwSt inkl.)
 |  | TP Leistung | 218.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.03
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Achselstütze bestehend neu abpolstern inklusiv Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03
  • 2250.034.000

2250.034.000 | Reklinationsbügel mit Weichpolster abpolstern oder neu überziehen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 164.31 (MwSt inkl.)
 |  | TP Leistung | 152.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.03
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Reklinationsbügel mit Weichpolster abpolstern oder neu überziehen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.03
  • 2250.035.000

2250.035.000 | Reklinationsbügel mit Weichpolster abpolstern, inklusiv Überzug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 243.33 (MwSt inkl.)
 |  | TP Leistung | 225.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.03
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Reklinationsbügel mit Weichpolster abpolstern, inklusiv Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.04

02.02.08.04 | Verschlüsse
2250.037.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
2250.038.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
2250.039.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
2250.040.000 | Verschluss breit inklusiv Klett, neu oder ersetzen, Stück
2250.041.000 | Riemen/Gurte neu oder ersetzen, Stück
2250.042.000 | Träger zur Fixation neu oder ersetzen, Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.04
  • 2250.037.000

2250.037.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.04
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.04
  • 2250.038.000

2250.038.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.04
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Klettverschluss mit Polster ersetzten, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.04
  • 2250.039.000

2250.039.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 48.43 (MwSt inkl.)
 |  | TP Leistung | 44.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.04
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Klettverschluss ohne Polster ersetzten, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.04
  • 2250.040.000

2250.040.000 | Verschluss breit inklusiv Klett, neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 88.48 (MwSt inkl.)
 |  | TP Leistung | 81.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.04
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Verschluss an Orthese bestehend, Neuanpassung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.04
  • 2250.041.000

2250.041.000 | Riemen/Gurte neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 49.18 (MwSt inkl.)
 |  | TP Leistung | 45.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.04
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Riemen/Gurte Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.04
  • 2250.042.000

2250.042.000 | Träger zur Fixation neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 191.88 (MwSt inkl.)
 |  | TP Leistung | 177.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.04
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | An bestehender Orthese Träger Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.05

02.02.08.05 | Gelenke
2250.044.000 | Rasterplatte ausbauen, Stück
2250.045.000 | Rastergelenk ausbauen, Stück
2250.046.000 | Scharnier ausbauen, Stück
2250.047.000 | Kunststoffgelenk ausbauen, Stück
2250.048.000 | Kunststoffgelenk reinigen und fetten, Stück
2250.049.000 | Gelenk (System) demontieren, medial oder lateral, Stück
2250.050.000 | Gelenk komplett ausrichten, Stück
2250.051.000 | Gelenk (einfach) reinigen und fetten, Stück
2250.052.000 | Gelenk (einfach) revidieren, inklusiv reinigen und fetten, Stück
2250.053.000 | Gelenk (Quengel) reinigen und fetten, Stück
2250.054.000 | Gelenk (Quengel) revidieren, inklusiv reinigen und fetten, Stück
2250.055.000 | Gelenkanschlag anpassen inklusiv auflöten, Stück
2250.056.000 | Gelenkanschlag anpassen, Stück
2250.057.000 | Gelenkschraube ersetzen, Stück
2250.058.000 | Buchse/Splintbolzen ersetzen, Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.05
  • 2250.044.000

2250.044.000 | Rasterplatte ausbauen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 36.92 (MwSt inkl.)
 |  | TP Leistung | 34.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.05
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Rasterplatte bestehend ausbauen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.05
  • 2250.045.000

2250.045.000 | Rastergelenk ausbauen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 42.16 (MwSt inkl.)
 |  | TP Leistung | 39.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.05
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Rastergelenk bestehend ausbauen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.05
  • 2250.046.000

2250.046.000 | Scharnier ausbauen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 34.27 (MwSt inkl.)
 |  | TP Leistung | 31.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.05
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Scharnier Orthesengelenk ausbauen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.05
  • 2250.047.000

2250.047.000 | Kunststoffgelenk ausbauen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 15.84 (MwSt inkl.)
 |  | TP Leistung | 14.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.05
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Orthesengelenk bestehend ausbauen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.05
  • 2250.048.000

2250.048.000 | Kunststoffgelenk reinigen und fetten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 21.08 (MwSt inkl.)
 |  | TP Leistung | 19.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.05
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, fetten, zusammenstellen/einbauen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.05
  • 2250.049.000

2250.049.000 | Gelenk (System) demontieren, medial oder lateral, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 42.16 (MwSt inkl.)
 |  | TP Leistung | 39.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.05
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Demontage des Gelenkes von Systemschiene an bestehender Orthese


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.05
  • 2250.050.000

2250.050.000 | Gelenk komplett ausrichten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.08 (MwSt inkl.)
 |  | TP Leistung | 73.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.05
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Nach erweitern, verengen der Orthese oder nach Neuanrichten der Schiene, bestehendes Gelenk ausrichten


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.05
  • 2250.051.000

2250.051.000 | Gelenk (einfach) reinigen und fetten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 34.27 (MwSt inkl.)
 |  | TP Leistung | 31.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.05
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.05
  • 2250.052.000

2250.052.000 | Gelenk (einfach) revidieren, inklusiv reinigen und fetten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 60.64 (MwSt inkl.)
 |  | TP Leistung | 56.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.05
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, revidieren (ausfräsen, Grat entfernen, etc.) fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.05
  • 2250.053.000

2250.053.000 | Gelenk (Quengel) reinigen und fetten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 50.10 (MwSt inkl.)
 |  | TP Leistung | 46.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.05
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.05
  • 2250.054.000

2250.054.000 | Gelenk (Quengel) revidieren, inklusiv reinigen und fetten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 121.23 (MwSt inkl.)
 |  | TP Leistung | 112.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.05
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, revidieren (ausfräsen, Grat entfernen, etc.) fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.05
  • 2250.055.000

2250.055.000 | Gelenkanschlag anpassen inklusiv auflöten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 142.58 (MwSt inkl.)
 |  | TP Leistung | 131.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.05
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, Gelenkanschlag auflöten und anpassen, fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.05
  • 2250.056.000

2250.056.000 | Gelenkanschlag anpassen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 81.94 (MwSt inkl.)
 |  | TP Leistung | 75.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.05
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, Gelenkanschlag anpassen, fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.05
  • 2250.057.000

2250.057.000 | Gelenkschraube ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 23.62 (MwSt inkl.)
 |  | TP Leistung | 21.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.05
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Schraube an Gelenk bestehend ersetzen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.05
  • 2250.058.000

2250.058.000 | Buchse/Splintbolzen ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 28.38 (MwSt inkl.)
 |  | TP Leistung | 26.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.05
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Buchse/ oder Splintbolzen an Schiene/Gelenk bestehend ersetzen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.06

02.02.08.06 | Schienen/Stangen/Stäbe
2250.060.000 | Metall-/Kunststoffband ersetzen, inklusiv anrichten, Stück
2250.061.000 | Metall-/Kunststoffband ausbauen, Stück
2250.062.000 | Schiene/Stange/Stab löten/schweissen, Stück
2250.063.000 | Schiene/Stange/Stab demontieren, pro Abschnitt, Stück
2250.064.000 | Schiene/Stange/Stab neu anpassen, pro Abschnitt, Stück
2250.065.000 | Schiene/Stange/Stab neu vernieten, pro Abschnitt, Stück
2250.066.000 | Schiene/Stange/Stab verstärken, pro Abschnitt, Stück
2250.067.000 | Schiene überziehen, sintern, spritzen, Schrumpfschlauch, Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.06
  • 2250.060.000

2250.060.000 | Metall-/Kunststoffband ersetzen, inklusiv anrichten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 256.52 (MwSt inkl.)
 |  | TP Leistung | 237.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.06
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Metall-/Kunststoffband bestehend demontieren und durch ein Neues ersetzen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.06
  • 2250.061.000

2250.061.000 | Metall-/Kunststoffband ausbauen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 42.21 (MwSt inkl.)
 |  | TP Leistung | 39.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.06
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Metall-/Kunststoffband bestehend demontieren


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.06
  • 2250.062.000

2250.062.000 | Schiene/Stange/Stab löten/schweissen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 197.71 (MwSt inkl.)
 |  | TP Leistung | 182.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.06
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Schiene/Stange/Stab löten/schweissen exklusiv Demontage und exklusiv Befestigung


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.06
  • 2250.063.000

2250.063.000 | Schiene/Stange/Stab demontieren, pro Abschnitt, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 28.97 (MwSt inkl.)
 |  | TP Leistung | 26.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.06
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Schiene/Stange/Stab demontieren


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.06
  • 2250.064.000

2250.064.000 | Schiene/Stange/Stab neu anpassen, pro Abschnitt, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 50.10 (MwSt inkl.)
 |  | TP Leistung | 46.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.06
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Schiene/Stange/Stab neu anpassen exklusiv Demontage und exklusiv Befestigung


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.06
  • 2250.065.000

2250.065.000 | Schiene/Stange/Stab neu vernieten, pro Abschnitt, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 31.62 (MwSt inkl.)
 |  | TP Leistung | 29.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.06
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Schiene/Stange/Stab neu befestigen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.06
  • 2250.066.000

2250.066.000 | Schiene/Stange/Stab verstärken, pro Abschnitt, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 89.24 (MwSt inkl.)
 |  | TP Leistung | 82.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.06
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Schiene/Stange/Stab bestehend mit Material verstärken exklusiv Demontage und exklusiv Befestigung


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.06
  • 2250.067.000

2250.067.000 | Schiene überziehen, sintern, spritzen, Schrumpfschlauch, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 45.40 (MwSt inkl.)
 |  | TP Leistung | 42.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.06
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Schiene bestehend mit Überzug versehen exklusiv Demontage und exklusiv Befestigung


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.07

02.02.08.07 | Verlängern/Erweitern/Verengen
2250.069.000 | Orthese partiell erweitern/verengen, Rumpfteil, Stück
2250.070.000 | Orthese komplett erweitern/verengen, Rumpfteil, Stück
2250.071.000 | Orthese partiell erweitern/verengen, Beckenteil, Stück
2250.072.000 | Orthese komplett erweitern/verengen, Beckenteil, Stück
2250.073.000 | Rumpfteil mit Weichpolster verlängern, Stück
2250.074.000 | Beckenteil mit Weichpolster verlängern, Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.07
  • 2250.069.000

2250.069.000 | Orthese partiell erweitern/verengen, Rumpfteil, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 224.36 (MwSt inkl.)
 |  | TP Leistung | 207.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.07
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Orthese bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.07
  • 2250.070.000

2250.070.000 | Orthese komplett erweitern/verengen, Rumpfteil, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 388.94 (MwSt inkl.)
 |  | TP Leistung | 359.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.07
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Orthese bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.07
  • 2250.071.000

2250.071.000 | Orthese partiell erweitern/verengen, Beckenteil, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 224.36 (MwSt inkl.)
 |  | TP Leistung | 207.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.07
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Orthese bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.07
  • 2250.072.000

2250.072.000 | Orthese komplett erweitern/verengen, Beckenteil, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 425.86 (MwSt inkl.)
 |  | TP Leistung | 393.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.07
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Orthese bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.07
  • 2250.073.000

2250.073.000 | Rumpfteil mit Weichpolster verlängern, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 172.91 (MwSt inkl.)
 |  | TP Leistung | 159.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.07
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Rumpfteil bestehend verlängern


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.07
  • 2250.074.000

2250.074.000 | Beckenteil mit Weichpolster verlängern, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 180.31 (MwSt inkl.)
 |  | TP Leistung | 166.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.07
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Beckenteil bestehend mit Weichpolster verlängern, exklusiv Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.08

02.02.08.08 | Züge
2250.076.000 | Extensionszug, neu oder ersetzen, Stück
2250.077.000 | Fixationszug neu oder ersetzen, Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.08
  • 2250.076.000

2250.076.000 | Extensionszug, neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 125.13 (MwSt inkl.)
 |  | TP Leistung | 115.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.08
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Elastischer oder limitierender fester Zug zur Extension


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.08
  • 2250.077.000

2250.077.000 | Fixationszug neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 130.04 (MwSt inkl.)
 |  | TP Leistung | 120.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.08
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Elastischer oder limitierender fester Zug zur Fixation


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.09

02.02.08.09 | Diverses
2250.079.000 | Gelenkschoner ersetzen, Stück
2250.080.000 | Bauchteil aus Stoff inklusiv Verschluss ersetzen, Stück
2250.081.000 | Druckstelle beseitigen, Stück
2250.082.000 | Kinnauflage ersetzen, Stück
2250.083.000 | Lasche/Zunge neu oder ersetzen, Stück
2250.084.000 | Becken-/Rumpfteil ersetzen, Stück
2250.085.000 | Sternalbügel ersetzen, Stück
2250.086.000 | Sternalbügel anpassen, Stück
2250.087.000 | Achselstütze ersetzen, Stück
2250.088.000 | Achselstütze anpassen, Stück
2250.089.000 | Reklinationsbügel ersetzen, Stück
2250.090.000 | Reklinationsbügel anpassen, Stück
2250.091.000 | Pelottenknopf neu oder ersetzen, Stück
2250.092.000 | Rand abpolstern (Kleiderschutz) oben, Stück
2250.093.000 | Rand abpolstern (Kleiderschutz) unten, Stück
2250.094.000 | Riss in Karbon überbrücken/teillaminieren, Stück
2250.095.000 | Riss in Thermoplast überbrücken, Stück
2250.096.000 | Spangenkorsett neu überziehen, Stück
2250.097.000 | Teilbereich verstärken, Stück
2250.098.000 | Modellkopie (Rumpf), Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.09
  • 2250.079.000

2250.079.000 | Gelenkschoner ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 72.43 (MwSt inkl.)
 |  | TP Leistung | 67.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.09
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Gelenk-Abdeckung zu mechanischem Gelenk, Stk.


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.09
  • 2250.080.000

2250.080.000 | Bauchteil aus Stoff inklusiv Verschluss ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 415.86 (MwSt inkl.)
 |  | TP Leistung | 384.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.09
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Bauchteil bestehend komplett ersetzen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.09
  • 2250.081.000

2250.081.000 | Druckstelle beseitigen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 77.62 (MwSt inkl.)
 |  | TP Leistung | 71.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.09
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Druckstelle an Orthese bestehend exklusiv Material beseitigen durch ausschleifen/verformen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.09
  • 2250.082.000

2250.082.000 | Kinnauflage ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 361.92 (MwSt inkl.)
 |  | TP Leistung | 334.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.09
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | An Orthese bestehend, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.09
  • 2250.083.000

2250.083.000 | Lasche/Zunge neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 107.61 (MwSt inkl.)
 |  | TP Leistung | 99.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.09
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Lasche/Zunge Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.09
  • 2250.084.000

2250.084.000 | Becken-/Rumpfteil ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 689.19 (MwSt inkl.)
 |  | TP Leistung | 637.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.09
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Becken-/Rumpfteil Neuanfertigung, komplett fertiggestellt, inklusiv Montage, exklusiv Modell oder Modellkopie


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.09
  • 2250.085.000

2250.085.000 | Sternalbügel ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 297.93 (MwSt inkl.)
 |  | TP Leistung | 275.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.09
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Sternalbügel bestehend demontieren und durch neuen kompletten Sternalpelotte ersetzen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.09
  • 2250.086.000

2250.086.000 | Sternalbügel anpassen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 196.25 (MwSt inkl.)
 |  | TP Leistung | 181.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.09
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Sternalbügel bestehend an Körperform neu anpassen, ohne Polsterersatz und ohne Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.09
  • 2250.087.000

2250.087.000 | Achselstütze ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 295.98 (MwSt inkl.)
 |  | TP Leistung | 273.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.09
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Achselstütze bestehend demontieren und durch neue komplette Achselstütze ersetzen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.09
  • 2250.088.000

2250.088.000 | Achselstütze anpassen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 185.66 (MwSt inkl.)
 |  | TP Leistung | 171.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.09
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Achselstütze bestehend an Körperform neu anpassen, ohne Polsterersatz und ohne Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.09
  • 2250.089.000

2250.089.000 | Reklinationsbügel ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 350.08 (MwSt inkl.)
 |  | TP Leistung | 323.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.09
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Reklinationsbügel bestehend demontieren und durch neuen kompletten Reklinationsbügel ersetzen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.09
  • 2250.090.000

2250.090.000 | Reklinationsbügel anpassen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 214.69 (MwSt inkl.)
 |  | TP Leistung | 198.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.09
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Reklinationsbügel bestehend an Körperform neu anpassen, ohne Polsterersatz, exklusiv Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.09
  • 2250.091.000

2250.091.000 | Pelottenknopf neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 44.38 (MwSt inkl.)
 |  | TP Leistung | 41.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.09
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Pelottenknopf Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.09
  • 2250.092.000

2250.092.000 | Rand abpolstern (Kleiderschutz) oben, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 206.58 (MwSt inkl.)
 |  | TP Leistung | 191.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.09
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Weichpolster bestehend oder neu, abpolstern inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.09
  • 2250.093.000

2250.093.000 | Rand abpolstern (Kleiderschutz) unten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 206.58 (MwSt inkl.)
 |  | TP Leistung | 191.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.09
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Weichpolster bestehend oder neu, abpolstern inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.09
  • 2250.094.000

2250.094.000 | Riss in Karbon überbrücken/teillaminieren, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 327.60 (MwSt inkl.)
 |  | TP Leistung | 303.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.09
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Riss an Orthese bestehend reparieren


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.09
  • 2250.095.000

2250.095.000 | Riss in Thermoplast überbrücken, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 189.99 (MwSt inkl.)
 |  | TP Leistung | 175.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.09
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Riss an Orthese bestehend reparieren


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.09
  • 2250.096.000

2250.096.000 | Spangenkorsett neu überziehen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1430.00 (MwSt inkl.)
 |  | TP Leistung | 1322.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.09
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Spangenkorsett neu überziehen/garnieren


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.09
  • 2250.097.000

2250.097.000 | Teilbereich verstärken, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 232.58 (MwSt inkl.)
 |  | TP Leistung | 215.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.09
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Orthese bestehend mit Material verstärken


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.09
  • 2250.098.000

2250.098.000 | Modellkopie (Rumpf), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 387.97 (MwSt inkl.)
 |  | TP Leistung | 358.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.09
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.10

02.02.08.10 | Für Rumpforthesen (Textil) und für Stoffteile an Rumpforthesen (Kunststoff)
2250.100.000 | Bord oben kürzen, Stück
2250.101.000 | Bord unten kürzen, Stück
2250.102.000 | Erweitern durch Einsetzen von Textil, Stück
2250.103.000 | Gummispickel neu oder ersetzen, Stück
2250.104.000 | Kante komplett neu einfassen, Stück
2250.105.000 | Kante partiell neu einfassen, Stück
2250.106.000 | Leibteil ersetzen, Stück
2250.107.000 | Federbandstahlstab ersetzen, Stück
2250.108.000 | Pelottenüberzug neu oder ersetzen, Stück
2250.109.000 | Schnürung komplett neu einsetzen, Stück
2250.110.000 | Seitenteil elastisch einsetzen, Stück
2250.111.000 | Stababdeckung neu oder ersetzen, Stück
2250.112.000 | Stab kürzen, Stück
2250.113.000 | Stabenden-Abdeckungen (oben und unten) ersetzen, Stück
2250.114.000 | Strumpfhalter, Stück
2250.115.000 | Lasche/Zunge, neu oder ersetzen, Stück
2250.116.000 | Verengen komplett, Stück


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.10
  • 2250.100.000

2250.100.000 | Bord oben kürzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 385.05 (MwSt inkl.)
 |  | TP Leistung | 356.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.10
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Abschluss an der Orthese bestehend oben kürzen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.10
  • 2250.101.000

2250.101.000 | Bord unten kürzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 385.05 (MwSt inkl.)
 |  | TP Leistung | 356.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.10
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Abschluss an der Orthese bestehend unten kürzen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.10
  • 2250.102.000

2250.102.000 | Erweitern durch Einsetzen von Textil, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 330.79 (MwSt inkl.)
 |  | TP Leistung | 306.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.10
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Orthese bestehend durch einnähen von Textil erweitern


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.10
  • 2250.103.000

2250.103.000 | Gummispickel neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 259.12 (MwSt inkl.)
 |  | TP Leistung | 239.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.10
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Gummispickel Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.10
  • 2250.104.000

2250.104.000 | Kante komplett neu einfassen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 255.60 (MwSt inkl.)
 |  | TP Leistung | 236.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.10
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Kante mit Textil komplett einfassen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.10
  • 2250.105.000

2250.105.000 | Kante partiell neu einfassen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 108.86 (MwSt inkl.)
 |  | TP Leistung | 100.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.10
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Kante mit Textil partiell einfassen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.10
  • 2250.106.000

2250.106.000 | Leibteil ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 524.93 (MwSt inkl.)
 |  | TP Leistung | 485.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.10
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Leibteil komplett ersetzen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.10
  • 2250.107.000

2250.107.000 | Federbandstahlstab ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 132.64 (MwSt inkl.)
 |  | TP Leistung | 122.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.10
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Federbandstahlstab bestehend komplett ersetzen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.10
  • 2250.108.000

2250.108.000 | Pelottenüberzug neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 140.90 (MwSt inkl.)
 |  | TP Leistung | 130.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.10
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Pelottenüberzug Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.10
  • 2250.109.000

2250.109.000 | Schnürung komplett neu einsetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 271.60 (MwSt inkl.)
 |  | TP Leistung | 251.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.10
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Schnürung Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.10
  • 2250.110.000

2250.110.000 | Seitenteil elastisch einsetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 308.36 (MwSt inkl.)
 |  | TP Leistung | 285.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.10
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Selbsterklärend


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.10
  • 2250.111.000

2250.111.000 | Stababdeckung neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 113.13 (MwSt inkl.)
 |  | TP Leistung | 104.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.10
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Selbsterklärend


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.10
  • 2250.112.000

2250.112.000 | Stab kürzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 39.56 (MwSt inkl.)
 |  | TP Leistung | 36.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.10
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Selbsterklärend


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.10
  • 2250.113.000

2250.113.000 | Stabenden-Abdeckungen (oben und unten) ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 58.00 (MwSt inkl.)
 |  | TP Leistung | 53.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.10
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Stabenden- Abdeckleder oben und unten


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.10
  • 2250.114.000

2250.114.000 | Strumpfhalter, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 40.70 (MwSt inkl.)
 |  | TP Leistung | 37.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.10
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Selbsterklärend


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.10
  • 2250.115.000

2250.115.000 | Lasche/Zunge, neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 180.15 (MwSt inkl.)
 |  | TP Leistung | 166.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.10
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Lasche unten oder oben Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.10
  • 2250.116.000

2250.116.000 | Verengen komplett, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 254.25 (MwSt inkl.)
 |  | TP Leistung | 235.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.10
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Orthese bestehend durch Entnahme von Material oder abnähen verengen


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.11

02.02.08.11 | Verrechnung nicht tarifierter Leistungen (Anpassungen/Reparaturen/Revisionen)
2260.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
2260.002.000 | Rohmaterial


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.11
  • 2260.001.000

2260.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.02.08.11
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Selbsterklärend


  • Kap. 02
  • Kap. 02.02
  • Kap. 02.02.08
  • Kap. 02.02.08.11
  • 2260.002.000

2260.002.000 | Rohmaterial
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.02.08.11
 |  | Verrechnungsbasis | Einkaufspreis + 22%
 |  | Mitglied von LG | LG-02, LG2250REP, LG2250REPB
 |  | Rohmaterial bei nicht tarifierten Leistungen: EK + 22%


  • Kap. 02
  • Kap. 02.03

02.03 | Orthetik Arm
02.03.01 | Fingerorthesen
02.03.02 | Handorthesen
02.03.03 | Unterarmorthesen
02.03.04 | Unterarm-Oberarmorthesen
02.03.05 | Schulterorthesen
02.03.06 | Passteile
02.03.07 | Zubehör
02.03.08 | Anpassungen/Reparaturen/Revisionen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.01

02.03.01 | Fingerorthesen
02.03.01.01 | Fingerorthesen Halbfabrikate
02.03.01.02 | Fingerorthesen Massanfertigungen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.01
  • Kap. 02.03.01.01

02.03.01.01 | Fingerorthesen Halbfabrikate
02.03.01.01.01 | Basisausführungen
02.03.01.01.02 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.01
  • Kap. 02.03.01.01
  • Kap. 02.03.01.01.01

02.03.01.01.01 | Basisausführungen
2301.002.000 | Fingerorthese, Halbfabrikat, Stück
2301.003.000 | Abgabepauschale Fingerorthese, Halbfabrikat, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.01
  • Kap. 02.03.01.01
  • Kap. 02.03.01.01.01
  • 2301.002.000

2301.002.000 | Fingerorthese, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.03.01.01.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2301HF1
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.01
  • Kap. 02.03.01.01
  • Kap. 02.03.01.01.01
  • 2301.003.000

2301.003.000 | Abgabepauschale Fingerorthese, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 130.86 (MwSt inkl.)
 |  | TP Leistung | 121.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.01.01.01
 |  | Mitglied von LG | LG-02, LG2301HF1
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.01
  • Kap. 02.03.01.01
  • Kap. 02.03.01.01.02

02.03.01.01.02 | Zusatzpositionen
2301.005.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2301.006.000 | Klettverschluss, Stück
2301.007.000 | Schlaufe/Schnalle, Stück
2301.008.000 | Druckentlastungspolster, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.01
  • Kap. 02.03.01.01
  • Kap. 02.03.01.01.02
  • 2301.005.000

2301.005.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.01.01.02
 |  | Mitglied von LG | LG-02, LG2301HFZP
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates ausserhalb des Orthopädie-Fachgeschäftes. Die Wegpauschale ist in dieser Pauschale nicht enthalten


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.01
  • Kap. 02.03.01.01
  • Kap. 02.03.01.01.02
  • 2301.006.000

2301.006.000 | Klettverschluss, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.01.01.02
 |  | Mitglied von LG | LG-02, LG2301HFZP
 |  | Neuanfertigung, komplett fertiggestellt, mit allfälligem Polster, inklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.01
  • Kap. 02.03.01.01
  • Kap. 02.03.01.01.02
  • 2301.007.000

2301.007.000 | Schlaufe/Schnalle, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.01.01.02
 |  | Mitglied von LG | LG-02, LG2301HFZP
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.01
  • Kap. 02.03.01.01
  • Kap. 02.03.01.01.02
  • 2301.008.000

2301.008.000 | Druckentlastungspolster, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.01.01.02
 |  | Mitglied von LG | LG-02, LG2301HFZP
 |  | Druckentlastungspolster aus Schaumstoff an Halbfabrikat, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.01
  • Kap. 02.03.01.02

02.03.01.02 | Fingerorthesen Massanfertigungen
02.03.01.02.01 | Massnahmen
02.03.01.02.02 | Basisausführungen
02.03.01.02.03 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.01
  • Kap. 02.03.01.02
  • Kap. 02.03.01.02.01

02.03.01.02.01 | Massnahmen
2301.011.000 | Modell (Finger), Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.01
  • Kap. 02.03.01.02
  • Kap. 02.03.01.02.01
  • 2301.011.000

2301.011.000 | Modell (Finger), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 189.77 (MwSt inkl.)
 |  | TP Leistung | 175.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.01.02.01
 |  | Mitglied von LG | LG-02, LG2301M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.01
  • Kap. 02.03.01.02
  • Kap. 02.03.01.02.02

02.03.01.02.02 | Basisausführungen
2301.013.000 | Finger-Orthese, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.01
  • Kap. 02.03.01.02
  • Kap. 02.03.01.02.02
  • 2301.013.000

2301.013.000 | Finger-Orthese, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 339.92 (MwSt inkl.)
 |  | TP Leistung | 314.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.01.02.02
 |  | Mitglied von LG | LG-02, LG2301B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.01
  • Kap. 02.03.01.02
  • Kap. 02.03.01.02.03

02.03.01.02.03 | Zusatzpositionen
2301.015.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.01
  • Kap. 02.03.01.02
  • Kap. 02.03.01.02.03
  • 2301.015.000

2301.015.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.01.02.03
 |  | Mitglied von LG | LG-02, LG2301ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.02

02.03.02 | Handorthesen
02.03.02.01 | Basisausführungen
02.03.02.02 | Handorthesen Massanfertigungen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.02
  • Kap. 02.03.02.01

02.03.02.01 | Basisausführungen
02.03.02.01.01 | Massnahmen
02.03.02.01.02 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.02
  • Kap. 02.03.02.01
  • Kap. 02.03.02.01.01

02.03.02.01.01 | Massnahmen
02.03.02.01.01.01 | Handorthesen Halbfabrikate


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.02
  • Kap. 02.03.02.01
  • Kap. 02.03.02.01.01
  • Kap. 02.03.02.01.01.01

02.03.02.01.01.01 | Handorthesen Halbfabrikate
2302.002.000 | Handorthese, Halbfabrikat, Stück
2302.003.000 | Abgabepauschale Handorthese, Halbfabrikat, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.02
  • Kap. 02.03.02.01
  • Kap. 02.03.02.01.01
  • Kap. 02.03.02.01.01.01
  • 2302.002.000

2302.002.000 | Handorthese, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.03.02.01.01.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2302HF1
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.02
  • Kap. 02.03.02.01
  • Kap. 02.03.02.01.01
  • Kap. 02.03.02.01.01.01
  • 2302.003.000

2302.003.000 | Abgabepauschale Handorthese, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 130.86 (MwSt inkl.)
 |  | TP Leistung | 121.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.02.01.01.01
 |  | Mitglied von LG | LG-02, LG2302HF1
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.02
  • Kap. 02.03.02.01
  • Kap. 02.03.02.01.02

02.03.02.01.02 | Zusatzpositionen
2302.005.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2302.006.000 | Klettverschluss, Stück
2302.007.000 | Schlaufe/Schnalle, Stück
2302.008.000 | Druckentlastungspolster, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.02
  • Kap. 02.03.02.01
  • Kap. 02.03.02.01.02
  • 2302.005.000

2302.005.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.02.01.02
 |  | Mitglied von LG | LG-02, LG2302HFZP
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates ausserhalb des Orthopädie-Fachgeschäftes. Die Wegpauschale ist in dieser Pauschale nicht enthalten


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.02
  • Kap. 02.03.02.01
  • Kap. 02.03.02.01.02
  • 2302.006.000

2302.006.000 | Klettverschluss, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.02.01.02
 |  | Mitglied von LG | LG-02, LG2302HFZP
 |  | Neuanfertigung, komplett fertiggestellt, mit allfälligem Polster, inklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.02
  • Kap. 02.03.02.01
  • Kap. 02.03.02.01.02
  • 2302.007.000

2302.007.000 | Schlaufe/Schnalle, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.02.01.02
 |  | Mitglied von LG | LG-02, LG2302HFZP
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.02
  • Kap. 02.03.02.01
  • Kap. 02.03.02.01.02
  • 2302.008.000

2302.008.000 | Druckentlastungspolster, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.02.01.02
 |  | Mitglied von LG | LG-02, LG2302HFZP
 |  | Druckentlastungspolster aus Schaumstoff an Halbfabrikat, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.02
  • Kap. 02.03.02.02

02.03.02.02 | Handorthesen Massanfertigungen
02.03.02.02.01 | Massnahmen
02.03.02.02.02 | Basisausführungen
02.03.02.02.03 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.02
  • Kap. 02.03.02.02
  • Kap. 02.03.02.02.01

02.03.02.02.01 | Massnahmen
2302.011.000 | Modell (Hand), Stück
2302.012.000 | Modell (Hand ohne Finger), Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.02
  • Kap. 02.03.02.02
  • Kap. 02.03.02.02.01
  • 2302.011.000

2302.011.000 | Modell (Hand), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 286.47 (MwSt inkl.)
 |  | TP Leistung | 265.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.02.02.01
 |  | Mitglied von LG | LG-02, LG2302M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.02
  • Kap. 02.03.02.02
  • Kap. 02.03.02.02.01
  • 2302.012.000

2302.012.000 | Modell (Hand ohne Finger), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 238.46 (MwSt inkl.)
 |  | TP Leistung | 220.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.02.02.01
 |  | Mitglied von LG | LG-02, LG2302M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.02
  • Kap. 02.03.02.02
  • Kap. 02.03.02.02.02

02.03.02.02.02 | Basisausführungen
2302.014.000 | Handorthese mit Finger, mit oder ohne Daumen, Stück
2302.015.000 | Handorthese ohne Finger, mit oder ohne Daumen, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.02
  • Kap. 02.03.02.02
  • Kap. 02.03.02.02.02
  • 2302.014.000

2302.014.000 | Handorthese mit Finger, mit oder ohne Daumen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 777.99 (MwSt inkl.)
 |  | TP Leistung | 719.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.02.02.02
 |  | Mitglied von LG | LG-02, LG2302B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.02
  • Kap. 02.03.02.02
  • Kap. 02.03.02.02.02
  • 2302.015.000

2302.015.000 | Handorthese ohne Finger, mit oder ohne Daumen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 663.95 (MwSt inkl.)
 |  | TP Leistung | 614.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.02.02.02
 |  | Mitglied von LG | LG-02, LG2302B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.02
  • Kap. 02.03.02.02
  • Kap. 02.03.02.02.03

02.03.02.02.03 | Zusatzpositionen
2302.017.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2302.018.000 | Probeorthese (Hand mit Finger mit oder ohne Daumen), Stück
2302.019.000 | Probeorthese (Hand ohne Finger, mit oder ohne Daumen), Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.02
  • Kap. 02.03.02.02
  • Kap. 02.03.02.02.03
  • 2302.017.000

2302.017.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 95.83 (MwSt inkl.)
 |  | TP Leistung | 88.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.02.02.03
 |  | Mitglied von LG | LG-02, LG2302ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.02
  • Kap. 02.03.02.02
  • Kap. 02.03.02.02.03
  • 2302.018.000

2302.018.000 | Probeorthese (Hand mit Finger mit oder ohne Daumen), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 397.97 (MwSt inkl.)
 |  | TP Leistung | 368.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.02.02.03
 |  | Mitglied von LG | LG-02, LG2302ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.02
  • Kap. 02.03.02.02
  • Kap. 02.03.02.02.03
  • 2302.019.000

2302.019.000 | Probeorthese (Hand ohne Finger, mit oder ohne Daumen), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 383.54 (MwSt inkl.)
 |  | TP Leistung | 354.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.02.02.03
 |  | Mitglied von LG | LG-02, LG2302ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03

02.03.03 | Unterarmorthesen
02.03.03.01 | Unterarmorthesen Halbfabrikate
02.03.03.02 | Zusatzpositionen
02.03.03.03 | Unterarmorthesen Massanfertigungen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.01

02.03.03.01 | Unterarmorthesen Halbfabrikate
2303.002.000 | Hand-Unterarmorthese, Halbfabrikat (Textil), Stück
2303.003.000 | Abgabepauschale Hand-Unterarmorthese, Halbfabrikat (Textil), Stück
2303.004.000 | Hand-Unterarmorthese, Halbfabrikat, Stück
2303.005.000 | Abgabepauschale Hand-Unterarmorthese, Halbfabrikat, Stück
2303.006.000 | Hand-Unterarmorthese mit Fingern und beweglichem Handgelenk, Halbfabrikat, Stück
2303.007.000 | Abgabepauschale Hand-Unterarmorthese mit Fingern und beweglichem Handgelenk, Halbfabrikat, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.01
  • 2303.002.000

2303.002.000 | Hand-Unterarmorthese, Halbfabrikat (Textil), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.03.03.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2303HF1
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.01
  • 2303.003.000

2303.003.000 | Abgabepauschale Hand-Unterarmorthese, Halbfabrikat (Textil), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 130.86 (MwSt inkl.)
 |  | TP Leistung | 121.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.03.01
 |  | Mitglied von LG | LG-02, LG2303HF1
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.01
  • 2303.004.000

2303.004.000 | Hand-Unterarmorthese, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.03.03.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2303HF2
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.01
  • 2303.005.000

2303.005.000 | Abgabepauschale Hand-Unterarmorthese, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 155.99 (MwSt inkl.)
 |  | TP Leistung | 144.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.03.01
 |  | Mitglied von LG | LG-02, LG2303HF2
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.01
  • 2303.006.000

2303.006.000 | Hand-Unterarmorthese mit Fingern und beweglichem Handgelenk, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.03.03.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2303HF3
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.01
  • 2303.007.000

2303.007.000 | Abgabepauschale Hand-Unterarmorthese mit Fingern und beweglichem Handgelenk, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 181.18 (MwSt inkl.)
 |  | TP Leistung | 167.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.03.01
 |  | Mitglied von LG | LG-02, LG2303HF3
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.02

02.03.03.02 | Zusatzpositionen
2303.009.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2303.010.000 | Klettverschluss, Stück
2303.011.000 | Schlaufe/Schnalle, Stück
2303.012.000 | Druckentlastungspolster, Stück
2303.013.000 | Ganzflächiges Polster in Schale/Hülse, Stück
2303.014.000 | Deckelteil fest, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.02
  • 2303.009.000

2303.009.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.03.02
 |  | Mitglied von LG | LG-02, LG2303HFZP
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates ausserhalb des Orthopädie-Fachgeschäftes. Die Wegpauschale ist in dieser Pauschale nicht enthalten


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.02
  • 2303.010.000

2303.010.000 | Klettverschluss, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.03.02
 |  | Mitglied von LG | LG-02, LG2303HFZP
 |  | Neuanfertigung, komplett fertiggestellt, mit allfälligem Polster, inklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.02
  • 2303.011.000

2303.011.000 | Schlaufe/Schnalle, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.03.02
 |  | Mitglied von LG | LG-02, LG2303HFZP
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.02
  • 2303.012.000

2303.012.000 | Druckentlastungspolster, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.03.02
 |  | Mitglied von LG | LG-02, LG2303HFZP
 |  | Druckentlastungspolster aus Schaumstoff an Halbfabrikat, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.02
  • 2303.013.000

2303.013.000 | Ganzflächiges Polster in Schale/Hülse, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 175.39 (MwSt inkl.)
 |  | TP Leistung | 162.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.03.02
 |  | Mitglied von LG | LG-02, LG2303HFZP
 |  | Schale/Hülse polstern inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.02
  • 2303.014.000

2303.014.000 | Deckelteil fest, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 251.22 (MwSt inkl.)
 |  | TP Leistung | 232.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.03.02
 |  | Mitglied von LG | LG-02, LG2303HFZP
 |  | Deckelteil fest, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.03

02.03.03.03 | Unterarmorthesen Massanfertigungen
02.03.03.03.01 | Massnahmen
02.03.03.03.02 | Basisausführungen
02.03.03.03.03 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.03
  • Kap. 02.03.03.03.01

02.03.03.03.01 | Massnahmen
2303.017.000 | Modell (Unterarm), Stück
2303.018.000 | Modell (Unterarm mit Hand), Stück
2303.019.000 | Modell (Unterarm mit Hand ohne Finger), Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.03
  • Kap. 02.03.03.03.01
  • 2303.017.000

2303.017.000 | Modell (Unterarm), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 252.90 (MwSt inkl.)
 |  | TP Leistung | 233.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.03.03.01
 |  | Mitglied von LG | LG-02, LG2303M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.03
  • Kap. 02.03.03.03.01
  • 2303.018.000

2303.018.000 | Modell (Unterarm mit Hand), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 417.75 (MwSt inkl.)
 |  | TP Leistung | 386.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.03.03.01
 |  | Mitglied von LG | LG-02, LG2303M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.03
  • Kap. 02.03.03.03.01
  • 2303.019.000

2303.019.000 | Modell (Unterarm mit Hand ohne Finger), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 381.81 (MwSt inkl.)
 |  | TP Leistung | 353.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.03.03.01
 |  | Mitglied von LG | LG-02, LG2303M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.03
  • Kap. 02.03.03.03.02

02.03.03.03.02 | Basisausführungen
2303.021.000 | Unterarmorthese, Stück
2303.022.000 | Hand-Unterarmorthese, Stück
2303.022.100 | Hand-Unterarmorthese in Silikontechnik, Stück
2303.023.000 | Hand-Unterarmorthese mit Finger, Stück
2303.024.000 | Hand-Unterarmorthese mit Finger, dynamisch, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.03
  • Kap. 02.03.03.03.02
  • 2303.021.000

2303.021.000 | Unterarmorthese, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 619.68 (MwSt inkl.)
 |  | TP Leistung | 573.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.03.03.02
 |  | Mitglied von LG | LG-02, LG2303B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.03
  • Kap. 02.03.03.03.02
  • 2303.022.000

2303.022.000 | Hand-Unterarmorthese, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 736.16 (MwSt inkl.)
 |  | TP Leistung | 681.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.03.03.02
 |  | Mitglied von LG | LG-02, LG2303B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.03
  • Kap. 02.03.03.03.02
  • 2303.022.100

2303.022.100 | Hand-Unterarmorthese in Silikontechnik, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2318.80 (MwSt inkl.)
 |  | TP Leistung | 2145.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.03.03.02
 |  | Mitglied von LG | LG-02, LG2303B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.03
  • Kap. 02.03.03.03.02
  • 2303.023.000

2303.023.000 | Hand-Unterarmorthese mit Finger, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 916.90 (MwSt inkl.)
 |  | TP Leistung | 848.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.03.03.02
 |  | Mitglied von LG | LG-02, LG2303B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.03
  • Kap. 02.03.03.03.02
  • 2303.024.000

2303.024.000 | Hand-Unterarmorthese mit Finger, dynamisch, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1045.11 (MwSt inkl.)
 |  | TP Leistung | 966.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.03.03.02
 |  | Mitglied von LG | LG-02, LG2303B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.03
  • Kap. 02.03.03.03.03

02.03.03.03.03 | Zusatzpositionen
2303.026.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2303.027.000 | Probeorthese (Hand-Unterarm), Stück
2303.028.000 | Probeorthese (Hand-Unterarm mit Finger), Stück
2303.029.000 | Probeorthese (Hand-Unterarm mit Finger, dynamisch), Stück
2303.030.000 | Fingerquengel dynamisch, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.03
  • Kap. 02.03.03.03.03
  • 2303.026.000

2303.026.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 186.90 (MwSt inkl.)
 |  | TP Leistung | 172.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.03.03.03
 |  | Mitglied von LG | LG-02, LG2303ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.03
  • Kap. 02.03.03.03.03
  • 2303.027.000

2303.027.000 | Probeorthese (Hand-Unterarm), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 431.16 (MwSt inkl.)
 |  | TP Leistung | 398.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.03.03.03
 |  | Mitglied von LG | LG-02, LG2303ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.03
  • Kap. 02.03.03.03.03
  • 2303.028.000

2303.028.000 | Probeorthese (Hand-Unterarm mit Finger), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 503.80 (MwSt inkl.)
 |  | TP Leistung | 466.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.03.03.03
 |  | Mitglied von LG | LG-02, LG2303ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.03
  • Kap. 02.03.03.03.03
  • 2303.029.000

2303.029.000 | Probeorthese (Hand-Unterarm mit Finger, dynamisch), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 633.25 (MwSt inkl.)
 |  | TP Leistung | 585.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.03.03.03
 |  | Mitglied von LG | LG-02, LG2303ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.03
  • Kap. 02.03.03.03
  • Kap. 02.03.03.03.03
  • 2303.030.000

2303.030.000 | Fingerquengel dynamisch, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 86.53 (MwSt inkl.)
 |  | TP Leistung | 80.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.03.03.03
 |  | Mitglied von LG | LG-02, LG2303ZP
 |  | Quengelfunktion zusätzlich zu Orthese bestehend


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04

02.03.04 | Unterarm-Oberarmorthesen
02.03.04.01 | Unterarm-Oberarmorthesen Halbfabrikate
02.03.04.02 | Zusatzpositionen
02.03.04.03 | Unterarm-Oberarmorthesen Massanfertigungen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.01

02.03.04.01 | Unterarm-Oberarmorthesen Halbfabrikate
2304.002.000 | Unterarm-Oberarmorthese zur Immobilisation, Halbfabrikat (Textil), Stück
2304.003.000 | Abgabepauschale Unterarm-Oberarmorthese zur Immobilisation, Halbfabrikat (Textil), Stück
2304.004.000 | Unterarm-Oberarmorthese, Halbfabrikat, Stück
2304.005.000 | Abgabepauschale Unterarm-Oberarmorthese, Halbfabrikat, Stück
2304.006.000 | Oberarmorthese, Halbfabrikat, Stück
2304.007.000 | Abgabepauschale Oberarmorthese, Halbfabrikat, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.01
  • 2304.002.000

2304.002.000 | Unterarm-Oberarmorthese zur Immobilisation, Halbfabrikat (Textil), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.03.04.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2304HF1
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.01
  • 2304.003.000

2304.003.000 | Abgabepauschale Unterarm-Oberarmorthese zur Immobilisation, Halbfabrikat (Textil), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 143.39 (MwSt inkl.)
 |  | TP Leistung | 132.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.04.01
 |  | Mitglied von LG | LG-02, LG2304HF1
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.01
  • 2304.004.000

2304.004.000 | Unterarm-Oberarmorthese, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.03.04.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2304HF2
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.01
  • 2304.005.000

2304.005.000 | Abgabepauschale Unterarm-Oberarmorthese, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 143.39 (MwSt inkl.)
 |  | TP Leistung | 132.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.04.01
 |  | Mitglied von LG | LG-02, LG2304HF2
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.01
  • 2304.006.000

2304.006.000 | Oberarmorthese, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.03.04.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2304HF3
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.01
  • 2304.007.000

2304.007.000 | Abgabepauschale Oberarmorthese, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 130.86 (MwSt inkl.)
 |  | TP Leistung | 121.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.04.01
 |  | Mitglied von LG | LG-02, LG2304HF3
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.02

02.03.04.02 | Zusatzpositionen
2304.009.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2304.010.000 | Klettverschluss, Stück
2304.011.000 | Schlaufe/Schnalle, Stück
2304.012.000 | Druckentlastungspolster, Stück
2304.013.000 | Ganzflächiges Polster in Schale/Hülse, Stück
2304.014.000 | Deckelteil fest, Stück
2304.015.000 | Vorrichtung zur Bewegungslimitierung, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.02
  • 2304.009.000

2304.009.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.04.02
 |  | Mitglied von LG | LG-02, LG2304HFZP
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates ausserhalb des Orthopädie-Fachgeschäftes. Die Wegpauschale ist in dieser Pauschale nicht enthalten


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.02
  • 2304.010.000

2304.010.000 | Klettverschluss, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.04.02
 |  | Mitglied von LG | LG-02, LG2304HFZP
 |  | Neuanfertigung, komplett fertiggestellt, mit allfälligem Polster, inklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.02
  • 2304.011.000

2304.011.000 | Schlaufe/Schnalle, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.04.02
 |  | Mitglied von LG | LG-02, LG2304HFZP
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.02
  • 2304.012.000

2304.012.000 | Druckentlastungspolster, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.04.02
 |  | Mitglied von LG | LG-02, LG2304HFZP
 |  | Druckentlastungspolster aus Schaumstoff an Halbfabrikat, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.02
  • 2304.013.000

2304.013.000 | Ganzflächiges Polster in Schale/Hülse, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 175.39 (MwSt inkl.)
 |  | TP Leistung | 162.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.04.02
 |  | Mitglied von LG | LG-02, LG2304HFZP
 |  | Schale/Hülse polstern inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.02
  • 2304.014.000

2304.014.000 | Deckelteil fest, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 251.22 (MwSt inkl.)
 |  | TP Leistung | 232.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.04.02
 |  | Mitglied von LG | LG-02, LG2304HFZP
 |  | Deckelteil fest, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.02
  • 2304.015.000

2304.015.000 | Vorrichtung zur Bewegungslimitierung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 125.13 (MwSt inkl.)
 |  | TP Leistung | 115.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.04.02
 |  | Mitglied von LG | LG-02, LG2304HFZP
 |  | Elastischer oder fester Zug/Arretierung zur Bewegungseinschränkung


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.03

02.03.04.03 | Unterarm-Oberarmorthesen Massanfertigungen
02.03.04.03.01 | Massnahmen
02.03.04.03.02 | Basisausführungen
02.03.04.03.03 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.03
  • Kap. 02.03.04.03.01

02.03.04.03.01 | Massnahmen
2304.018.000 | Modell (Oberarm), Stück
2304.019.000 | Modell (Unterarm-Oberarm), Stück
2304.020.000 | Modell (ganzer Arm), Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.03
  • Kap. 02.03.04.03.01
  • 2304.018.000

2304.018.000 | Modell (Oberarm), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 252.95 (MwSt inkl.)
 |  | TP Leistung | 234.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.04.03.01
 |  | Mitglied von LG | LG-02, LG2304M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.03
  • Kap. 02.03.04.03.01
  • 2304.019.000

2304.019.000 | Modell (Unterarm-Oberarm), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 377.43 (MwSt inkl.)
 |  | TP Leistung | 349.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.04.03.01
 |  | Mitglied von LG | LG-02, LG2304M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.03
  • Kap. 02.03.04.03.01
  • 2304.020.000

2304.020.000 | Modell (ganzer Arm), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 470.40 (MwSt inkl.)
 |  | TP Leistung | 435.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.04.03.01
 |  | Mitglied von LG | LG-02, LG2304M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.03
  • Kap. 02.03.04.03.02

02.03.04.03.02 | Basisausführungen
2304.022.000 | Oberarmorthese (nur Oberarm), Stück
2304.023.000 | Unterarm-Oberarmorthese, Stück
2304.024.000 | Unterarm-Oberarmorthese inklusiv Hand, Stück
2304.025.000 | Unterarm-Oberarmorthese inklusiv Hand und Finger, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.03
  • Kap. 02.03.04.03.02
  • 2304.022.000

2304.022.000 | Oberarmorthese (nur Oberarm), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 683.89 (MwSt inkl.)
 |  | TP Leistung | 632.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.04.03.02
 |  | Mitglied von LG | LG-02, LG2304B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.03
  • Kap. 02.03.04.03.02
  • 2304.023.000

2304.023.000 | Unterarm-Oberarmorthese, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 808.75 (MwSt inkl.)
 |  | TP Leistung | 748.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.04.03.02
 |  | Mitglied von LG | LG-02, LG2304B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.03
  • Kap. 02.03.04.03.02
  • 2304.024.000

2304.024.000 | Unterarm-Oberarmorthese inklusiv Hand, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 970.41 (MwSt inkl.)
 |  | TP Leistung | 897.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.04.03.02
 |  | Mitglied von LG | LG-02, LG2304B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.03
  • Kap. 02.03.04.03.02
  • 2304.025.000

2304.025.000 | Unterarm-Oberarmorthese inklusiv Hand und Finger, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1143.70 (MwSt inkl.)
 |  | TP Leistung | 1058.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.04.03.02
 |  | Mitglied von LG | LG-02, LG2304B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.03
  • Kap. 02.03.04.03.03

02.03.04.03.03 | Zusatzpositionen
2304.027.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2304.028.000 | Probeorthese (Unterarm-Oberarm), Stück
2304.029.000 | Probeorthese (Unterarm-Oberarm inklusiv Hand), Stück
2304.030.000 | Probeorthese (Unterarm-Oberarm inklusiv Hand und Finger), Stück
2304.031.000 | Fingerquengel dynamisch, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.03
  • Kap. 02.03.04.03.03
  • 2304.027.000

2304.027.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 103.02 (MwSt inkl.)
 |  | TP Leistung | 95.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.04.03.03
 |  | Mitglied von LG | LG-02, LG2304ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.03
  • Kap. 02.03.04.03.03
  • 2304.028.000

2304.028.000 | Probeorthese (Unterarm-Oberarm), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 539.96 (MwSt inkl.)
 |  | TP Leistung | 499.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.04.03.03
 |  | Mitglied von LG | LG-02, LG2304ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.03
  • Kap. 02.03.04.03.03
  • 2304.029.000

2304.029.000 | Probeorthese (Unterarm-Oberarm inklusiv Hand), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 670.49 (MwSt inkl.)
 |  | TP Leistung | 620.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.04.03.03
 |  | Mitglied von LG | LG-02, LG2304ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.03
  • Kap. 02.03.04.03.03
  • 2304.030.000

2304.030.000 | Probeorthese (Unterarm-Oberarm inklusiv Hand und Finger), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 800.48 (MwSt inkl.)
 |  | TP Leistung | 740.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.04.03.03
 |  | Mitglied von LG | LG-02, LG2304ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.04
  • Kap. 02.03.04.03
  • Kap. 02.03.04.03.03
  • 2304.031.000

2304.031.000 | Fingerquengel dynamisch, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 86.53 (MwSt inkl.)
 |  | TP Leistung | 80.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.04.03.03
 |  | Mitglied von LG | LG-02, LG2304ZP
 |  | Quengelfunktion zusätzlich zu Orthese bestehend


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05

02.03.05 | Schulterorthesen
02.03.05.01 | Schulterorthesen Halbfabrikate
02.03.05.02 | Zusatzpositionen
02.03.05.03 | Schulterorthesen Massanfertigungen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.01

02.03.05.01 | Schulterorthesen Halbfabrikate
2305.002.000 | Schulterorthese, Halbfabrikat (Textil), Stück
2305.003.000 | Abgabepauschale Schulterorthese, Halbfabrikat (Textil), Stück
2305.004.000 | Schulterorthese, Halbfabrikat, Stück
2305.005.000 | Abgabepauschale Schulterorthese, Halbfabrikat, Stück
2305.006.000 | Schulterorthese, Halbfabrikat (Kissen), Stück
2305.007.000 | Abgabepauschale Schulterorthese (Kissen), Halbfabrikat, Stück
2305.008.000 | Schulter-/Armabduktionsorthese, Halbfabrikat, Stück
2305.009.000 | Abgabepauschale Schulter-/Armabduktionsorthese, Halbfabrikat, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.01
  • 2305.002.000

2305.002.000 | Schulterorthese, Halbfabrikat (Textil), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.03.05.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2305HF1
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.01
  • 2305.003.000

2305.003.000 | Abgabepauschale Schulterorthese, Halbfabrikat (Textil), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 143.39 (MwSt inkl.)
 |  | TP Leistung | 132.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.05.01
 |  | Mitglied von LG | LG-02, LG2305HF1
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.01
  • 2305.004.000

2305.004.000 | Schulterorthese, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.03.05.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2305HF2
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.01
  • 2305.005.000

2305.005.000 | Abgabepauschale Schulterorthese, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 155.99 (MwSt inkl.)
 |  | TP Leistung | 144.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.05.01
 |  | Mitglied von LG | LG-02, LG2305HF2
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.01
  • 2305.006.000

2305.006.000 | Schulterorthese, Halbfabrikat (Kissen), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.03.05.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2305HF3
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.01
  • 2305.007.000

2305.007.000 | Abgabepauschale Schulterorthese (Kissen), Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 130.86 (MwSt inkl.)
 |  | TP Leistung | 121.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.05.01
 |  | Mitglied von LG | LG-02, LG2305HF3
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.01
  • 2305.008.000

2305.008.000 | Schulter-/Armabduktionsorthese, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.03.05.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2305HF4
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.01
  • 2305.009.000

2305.009.000 | Abgabepauschale Schulter-/Armabduktionsorthese, Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 218.90 (MwSt inkl.)
 |  | TP Leistung | 202.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.05.01
 |  | Mitglied von LG | LG-02, LG2305HF4
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.02

02.03.05.02 | Zusatzpositionen
2305.011.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2305.012.000 | Klettverschluss, Stück
2305.013.000 | Schlaufe/Schnalle, Stück
2305.014.000 | Druckentlastungspolster, Stück
2305.015.000 | Ganzflächiges Polster in Schale/Hülse, Stück
2305.016.000 | Deckelteil fest, Stück
2305.017.000 | Vorrichtung zur Bewegungslimitierung, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.02
  • 2305.011.000

2305.011.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.05.02
 |  | Mitglied von LG | LG-02, LG2305HFZP
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates ausserhalb des Orthopädie-Fachgeschäftes. Die Wegpauschale ist in dieser Pauschale nicht enthalten


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.02
  • 2305.012.000

2305.012.000 | Klettverschluss, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.05.02
 |  | Mitglied von LG | LG-02, LG2305HFZP
 |  | Neuanfertigung, komplett fertiggestellt, mit allfälligem Polster, inklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.02
  • 2305.013.000

2305.013.000 | Schlaufe/Schnalle, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.05.02
 |  | Mitglied von LG | LG-02, LG2305HFZP
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.02
  • 2305.014.000

2305.014.000 | Druckentlastungspolster, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.05.02
 |  | Mitglied von LG | LG-02, LG2305HFZP
 |  | Druckentlastungspolster aus Schaumstoff an Halbfabrikat, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.02
  • 2305.015.000

2305.015.000 | Ganzflächiges Polster in Schale/Hülse, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 175.39 (MwSt inkl.)
 |  | TP Leistung | 162.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.05.02
 |  | Mitglied von LG | LG-02, LG2305HFZP
 |  | Schale/Hülse polstern inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.02
  • 2305.016.000

2305.016.000 | Deckelteil fest, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 251.22 (MwSt inkl.)
 |  | TP Leistung | 232.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.05.02
 |  | Mitglied von LG | LG-02, LG2305HFZP
 |  | Deckelteil fest, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.02
  • 2305.017.000

2305.017.000 | Vorrichtung zur Bewegungslimitierung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 125.13 (MwSt inkl.)
 |  | TP Leistung | 115.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.05.02
 |  | Mitglied von LG | LG-02, LG2305HFZP
 |  | Elastischer oder fester Zug/Arretierung zur Bewegungseinschränkung


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.03

02.03.05.03 | Schulterorthesen Massanfertigungen
02.03.05.03.01 | Massnahmen
02.03.05.03.02 | Basisausführungen
02.03.05.03.03 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.03
  • Kap. 02.03.05.03.01

02.03.05.03.01 | Massnahmen
2305.020.000 | Modell (Schulter), Stück
2305.021.000 | Modell (Schulter-Oberarm), Stück
2305.022.000 | Modell (Armabduktion), Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.03
  • Kap. 02.03.05.03.01
  • 2305.020.000

2305.020.000 | Modell (Schulter), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 310.41 (MwSt inkl.)
 |  | TP Leistung | 287.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.05.03.01
 |  | Mitglied von LG | LG-02, LG2305M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.03
  • Kap. 02.03.05.03.01
  • 2305.021.000

2305.021.000 | Modell (Schulter-Oberarm), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 394.57 (MwSt inkl.)
 |  | TP Leistung | 365.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.05.03.01
 |  | Mitglied von LG | LG-02, LG2305M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.03
  • Kap. 02.03.05.03.01
  • 2305.022.000

2305.022.000 | Modell (Armabduktion), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 787.24 (MwSt inkl.)
 |  | TP Leistung | 728.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.05.03.01
 |  | Mitglied von LG | LG-02, LG2305M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.03
  • Kap. 02.03.05.03.02

02.03.05.03.02 | Basisausführungen
2305.024.000 | Schulterorthese, Stück
2305.025.000 | Schulter-Oberarmorthese, Stück
2305.026.000 | Schulter-/Armabduktionsorthese, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.03
  • Kap. 02.03.05.03.02
  • 2305.024.000

2305.024.000 | Schulterorthese, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 699.95 (MwSt inkl.)
 |  | TP Leistung | 647.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.05.03.02
 |  | Mitglied von LG | LG-02, LG2305B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.03
  • Kap. 02.03.05.03.02
  • 2305.025.000

2305.025.000 | Schulter-Oberarmorthese, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1004.41 (MwSt inkl.)
 |  | TP Leistung | 929.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.05.03.02
 |  | Mitglied von LG | LG-02, LG2305B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.03
  • Kap. 02.03.05.03.02
  • 2305.026.000

2305.026.000 | Schulter-/Armabduktionsorthese, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1478.00 (MwSt inkl.)
 |  | TP Leistung | 1367.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.05.03.02
 |  | Mitglied von LG | LG-02, LG2305B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.03
  • Kap. 02.03.05.03.03

02.03.05.03.03 | Zusatzpositionen
2305.028.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2305.029.000 | Probeorthese (Schulter-Oberarm), Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.03
  • Kap. 02.03.05.03.03
  • 2305.028.000

2305.028.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 186.90 (MwSt inkl.)
 |  | TP Leistung | 172.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.05.03.03
 |  | Mitglied von LG | LG-02, LG2305ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.05
  • Kap. 02.03.05.03
  • Kap. 02.03.05.03.03
  • 2305.029.000

2305.029.000 | Probeorthese (Schulter-Oberarm), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 586.82 (MwSt inkl.)
 |  | TP Leistung | 542.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.05.03.03
 |  | Mitglied von LG | LG-02, LG2305ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06

02.03.06 | Passteile
02.03.06.01 | Hand
02.03.06.02 | Ellenbogen
02.03.06.03 | Schulter
02.03.06.04 | Diverses
02.03.06.05 | Alle nicht aufgeführten Passteile:


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.01

02.03.06.01 | Hand
2320.002.000 | Schiene ohne Gelenk (Hand), Stück
2320.003.000 | Montage Schiene ohne Gelenk (Hand), Stück
2320.006.000 | Schiene mit Kunststoffgelenk (Hand), Stück
2320.007.000 | Montage Schiene mit Kunststoffgelenk (Hand), Stück
2320.010.000 | Schiene mit Quengelgelenk (Hand), Stück
2320.011.000 | Montage Schiene mit Quengelgelenk (Hand), Stück
2320.011.100 | Schiene mit Mitläufergelenk für Quengelgelenk (Hand) Stück
2320.011.200 | Montage Schiene mit Mitläufergelenk (Hand), Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.01
  • 2320.002.000

2320.002.000 | Schiene ohne Gelenk (Hand), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 12.92 (MwSt inkl.)
 |  | TP Leistung | 11.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.06.01
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.01
  • 2320.003.000

2320.003.000 | Montage Schiene ohne Gelenk (Hand), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 112.10 (MwSt inkl.)
 |  | TP Leistung | 103.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.06.01
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.01
  • 2320.006.000

2320.006.000 | Schiene mit Kunststoffgelenk (Hand), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 83.78 (MwSt inkl.)
 |  | TP Leistung | 77.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.06.01
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.01
  • 2320.007.000

2320.007.000 | Montage Schiene mit Kunststoffgelenk (Hand), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 96.48 (MwSt inkl.)
 |  | TP Leistung | 89.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.06.01
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.01
  • 2320.010.000

2320.010.000 | Schiene mit Quengelgelenk (Hand), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 765.67 (MwSt inkl.)
 |  | TP Leistung | 708.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.06.01
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.01
  • 2320.011.000

2320.011.000 | Montage Schiene mit Quengelgelenk (Hand), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 209.44 (MwSt inkl.)
 |  | TP Leistung | 193.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.06.01
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.01
  • 2320.011.100

2320.011.100 | Schiene mit Mitläufergelenk für Quengelgelenk (Hand) Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 74.97 (MwSt inkl.)
 |  | TP Leistung | 69.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.06.01
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.01
  • 2320.011.200

2320.011.200 | Montage Schiene mit Mitläufergelenk (Hand), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 212.16 (MwSt inkl.)
 |  | TP Leistung | 196.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.06.01
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.02

02.03.06.02 | Ellenbogen
2320.013.000 | Schiene ohne Gelenk (Ellenbogen), Stück
2320.014.000 | Montage Schiene ohne Gelenk (Ellenbogen), Stück
2320.015.000 | Schiene mit Kunststoffgelenk (Ellenbogen), Stück
2320.016.000 | Montage Schiene mit Kunststoffgelenk (Ellenbogen), Stück
2320.017.000 | Schiene mit Metallgelenk monozentrisch (Ellenbogen), Stück
2320.018.000 | Montage Schiene mit Metallgelenk monozentrisch (Ellenbogen), Stück
2320.019.000 | Schiene mit Quengelgelenk (Ellenbogen), Stück
2320.020.000 | Montage Schiene mit Quengelgelenk (Ellenbogen), Stück
2320.020.100 | Schiene mit Mitläufergelenk für Quengelgelenk (Ellenbogen) Stück
2320.020.200 | Montage Schiene mit Mitläufergelenk (Ellenbogen), Stück
2320.023.000 | Handgefertigte Schiene mit Gelenk (Ellenbogen), Stück
2320.024.000 | Montage handgefertigte Schiene mit Gelenk (Ellenbogen), Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.02
  • 2320.013.000

2320.013.000 | Schiene ohne Gelenk (Ellenbogen), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 12.92 (MwSt inkl.)
 |  | TP Leistung | 11.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.06.02
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.02
  • 2320.014.000

2320.014.000 | Montage Schiene ohne Gelenk (Ellenbogen), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 112.10 (MwSt inkl.)
 |  | TP Leistung | 103.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.06.02
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.02
  • 2320.015.000

2320.015.000 | Schiene mit Kunststoffgelenk (Ellenbogen), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 83.78 (MwSt inkl.)
 |  | TP Leistung | 77.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.06.02
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.02
  • 2320.016.000

2320.016.000 | Montage Schiene mit Kunststoffgelenk (Ellenbogen), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 96.48 (MwSt inkl.)
 |  | TP Leistung | 89.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.06.02
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.02
  • 2320.017.000

2320.017.000 | Schiene mit Metallgelenk monozentrisch (Ellenbogen), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 393.75 (MwSt inkl.)
 |  | TP Leistung | 364.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.06.02
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.02
  • 2320.018.000

2320.018.000 | Montage Schiene mit Metallgelenk monozentrisch (Ellenbogen), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 212.20 (MwSt inkl.)
 |  | TP Leistung | 196.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.06.02
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.02
  • 2320.019.000

2320.019.000 | Schiene mit Quengelgelenk (Ellenbogen), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 589.79 (MwSt inkl.)
 |  | TP Leistung | 545.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.06.02
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.02
  • 2320.020.000

2320.020.000 | Montage Schiene mit Quengelgelenk (Ellenbogen), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 209.44 (MwSt inkl.)
 |  | TP Leistung | 193.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.06.02
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.02
  • 2320.020.100

2320.020.100 | Schiene mit Mitläufergelenk für Quengelgelenk (Ellenbogen) Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 89.51 (MwSt inkl.)
 |  | TP Leistung | 82.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.06.02
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.02
  • 2320.020.200

2320.020.200 | Montage Schiene mit Mitläufergelenk (Ellenbogen), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 212.15 (MwSt inkl.)
 |  | TP Leistung | 196.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.06.02
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.02
  • 2320.023.000

2320.023.000 | Handgefertigte Schiene mit Gelenk (Ellenbogen), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 223.44 (MwSt inkl.)
 |  | TP Leistung | 206.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.06.02
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Orthesenschiene mit Gelenk handgefertigt, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.02
  • 2320.024.000

2320.024.000 | Montage handgefertigte Schiene mit Gelenk (Ellenbogen), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 198.42 (MwSt inkl.)
 |  | TP Leistung | 183.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.06.02
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.03

02.03.06.03 | Schulter
2320.026.000 | Schiene ohne Gelenk (Schulter), Stück
2320.027.000 | Montage Schiene ohne Gelenk (Schulter), Stück
2320.028.000 | Schiene mit Kunststoffgelenk (Schulter), Stück
2320.029.000 | Montage Schiene mit Kunststoffgelenk (Schulter), Stück
2320.036.000 | Handgefertigte Schiene mit Gelenk (Schulter), Stück
2320.037.000 | Montage handgefertigte Schiene mit Gelenk (Schulter), Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.03
  • 2320.026.000

2320.026.000 | Schiene ohne Gelenk (Schulter), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 12.92 (MwSt inkl.)
 |  | TP Leistung | 11.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.06.03
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.03
  • 2320.027.000

2320.027.000 | Montage Schiene ohne Gelenk (Schulter), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 112.10 (MwSt inkl.)
 |  | TP Leistung | 103.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.06.03
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.03
  • 2320.028.000

2320.028.000 | Schiene mit Kunststoffgelenk (Schulter), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 83.78 (MwSt inkl.)
 |  | TP Leistung | 77.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.06.03
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.03
  • 2320.029.000

2320.029.000 | Montage Schiene mit Kunststoffgelenk (Schulter), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 96.48 (MwSt inkl.)
 |  | TP Leistung | 89.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.06.03
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.03
  • 2320.036.000

2320.036.000 | Handgefertigte Schiene mit Gelenk (Schulter), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 223.44 (MwSt inkl.)
 |  | TP Leistung | 206.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.06.03
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Orthesenschiene mit Gelenk handgefertigt, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.03
  • 2320.037.000

2320.037.000 | Montage handgefertigte Schiene mit Gelenk (Schulter), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 198.42 (MwSt inkl.)
 |  | TP Leistung | 183.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.06.03
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.04

02.03.06.04 | Diverses
2320.041.000 | Bestehende Schiene auf "mitwachsendes" Schraubsystem umarbeiten (Unterarm), Stück
2320.042.000 | Bestehende Schiene auf "mitwachsendes" Schraubsystem umarbeiten (Oberarm), Stück
2320.042.010 | Ersatzteil zu Passteil, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.04
  • 2320.041.000

2320.041.000 | Bestehende Schiene auf "mitwachsendes" Schraubsystem umarbeiten (Unterarm), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 169.88 (MwSt inkl.)
 |  | TP Leistung | 157.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.06.04
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Schiene bestehend für späteres Verlängern der Orthese vorbereiten


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.04
  • 2320.042.000

2320.042.000 | Bestehende Schiene auf "mitwachsendes" Schraubsystem umarbeiten (Oberarm), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 169.88 (MwSt inkl.)
 |  | TP Leistung | 157.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.06.04
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Schiene bestehend für späteres Verlängern der Orthese vorbereiten


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.04
  • 2320.042.010

2320.042.010 | Ersatzteil zu Passteil, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.03.06.04
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Ersatzteil zu Orthesenpassteil, Preis= EK Ersatzteil + 10%


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.05

02.03.06.05 | Alle nicht aufgeführten Passteile:
2320.044.000 | Spezialpassteil
2320.045.000 | Montage Spezialpassteil (nach Aufwand, per 15min)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.05
  • 2320.044.000

2320.044.000 | Spezialpassteil
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.03.06.05
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Preis Spezialpassteil: EK + 10%


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.06
  • Kap. 02.03.06.05
  • 2320.045.000

2320.045.000 | Montage Spezialpassteil (nach Aufwand, per 15min)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.06.05
 |  | Mitglied von LG | LG-02, LG2320PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese: Zeit


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.07

02.03.07 | Zubehör
2330.001.000 | Abgabepauschale für Zubehör
2330.002.000 | Tricot, Stück
2330.003.000 | Tricot-Rolle, Stück
2330.004.000 | Tricot-Frotté, Stück
2330.005.000 | Tricot-Frotté-Rolle, Stück
2330.006.000 | Hautpflegemittel, Stück
2330.007.000 | Hautreinigungsmittel, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.07
  • 2330.001.000

2330.001.000 | Abgabepauschale für Zubehör
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 28.75 (MwSt inkl.)
 |  | TP Leistung | 26.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.07
 |  | Mitglied von LG | LG-02, LG2330ZBAP
 |  | Abgabepauschale für Zubehör


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.07
  • 2330.002.000

2330.002.000 | Tricot, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2.54 (MwSt inkl.)
 |  | TP Leistung | 2.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.07
 |  | Mitglied von LG | LG-02, LG2330ZB, LG2330ZBAP
 |  | Textilschlauch als Hautschutz


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.07
  • 2330.003.000

2330.003.000 | Tricot-Rolle, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 56.86 (MwSt inkl.)
 |  | TP Leistung | 52.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.07
 |  | Mitglied von LG | LG-02, LG2330ZB, LG2330ZBAP
 |  | Textilschlauch als Hautschutz


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.07
  • 2330.004.000

2330.004.000 | Tricot-Frotté, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 11.89 (MwSt inkl.)
 |  | TP Leistung | 11.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.07
 |  | Mitglied von LG | LG-02, LG2330ZB, LG2330ZBAP
 |  | Textilschlauch als Hautschutz


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.07
  • 2330.005.000

2330.005.000 | Tricot-Frotté-Rolle, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 107.02 (MwSt inkl.)
 |  | TP Leistung | 99.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.07
 |  | Mitglied von LG | LG-02, LG2330ZB, LG2330ZBAP
 |  | Textilschlauch als Hautschutz


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.07
  • 2330.006.000

2330.006.000 | Hautpflegemittel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 30.54 (MwSt inkl.)
 |  | TP Leistung | 28.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.07
 |  | Mitglied von LG | LG-02, LG2330ZB, LG2330ZBAP
 |  | Selbsterklärend


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.07
  • 2330.007.000

2330.007.000 | Hautreinigungsmittel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 16.70 (MwSt inkl.)
 |  | TP Leistung | 15.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.07
 |  | Mitglied von LG | LG-02, LG2330ZB, LG2330ZBAP
 |  | Selbsterklärend


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08

02.03.08 | Anpassungen/Reparaturen/Revisionen
02.03.08.01 | Infolge
02.03.08.02 | Basispauschale
02.03.08.03 | Polster/Pelotten
02.03.08.04 | Verschlüsse
02.03.08.05 | Gelenke
02.03.08.06 | Schienen
02.03.08.07 | Verlängern/Erweitern/Verengen
02.03.08.08 | Züge
02.03.08.09 | Diverses
02.03.08.10 | Verrechnung nicht tarifierter Leistungen (Anpassungen/Reparaturen/Revisionen)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.01

02.03.08.01 | Infolge
2350.001.000 | Infolge Wachstum
2350.002.000 | Infolge Gewichtsveränderung
2350.003.000 | Infolge Volumenveränderung
2350.004.000 | Infolge Operation
2350.005.000 | Infolge Hautproblem
2350.006.000 | Infolge Allergie
2350.007.000 | Infolge Stellungsänderung
2350.008.000 | Infolge Abnützung
2350.009.000 | Infolge Sturz
2350.009.100 | Infolge Lieferantenwechsel
2350.009.200 | Infolge Tod des Patienten


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.01
  • 2350.001.000

2350.001.000 | Infolge Wachstum
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.03.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.01
  • 2350.002.000

2350.002.000 | Infolge Gewichtsveränderung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.03.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.01
  • 2350.003.000

2350.003.000 | Infolge Volumenveränderung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.03.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.01
  • 2350.004.000

2350.004.000 | Infolge Operation
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.03.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.01
  • 2350.005.000

2350.005.000 | Infolge Hautproblem
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.03.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.01
  • 2350.006.000

2350.006.000 | Infolge Allergie
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.03.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.01
  • 2350.007.000

2350.007.000 | Infolge Stellungsänderung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.03.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.01
  • 2350.008.000

2350.008.000 | Infolge Abnützung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.03.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.01
  • 2350.009.000

2350.009.000 | Infolge Sturz
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.03.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.01
  • 2350.009.100

2350.009.100 | Infolge Lieferantenwechsel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.03.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.01
  • 2350.009.200

2350.009.200 | Infolge Tod des Patienten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.03.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.02

02.03.08.02 | Basispauschale
2350.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.02
  • 2350.010.000

2350.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.02
 |  | Mitglied von LG | LG-02, LG2350REPB
 |  | Auftragsannahme, Definition der auszuführenden Arbeiten, Abgabe des Hilfsmittels


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.03

02.03.08.03 | Polster/Pelotten
2350.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
2350.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
2350.014.000 | Schale/Hülse mit Weichpolster abpolstern, inklusiv Überzug, Stück
2350.015.000 | Schale/Hülse mit Weichpolster abpolstern oder neu überziehen, Stück
2350.016.000 | Deckelteil fest, neu oder ersetzen, Stück
2350.017.000 | Deckelteil mit Weichpolster abpolstern, inklusiv Überzug, Stück
2350.018.000 | Deckelteil mit Weichpolster abpolstern oder neu überziehen, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.03
  • 2350.012.000

2350.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.03
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Druckentlastungspolster aus Schaumstoff an Orthese bestehend, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.03
  • 2350.013.000

2350.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 146.31 (MwSt inkl.)
 |  | TP Leistung | 135.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.03
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Druckentlastungspolster aus Silikon an Orthese bestehend, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.03
  • 2350.014.000

2350.014.000 | Schale/Hülse mit Weichpolster abpolstern, inklusiv Überzug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 252.68 (MwSt inkl.)
 |  | TP Leistung | 233.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.03
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Hülse bestehend neu polstern und neu überziehen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.03
  • 2350.015.000

2350.015.000 | Schale/Hülse mit Weichpolster abpolstern oder neu überziehen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 175.39 (MwSt inkl.)
 |  | TP Leistung | 162.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.03
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Hülse bestehend neu polstern oder neu überziehen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.03
  • 2350.016.000

2350.016.000 | Deckelteil fest, neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 251.22 (MwSt inkl.)
 |  | TP Leistung | 232.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.03
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Deckelteil fest, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.03
  • 2350.017.000

2350.017.000 | Deckelteil mit Weichpolster abpolstern, inklusiv Überzug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 253.76 (MwSt inkl.)
 |  | TP Leistung | 234.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.03
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Deckelteil bestehend mit Weichpolster abpolstern, inklusiv Überzug


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.03
  • 2350.018.000

2350.018.000 | Deckelteil mit Weichpolster abpolstern oder neu überziehen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 158.04 (MwSt inkl.)
 |  | TP Leistung | 146.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.03
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Deckelteil bestehend mit Weichpolster abpolstern oder neu überziehen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.04

02.03.08.04 | Verschlüsse
2350.020.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
2350.021.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
2350.022.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
2350.023.000 | Bandgarnitur offen neu oder ersetzen, Stück
2350.024.000 | Bandgarnitur inklusiv Verschluss neu oder ersetzen, Stück
2350.025.000 | Bandgarnitur verlängern/kürzen, Stück
2350.026.000 | Verschluss breit inklusiv Klett, neu oder ersetzen, Stück
2350.027.000 | Klettverschluss auf Garnitur ersetzen, Stück
2350.028.000 | Riemen/Gurte neu oder ersetzen, Stück
2350.029.000 | Weichteileinsatz-Verschluss an Hülse ersetzen, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.04
  • 2350.020.000

2350.020.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.04
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.04
  • 2350.021.000

2350.021.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.04
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Klettverschluss mit Polster ersetzten, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.04
  • 2350.022.000

2350.022.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 48.43 (MwSt inkl.)
 |  | TP Leistung | 44.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.04
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Klettverschluss ohne Polster ersetzten, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.04
  • 2350.023.000

2350.023.000 | Bandgarnitur offen neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 145.99 (MwSt inkl.)
 |  | TP Leistung | 135.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.04
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Bandgarnitur Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.04
  • 2350.024.000

2350.024.000 | Bandgarnitur inklusiv Verschluss neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 271.06 (MwSt inkl.)
 |  | TP Leistung | 250.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.04
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Bandgarnitur Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.04
  • 2350.025.000

2350.025.000 | Bandgarnitur verlängern/kürzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 142.48 (MwSt inkl.)
 |  | TP Leistung | 131.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.04
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Bandgarnitur bestehend kürzen oder verlängern, inklusiv Material


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.04
  • 2350.026.000

2350.026.000 | Verschluss breit inklusiv Klett, neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 88.48 (MwSt inkl.)
 |  | TP Leistung | 81.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.04
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Verschluss an Orthese bestehend, Neuanpassung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.04
  • 2350.027.000

2350.027.000 | Klettverschluss auf Garnitur ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 85.18 (MwSt inkl.)
 |  | TP Leistung | 78.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.04
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Klettverschluss an bestehende Garnitur anbringen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.04
  • 2350.028.000

2350.028.000 | Riemen/Gurte neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 49.18 (MwSt inkl.)
 |  | TP Leistung | 45.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.04
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Riemen/Gurte Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.04
  • 2350.029.000

2350.029.000 | Weichteileinsatz-Verschluss an Hülse ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 110.64 (MwSt inkl.)
 |  | TP Leistung | 102.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.04
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Laschenverschluss mit Ösen an Hülse ersetzen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.05

02.03.08.05 | Gelenke
2350.031.000 | Kunststoffgelenk ausbauen, Stück
2350.032.000 | Kunststoffgelenk reinigen und fetten, Stück
2350.033.000 | Gelenk (System) demontieren, medial oder lateral, Stück
2350.034.000 | Gelenk komplett ausrichten, Stück
2350.035.000 | Gelenk (einfach) reinigen und fetten, Stück
2350.036.000 | Gelenk (einfach) revidieren, inklusiv reinigen und fetten, Stück
2350.037.000 | Gelenk mit Sperre reinigen und fetten, Stück
2350.038.000 | Gelenk mit Sperre revidieren, inklusiv reinigen und fetten, Stück
2350.039.000 | Sperre neu einpassen, auflöten/schweissen, Stück
2350.040.000 | Sperre neu einpassen, revidieren, inklusiv reinigen und fetten, Stück
2350.041.000 | Riegelbügel ersetzen, Stück
2350.042.000 | Riegelbügel verlöten/verschweissen, Stück
2350.043.000 | Gelenk (Quengel) reinigen und fetten, Stück
2350.044.000 | Gelenk (Quengel) revidieren, inklusiv reinigen und fetten, Stück
2350.045.000 | Gelenkanschlag anpassen inklusiv auflöten, Stück
2350.046.000 | Gelenkanschlag anpassen, Stück
2350.047.000 | Gelenkschraube ersetzen, Stück
2350.048.000 | Buchse/Splintbolzen ersetzen, Stück
2350.049.000 | Gelenkfeder (Stoss- oder Zugfeder) ersetzen, Stück
2350.050.000 | Kugellager ersetzen, Stück
2350.050.010 | Passteilrevision/Passteilreparatur durch Hersteller


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.05
  • 2350.031.000

2350.031.000 | Kunststoffgelenk ausbauen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 15.84 (MwSt inkl.)
 |  | TP Leistung | 14.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.05
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Orthesengelenk bestehend ausbauen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.05
  • 2350.032.000

2350.032.000 | Kunststoffgelenk reinigen und fetten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 21.08 (MwSt inkl.)
 |  | TP Leistung | 19.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.05
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, fetten, zusammenstellen/einbauen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.05
  • 2350.033.000

2350.033.000 | Gelenk (System) demontieren, medial oder lateral, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 42.16 (MwSt inkl.)
 |  | TP Leistung | 39.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.05
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Demontage des Gelenkes von Systemschiene an bestehender Orthese


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.05
  • 2350.034.000

2350.034.000 | Gelenk komplett ausrichten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.08 (MwSt inkl.)
 |  | TP Leistung | 73.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.05
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Nach erweitern, verengen der Orthese oder nach Neuanrichten der Schiene, bestehendes Gelenk ausrichten


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.05
  • 2350.035.000

2350.035.000 | Gelenk (einfach) reinigen und fetten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 34.27 (MwSt inkl.)
 |  | TP Leistung | 31.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.05
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.05
  • 2350.036.000

2350.036.000 | Gelenk (einfach) revidieren, inklusiv reinigen und fetten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 60.64 (MwSt inkl.)
 |  | TP Leistung | 56.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.05
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, revidieren (ausfräsen, Grat entfernen, etc.) fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.05
  • 2350.037.000

2350.037.000 | Gelenk mit Sperre reinigen und fetten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 44.81 (MwSt inkl.)
 |  | TP Leistung | 41.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.05
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.05
  • 2350.038.000

2350.038.000 | Gelenk mit Sperre revidieren, inklusiv reinigen und fetten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 110.69 (MwSt inkl.)
 |  | TP Leistung | 102.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.05
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, revidieren (ausfräsen, Grat entfernen, etc.) fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.05
  • 2350.039.000

2350.039.000 | Sperre neu einpassen, auflöten/schweissen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 118.64 (MwSt inkl.)
 |  | TP Leistung | 109.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.05
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Sperre bestehend neu verlöten oder verschweissen und anpassen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.05
  • 2350.040.000

2350.040.000 | Sperre neu einpassen, revidieren, inklusiv reinigen und fetten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 92.26 (MwSt inkl.)
 |  | TP Leistung | 85.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.05
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Sperre bestehend demontieren, reinigen, anpassen, fetten und montieren


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.05
  • 2350.041.000

2350.041.000 | Riegelbügel ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 119.29 (MwSt inkl.)
 |  | TP Leistung | 110.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.05
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Riegelbügel von Gelenk mit Sperre ersetzen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.05
  • 2350.042.000

2350.042.000 | Riegelbügel verlöten/verschweissen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 71.18 (MwSt inkl.)
 |  | TP Leistung | 65.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.05
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Gebrochener oder zu enger Riegelbügel anpassen und neu verlöten oder verschweissen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.05
  • 2350.043.000

2350.043.000 | Gelenk (Quengel) reinigen und fetten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 50.10 (MwSt inkl.)
 |  | TP Leistung | 46.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.05
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.05
  • 2350.044.000

2350.044.000 | Gelenk (Quengel) revidieren, inklusiv reinigen und fetten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 121.23 (MwSt inkl.)
 |  | TP Leistung | 112.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.05
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, revidieren (ausfräsen, Grat entfernen, etc.) fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.05
  • 2350.045.000

2350.045.000 | Gelenkanschlag anpassen inklusiv auflöten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 142.58 (MwSt inkl.)
 |  | TP Leistung | 131.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.05
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, Gelenkanschlag auflöten und anpassen, fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.05
  • 2350.046.000

2350.046.000 | Gelenkanschlag anpassen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 81.94 (MwSt inkl.)
 |  | TP Leistung | 75.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.05
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, Gelenkanschlag anpassen, fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.05
  • 2350.047.000

2350.047.000 | Gelenkschraube ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 23.62 (MwSt inkl.)
 |  | TP Leistung | 21.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.05
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Schraube an Gelenk bestehend ersetzen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.05
  • 2350.048.000

2350.048.000 | Buchse/Splintbolzen ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 28.38 (MwSt inkl.)
 |  | TP Leistung | 26.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.05
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Buchse/ oder Splintbolzen an Schiene/Gelenk bestehend ersetzen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.05
  • 2350.049.000

2350.049.000 | Gelenkfeder (Stoss- oder Zugfeder) ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 47.89 (MwSt inkl.)
 |  | TP Leistung | 44.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.05
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | An bestehendem Gelenk Feder ersetzten


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.05
  • 2350.050.000

2350.050.000 | Kugellager ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 46.97 (MwSt inkl.)
 |  | TP Leistung | 43.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.05
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Kugellager an Schiene/Gelenk bestehend ersetzen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.05
  • 2350.050.010

2350.050.010 | Passteilrevision/Passteilreparatur durch Hersteller
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.03.08.05
 |  | Verrechnungsbasis | nach Aufwand
 |  | Verrechnungsbasis | ohne Zuschlag
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Externe Kosten bei Revision/Reparatur eines Passteils; gemäss Lieferantenrechnung (ohne Zuschlag)


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.06

02.03.08.06 | Schienen
2350.052.000 | Metall-/Kunststoffband ersetzen, inklusiv anrichten, Stück
2350.053.000 | Metall-/Kunststoffband ausbauen, Stück
2350.054.000 | Schiene löten/schweissen, Stück
2350.055.000 | Schiene demontieren, pro Abschnitt, medial oder lateral, Stück
2350.056.000 | Schiene neu anpassen, pro Abschnitt, medial oder lateral, Stück
2350.057.000 | Schiene neu vernieten, pro Abschnitt, medial oder lateral, Stück
2350.058.000 | Schiene verstärken, pro Abschnitt, medial oder lateral, Stück
2350.059.000 | Schiene überziehen, sintern, spritzen, Schrumpfschlauch, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.06
  • 2350.052.000

2350.052.000 | Metall-/Kunststoffband ersetzen, inklusiv anrichten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 256.52 (MwSt inkl.)
 |  | TP Leistung | 237.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.06
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Metall-/Kunststoffband bestehend demontieren und durch ein Neues ersetzen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.06
  • 2350.053.000

2350.053.000 | Metall-/Kunststoffband ausbauen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 42.21 (MwSt inkl.)
 |  | TP Leistung | 39.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.06
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Metall-/Kunststoffband bestehend demontieren


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.06
  • 2350.054.000

2350.054.000 | Schiene löten/schweissen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 197.71 (MwSt inkl.)
 |  | TP Leistung | 182.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.06
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Schiene löten/schweissen exklusiv Demontage und exklusiv Befestigung


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.06
  • 2350.055.000

2350.055.000 | Schiene demontieren, pro Abschnitt, medial oder lateral, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 28.97 (MwSt inkl.)
 |  | TP Leistung | 26.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.06
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Schiene demontieren


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.06
  • 2350.056.000

2350.056.000 | Schiene neu anpassen, pro Abschnitt, medial oder lateral, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 50.10 (MwSt inkl.)
 |  | TP Leistung | 46.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.06
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Schiene neu anpassen exklusiv Demontage und exklusiv Befestigung


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.06
  • 2350.057.000

2350.057.000 | Schiene neu vernieten, pro Abschnitt, medial oder lateral, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 31.62 (MwSt inkl.)
 |  | TP Leistung | 29.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.06
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Schiene neu befestigen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.06
  • 2350.058.000

2350.058.000 | Schiene verstärken, pro Abschnitt, medial oder lateral, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 89.24 (MwSt inkl.)
 |  | TP Leistung | 82.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.06
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | An bestehender Orthese, Schiene verstärken, Stk.


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.06
  • 2350.059.000

2350.059.000 | Schiene überziehen, sintern, spritzen, Schrumpfschlauch, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 45.40 (MwSt inkl.)
 |  | TP Leistung | 42.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.06
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Schiene bestehend mit Überzug versehen exklusiv Demontage und exklusiv Befestigung


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.07

02.03.08.07 | Verlängern/Erweitern/Verengen
2350.061.000 | Schale/Hülse mit Weichpolster verlängern, Stück
2350.062.000 | Orthese verlängern (Schraubsystem), pro Abschnitt und Schiene, Stück
2350.063.000 | Orthese verlängern und neu vernieten, pro Abschnitt und Schiene, Stück
2350.064.000 | Orthese partiell erweitern/verengen, Finger, Stück
2350.065.000 | Orthese partiell erweitern/verengen, Hand ohne Finger, Stück
2350.066.000 | Orthese partiell erweitern/verengen, Unterarm, Stück
2350.067.000 | Orthese partiell erweitern/verengen, Ellenbogen, Stück
2350.068.000 | Orthese partiell erweitern/verengen, Oberarm, Stück
2350.069.000 | Orthese partiell erweitern/verengen, Schulter, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.07
  • 2350.061.000

2350.061.000 | Schale/Hülse mit Weichpolster verlängern, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 105.24 (MwSt inkl.)
 |  | TP Leistung | 97.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.07
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Hülse bestehend verlängern


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.07
  • 2350.062.000

2350.062.000 | Orthese verlängern (Schraubsystem), pro Abschnitt und Schiene, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 72.86 (MwSt inkl.)
 |  | TP Leistung | 67.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.07
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Orthese bestehend verlängern inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.07
  • 2350.063.000

2350.063.000 | Orthese verlängern und neu vernieten, pro Abschnitt und Schiene, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 62.32 (MwSt inkl.)
 |  | TP Leistung | 57.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.07
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Orthese bestehend verlängern inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.07
  • 2350.064.000

2350.064.000 | Orthese partiell erweitern/verengen, Finger, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 59.40 (MwSt inkl.)
 |  | TP Leistung | 54.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.07
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Orthese bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.07
  • 2350.065.000

2350.065.000 | Orthese partiell erweitern/verengen, Hand ohne Finger, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 104.91 (MwSt inkl.)
 |  | TP Leistung | 97.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.07
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Orthese bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.07
  • 2350.066.000

2350.066.000 | Orthese partiell erweitern/verengen, Unterarm, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 124.53 (MwSt inkl.)
 |  | TP Leistung | 115.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.07
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Orthese bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.07
  • 2350.067.000

2350.067.000 | Orthese partiell erweitern/verengen, Ellenbogen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 171.93 (MwSt inkl.)
 |  | TP Leistung | 159.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.07
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Orthese bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.07
  • 2350.068.000

2350.068.000 | Orthese partiell erweitern/verengen, Oberarm, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 130.90 (MwSt inkl.)
 |  | TP Leistung | 121.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.07
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Orthese bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.07
  • 2350.069.000

2350.069.000 | Orthese partiell erweitern/verengen, Schulter, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 203.61 (MwSt inkl.)
 |  | TP Leistung | 188.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.07
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Orthese bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.08

02.03.08.08 | Züge
2350.071.000 | Extensionszug, neu oder ersetzen, Stück
2350.072.000 | Fixationszug neu oder ersetzen, Stück
2350.073.000 | Riegelzug ersetzen, Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.08
  • 2350.071.000

2350.071.000 | Extensionszug, neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 125.13 (MwSt inkl.)
 |  | TP Leistung | 115.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.08
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Elastischer oder limitierender fester Zug zur Extension


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.08
  • 2350.072.000

2350.072.000 | Fixationszug neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 129.99 (MwSt inkl.)
 |  | TP Leistung | 120.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.08
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Elastischer oder limitierender fester Zug zur Fixation


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.08
  • 2350.073.000

2350.073.000 | Riegelzug ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 82.32 (MwSt inkl.)
 |  | TP Leistung | 76.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.08
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Elastischer oder fester Zug zur Gelenksicherung


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.09

02.03.08.09 | Diverses
2350.075.000 | Gelenkschoner ersetzen, Stück
2350.076.000 | Riss in Karbon überbrücken/teillaminieren, Stück
2350.077.000 | Riss in Thermoplast überbrücken, Stück
2350.078.000 | Druckstelle beseitigen, Stück
2350.079.000 | Schale/Hülse neu oder ersetzen, Stück
2350.080.000 | Lasche/Zunge neu oder ersetzen, Stück
2350.081.000 | Pelottenknopf neu oder ersetzen, Stück
2350.082.000 | Modellkopie (Hand), Stück
2350.083.000 | Modellkopie (Hand ohne Finger), Stück
2350.084.000 | Modellkopie (Unterarm), Stück
2350.085.000 | Modellkopie (Unterarm mit Hand), Stück
2350.086.000 | Modellkopie (Unterarm mit Hand ohne Finger), Stück
2350.087.000 | Modellkopie (Oberarm), Stück
2350.088.000 | Modellkopie (Oberarm-Unterarm), Stück
2350.089.000 | Modellkopie (ganzer Arm), Stück
2350.090.000 | Modellkopie (Schulter), Stück


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.09
  • 2350.075.000

2350.075.000 | Gelenkschoner ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 72.43 (MwSt inkl.)
 |  | TP Leistung | 67.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.09
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Gelenk-Abdeckung zu mechanischem Gelenk, Stk.


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.09
  • 2350.076.000

2350.076.000 | Riss in Karbon überbrücken/teillaminieren, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 327.60 (MwSt inkl.)
 |  | TP Leistung | 303.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.09
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Riss an Orthese bestehend reparieren


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.09
  • 2350.077.000

2350.077.000 | Riss in Thermoplast überbrücken, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 189.99 (MwSt inkl.)
 |  | TP Leistung | 175.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.09
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Riss an Orthese bestehend reparieren


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.09
  • 2350.078.000

2350.078.000 | Druckstelle beseitigen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 77.62 (MwSt inkl.)
 |  | TP Leistung | 71.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.09
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Druckstelle an Orthese bestehend exklusiv Material beseitigen durch ausschleifen/verformen


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.09
  • 2350.079.000

2350.079.000 | Schale/Hülse neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 428.99 (MwSt inkl.)
 |  | TP Leistung | 396.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.09
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Schale/Hülse Neuanfertigung, komplett fertiggestellt, inklusiv Montage, exklusiv Modell oder Modellkopie


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.09
  • 2350.080.000

2350.080.000 | Lasche/Zunge neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 107.61 (MwSt inkl.)
 |  | TP Leistung | 99.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.09
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Lasche/Zunge Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.09
  • 2350.081.000

2350.081.000 | Pelottenknopf neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 44.38 (MwSt inkl.)
 |  | TP Leistung | 41.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.09
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Pelottenknopf Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.09
  • 2350.082.000

2350.082.000 | Modellkopie (Hand), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 156.47 (MwSt inkl.)
 |  | TP Leistung | 144.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.09
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.09
  • 2350.083.000

2350.083.000 | Modellkopie (Hand ohne Finger), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 156.47 (MwSt inkl.)
 |  | TP Leistung | 144.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.09
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.09
  • 2350.084.000

2350.084.000 | Modellkopie (Unterarm), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 174.74 (MwSt inkl.)
 |  | TP Leistung | 161.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.09
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.09
  • 2350.085.000

2350.085.000 | Modellkopie (Unterarm mit Hand), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 226.90 (MwSt inkl.)
 |  | TP Leistung | 209.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.09
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.09
  • 2350.086.000

2350.086.000 | Modellkopie (Unterarm mit Hand ohne Finger), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 226.90 (MwSt inkl.)
 |  | TP Leistung | 209.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.09
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.09
  • 2350.087.000

2350.087.000 | Modellkopie (Oberarm), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 170.58 (MwSt inkl.)
 |  | TP Leistung | 157.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.09
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.09
  • 2350.088.000

2350.088.000 | Modellkopie (Oberarm-Unterarm), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 232.96 (MwSt inkl.)
 |  | TP Leistung | 215.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.09
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.09
  • 2350.089.000

2350.089.000 | Modellkopie (ganzer Arm), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 269.01 (MwSt inkl.)
 |  | TP Leistung | 248.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.09
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.09
  • 2350.090.000

2350.090.000 | Modellkopie (Schulter), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 222.42 (MwSt inkl.)
 |  | TP Leistung | 205.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.09
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.10

02.03.08.10 | Verrechnung nicht tarifierter Leistungen (Anpassungen/Reparaturen/Revisionen)
2360.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
2360.002.000 | Rohmaterial


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.10
  • 2360.001.000

2360.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.03.08.10
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Selbsterklärend


  • Kap. 02
  • Kap. 02.03
  • Kap. 02.03.08
  • Kap. 02.03.08.10
  • 2360.002.000

2360.002.000 | Rohmaterial
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.03.08.10
 |  | Verrechnungsbasis | Einkaufspreis + 22%
 |  | Mitglied von LG | LG-02, LG2350REP, LG2350REPB
 |  | Rohmaterial bei nicht tarifierten Leistungen: EK + 22%


  • Kap. 02
  • Kap. 02.04

02.04 | Orthetik Hals
02.04.01 | Halsorthesen (Hals, Th4-C1)
02.04.02 | Halsorthesen (Brustwirbelsäule-Hals-Kinn, Th12-C1)
02.04.03 | Halsorthesen (Brustwirbelsäule-Hals-Schädel, Th12-Cranium)
02.04.04 | Passteile
02.04.05 | Zubehör
02.04.06 | Anpassungen/Reparaturen/Revisionen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.01

02.04.01 | Halsorthesen (Hals, Th4-C1)
02.04.01.01 | Halsorthesen (Hals, Th4-C1) Halbfabrikate
02.04.01.02 | Halsorthesen (Hals, Th4-C1) Massanfertigungen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.01
  • Kap. 02.04.01.01

02.04.01.01 | Halsorthesen (Hals, Th4-C1) Halbfabrikate
02.04.01.01.01 | Basisausführungen
02.04.01.01.02 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.01
  • Kap. 02.04.01.01
  • Kap. 02.04.01.01.01

02.04.01.01.01 | Basisausführungen
2401.002.000 | Halsorthese (Hals, Th4-C1), Halbfabrikat, Stück
2401.003.000 | Abgabepauschale Halsorthese (Hals, Th4-C1), Halbfabrikat, Stück


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.01
  • Kap. 02.04.01.01
  • Kap. 02.04.01.01.01
  • 2401.002.000

2401.002.000 | Halsorthese (Hals, Th4-C1), Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.04.01.01.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2401HF1
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.01
  • Kap. 02.04.01.01
  • Kap. 02.04.01.01.01
  • 2401.003.000

2401.003.000 | Abgabepauschale Halsorthese (Hals, Th4-C1), Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 155.99 (MwSt inkl.)
 |  | TP Leistung | 144.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.01.01.01
 |  | Mitglied von LG | LG-02, LG2401HF1
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.01
  • Kap. 02.04.01.01
  • Kap. 02.04.01.01.02

02.04.01.01.02 | Zusatzpositionen
2401.005.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2401.006.000 | Klettverschluss, Stück
2401.007.000 | Schlaufe/Schnalle, Stück
2401.008.000 | Druckentlastungspolster, Stück


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.01
  • Kap. 02.04.01.01
  • Kap. 02.04.01.01.02
  • 2401.005.000

2401.005.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.01.01.02
 |  | Mitglied von LG | LG-02, LG2401HFZP
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates ausserhalb des Orthopädie-Fachgeschäftes. Die Wegpauschale ist in dieser Pauschale nicht enthalten


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.01
  • Kap. 02.04.01.01
  • Kap. 02.04.01.01.02
  • 2401.006.000

2401.006.000 | Klettverschluss, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.01.01.02
 |  | Mitglied von LG | LG-02, LG2401HFZP
 |  | Neuanfertigung, komplett fertiggestellt, mit allfälligem Polster, inklusiv Montage


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.01
  • Kap. 02.04.01.01
  • Kap. 02.04.01.01.02
  • 2401.007.000

2401.007.000 | Schlaufe/Schnalle, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.01.01.02
 |  | Mitglied von LG | LG-02, LG2401HFZP
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.01
  • Kap. 02.04.01.01
  • Kap. 02.04.01.01.02
  • 2401.008.000

2401.008.000 | Druckentlastungspolster, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.01.01.02
 |  | Mitglied von LG | LG-02, LG2401HFZP
 |  | Druckentlastungspolster aus Schaumstoff an Halbfabrikat, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.01
  • Kap. 02.04.01.02

02.04.01.02 | Halsorthesen (Hals, Th4-C1) Massanfertigungen
02.04.01.02.01 | Massnahmen
02.04.01.02.02 | Basisausführungen
02.04.01.02.03 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.01
  • Kap. 02.04.01.02
  • Kap. 02.04.01.02.01

02.04.01.02.01 | Massnahmen
2401.011.000 | Mass nehmen mit Massband (Hals, Th4-C1), Stück
2401.012.000 | Modell (Hals, Th4-C1), Stück


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.01
  • Kap. 02.04.01.02
  • Kap. 02.04.01.02.01
  • 2401.011.000

2401.011.000 | Mass nehmen mit Massband (Hals, Th4-C1), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 23.94 (MwSt inkl.)
 |  | TP Leistung | 22.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.01.02.01
 |  | Mitglied von LG | LG-02, LG2401M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Massband


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.01
  • Kap. 02.04.01.02
  • Kap. 02.04.01.02.01
  • 2401.012.000

2401.012.000 | Modell (Hals, Th4-C1), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 378.51 (MwSt inkl.)
 |  | TP Leistung | 350.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.01.02.01
 |  | Mitglied von LG | LG-02, LG2401M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.01
  • Kap. 02.04.01.02
  • Kap. 02.04.01.02.02

02.04.01.02.02 | Basisausführungen
2401.014.000 | Halsorthese (Hals, Th4-C1), Stück


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.01
  • Kap. 02.04.01.02
  • Kap. 02.04.01.02.02
  • 2401.014.000

2401.014.000 | Halsorthese (Hals, Th4-C1), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 900.09 (MwSt inkl.)
 |  | TP Leistung | 832.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.01.02.02
 |  | Mitglied von LG | LG-02, LG2401B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.01
  • Kap. 02.04.01.02
  • Kap. 02.04.01.02.03

02.04.01.02.03 | Zusatzpositionen
2401.016.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2401.017.000 | Probeorthese (Hals, Th4-C1), Stück
2401.018.000 | Messprotokoll (digital)


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.01
  • Kap. 02.04.01.02
  • Kap. 02.04.01.02.03
  • 2401.016.000

2401.016.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 83.89 (MwSt inkl.)
 |  | TP Leistung | 77.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.01.02.03
 |  | Mitglied von LG | LG-02, LG2401ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.01
  • Kap. 02.04.01.02
  • Kap. 02.04.01.02.03
  • 2401.017.000

2401.017.000 | Probeorthese (Hals, Th4-C1), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 444.35 (MwSt inkl.)
 |  | TP Leistung | 411.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.01.02.03
 |  | Mitglied von LG | LG-02, LG2401ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.01
  • Kap. 02.04.01.02
  • Kap. 02.04.01.02.03
  • 2401.018.000

2401.018.000 | Messprotokoll (digital)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 131.77 (MwSt inkl.)
 |  | TP Leistung | 121.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.01.02.03
 |  | Mitglied von LG | LG-02, LG2401ZP
 |  | Arbeitsaufwand zur digitalen Aufnahme der Körperstatik inklusiv schriftlichem Messprotokoll


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.02

02.04.02 | Halsorthesen (Brustwirbelsäule-Hals-Kinn, Th12-C1)
02.04.02.01 | Halsorthesen (Brustwirbelsäule-Hals-Kinn, Th12-C1) Halbfabrikate
02.04.02.02 | Halsorthesen (Brustwirbelsäule-Hals-Kinn, Th12-C1) Massanfertigungen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.02
  • Kap. 02.04.02.01

02.04.02.01 | Halsorthesen (Brustwirbelsäule-Hals-Kinn, Th12-C1) Halbfabrikate
02.04.02.01.01 | Basisausführungen
02.04.02.01.02 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.02
  • Kap. 02.04.02.01
  • Kap. 02.04.02.01.01

02.04.02.01.01 | Basisausführungen
2402.002.000 | Halsorthese (Brustwirbelsäule-Hals-Kinn, Th12-C1), Halbfabrikat, Stück
2402.003.000 | Abgabepauschale Halsorthese (Brustwirbelsäule-Hals-Kinn, Th12-C1), Halbfabrikat, Stück


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.02
  • Kap. 02.04.02.01
  • Kap. 02.04.02.01.01
  • 2402.002.000

2402.002.000 | Halsorthese (Brustwirbelsäule-Hals-Kinn, Th12-C1), Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.04.02.01.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2402HF1
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.02
  • Kap. 02.04.02.01
  • Kap. 02.04.02.01.01
  • 2402.003.000

2402.003.000 | Abgabepauschale Halsorthese (Brustwirbelsäule-Hals-Kinn, Th12-C1), Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 218.90 (MwSt inkl.)
 |  | TP Leistung | 202.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.02.01.01
 |  | Mitglied von LG | LG-02, LG2402HF1
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.02
  • Kap. 02.04.02.01
  • Kap. 02.04.02.01.02

02.04.02.01.02 | Zusatzpositionen
2402.005.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2402.006.000 | Klettverschluss, Stück
2402.007.000 | Schlaufe/Schnalle, Stück
2402.008.000 | Druckentlastungspolster, Stück
2402.009.000 | Ganzflächiges Polster in Schale/Hülse, Stück


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.02
  • Kap. 02.04.02.01
  • Kap. 02.04.02.01.02
  • 2402.005.000

2402.005.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.02.01.02
 |  | Mitglied von LG | LG-02, LG2402HFZP
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates ausserhalb des Orthopädie-Fachgeschäftes. Die Wegpauschale ist in dieser Pauschale nicht enthalten


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.02
  • Kap. 02.04.02.01
  • Kap. 02.04.02.01.02
  • 2402.006.000

2402.006.000 | Klettverschluss, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.02.01.02
 |  | Mitglied von LG | LG-02, LG2402HFZP
 |  | Neuanfertigung, komplett fertiggestellt, mit allfälligem Polster, inklusiv Montage


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.02
  • Kap. 02.04.02.01
  • Kap. 02.04.02.01.02
  • 2402.007.000

2402.007.000 | Schlaufe/Schnalle, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.02.01.02
 |  | Mitglied von LG | LG-02, LG2402HFZP
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.02
  • Kap. 02.04.02.01
  • Kap. 02.04.02.01.02
  • 2402.008.000

2402.008.000 | Druckentlastungspolster, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.02.01.02
 |  | Mitglied von LG | LG-02, LG2402HFZP
 |  | Druckentlastungspolster aus Schaumstoff an Halbfabrikat, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.02
  • Kap. 02.04.02.01
  • Kap. 02.04.02.01.02
  • 2402.009.000

2402.009.000 | Ganzflächiges Polster in Schale/Hülse, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 175.39 (MwSt inkl.)
 |  | TP Leistung | 162.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.02.01.02
 |  | Mitglied von LG | LG-02, LG2402HFZP
 |  | Schale/Hülse polstern inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.02
  • Kap. 02.04.02.02

02.04.02.02 | Halsorthesen (Brustwirbelsäule-Hals-Kinn, Th12-C1) Massanfertigungen
02.04.02.02.01 | Massnahmen
02.04.02.02.02 | Basisausführungen
02.04.02.02.03 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.02
  • Kap. 02.04.02.02
  • Kap. 02.04.02.02.01

02.04.02.02.01 | Massnahmen
2402.012.000 | Mass nehmen mit Massband (Brustwirbelsäule-Hals-Kinn, Th12-C1), Stück
2402.013.000 | Modell (Brustwirbelsäule-Hals-Kinn, Th12-C1), Stück


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.02
  • Kap. 02.04.02.02
  • Kap. 02.04.02.02.01
  • 2402.012.000

2402.012.000 | Mass nehmen mit Massband (Brustwirbelsäule-Hals-Kinn, Th12-C1), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 23.94 (MwSt inkl.)
 |  | TP Leistung | 22.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.02.02.01
 |  | Mitglied von LG | LG-02, LG2402M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Massband


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.02
  • Kap. 02.04.02.02
  • Kap. 02.04.02.02.01
  • 2402.013.000

2402.013.000 | Modell (Brustwirbelsäule-Hals-Kinn, Th12-C1), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 450.45 (MwSt inkl.)
 |  | TP Leistung | 416.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.02.02.01
 |  | Mitglied von LG | LG-02, LG2402M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.02
  • Kap. 02.04.02.02
  • Kap. 02.04.02.02.02

02.04.02.02.02 | Basisausführungen
2402.015.000 | Halsorthese (Brustwirbelsäule-Hals-Kinn, Th12-C1), Stück


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.02
  • Kap. 02.04.02.02
  • Kap. 02.04.02.02.02
  • 2402.015.000

2402.015.000 | Halsorthese (Brustwirbelsäule-Hals-Kinn, Th12-C1), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1118.19 (MwSt inkl.)
 |  | TP Leistung | 1034.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.02.02.02
 |  | Mitglied von LG | LG-02, LG2402B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.02
  • Kap. 02.04.02.02
  • Kap. 02.04.02.02.03

02.04.02.02.03 | Zusatzpositionen
2402.017.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2402.018.000 | Probeorthese (Brustwirbelsäule-Hals-Kinn, Th12-C1), Stück
2402.019.000 | Messprotokoll (digital)


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.02
  • Kap. 02.04.02.02
  • Kap. 02.04.02.02.03
  • 2402.017.000

2402.017.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 83.89 (MwSt inkl.)
 |  | TP Leistung | 77.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.02.02.03
 |  | Mitglied von LG | LG-02, LG2402ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.02
  • Kap. 02.04.02.02
  • Kap. 02.04.02.02.03
  • 2402.018.000

2402.018.000 | Probeorthese (Brustwirbelsäule-Hals-Kinn, Th12-C1), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 612.66 (MwSt inkl.)
 |  | TP Leistung | 566.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.02.02.03
 |  | Mitglied von LG | LG-02, LG2402ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.02
  • Kap. 02.04.02.02
  • Kap. 02.04.02.02.03
  • 2402.019.000

2402.019.000 | Messprotokoll (digital)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 131.77 (MwSt inkl.)
 |  | TP Leistung | 121.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.02.02.03
 |  | Mitglied von LG | LG-02, LG2402ZP
 |  | Arbeitsaufwand zur digitalen Aufnahme der Körperstatik inklusiv schriftlichem Messprotokoll


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.03

02.04.03 | Halsorthesen (Brustwirbelsäule-Hals-Schädel, Th12-Cranium)
02.04.03.01 | Halsorthesen (Brustwirbelsäule-Hals-Schädel, Th12-Cranium) Halbfabrikate
02.04.03.02 | Halsorthesen (Brustwirbelsäule-Hals-Schädel, Th12-Cranium) Massanfertigungen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.03
  • Kap. 02.04.03.01

02.04.03.01 | Halsorthesen (Brustwirbelsäule-Hals-Schädel, Th12-Cranium) Halbfabrikate
02.04.03.01.01 | Basisausführungen
02.04.03.01.02 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.03
  • Kap. 02.04.03.01
  • Kap. 02.04.03.01.01

02.04.03.01.01 | Basisausführungen
2403.002.000 | Halsorthese (Brustwirbelsäule-Hals-Schädel, Th12-Cranium), Halbfabrikat, Stück
2403.003.000 | Abgabepauschale Halsorthese (Brustwirbelsäule-Hals-Schädel, Th12-Cranium), Halbfabrikat, Stück


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.03
  • Kap. 02.04.03.01
  • Kap. 02.04.03.01.01
  • 2403.002.000

2403.002.000 | Halsorthese (Brustwirbelsäule-Hals-Schädel, Th12-Cranium), Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.04.03.01.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2403HF1
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.03
  • Kap. 02.04.03.01
  • Kap. 02.04.03.01.01
  • 2403.003.000

2403.003.000 | Abgabepauschale Halsorthese (Brustwirbelsäule-Hals-Schädel, Th12-Cranium), Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 256.63 (MwSt inkl.)
 |  | TP Leistung | 237.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.03.01.01
 |  | Mitglied von LG | LG-02, LG2403HF1
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.03
  • Kap. 02.04.03.01
  • Kap. 02.04.03.01.02

02.04.03.01.02 | Zusatzpositionen
2403.005.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2403.006.000 | Klettverschluss, Stück
2403.007.000 | Schlaufe/Schnalle, Stück
2403.008.000 | Druckentlastungspolster, Stück
2403.009.000 | Ganzflächiges Polster in Schale/Hülse, Stück


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.03
  • Kap. 02.04.03.01
  • Kap. 02.04.03.01.02
  • 2403.005.000

2403.005.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.03.01.02
 |  | Mitglied von LG | LG-02, LG2403HFZP
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates ausserhalb des Orthopädie-Fachgeschäftes. Die Wegpauschale ist in dieser Pauschale nicht enthalten


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.03
  • Kap. 02.04.03.01
  • Kap. 02.04.03.01.02
  • 2403.006.000

2403.006.000 | Klettverschluss, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.03.01.02
 |  | Mitglied von LG | LG-02, LG2403HFZP
 |  | Neuanfertigung, komplett fertiggestellt, mit allfälligem Polster, inklusiv Montage


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.03
  • Kap. 02.04.03.01
  • Kap. 02.04.03.01.02
  • 2403.007.000

2403.007.000 | Schlaufe/Schnalle, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.03.01.02
 |  | Mitglied von LG | LG-02, LG2403HFZP
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.03
  • Kap. 02.04.03.01
  • Kap. 02.04.03.01.02
  • 2403.008.000

2403.008.000 | Druckentlastungspolster, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.03.01.02
 |  | Mitglied von LG | LG-02, LG2403HFZP
 |  | Druckentlastungspolster aus Schaumstoff an Halbfabrikat, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.03
  • Kap. 02.04.03.01
  • Kap. 02.04.03.01.02
  • 2403.009.000

2403.009.000 | Ganzflächiges Polster in Schale/Hülse, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 175.39 (MwSt inkl.)
 |  | TP Leistung | 162.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.03.01.02
 |  | Mitglied von LG | LG-02, LG2403HFZP
 |  | Schale/Hülse polstern inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.03
  • Kap. 02.04.03.02

02.04.03.02 | Halsorthesen (Brustwirbelsäule-Hals-Schädel, Th12-Cranium) Massanfertigungen
02.04.03.02.01 | Massnahmen
02.04.03.02.02 | Basisausführungen
02.04.03.02.03 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.03
  • Kap. 02.04.03.02
  • Kap. 02.04.03.02.01

02.04.03.02.01 | Massnahmen
2403.012.000 | Mass nehmen mit Massband (Brustwirbelsäule-Hals-Schädel, Th12-Cranium), Stück
2403.013.000 | Modell (Brustwirbelsäule-Hals-Schädel, Th12-Cranium), Stück


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.03
  • Kap. 02.04.03.02
  • Kap. 02.04.03.02.01
  • 2403.012.000

2403.012.000 | Mass nehmen mit Massband (Brustwirbelsäule-Hals-Schädel, Th12-Cranium), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.03.02.01
 |  | Mitglied von LG | LG-02, LG2403M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Massband


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.03
  • Kap. 02.04.03.02
  • Kap. 02.04.03.02.01
  • 2403.013.000

2403.013.000 | Modell (Brustwirbelsäule-Hals-Schädel, Th12-Cranium), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 511.31 (MwSt inkl.)
 |  | TP Leistung | 473.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.03.02.01
 |  | Mitglied von LG | LG-02, LG2403M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.03
  • Kap. 02.04.03.02
  • Kap. 02.04.03.02.02

02.04.03.02.02 | Basisausführungen
2403.015.000 | Halsorthese (Brustwirbelsäule-Hals-Schädel, Th12-Cranium), Stück


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.03
  • Kap. 02.04.03.02
  • Kap. 02.04.03.02.02
  • 2403.015.000

2403.015.000 | Halsorthese (Brustwirbelsäule-Hals-Schädel, Th12-Cranium), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1826.73 (MwSt inkl.)
 |  | TP Leistung | 1689.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.03.02.02
 |  | Mitglied von LG | LG-02, LG2403B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.03
  • Kap. 02.04.03.02
  • Kap. 02.04.03.02.03

02.04.03.02.03 | Zusatzpositionen
2403.017.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2403.018.000 | Probeorthese (Brustwirbelsäule-Hals-Schädel, Th12-Cranium), Stück
2403.019.000 | Messprotokoll (digital)


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.03
  • Kap. 02.04.03.02
  • Kap. 02.04.03.02.03
  • 2403.017.000

2403.017.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 215.66 (MwSt inkl.)
 |  | TP Leistung | 199.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.03.02.03
 |  | Mitglied von LG | LG-02, LG2403ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.03
  • Kap. 02.04.03.02
  • Kap. 02.04.03.02.03
  • 2403.018.000

2403.018.000 | Probeorthese (Brustwirbelsäule-Hals-Schädel, Th12-Cranium), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 724.65 (MwSt inkl.)
 |  | TP Leistung | 670.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.03.02.03
 |  | Mitglied von LG | LG-02, LG2403ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitsschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.03
  • Kap. 02.04.03.02
  • Kap. 02.04.03.02.03
  • 2403.019.000

2403.019.000 | Messprotokoll (digital)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 131.77 (MwSt inkl.)
 |  | TP Leistung | 121.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.03.02.03
 |  | Mitglied von LG | LG-02, LG2403ZP
 |  | Arbeitsaufwand zur digitalen Aufnahme der Körperstatik inklusiv schriftlichem Messprotokoll


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.04

02.04.04 | Passteile
02.04.04.01 | Alle aufgeführten Passteile:
02.04.04.02 | Alle nicht aufgeführten Passteile:


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.04
  • Kap. 02.04.04.01

02.04.04.01 | Alle aufgeführten Passteile:
02.04.04.01.01 | Passteile
02.04.04.01.02 | Diverses


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.04
  • Kap. 02.04.04.01
  • Kap. 02.04.04.01.01

02.04.04.01.01 | Passteile
2420.001.000 | Schiene mit Kunststoffgelenk (Hals), Stück
2420.002.000 | Montage Schiene mit Kunststoffgelenk (Hals), Stück
2420.003.000 | Schiene mit Metallgelenk monozentrisch (Hals), Stück
2420.004.000 | Montage Schiene mit Metallgelenk monozentrisch (Hals), Stück


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.04
  • Kap. 02.04.04.01
  • Kap. 02.04.04.01.01
  • 2420.001.000

2420.001.000 | Schiene mit Kunststoffgelenk (Hals), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 102.37 (MwSt inkl.)
 |  | TP Leistung | 94.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.04.01.01
 |  | Mitglied von LG | LG-02, LG2420PT
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.04
  • Kap. 02.04.04.01
  • Kap. 02.04.04.01.01
  • 2420.002.000

2420.002.000 | Montage Schiene mit Kunststoffgelenk (Hals), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 96.48 (MwSt inkl.)
 |  | TP Leistung | 89.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.04.01.01
 |  | Mitglied von LG | LG-02, LG2420PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.04
  • Kap. 02.04.04.01
  • Kap. 02.04.04.01.01
  • 2420.003.000

2420.003.000 | Schiene mit Metallgelenk monozentrisch (Hals), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 359.92 (MwSt inkl.)
 |  | TP Leistung | 332.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.04.01.01
 |  | Mitglied von LG | LG-02, LG2420PT
 |  | Nur Passteil, exklusiv Montage


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.04
  • Kap. 02.04.04.01
  • Kap. 02.04.04.01.01
  • 2420.004.000

2420.004.000 | Montage Schiene mit Metallgelenk monozentrisch (Hals), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 212.20 (MwSt inkl.)
 |  | TP Leistung | 196.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.04.01.01
 |  | Mitglied von LG | LG-02, LG2420PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.04
  • Kap. 02.04.04.01
  • Kap. 02.04.04.01.02

02.04.04.01.02 | Diverses
2420.004.020 | Ersatzteil zu Passteil, Stück


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.04
  • Kap. 02.04.04.01
  • Kap. 02.04.04.01.02
  • 2420.004.020

2420.004.020 | Ersatzteil zu Passteil, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.04.04.01.02
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2420PT
 |  | Ersatzteil zu Orthesenpassteil, Preis= EK Ersatzteil + 10%


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.04
  • Kap. 02.04.04.02

02.04.04.02 | Alle nicht aufgeführten Passteile:
2420.006.000 | Spezialpassteil
2420.007.000 | Montage Spezialpassteil (nach Aufwand, per 15min)


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.04
  • Kap. 02.04.04.02
  • 2420.006.000

2420.006.000 | Spezialpassteil
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.04.04.02
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2420PT
 |  | Preis Spezialpassteil: EK + 10%


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.04
  • Kap. 02.04.04.02
  • 2420.007.000

2420.007.000 | Montage Spezialpassteil (nach Aufwand, per 15min)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.04.02
 |  | Mitglied von LG | LG-02, LG2420PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese: Zeit


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.05

02.04.05 | Zubehör
2430.001.000 | Abgabepauschale für Zubehör
2430.002.000 | Hautpflegemittel, Stück
2430.003.000 | Hautreinigungsmittel, Stück
2430.004.000 | Tricot, Stück
2430.005.000 | Tricot-Rolle, Stück
2430.006.000 | Tricot-Frotté, Stück
2430.007.000 | Tricot-Frotté-Rolle, Stück


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.05
  • 2430.001.000

2430.001.000 | Abgabepauschale für Zubehör
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 28.75 (MwSt inkl.)
 |  | TP Leistung | 26.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.05
 |  | Mitglied von LG | LG-02, LG2430ZBAP
 |  | Abgabepauschale für Zubehör


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.05
  • 2430.002.000

2430.002.000 | Hautpflegemittel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 30.54 (MwSt inkl.)
 |  | TP Leistung | 28.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.05
 |  | Mitglied von LG | LG-02, LG2430ZB, LG2430ZBAP
 |  | Selbsterklärend


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.05
  • 2430.003.000

2430.003.000 | Hautreinigungsmittel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 16.70 (MwSt inkl.)
 |  | TP Leistung | 15.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.05
 |  | Mitglied von LG | LG-02, LG2430ZB, LG2430ZBAP
 |  | Selbsterklärend


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.05
  • 2430.004.000

2430.004.000 | Tricot, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2.54 (MwSt inkl.)
 |  | TP Leistung | 2.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.05
 |  | Mitglied von LG | LG-02, LG2430ZB, LG2430ZBAP
 |  | Textilschlauch als Hautschutz


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.05
  • 2430.005.000

2430.005.000 | Tricot-Rolle, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 56.86 (MwSt inkl.)
 |  | TP Leistung | 52.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.05
 |  | Mitglied von LG | LG-02, LG2430ZB, LG2430ZBAP
 |  | Textilschlauch als Hautschutz


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.05
  • 2430.006.000

2430.006.000 | Tricot-Frotté, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 11.89 (MwSt inkl.)
 |  | TP Leistung | 11.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.05
 |  | Mitglied von LG | LG-02, LG2430ZB, LG2430ZBAP
 |  | Textilschlauch als Hautschutz


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.05
  • 2430.007.000

2430.007.000 | Tricot-Frotté-Rolle, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 107.02 (MwSt inkl.)
 |  | TP Leistung | 99.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.05
 |  | Mitglied von LG | LG-02, LG2430ZB, LG2430ZBAP
 |  | Textilschlauch als Hautschutz


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06

02.04.06 | Anpassungen/Reparaturen/Revisionen
02.04.06.01 | Infolge
02.04.06.02 | Basispauschale
02.04.06.03 | Polster/Pelotten
02.04.06.04 | Verschlüsse
02.04.06.05 | Gelenke
02.04.06.06 | Schienen/Stangen/Stäbe
02.04.06.07 | Verlängern/Erweitern/Verengen
02.04.06.08 | Züge
02.04.06.09 | Diverses
02.04.06.10 | Verrechnung nicht tarifierter Leistungen (Anpassungen/Reparaturen/Revisionen)


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.01

02.04.06.01 | Infolge
2450.001.000 | Infolge Wachstum
2450.002.000 | Infolge Gewichtsveränderung
2450.003.000 | Infolge Volumenveränderung
2450.004.000 | Infolge Operation
2450.005.000 | Infolge Hautproblem
2450.006.000 | Infolge Allergie
2450.007.000 | Infolge Stellungsänderung
2450.008.000 | Infolge Abnützung
2450.009.000 | Infolge Sturz
2450.009.100 | Infolge Lieferantenwechsel
2450.009.200 | Infolge Tod des Patienten


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.01
  • 2450.001.000

2450.001.000 | Infolge Wachstum
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.04.06.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.01
  • 2450.002.000

2450.002.000 | Infolge Gewichtsveränderung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.04.06.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.01
  • 2450.003.000

2450.003.000 | Infolge Volumenveränderung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.04.06.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.01
  • 2450.004.000

2450.004.000 | Infolge Operation
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.04.06.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.01
  • 2450.005.000

2450.005.000 | Infolge Hautproblem
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.04.06.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.01
  • 2450.006.000

2450.006.000 | Infolge Allergie
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.04.06.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.01
  • 2450.007.000

2450.007.000 | Infolge Stellungsänderung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.04.06.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.01
  • 2450.008.000

2450.008.000 | Infolge Abnützung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.04.06.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.01
  • 2450.009.000

2450.009.000 | Infolge Sturz
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.04.06.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.01
  • 2450.009.100

2450.009.100 | Infolge Lieferantenwechsel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.04.06.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.01
  • 2450.009.200

2450.009.200 | Infolge Tod des Patienten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.04.06.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.02

02.04.06.02 | Basispauschale
2450.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.02
  • 2450.010.000

2450.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.06.02
 |  | Mitglied von LG | LG-02, LG2450REPB
 |  | Auftragsannahme, Definition der auszuführenden Arbeiten, Abgabe des Hilfsmittels


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.03

02.04.06.03 | Polster/Pelotten
2450.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
2450.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
2450.014.000 | Korrekturpelotte anpassen, Stück
2450.015.000 | Korrekturpelotte neu oder ersetzen, Stück
2450.016.000 | Druckentlastungspelotte anpassen, Stück
2450.017.000 | Druckentlastungspelotte neu oder ersetzen, Stück


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.03
  • 2450.012.000

2450.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.06.03
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Druckentlastungspolster aus Schaumstoff an Orthese bestehend, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.03
  • 2450.013.000

2450.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 146.31 (MwSt inkl.)
 |  | TP Leistung | 135.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.06.03
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Druckentlastungspolster aus Silikon an Orthese bestehend, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.03
  • 2450.014.000

2450.014.000 | Korrekturpelotte anpassen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 170.80 (MwSt inkl.)
 |  | TP Leistung | 158.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.06.03
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Korrekturpelotte anpassen, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.03
  • 2450.015.000

2450.015.000 | Korrekturpelotte neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 130.04 (MwSt inkl.)
 |  | TP Leistung | 120.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.06.03
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Korrekturpelotte Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.03
  • 2450.016.000

2450.016.000 | Druckentlastungspelotte anpassen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 138.58 (MwSt inkl.)
 |  | TP Leistung | 128.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.06.03
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Druckentlastungspelotte an Orthese bestehend, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.03
  • 2450.017.000

2450.017.000 | Druckentlastungspelotte neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 131.13 (MwSt inkl.)
 |  | TP Leistung | 121.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.06.03
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Druckentlastungspelotte an Orthese bestehend, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.04

02.04.06.04 | Verschlüsse
2450.019.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
2450.020.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
2450.021.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.04
  • 2450.019.000

2450.019.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.06.04
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.04
  • 2450.020.000

2450.020.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.06.04
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Klettverschluss mit Polster ersetzten, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.04
  • 2450.021.000

2450.021.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 48.43 (MwSt inkl.)
 |  | TP Leistung | 44.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.06.04
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Klettverschluss ohne Polster ersetzten, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.05

02.04.06.05 | Gelenke
2450.023.000 | Kunststoffgelenk ausbauen, Stück
2450.024.000 | Kunststoffgelenk reinigen und fetten, Stück
2450.025.000 | Gelenk (System) demontieren, medial oder lateral, Stück
2450.026.000 | Gelenk komplett ausrichten, Stück
2450.027.000 | Gelenk (einfach) reinigen und fetten, Stück
2450.028.000 | Gelenk (einfach) revidieren, inklusiv reinigen und fetten, Stück
2450.029.000 | Gelenkanschlag anpassen inklusiv auflöten, Stück
2450.030.000 | Gelenkanschlag anpassen, Stück
2450.031.000 | Gelenkschraube ersetzen, Stück
2450.032.000 | Buchse/Splintbolzen ersetzen, Stück


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.05
  • 2450.023.000

2450.023.000 | Kunststoffgelenk ausbauen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 15.84 (MwSt inkl.)
 |  | TP Leistung | 14.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.06.05
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Orthesengelenk bestehend ausbauen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.05
  • 2450.024.000

2450.024.000 | Kunststoffgelenk reinigen und fetten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 21.08 (MwSt inkl.)
 |  | TP Leistung | 19.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.06.05
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, fetten, zusammenstellen/einbauen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.05
  • 2450.025.000

2450.025.000 | Gelenk (System) demontieren, medial oder lateral, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 42.16 (MwSt inkl.)
 |  | TP Leistung | 39.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.06.05
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Demontage des Gelenkes von Systemschiene an bestehender Orthese


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.05
  • 2450.026.000

2450.026.000 | Gelenk komplett ausrichten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.08 (MwSt inkl.)
 |  | TP Leistung | 73.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.06.05
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Nach erweitern, verengen der Orthese oder nach Neuanrichten der Schiene, bestehendes Gelenk ausrichten


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.05
  • 2450.027.000

2450.027.000 | Gelenk (einfach) reinigen und fetten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 34.27 (MwSt inkl.)
 |  | TP Leistung | 31.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.06.05
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.05
  • 2450.028.000

2450.028.000 | Gelenk (einfach) revidieren, inklusiv reinigen und fetten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 60.64 (MwSt inkl.)
 |  | TP Leistung | 56.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.06.05
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, revidieren (ausfräsen, Grat entfernen, etc.) fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.05
  • 2450.029.000

2450.029.000 | Gelenkanschlag anpassen inklusiv auflöten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 142.58 (MwSt inkl.)
 |  | TP Leistung | 131.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.06.05
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, Gelenkanschlag auflöten und anpassen, fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.05
  • 2450.030.000

2450.030.000 | Gelenkanschlag anpassen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 81.94 (MwSt inkl.)
 |  | TP Leistung | 75.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.06.05
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Orthesengelenk bestehend zerlegen, reinigen, Gelenkanschlag anpassen, fetten, zusammenstellen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.05
  • 2450.031.000

2450.031.000 | Gelenkschraube ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 23.62 (MwSt inkl.)
 |  | TP Leistung | 21.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.06.05
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Schraube an Gelenk bestehend ersetzen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.05
  • 2450.032.000

2450.032.000 | Buchse/Splintbolzen ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 28.38 (MwSt inkl.)
 |  | TP Leistung | 26.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.06.05
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Buchse/ oder Splintbolzen an Schiene/Gelenk bestehend ersetzen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.06

02.04.06.06 | Schienen/Stangen/Stäbe
2450.034.000 | Metall-/Kunststoffband ersetzen, inklusiv anrichten, Stück
2450.035.000 | Metall-/Kunststoffband ausbauen, Stück
2450.036.000 | Schiene löten/schweissen, Stück
2450.037.000 | Schiene demontieren, pro Abschnitt, medial oder lateral, Stück
2450.038.000 | Schiene neu anpassen, pro Abschnitt, medial oder lateral, Stück
2450.039.000 | Schiene neu vernieten, pro Abschnitt, medial oder lateral, Stück
2450.040.000 | Schiene verstärken, pro Abschnitt, medial oder lateral, Stück
2450.041.000 | Schiene überziehen, sintern, spritzen, Schrumpfschlauch, Stück


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.06
  • 2450.034.000

2450.034.000 | Metall-/Kunststoffband ersetzen, inklusiv anrichten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 256.52 (MwSt inkl.)
 |  | TP Leistung | 237.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.06.06
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Metall-/Kunststoffband bestehend demontieren und durch ein Neues ersetzen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.06
  • 2450.035.000

2450.035.000 | Metall-/Kunststoffband ausbauen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 42.21 (MwSt inkl.)
 |  | TP Leistung | 39.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.06.06
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Metall-/Kunststoffband bestehend demontieren


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.06
  • 2450.036.000

2450.036.000 | Schiene löten/schweissen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 197.71 (MwSt inkl.)
 |  | TP Leistung | 182.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.06.06
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Schiene löten/schweissen exklusiv Demontage und exklusiv Befestigung


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.06
  • 2450.037.000

2450.037.000 | Schiene demontieren, pro Abschnitt, medial oder lateral, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 28.97 (MwSt inkl.)
 |  | TP Leistung | 26.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.06.06
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Schiene demontieren


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.06
  • 2450.038.000

2450.038.000 | Schiene neu anpassen, pro Abschnitt, medial oder lateral, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 50.10 (MwSt inkl.)
 |  | TP Leistung | 46.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.06.06
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Schiene neu anpassen exklusiv Demontage und exklusiv Befestigung


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.06
  • 2450.039.000

2450.039.000 | Schiene neu vernieten, pro Abschnitt, medial oder lateral, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 31.62 (MwSt inkl.)
 |  | TP Leistung | 29.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.06.06
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Schiene neu befestigen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.06
  • 2450.040.000

2450.040.000 | Schiene verstärken, pro Abschnitt, medial oder lateral, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 89.24 (MwSt inkl.)
 |  | TP Leistung | 82.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.06.06
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | An bestehender Orthese, Schiene verstärken, Stk.


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.06
  • 2450.041.000

2450.041.000 | Schiene überziehen, sintern, spritzen, Schrumpfschlauch, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 45.40 (MwSt inkl.)
 |  | TP Leistung | 42.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.06.06
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Schiene bestehend mit Überzug versehen exklusiv Demontage und exklusiv Befestigung


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.07

02.04.06.07 | Verlängern/Erweitern/Verengen
2450.043.000 | Orthese partiell erweitern/verengen, Hals, Stück
2450.044.000 | Orthese komplett erweitern/verengen, Hals, Stück


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.07
  • 2450.043.000

2450.043.000 | Orthese partiell erweitern/verengen, Hals, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 127.50 (MwSt inkl.)
 |  | TP Leistung | 117.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.06.07
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Orthese bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.07
  • 2450.044.000

2450.044.000 | Orthese komplett erweitern/verengen, Hals, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 206.09 (MwSt inkl.)
 |  | TP Leistung | 190.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.06.07
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Orthese bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.08

02.04.06.08 | Züge
2450.046.000 | Extensionszug, neu oder ersetzen, Stück
2450.047.000 | Fixationszug neu oder ersetzen, Stück


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.08
  • 2450.046.000

2450.046.000 | Extensionszug, neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 125.13 (MwSt inkl.)
 |  | TP Leistung | 115.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.06.08
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Elastischer oder limitierender fester Zug zur Extension


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.08
  • 2450.047.000

2450.047.000 | Fixationszug neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 129.99 (MwSt inkl.)
 |  | TP Leistung | 120.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.06.08
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Elastischer oder limitierender fester Zug zur Fixation


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.09

02.04.06.09 | Diverses
2450.049.000 | Riss in Karbon überbrücken/teillaminieren, Stück
2450.050.000 | Riss in Thermoplast überbrücken, Stück
2450.051.000 | Druckstelle beseitigen, Stück
2450.052.000 | Modellkopie (Brustwirbelsäule-Hals-Kinn, Th12-C1), Stück
2450.053.000 | Modellkopie (Brustwirbelsäule-Hals-Schädel, Th12-Cranium), Stück


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.09
  • 2450.049.000

2450.049.000 | Riss in Karbon überbrücken/teillaminieren, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 327.60 (MwSt inkl.)
 |  | TP Leistung | 303.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.06.09
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Riss an Orthese bestehend reparieren


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.09
  • 2450.050.000

2450.050.000 | Riss in Thermoplast überbrücken, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 189.99 (MwSt inkl.)
 |  | TP Leistung | 175.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.06.09
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Riss an Orthese bestehend reparieren


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.09
  • 2450.051.000

2450.051.000 | Druckstelle beseitigen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 77.62 (MwSt inkl.)
 |  | TP Leistung | 71.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.06.09
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Druckstelle an Orthese bestehend exklusiv Material beseitigen durch ausschleifen/verformen


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.09
  • 2450.052.000

2450.052.000 | Modellkopie (Brustwirbelsäule-Hals-Kinn, Th12-C1), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 218.36 (MwSt inkl.)
 |  | TP Leistung | 202.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.06.09
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.09
  • 2450.053.000

2450.053.000 | Modellkopie (Brustwirbelsäule-Hals-Schädel, Th12-Cranium), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 218.36 (MwSt inkl.)
 |  | TP Leistung | 202.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.06.09
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.10

02.04.06.10 | Verrechnung nicht tarifierter Leistungen (Anpassungen/Reparaturen/Revisionen)
2460.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
2460.002.000 | Rohmaterial


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.10
  • 2460.001.000

2460.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.04.06.10
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Selbsterklärend


  • Kap. 02
  • Kap. 02.04
  • Kap. 02.04.06
  • Kap. 02.04.06.10
  • 2460.002.000

2460.002.000 | Rohmaterial
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.04.06.10
 |  | Verrechnungsbasis | Einkaufspreis + 22%
 |  | Mitglied von LG | LG-02, LG2450REP, LG2450REPB
 |  | Rohmaterial bei nicht tarifierten Leistungen: EK + 22%


  • Kap. 02
  • Kap. 02.05

02.05 | Orthetik Kopf
02.05.01 | Kopforthesen (Schädel/Gesicht)
02.05.02 | Zubehör
02.05.03 | Anpassungen/Reparaturen/Revisionen


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.01

02.05.01 | Kopforthesen (Schädel/Gesicht)
02.05.01.01 | Kopforthesen (Schädel/Gesicht) Halbfabrikate
02.05.01.02 | Kopforthesen (Schädel/Gesicht) Massanfertigungen


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.01
  • Kap. 02.05.01.01

02.05.01.01 | Kopforthesen (Schädel/Gesicht) Halbfabrikate
02.05.01.01.01 | Basisausführungen
02.05.01.01.02 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.01
  • Kap. 02.05.01.01
  • Kap. 02.05.01.01.01

02.05.01.01.01 | Basisausführungen
2501.002.000 | Kopforthese (Schädel/Gesicht), Halbfabrikat, Stück
2501.003.000 | Abgabepauschale Kopforthese (Schädel/Gesicht), Halbfabrikat, Stück


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.01
  • Kap. 02.05.01.01
  • Kap. 02.05.01.01.01
  • 2501.002.000

2501.002.000 | Kopforthese (Schädel/Gesicht), Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.05.01.01.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-02, LG2501HF1
 |  | Halbfertiges individuell anzupassendes Hilfsmittel, Kosten Halbfabrikat = EK + 10%


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.01
  • Kap. 02.05.01.01
  • Kap. 02.05.01.01.01
  • 2501.003.000

2501.003.000 | Abgabepauschale Kopforthese (Schädel/Gesicht), Halbfabrikat, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 155.99 (MwSt inkl.)
 |  | TP Leistung | 144.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.05.01.01.01
 |  | Mitglied von LG | LG-02, LG2501HF1
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates (Mass nehmen / Anpassung / Abgabe, inkl. Material)


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.01
  • Kap. 02.05.01.01
  • Kap. 02.05.01.01.02

02.05.01.01.02 | Zusatzpositionen
2501.005.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
2501.006.000 | Klettverschluss, Stück
2501.007.000 | Schlaufe/Schnalle, Stück
2501.008.000 | Druckentlastungspolster, Stück
2501.009.000 | Ganzflächiges Polster in Schale/Hülse, Stück


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.01
  • Kap. 02.05.01.01
  • Kap. 02.05.01.01.02
  • 2501.005.000

2501.005.000 | Pauschale für Mehraufwand bei externer Versorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.05.01.01.02
 |  | Mitglied von LG | LG-02, LG2501HFZP
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe des Halbfabrikates ausserhalb des Orthopädie-Fachgeschäftes. Die Wegpauschale ist in dieser Pauschale nicht enthalten


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.01
  • Kap. 02.05.01.01
  • Kap. 02.05.01.01.02
  • 2501.006.000

2501.006.000 | Klettverschluss, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.05.01.01.02
 |  | Mitglied von LG | LG-02, LG2501HFZP
 |  | Neuanfertigung, komplett fertiggestellt, mit allfälligem Polster, inklusiv Montage


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.01
  • Kap. 02.05.01.01
  • Kap. 02.05.01.01.02
  • 2501.007.000

2501.007.000 | Schlaufe/Schnalle, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.05.01.01.02
 |  | Mitglied von LG | LG-02, LG2501HFZP
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.01
  • Kap. 02.05.01.01
  • Kap. 02.05.01.01.02
  • 2501.008.000

2501.008.000 | Druckentlastungspolster, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.05.01.01.02
 |  | Mitglied von LG | LG-02, LG2501HFZP
 |  | Druckentlastungspolster aus Schaumstoff an Halbfabrikat, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.01
  • Kap. 02.05.01.01
  • Kap. 02.05.01.01.02
  • 2501.009.000

2501.009.000 | Ganzflächiges Polster in Schale/Hülse, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 175.39 (MwSt inkl.)
 |  | TP Leistung | 162.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.05.01.01.02
 |  | Mitglied von LG | LG-02, LG2501HFZP
 |  | Schale/Hülse polstern inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.01
  • Kap. 02.05.01.02

02.05.01.02 | Kopforthesen (Schädel/Gesicht) Massanfertigungen
02.05.01.02.01 | Massnahmen
02.05.01.02.02 | Basisausführungen
02.05.01.02.03 | Zusatzpositionen


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.01
  • Kap. 02.05.01.02
  • Kap. 02.05.01.02.01

02.05.01.02.01 | Massnahmen
2501.012.000 | Mass nehmen mit Messinstrument (Schädel/Gesicht), Stück
2501.013.000 | Modell (Schädel/Gesicht), Stück


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.01
  • Kap. 02.05.01.02
  • Kap. 02.05.01.02.01
  • 2501.012.000

2501.012.000 | Mass nehmen mit Messinstrument (Schädel/Gesicht), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.05.01.02.01
 |  | Mitglied von LG | LG-02, LG2501M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Massband


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.01
  • Kap. 02.05.01.02
  • Kap. 02.05.01.02.01
  • 2501.013.000

2501.013.000 | Modell (Schädel/Gesicht), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 406.02 (MwSt inkl.)
 |  | TP Leistung | 375.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.05.01.02.01
 |  | Mitglied von LG | LG-02, LG2501M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.01
  • Kap. 02.05.01.02
  • Kap. 02.05.01.02.02

02.05.01.02.02 | Basisausführungen
2501.015.000 | Schädel-Korrektur-Orthese, Stück
2501.016.000 | Schutzhelm gepolstert, Stück
2501.017.000 | Gesichtsprotektor, Stück


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.01
  • Kap. 02.05.01.02
  • Kap. 02.05.01.02.02
  • 2501.015.000

2501.015.000 | Schädel-Korrektur-Orthese, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1577.07 (MwSt inkl.)
 |  | TP Leistung | 1458.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.05.01.02.02
 |  | Mitglied von LG | LG-02, LG2501B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.01
  • Kap. 02.05.01.02
  • Kap. 02.05.01.02.02
  • 2501.016.000

2501.016.000 | Schutzhelm gepolstert, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 988.20 (MwSt inkl.)
 |  | TP Leistung | 914.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.05.01.02.02
 |  | Mitglied von LG | LG-02, LG2501B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.01
  • Kap. 02.05.01.02
  • Kap. 02.05.01.02.02
  • 2501.017.000

2501.017.000 | Gesichtsprotektor, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1207.91 (MwSt inkl.)
 |  | TP Leistung | 1117.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.05.01.02.02
 |  | Mitglied von LG | LG-02, LG2501B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen)


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.01
  • Kap. 02.05.01.02
  • Kap. 02.05.01.02.03

02.05.01.02.03 | Zusatzpositionen
2501.019.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
2501.020.000 | Probeorthese (Schädel/Gesicht), Stück
2501.021.000 | Messprotokoll (digital)


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.01
  • Kap. 02.05.01.02
  • Kap. 02.05.01.02.03
  • 2501.019.000

2501.019.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 239.60 (MwSt inkl.)
 |  | TP Leistung | 221.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.05.01.02.03
 |  | Mitglied von LG | LG-02, LG2501ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.01
  • Kap. 02.05.01.02
  • Kap. 02.05.01.02.03
  • 2501.020.000

2501.020.000 | Probeorthese (Schädel/Gesicht), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 522.12 (MwSt inkl.)
 |  | TP Leistung | 483.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.05.01.02.03
 |  | Mitglied von LG | LG-02, LG2501ZP
 |  | Probeorthese exklusiv Massnahmen, Modell, Passteile und deren Montage, inklusiv aller Arbeitschritte zur Passteilübertragung in die definitive Versorgung


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.01
  • Kap. 02.05.01.02
  • Kap. 02.05.01.02.03
  • 2501.021.000

2501.021.000 | Messprotokoll (digital)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 131.77 (MwSt inkl.)
 |  | TP Leistung | 121.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.05.01.02.03
 |  | Mitglied von LG | LG-02, LG2501ZP
 |  | Arbeitsaufwand zur digitalen Aufnahme der Körperstatik inklusiv schriftlichem Messprotokoll


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.02

02.05.02 | Zubehör
2530.001.000 | Abgabepauschale für Zubehör
2530.002.000 | Hautpflegemittel, Stück
2530.003.000 | Hautreinigungsmittel, Stück


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.02
  • 2530.001.000

2530.001.000 | Abgabepauschale für Zubehör
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 28.75 (MwSt inkl.)
 |  | TP Leistung | 26.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.05.02
 |  | Mitglied von LG | LG-02, LG2530ZBAP
 |  | Abgabepauschale für Zubehör


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.02
  • 2530.002.000

2530.002.000 | Hautpflegemittel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 30.54 (MwSt inkl.)
 |  | TP Leistung | 28.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.05.02
 |  | Mitglied von LG | LG-02, LG2530ZB, LG2530ZBAP
 |  | Selbsterklärend


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.02
  • 2530.003.000

2530.003.000 | Hautreinigungsmittel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 16.70 (MwSt inkl.)
 |  | TP Leistung | 15.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.05.02
 |  | Mitglied von LG | LG-02, LG2530ZB, LG2530ZBAP
 |  | Selbsterklärend


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03

02.05.03 | Anpassungen/Reparaturen/Revisionen
02.05.03.01 | Infolge
02.05.03.02 | Basispauschale
02.05.03.03 | Polster/Pelotten
02.05.03.04 | Verschlüsse
02.05.03.05 | Verlängern/Erweitern/Verengen
02.05.03.06 | Diverses
02.05.03.07 | Verrechnung nicht tarifierter Leistungen (Anpassungen/Reparaturen/Revisionen)


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.01

02.05.03.01 | Infolge
2550.001.000 | Infolge Wachstum
2550.002.000 | Infolge Gewichtsveränderung
2550.003.000 | Infolge Volumenveränderung
2550.004.000 | Infolge Operation
2550.005.000 | Infolge Hautproblem
2550.006.000 | Infolge Allergie
2550.007.000 | Infolge Stellungsänderung
2550.008.000 | Infolge Abnützung
2550.009.000 | Infolge Sturz
2550.009.100 | Infolge Lieferantenwechsel
2550.009.200 | Infolge Tod des Patienten


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.01
  • 2550.001.000

2550.001.000 | Infolge Wachstum
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.05.03.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.01
  • 2550.002.000

2550.002.000 | Infolge Gewichtsveränderung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.05.03.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.01
  • 2550.003.000

2550.003.000 | Infolge Volumenveränderung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.05.03.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.01
  • 2550.004.000

2550.004.000 | Infolge Operation
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.05.03.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.01
  • 2550.005.000

2550.005.000 | Infolge Hautproblem
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.05.03.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.01
  • 2550.006.000

2550.006.000 | Infolge Allergie
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.05.03.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.01
  • 2550.007.000

2550.007.000 | Infolge Stellungsänderung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.05.03.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.01
  • 2550.008.000

2550.008.000 | Infolge Abnützung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.05.03.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.01
  • 2550.009.000

2550.009.000 | Infolge Sturz
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.05.03.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.01
  • 2550.009.100

2550.009.100 | Infolge Lieferantenwechsel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.05.03.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.01
  • 2550.009.200

2550.009.200 | Infolge Tod des Patienten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.05.03.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-02


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.02

02.05.03.02 | Basispauschale
2550.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.02
  • 2550.010.000

2550.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.05.03.02
 |  | Mitglied von LG | LG-02, LG2550REPB
 |  | Auftragsannahme, Definition der auszuführenden Arbeiten, Abgabe des Hilfsmittels


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.03

02.05.03.03 | Polster/Pelotten
2550.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
2550.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
2550.014.000 | Korrekturpelotte anpassen, Stück
2550.015.000 | Korrekturpelotte neu oder ersetzen, Stück
2550.016.000 | Druckentlastungspelotte anpassen, Stück
2550.017.000 | Druckentlastungspelotte neu oder ersetzen, Stück


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.03
  • 2550.012.000

2550.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.05.03.03
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB
 |  | Druckentlastungspolster aus Schaumstoff an Orthese bestehend, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.03
  • 2550.013.000

2550.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 146.31 (MwSt inkl.)
 |  | TP Leistung | 135.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.05.03.03
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB
 |  | Druckentlastungspolster aus Silikon an Orthese bestehend, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.03
  • 2550.014.000

2550.014.000 | Korrekturpelotte anpassen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 170.80 (MwSt inkl.)
 |  | TP Leistung | 158.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.05.03.03
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB
 |  | Korrekturpelotte anpassen, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.03
  • 2550.015.000

2550.015.000 | Korrekturpelotte neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 130.04 (MwSt inkl.)
 |  | TP Leistung | 120.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.05.03.03
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB
 |  | Korrekturpelotte Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.03
  • 2550.016.000

2550.016.000 | Druckentlastungspelotte anpassen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 138.58 (MwSt inkl.)
 |  | TP Leistung | 128.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.05.03.03
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB
 |  | Druckentlastungspelotte an Orthese bestehend, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.03
  • 2550.017.000

2550.017.000 | Druckentlastungspelotte neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 131.13 (MwSt inkl.)
 |  | TP Leistung | 121.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.05.03.03
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB
 |  | Druckentlastungspelotte an Orthese bestehend, inklusiv allfälligem Überzug


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.04

02.05.03.04 | Verschlüsse
2550.019.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
2550.020.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
2550.021.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.04
  • 2550.019.000

2550.019.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.05.03.04
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.04
  • 2550.020.000

2550.020.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.05.03.04
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB
 |  | Klettverschluss mit Polster ersetzten, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.04
  • 2550.021.000

2550.021.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 48.43 (MwSt inkl.)
 |  | TP Leistung | 44.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.05.03.04
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB
 |  | Klettverschluss ohne Polster ersetzten, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.05

02.05.03.05 | Verlängern/Erweitern/Verengen
2550.023.000 | Orthese partiell erweitern/verengen, Kopf, Stück
2550.024.000 | Orthese komplett erweitern/verengen, Kopf, Stück


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.05
  • 2550.023.000

2550.023.000 | Orthese partiell erweitern/verengen, Kopf, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 127.50 (MwSt inkl.)
 |  | TP Leistung | 117.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.05.03.05
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB
 |  | Orthese bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.05
  • 2550.024.000

2550.024.000 | Orthese komplett erweitern/verengen, Kopf, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 206.09 (MwSt inkl.)
 |  | TP Leistung | 190.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.05.03.05
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB
 |  | Orthese bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.06

02.05.03.06 | Diverses
2550.026.000 | Riss in Karbon überbrücken/teillaminieren, Stück
2550.027.000 | Riss in Thermoplast überbrücken, Stück
2550.028.000 | Druckstelle beseitigen, Stück
2550.029.000 | Teilbereich verstärken, Stück
2550.030.000 | Modellkopie (Schädel/Gesicht), Stück


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.06
  • 2550.026.000

2550.026.000 | Riss in Karbon überbrücken/teillaminieren, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 327.60 (MwSt inkl.)
 |  | TP Leistung | 303.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.05.03.06
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB
 |  | Riss an Orthese bestehend reparieren


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.06
  • 2550.027.000

2550.027.000 | Riss in Thermoplast überbrücken, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 189.99 (MwSt inkl.)
 |  | TP Leistung | 175.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.05.03.06
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB
 |  | Riss an Orthese bestehend reparieren


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.06
  • 2550.028.000

2550.028.000 | Druckstelle beseitigen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 77.62 (MwSt inkl.)
 |  | TP Leistung | 71.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.05.03.06
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB
 |  | Druckstelle an Orthese bestehend exklusiv Material beseitigen durch ausschleifen/verformen


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.06
  • 2550.029.000

2550.029.000 | Teilbereich verstärken, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 219.55 (MwSt inkl.)
 |  | TP Leistung | 203.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.05.03.06
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB
 |  | Orthese bestehend mit Material verstärken


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.06
  • 2550.030.000

2550.030.000 | Modellkopie (Schädel/Gesicht), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 203.34 (MwSt inkl.)
 |  | TP Leistung | 188.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.05.03.06
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.07

02.05.03.07 | Verrechnung nicht tarifierter Leistungen (Anpassungen/Reparaturen/Revisionen)
2560.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
2560.002.000 | Rohmaterial


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.07
  • 2560.001.000

2560.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02.05.03.07
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB
 |  | Selbsterklärend


  • Kap. 02
  • Kap. 02.05
  • Kap. 02.05.03
  • Kap. 02.05.03.07
  • 2560.002.000

2560.002.000 | Rohmaterial
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02.05.03.07
 |  | Verrechnungsbasis | Einkaufspreis + 22%
 |  | Mitglied von LG | LG-02, LG2550REP, LG2550REPB
 |  | Rohmaterial bei nicht tarifierten Leistungen: EK + 22%


  • Kap. 03

03 | Sitzorthetik
03.01 | Kissen aus Plattenzuschnitt
03.02 | Orthopädische Bettungen
03.03 | Orthopädische Sitzschalen
03.04 | Orthopädische Ganzkörperschalen
03.05 | Passteile (für ganzes Kapitel Sitzorthetik anwendbar)
03.06 | Alle nicht aufgeführten Passteile:
03.07 | Einbauplatten zu orthopädischer Sitzorthetik
03.08 | Zusatzpositionen (anwendbar für ganzes Kapitel Sitzorthetik)
03.09 | Analysen
03.10 | Anpassungen/Reparaturen/Revisionen


  • Kap. 03
  • Kap. 03.01

03.01 | Kissen aus Plattenzuschnitt
03.01.01 | Kissen aus Plattenzuschnitt Massanfertigungen


  • Kap. 03
  • Kap. 03.01
  • Kap. 03.01.01

03.01.01 | Kissen aus Plattenzuschnitt Massanfertigungen
03.01.01.01 | Massnahmen
03.01.01.02 | Basisausführungen
03.01.01.03 | Zusatzpositionen


  • Kap. 03
  • Kap. 03.01
  • Kap. 03.01.01
  • Kap. 03.01.01.01

03.01.01.01 | Massnahmen
3601.003.000 | Mass nehmen mit Messinstrument (Sitzkissen am Körper, Kissen aus Plattenzuschnitt), Stück
3601.004.000 | Mass nehmen mit Messinstrument (Rücken- oder Frontalkissen/Lumbalkissen am Körper, Kissen aus Plattenzuschnitt), Stück


  • Kap. 03
  • Kap. 03.01
  • Kap. 03.01.01
  • Kap. 03.01.01.01
  • 3601.003.000

3601.003.000 | Mass nehmen mit Messinstrument (Sitzkissen am Körper, Kissen aus Plattenzuschnitt), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.01.01.01
 |  | Mitglied von LG | LG-03, LG3601M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Messinstrument


  • Kap. 03
  • Kap. 03.01
  • Kap. 03.01.01
  • Kap. 03.01.01.01
  • 3601.004.000

3601.004.000 | Mass nehmen mit Messinstrument (Rücken- oder Frontalkissen/Lumbalkissen am Körper, Kissen aus Plattenzuschnitt), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.01.01.01
 |  | Mitglied von LG | LG-03, LG3601M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Messinstrument


  • Kap. 03
  • Kap. 03.01
  • Kap. 03.01.01
  • Kap. 03.01.01.02

03.01.01.02 | Basisausführungen
3601.006.000 | Sitzkissen, Stück
3601.007.000 | Sitzkissen Keil und/oder Sandwich, Stück
3601.008.000 | Sitzkissen mit Gesässvertiefung, Stück
3601.009.000 | Rücken- oder Frontalkissen, Stück
3601.010.000 | Rücken- oder Frontalkissen konturiert, Stück
3601.011.000 | Lumbalkissen, Stück


  • Kap. 03
  • Kap. 03.01
  • Kap. 03.01.01
  • Kap. 03.01.01.02
  • 3601.006.000

3601.006.000 | Sitzkissen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 462.13 (MwSt inkl.)
 |  | TP Leistung | 427.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.01.01.02
 |  | Mitglied von LG | LG-03, LG3601B
 |  | Fertigung eines Sitzkissens aus Plattenzuschnitt.


  • Kap. 03
  • Kap. 03.01
  • Kap. 03.01.01
  • Kap. 03.01.01.02
  • 3601.007.000

3601.007.000 | Sitzkissen Keil und/oder Sandwich, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 529.15 (MwSt inkl.)
 |  | TP Leistung | 489.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.01.01.02
 |  | Mitglied von LG | LG-03, LG3601B
 |  | Fertigung eines Sitzkissens aus Plattenzuschnitt. Entweder in Keilform und/oder mit geschichteten Schaumstoffen in verschiedenen Härten.


  • Kap. 03
  • Kap. 03.01
  • Kap. 03.01.01
  • Kap. 03.01.01.02
  • 3601.008.000

3601.008.000 | Sitzkissen mit Gesässvertiefung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 614.55 (MwSt inkl.)
 |  | TP Leistung | 568.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.01.01.02
 |  | Mitglied von LG | LG-03, LG3601B
 |  | Fertigung eines Sitzkissens aus Plattenzuschnitt mit Gesässvertiefung, ohne Seiten-und Beckenführung


  • Kap. 03
  • Kap. 03.01
  • Kap. 03.01.01
  • Kap. 03.01.01.02
  • 3601.009.000

3601.009.000 | Rücken- oder Frontalkissen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 499.25 (MwSt inkl.)
 |  | TP Leistung | 461.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.01.01.02
 |  | Mitglied von LG | LG-03, LG3601B
 |  | Fertigung eines Kissens aus Plattenzuschnitt.


  • Kap. 03
  • Kap. 03.01
  • Kap. 03.01.01
  • Kap. 03.01.01.02
  • 3601.010.000

3601.010.000 | Rücken- oder Frontalkissen konturiert, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 696.87 (MwSt inkl.)
 |  | TP Leistung | 644.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.01.01.02
 |  | Mitglied von LG | LG-03, LG3601B
 |  | Fertigung eines Kissens aus Plattenzuschnitt mit Konturierung, ohne Seiten-und Rumpfführung


  • Kap. 03
  • Kap. 03.01
  • Kap. 03.01.01
  • Kap. 03.01.01.02
  • 3601.011.000

3601.011.000 | Lumbalkissen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 328.68 (MwSt inkl.)
 |  | TP Leistung | 304.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.01.01.02
 |  | Mitglied von LG | LG-03, LG3601B
 |  | Lumbalpelotte im Rücken montiert, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.01
  • Kap. 03.01.01
  • Kap. 03.01.01.03

03.01.01.03 | Zusatzpositionen
3601.013.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
3601.014.000 | Bezug Sitzkissen, Stück
3601.015.000 | Bezug Sitzkissen Keil und/oder Sandwich, Stück
3601.016.000 | Bezug Sitzkissen mit Gesässvertiefung, Stück
3601.017.000 | Inkontinenzschutz (Sitzkissen), Stück
3601.018.000 | Bezug Rücken- oder Frontalkissen, Stück
3601.019.000 | Bezug Rücken- oder Frontalkissen konturiert, Stück
3601.020.000 | Inkontinenzschutz (Rücken- oder Frontalkissen), Stück
3601.021.000 | Rumpfseitenstütze sehr stark konturiert, integriert, Stk.


  • Kap. 03
  • Kap. 03.01
  • Kap. 03.01.01
  • Kap. 03.01.01.03
  • 3601.013.000

3601.013.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 100.64 (MwSt inkl.)
 |  | TP Leistung | 93.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.01.01.03
 |  | Mitglied von LG | LG-03, LG3601ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 03
  • Kap. 03.01
  • Kap. 03.01.01
  • Kap. 03.01.01.03
  • 3601.014.000

3601.014.000 | Bezug Sitzkissen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 239.98 (MwSt inkl.)
 |  | TP Leistung | 222.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.01.01.03
 |  | Mitglied von LG | LG-03, LG3601ZP
 |  | Bezug aus Stoff oder Kunstleder individuell gefertigt, inklusiv Montage und inklusiv Material


  • Kap. 03
  • Kap. 03.01
  • Kap. 03.01.01
  • Kap. 03.01.01.03
  • 3601.015.000

3601.015.000 | Bezug Sitzkissen Keil und/oder Sandwich, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 292.73 (MwSt inkl.)
 |  | TP Leistung | 270.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.01.01.03
 |  | Mitglied von LG | LG-03, LG3601ZP
 |  | Bezug aus Stoff oder Kunstleder individuell gefertigt, inklusiv Montage und inklusiv Material


  • Kap. 03
  • Kap. 03.01
  • Kap. 03.01.01
  • Kap. 03.01.01.03
  • 3601.016.000

3601.016.000 | Bezug Sitzkissen mit Gesässvertiefung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 292.73 (MwSt inkl.)
 |  | TP Leistung | 270.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.01.01.03
 |  | Mitglied von LG | LG-03, LG3601ZP
 |  | Bezug aus Stoff oder Kunstleder individuell gefertigt, inklusiv Montage und inklusiv Material


  • Kap. 03
  • Kap. 03.01
  • Kap. 03.01.01
  • Kap. 03.01.01.03
  • 3601.017.000

3601.017.000 | Inkontinenzschutz (Sitzkissen), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 74.05 (MwSt inkl.)
 |  | TP Leistung | 68.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.01.01.03
 |  | Mitglied von LG | LG-03, LG3601ZP
 |  | Inkontinenzschutz zusätzlich zum Bezug


  • Kap. 03
  • Kap. 03.01
  • Kap. 03.01.01
  • Kap. 03.01.01.03
  • 3601.018.000

3601.018.000 | Bezug Rücken- oder Frontalkissen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 264.74 (MwSt inkl.)
 |  | TP Leistung | 244.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.01.01.03
 |  | Mitglied von LG | LG-03, LG3601ZP
 |  | Bezug aus Stoff oder Kunstleder individuell gefertigt, inklusiv Montage und inklusiv Material


  • Kap. 03
  • Kap. 03.01
  • Kap. 03.01.01
  • Kap. 03.01.01.03
  • 3601.019.000

3601.019.000 | Bezug Rücken- oder Frontalkissen konturiert, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 343.81 (MwSt inkl.)
 |  | TP Leistung | 318.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.01.01.03
 |  | Mitglied von LG | LG-03, LG3601ZP
 |  | Bezug aus Stoff oder Kunstleder individuell gefertigt, inklusiv Montage und inklusiv Material


  • Kap. 03
  • Kap. 03.01
  • Kap. 03.01.01
  • Kap. 03.01.01.03
  • 3601.020.000

3601.020.000 | Inkontinenzschutz (Rücken- oder Frontalkissen), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 77.08 (MwSt inkl.)
 |  | TP Leistung | 71.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.01.01.03
 |  | Mitglied von LG | LG-03, LG3601ZP
 |  | Inkontinenzschutz zusätzlich zum Bezug


  • Kap. 03
  • Kap. 03.01
  • Kap. 03.01.01
  • Kap. 03.01.01.03
  • 3601.021.000

3601.021.000 | Rumpfseitenstütze sehr stark konturiert, integriert, Stk.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 628.12 (MwSt inkl.)
 |  | TP Leistung | 581.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.01.01.03
 |  | Mitglied von LG | LG-03, LG3601ZP
 |  | Massgefertigte Rumpfseitenstütze sehr stark konturiert/vorgezogen, integriert, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.02

03.02 | Orthopädische Bettungen
03.02.01 | Orthopädische Bettungen Massanfertigungen


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01

03.02.01 | Orthopädische Bettungen Massanfertigungen
03.02.01.01 | Massnahmen
03.02.01.02 | Basisausführungen
03.02.01.03 | Zusatzpositionen


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.01

03.02.01.01 | Massnahmen
3602.003.000 | Mass nehmen mit Messinstrument (Sitzbettung), Stück
3602.004.000 | Modell (Sitzbettung), symmetrisch, Stück
3602.005.000 | Modell (Sitzbettung), asymmetrisch, Stück
3602.006.000 | Mass nehmen mit Messinstrument (Rücken- oder Frontalbettung), Stück
3602.007.000 | Modell (Rücken- oder Frontalbettung), symmetrisch, Stück
3602.008.000 | Modell (Rücken- oder Frontalbettung), asymmetrisch, Stück
3602.009.000 | Mass nehmen mit Messinstrument (Sitz- und Rücken- resp. Frontalbettung), Stück
3602.010.000 | Modell (Sitz- und Rücken- resp. Frontalbettung), symmetrisch, Stück
3602.011.000 | Modell (Sitz- und Rücken- resp. Frontalbettung), asymmetrisch, Stück


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.01
  • 3602.003.000

3602.003.000 | Mass nehmen mit Messinstrument (Sitzbettung), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 107.83 (MwSt inkl.)
 |  | TP Leistung | 99.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.02.01.01
 |  | Mitglied von LG | LG-03, LG3602M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Messinstrument


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.01
  • 3602.004.000

3602.004.000 | Modell (Sitzbettung), symmetrisch, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 688.81 (MwSt inkl.)
 |  | TP Leistung | 637.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.02.01.01
 |  | Mitglied von LG | LG-03, LG3602M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.01
  • 3602.005.000

3602.005.000 | Modell (Sitzbettung), asymmetrisch, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 844.53 (MwSt inkl.)
 |  | TP Leistung | 781.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.02.01.01
 |  | Mitglied von LG | LG-03, LG3602M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.01
  • 3602.006.000

3602.006.000 | Mass nehmen mit Messinstrument (Rücken- oder Frontalbettung), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 107.83 (MwSt inkl.)
 |  | TP Leistung | 99.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.02.01.01
 |  | Mitglied von LG | LG-03, LG3602M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Messinstrument


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.01
  • 3602.007.000

3602.007.000 | Modell (Rücken- oder Frontalbettung), symmetrisch, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 832.59 (MwSt inkl.)
 |  | TP Leistung | 770.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.02.01.01
 |  | Mitglied von LG | LG-03, LG3602M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.01
  • 3602.008.000

3602.008.000 | Modell (Rücken- oder Frontalbettung), asymmetrisch, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1036.25 (MwSt inkl.)
 |  | TP Leistung | 958.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.02.01.01
 |  | Mitglied von LG | LG-03, LG3602M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.01
  • 3602.009.000

3602.009.000 | Mass nehmen mit Messinstrument (Sitz- und Rücken- resp. Frontalbettung), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 251.60 (MwSt inkl.)
 |  | TP Leistung | 232.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.02.01.01
 |  | Mitglied von LG | LG-03, LG3602M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Messinstrument


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.01
  • 3602.010.000

3602.010.000 | Modell (Sitz- und Rücken- resp. Frontalbettung), symmetrisch, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1253.04 (MwSt inkl.)
 |  | TP Leistung | 1159.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.02.01.01
 |  | Mitglied von LG | LG-03, LG3602M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.01
  • 3602.011.000

3602.011.000 | Modell (Sitz- und Rücken- resp. Frontalbettung), asymmetrisch, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1540.59 (MwSt inkl.)
 |  | TP Leistung | 1425.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.02.01.01
 |  | Mitglied von LG | LG-03, LG3602M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.02

03.02.01.02 | Basisausführungen
3602.013.000 | Sitzbettung, symmetrisch, Stück
3602.014.000 | Sitzbettung, asymmetrisch, Stück
3602.015.000 | Sitzaussenschale inklusiv Befestigung, Stück
3602.016.000 | Rücken- oder Frontalbettung, symmetrisch, Stück
3602.017.000 | Rücken- oder Frontalbettung, asymmetrisch, Stück
3602.018.000 | Rückenaussenschale inklusiv Befestigung, Stück


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.02
  • 3602.013.000

3602.013.000 | Sitzbettung, symmetrisch, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1492.70 (MwSt inkl.)
 |  | TP Leistung | 1380.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.02.01.02
 |  | Mitglied von LG | LG-03, LG3602B
 |  | Fertigung einer anatomisch geformter Sitzbettung entsprechend der Körperkonturen. Die Konturen sind ausgeprägt.


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.02
  • 3602.014.000

3602.014.000 | Sitzbettung, asymmetrisch, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1725.17 (MwSt inkl.)
 |  | TP Leistung | 1595.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.02.01.02
 |  | Mitglied von LG | LG-03, LG3602B
 |  | Fertigung einer anatomisch geformter Sitzbettung entsprechend der Körperkonturen. Die Konturen sind stark ausgeprägt oder asymmetrisch


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.02
  • 3602.015.000

3602.015.000 | Sitzaussenschale inklusiv Befestigung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1736.52 (MwSt inkl.)
 |  | TP Leistung | 1606.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.02.01.02
 |  | Mitglied von LG | LG-03, LG3602B
 |  | Aussenschale individuell gefertigt, inklusiv Befestigung


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.02
  • 3602.016.000

3602.016.000 | Rücken- oder Frontalbettung, symmetrisch, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1627.88 (MwSt inkl.)
 |  | TP Leistung | 1505.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.02.01.02
 |  | Mitglied von LG | LG-03, LG3602B
 |  | Fertigung einer anatomisch geformten Bettung entsprechend der Körperkonturen. Die Konturen der Bettung sind ausgeprägt.


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.02
  • 3602.017.000

3602.017.000 | Rücken- oder Frontalbettung, asymmetrisch, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1896.24 (MwSt inkl.)
 |  | TP Leistung | 1754.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.02.01.02
 |  | Mitglied von LG | LG-03, LG3602B
 |  | Fertigung einer anatomisch geformten Bettung entsprechend der Körperkonturen. Die Konturen sind stark ausgeprägt oder asymmetrisch.


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.02
  • 3602.018.000

3602.018.000 | Rückenaussenschale inklusiv Befestigung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1760.46 (MwSt inkl.)
 |  | TP Leistung | 1628.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.02.01.02
 |  | Mitglied von LG | LG-03, LG3602B
 |  | Aussenschale individuell gefertigt, inklusiv Befestigung


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.03

03.02.01.03 | Zusatzpositionen
3602.020.000 | Pauschale für Mehraufwand bei Erstversorgung (Sitz- oder Rücken- resp. Frontalbettung), Stück
3602.020.100 | Pauschale für Mehraufwand bei Erstversorgung (Sitz- und Rücken- resp. Frontalbettung), Stück
3602.021.000 | Bezug Sitzbettung, symmetrisch, Stück
3602.022.000 | Bezug Sitzbettung, asymmetrisch, Stück
3602.023.000 | Inkontinenzschutz (Sitzbettung), Stück
3602.024.000 | Bezug Rücken- oder Frontalbettung, symmetrisch, Stück
3602.025.000 | Bezug Rücken- oder Frontalbettung, asymmetrisch, Stück
3602.026.000 | Inkontinenzschutz (Rücken- oder Frontalbettung), Stück


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.03
  • 3602.020.000

3602.020.000 | Pauschale für Mehraufwand bei Erstversorgung (Sitz- oder Rücken- resp. Frontalbettung), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 253.98 (MwSt inkl.)
 |  | TP Leistung | 234.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.02.01.03
 |  | Mitglied von LG | LG-03, LG3602ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.03
  • 3602.020.100

3602.020.100 | Pauschale für Mehraufwand bei Erstversorgung (Sitz- und Rücken- resp. Frontalbettung), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 416.94 (MwSt inkl.)
 |  | TP Leistung | 385.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.02.01.03
 |  | Mitglied von LG | LG-03, LG3602ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.03
  • 3602.021.000

3602.021.000 | Bezug Sitzbettung, symmetrisch, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 579.95 (MwSt inkl.)
 |  | TP Leistung | 536.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.02.01.03
 |  | Mitglied von LG | LG-03, LG3602ZP
 |  | Bezug aus Stoff oder Kunstleder individuell gefertigt, inklusiv Montage und inklusiv Material


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.03
  • 3602.022.000

3602.022.000 | Bezug Sitzbettung, asymmetrisch, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 700.00 (MwSt inkl.)
 |  | TP Leistung | 647.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.02.01.03
 |  | Mitglied von LG | LG-03, LG3602ZP
 |  | Bezug aus Stoff oder Kunstleder individuell gefertigt, inklusiv Montage und inklusiv Material


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.03
  • 3602.023.000

3602.023.000 | Inkontinenzschutz (Sitzbettung), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 119.61 (MwSt inkl.)
 |  | TP Leistung | 110.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.02.01.03
 |  | Mitglied von LG | LG-03, LG3602ZP
 |  | Inkontinenzschutz zusätzlich zum Bezug


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.03
  • 3602.024.000

3602.024.000 | Bezug Rücken- oder Frontalbettung, symmetrisch, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 661.84 (MwSt inkl.)
 |  | TP Leistung | 612.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.02.01.03
 |  | Mitglied von LG | LG-03, LG3602ZP
 |  | Bezug aus Stoff oder Kunstleder individuell gefertigt, inklusiv Montage und inklusiv Material


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.03
  • 3602.025.000

3602.025.000 | Bezug Rücken- oder Frontalbettung, asymmetrisch, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 781.89 (MwSt inkl.)
 |  | TP Leistung | 723.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.02.01.03
 |  | Mitglied von LG | LG-03, LG3602ZP
 |  | Bezug aus Stoff oder Kunstleder individuell gefertigt, inklusiv Montage und inklusiv Material


  • Kap. 03
  • Kap. 03.02
  • Kap. 03.02.01
  • Kap. 03.02.01.03
  • 3602.026.000

3602.026.000 | Inkontinenzschutz (Rücken- oder Frontalbettung), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 122.64 (MwSt inkl.)
 |  | TP Leistung | 113.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.02.01.03
 |  | Mitglied von LG | LG-03, LG3602ZP
 |  | Inkontinenzschutz zusätzlich zum Bezug


  • Kap. 03
  • Kap. 03.03

03.03 | Orthopädische Sitzschalen
03.03.01 | Orthopädische Sitzschalen Massanfertigungen


  • Kap. 03
  • Kap. 03.03
  • Kap. 03.03.01

03.03.01 | Orthopädische Sitzschalen Massanfertigungen
03.03.01.01 | Massnahmen
03.03.01.02 | Basisausführungen
03.03.01.03 | Zusatzpositionen


  • Kap. 03
  • Kap. 03.03
  • Kap. 03.03.01
  • Kap. 03.03.01.01

03.03.01.01 | Massnahmen
3603.003.000 | Mass nehmen mit Messinstrument (Orthopädische Sitzschale), Stück
3603.004.000 | Modell (Orthopädische Sitzschale), symmetrisch, Stück
3603.005.000 | Modell (Orthopädische Sitzschale), asymmetrisch, Stück


  • Kap. 03
  • Kap. 03.03
  • Kap. 03.03.01
  • Kap. 03.03.01.01
  • 3603.003.000

3603.003.000 | Mass nehmen mit Messinstrument (Orthopädische Sitzschale), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 251.60 (MwSt inkl.)
 |  | TP Leistung | 232.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.03.01.01
 |  | Mitglied von LG | LG-03, LG3603M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Messinstrument


  • Kap. 03
  • Kap. 03.03
  • Kap. 03.03.01
  • Kap. 03.03.01.01
  • 3603.004.000

3603.004.000 | Modell (Orthopädische Sitzschale), symmetrisch, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1278.61 (MwSt inkl.)
 |  | TP Leistung | 1182.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.03.01.01
 |  | Mitglied von LG | LG-03, LG3603M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 03
  • Kap. 03.03
  • Kap. 03.03.01
  • Kap. 03.03.01.01
  • 3603.005.000

3603.005.000 | Modell (Orthopädische Sitzschale), asymmetrisch, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1566.15 (MwSt inkl.)
 |  | TP Leistung | 1448.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.03.01.01
 |  | Mitglied von LG | LG-03, LG3603M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 03
  • Kap. 03.03
  • Kap. 03.03.01
  • Kap. 03.03.01.02

03.03.01.02 | Basisausführungen
3603.007.000 | Sitzschale (ohne Aussenschale), symmetrisch, Stück
3603.008.000 | Sitzschale (ohne Aussenschale), asymmetrisch, Stück
3603.009.000 | Aussenschale inklusiv Befestigung, Stück


  • Kap. 03
  • Kap. 03.03
  • Kap. 03.03.01
  • Kap. 03.03.01.02
  • 3603.007.000

3603.007.000 | Sitzschale (ohne Aussenschale), symmetrisch, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 3113.12 (MwSt inkl.)
 |  | TP Leistung | 2879.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.03.01.02
 |  | Mitglied von LG | LG-03, LG3603B
 |  | Fertigung einer anatomisch geformten Sitzschale entsprechend der Körperkonturen. Die Konturen der Sitzschale sind ausgeprägt (ohne Aussenschale)


  • Kap. 03
  • Kap. 03.03
  • Kap. 03.03.01
  • Kap. 03.03.01.02
  • 3603.008.000

3603.008.000 | Sitzschale (ohne Aussenschale), asymmetrisch, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 3578.00 (MwSt inkl.)
 |  | TP Leistung | 3309.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.03.01.02
 |  | Mitglied von LG | LG-03, LG3603B
 |  | Fertigung einer anatomisch geformten Sitzschale entsprechend der Körperkonturen. Die Konturen der Sitzschale sind stark ausgeprägt oder asymmetrisch (ohne Aussenschale)


  • Kap. 03
  • Kap. 03.03
  • Kap. 03.03.01
  • Kap. 03.03.01.02
  • 3603.009.000

3603.009.000 | Aussenschale inklusiv Befestigung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2962.00 (MwSt inkl.)
 |  | TP Leistung | 2740.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.03.01.02
 |  | Mitglied von LG | LG-03, LG3603B
 |  | Aussenschale individuell gefertigt inklusiv Befestigung


  • Kap. 03
  • Kap. 03.03
  • Kap. 03.03.01
  • Kap. 03.03.01.03

03.03.01.03 | Zusatzpositionen
3603.011.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
3603.012.000 | Bezug Sitzschale, symmetrisch, Stück
3603.013.000 | Bezug Sitzschale, asymmetrisch, Stück
3603.014.000 | Inkontinenzschutz (Sitzschale), Stück


  • Kap. 03
  • Kap. 03.03
  • Kap. 03.03.01
  • Kap. 03.03.01.03
  • 3603.011.000

3603.011.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 416.94 (MwSt inkl.)
 |  | TP Leistung | 385.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.03.01.03
 |  | Mitglied von LG | LG-03, LG3603ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 03
  • Kap. 03.03
  • Kap. 03.03.01
  • Kap. 03.03.01.03
  • 3603.012.000

3603.012.000 | Bezug Sitzschale, symmetrisch, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1465.56 (MwSt inkl.)
 |  | TP Leistung | 1355.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.03.01.03
 |  | Mitglied von LG | LG-03, LG3603ZP
 |  | Bezug aus Stoff oder Kunstleder individuell gefertigt, inklusiv Montage und inklusiv Material


  • Kap. 03
  • Kap. 03.03
  • Kap. 03.03.01
  • Kap. 03.03.01.03
  • 3603.013.000

3603.013.000 | Bezug Sitzschale, asymmetrisch, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1814.62 (MwSt inkl.)
 |  | TP Leistung | 1678.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.03.01.03
 |  | Mitglied von LG | LG-03, LG3603ZP
 |  | Bezug aus Stoff oder Kunstleder individuell gefertigt, inklusiv Montage und inklusiv Material


  • Kap. 03
  • Kap. 03.03
  • Kap. 03.03.01
  • Kap. 03.03.01.03
  • 3603.014.000

3603.014.000 | Inkontinenzschutz (Sitzschale), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 368.62 (MwSt inkl.)
 |  | TP Leistung | 341.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.03.01.03
 |  | Mitglied von LG | LG-03, LG3603ZP
 |  | Inkontinenzschutz zusätzlich zum Bezug


  • Kap. 03
  • Kap. 03.04

03.04 | Orthopädische Ganzkörperschalen
03.04.01 | Orthopädische Ganzkörperschalen Massanfertigungen


  • Kap. 03
  • Kap. 03.04
  • Kap. 03.04.01

03.04.01 | Orthopädische Ganzkörperschalen Massanfertigungen
03.04.01.01 | Massnahmen
03.04.01.02 | Basisausführungen
03.04.01.03 | Zusatzpositionen


  • Kap. 03
  • Kap. 03.04
  • Kap. 03.04.01
  • Kap. 03.04.01.01

03.04.01.01 | Massnahmen
3604.003.000 | Mass nehmen (Orthopädische Ganzkörperschale ohne Aussenschale), (nach Aufwand (Einzelkalkulation)), Stück


  • Kap. 03
  • Kap. 03.04
  • Kap. 03.04.01
  • Kap. 03.04.01.01
  • 3604.003.000

3604.003.000 | Mass nehmen (Orthopädische Ganzkörperschale ohne Aussenschale), (nach Aufwand (Einzelkalkulation)), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 03.04.01.01
 |  | Verrechnungsbasis | nach Aufwand
 |  | Mitglied von LG | LG-03, LG3604M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse


  • Kap. 03
  • Kap. 03.04
  • Kap. 03.04.01
  • Kap. 03.04.01.02

03.04.01.02 | Basisausführungen
3604.005.000 | Orthopädische Ganzkörperschale ohne Aussenschale (nach Aufwand (Einzelkalkulation)), Stück
3604.006.000 | Aussenschale inklusiv Befestigung (nach Aufwand (Einzelkalkulation)), Stück


  • Kap. 03
  • Kap. 03.04
  • Kap. 03.04.01
  • Kap. 03.04.01.02
  • 3604.005.000

3604.005.000 | Orthopädische Ganzkörperschale ohne Aussenschale (nach Aufwand (Einzelkalkulation)), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 03.04.01.02
 |  | Verrechnungsbasis | nach Aufwand
 |  | Mitglied von LG | LG-03, LG3604B
 |  | Liegende Lagerung von Kopf bis Fuss bei fortgeschrittener Deformitäten und Kontrakturen


  • Kap. 03
  • Kap. 03.04
  • Kap. 03.04.01
  • Kap. 03.04.01.02
  • 3604.006.000

3604.006.000 | Aussenschale inklusiv Befestigung (nach Aufwand (Einzelkalkulation)), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 03.04.01.02
 |  | Verrechnungsbasis | nach Aufwand
 |  | Mitglied von LG | LG-03, LG3604B
 |  | Aussenschale individuell gefertigt inklusiv Befestigung


  • Kap. 03
  • Kap. 03.04
  • Kap. 03.04.01
  • Kap. 03.04.01.03

03.04.01.03 | Zusatzpositionen
3604.008.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
3604.009.000 | Bezug Ganzkörperschale (nach Aufwand (Einzelkalkulation)), Stück
3604.010.000 | Inkontinenzschutz Ganzkörperschale (nach Aufwand (Einzelkalkulation)), Stück


  • Kap. 03
  • Kap. 03.04
  • Kap. 03.04.01
  • Kap. 03.04.01.03
  • 3604.008.000

3604.008.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 416.94 (MwSt inkl.)
 |  | TP Leistung | 385.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.04.01.03
 |  | Mitglied von LG | LG-03, LG3604ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 03
  • Kap. 03.04
  • Kap. 03.04.01
  • Kap. 03.04.01.03
  • 3604.009.000

3604.009.000 | Bezug Ganzkörperschale (nach Aufwand (Einzelkalkulation)), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 03.04.01.03
 |  | Verrechnungsbasis | nach Aufwand
 |  | Mitglied von LG | LG-03, LG3604ZP
 |  | Bezug aus Stoff oder Kunstleder individuell gefertigt, inklusiv Montage und inklusiv Material


  • Kap. 03
  • Kap. 03.04
  • Kap. 03.04.01
  • Kap. 03.04.01.03
  • 3604.010.000

3604.010.000 | Inkontinenzschutz Ganzkörperschale (nach Aufwand (Einzelkalkulation)), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 03.04.01.03
 |  | Verrechnungsbasis | nach Aufwand
 |  | Mitglied von LG | LG-03, LG3604ZP
 |  | Inkontinenzschutz zusätzlich zum Bezug


  • Kap. 03
  • Kap. 03.05

03.05 | Passteile (für ganzes Kapitel Sitzorthetik anwendbar)
03.05.01 | Passteile
03.05.02 | Diverses


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01

03.05.01 | Passteile
3620.001.000 | Fussschale, Stück
3620.002.000 | Montage Fussschale, Stück
3620.003.000 | Knierückhaltesystem frontal, tiefenverstellbar, Stück
3620.004.000 | Montage Knierückhaltesystem frontal, tiefenverstellbar, Stück
3620.005.000 | Abduktionskeil abklappbar, Stück
3620.006.000 | Montage Abduktionskeil abklappbar, Stück
3620.007.000 | Abduktionskeil abnehmbar, Stück
3620.008.000 | Montage Abduktionskeil abnehmbar, Stück
3620.009.000 | Rumpfseitenstütze verschraubt, Stück
3620.010.000 | Montage Rumpfseitenstütze verschraubt, Stück
3620.011.000 | Rumpfseitenstütze schwenkbar, Stück
3620.012.000 | Montage Rumpfseitenstütze schwenkbar, Stück
3620.013.000 | Rumpfseitenstütze mehrfach verstellbar, Stück
3620.014.000 | Montage Rumpfseitenstütze mehrfach verstellbar, Stück
3620.015.000 | Rumpfstabilisationstisch mit Halterung, Stück
3620.016.000 | Montage Rumpfstabilisationstisch mit Halterung, Stück
3620.017.000 | Kopfstütze verstellbar, Stück
3620.018.000 | Montage Kopfstütze verstellbar, Stück
3620.019.000 | Kopfstützensystem mehrteilg, Stück
3620.020.000 | Montage Kopfstützensystem mehrteilig, Stück
3620.021.000 | Kopf- und Nackenpositionierungssystem, Stück
3620.022.000 | Montage Kopf- und Nackenpositionierungssystem, Stück
3620.023.000 | Stirnhalterung zu Kopfstütze, Stück
3620.024.000 | Montage Stirnhalterung zu Kopfstütze, Stück
3620.025.000 | Wechselbezug zu Kopfstütze, Stück
3620.026.000 | Montage Wechselbezug zu Kopfstütze, Stück
3620.027.000 | Fussfixation, Stück
3620.028.000 | Montage Fussfixation, Stück
3620.029.000 | Fuss-/Knöchelfixation, Stück
3620.030.000 | Montage Fuss-/Knöchelfixation, Stück
3620.031.000 | Wadengurt, Stück
3620.032.000 | Montage Wadengurt, Stück
3620.033.000 | Beckengurt ohne Polster, Stück
3620.034.000 | Montage Beckengurt ohne Polster, Stück
3620.035.000 | Beckengurt mit Polster, verstellbar, Stück
3620.036.000 | Montage Beckengurt mit Polster, verstellbar, Stück
3620.037.000 | Beckenretraktionsbügel, Stück
3620.038.000 | Montage Beckenretraktionsbügel, Stück
3620.039.000 | Oberschenkelgurt, Stück
3620.040.000 | Montage Oberschenkelgurt, Stück
3620.041.000 | Sitzhose, Stück
3620.042.000 | Montage Sitzhose, Stück
3620.043.000 | Brustgurt, Stück
3620.044.000 | Montage Brustgurt, Stück
3620.045.000 | Rumpffixationsweste, Stück
3620.046.000 | Montage Rumpffixationsweste, Stück
3620.047.000 | Schulter-H-Gurt, Stück
3620.048.000 | Montage Schulter H-Gurt, Stück
3620.049.000 | Sitzschalenadapter, Oberteil, Stück
3620.050.000 | Montage Sitzschalenadapter, Oberteil, Stück
3620.051.000 | Sitzschalenadapter, Unterteil, Stück
3620.052.000 | Montage Sitzschalenadapter, Unterteil, Stück
3620.053.000 | Sitzschalentrapezadapter, Oberteil, Stück
3620.054.000 | Montage Sitzschalentrapezadapter, Oberteil, Stück
3620.055.000 | Sitzschalentrapezadapter, Unterteil, Stück
3620.056.000 | Montage Sitzschalentrapezadapter, Unterteil, Stück


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.001.000

3620.001.000 | Fussschale, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 144.75 (MwSt inkl.)
 |  | TP Leistung | 133.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.002.000

3620.002.000 | Montage Fussschale, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 135.02 (MwSt inkl.)
 |  | TP Leistung | 124.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.003.000

3620.003.000 | Knierückhaltesystem frontal, tiefenverstellbar, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 360.08 (MwSt inkl.)
 |  | TP Leistung | 333.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.004.000

3620.004.000 | Montage Knierückhaltesystem frontal, tiefenverstellbar, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 220.47 (MwSt inkl.)
 |  | TP Leistung | 203.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.005.000

3620.005.000 | Abduktionskeil abklappbar, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 337.11 (MwSt inkl.)
 |  | TP Leistung | 311.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.006.000

3620.006.000 | Montage Abduktionskeil abklappbar, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 154.32 (MwSt inkl.)
 |  | TP Leistung | 142.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.007.000

3620.007.000 | Abduktionskeil abnehmbar, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 240.95 (MwSt inkl.)
 |  | TP Leistung | 222.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.008.000

3620.008.000 | Montage Abduktionskeil abnehmbar, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 154.32 (MwSt inkl.)
 |  | TP Leistung | 142.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.009.000

3620.009.000 | Rumpfseitenstütze verschraubt, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 198.80 (MwSt inkl.)
 |  | TP Leistung | 183.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.010.000

3620.010.000 | Montage Rumpfseitenstütze verschraubt, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 190.15 (MwSt inkl.)
 |  | TP Leistung | 175.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.011.000

3620.011.000 | Rumpfseitenstütze schwenkbar, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 256.36 (MwSt inkl.)
 |  | TP Leistung | 237.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.012.000

3620.012.000 | Montage Rumpfseitenstütze schwenkbar, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 190.15 (MwSt inkl.)
 |  | TP Leistung | 175.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.013.000

3620.013.000 | Rumpfseitenstütze mehrfach verstellbar, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 258.30 (MwSt inkl.)
 |  | TP Leistung | 238.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.014.000

3620.014.000 | Montage Rumpfseitenstütze mehrfach verstellbar, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 220.47 (MwSt inkl.)
 |  | TP Leistung | 203.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.015.000

3620.015.000 | Rumpfstabilisationstisch mit Halterung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 467.59 (MwSt inkl.)
 |  | TP Leistung | 432.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.016.000

3620.016.000 | Montage Rumpfstabilisationstisch mit Halterung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 184.63 (MwSt inkl.)
 |  | TP Leistung | 170.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.017.000

3620.017.000 | Kopfstütze verstellbar, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 438.94 (MwSt inkl.)
 |  | TP Leistung | 406.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.018.000

3620.018.000 | Montage Kopfstütze verstellbar, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 220.47 (MwSt inkl.)
 |  | TP Leistung | 203.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.019.000

3620.019.000 | Kopfstützensystem mehrteilg, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 908.31 (MwSt inkl.)
 |  | TP Leistung | 840.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.020.000

3620.020.000 | Montage Kopfstützensystem mehrteilig, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 606.22 (MwSt inkl.)
 |  | TP Leistung | 560.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.021.000

3620.021.000 | Kopf- und Nackenpositionierungssystem, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 823.72 (MwSt inkl.)
 |  | TP Leistung | 762.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.022.000

3620.022.000 | Montage Kopf- und Nackenpositionierungssystem, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 427.10 (MwSt inkl.)
 |  | TP Leistung | 395.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.023.000

3620.023.000 | Stirnhalterung zu Kopfstütze, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 310.36 (MwSt inkl.)
 |  | TP Leistung | 287.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.024.000

3620.024.000 | Montage Stirnhalterung zu Kopfstütze, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 206.69 (MwSt inkl.)
 |  | TP Leistung | 191.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.025.000

3620.025.000 | Wechselbezug zu Kopfstütze, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 111.99 (MwSt inkl.)
 |  | TP Leistung | 103.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.026.000

3620.026.000 | Montage Wechselbezug zu Kopfstütze, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 41.35 (MwSt inkl.)
 |  | TP Leistung | 38.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.027.000

3620.027.000 | Fussfixation, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 68.21 (MwSt inkl.)
 |  | TP Leistung | 63.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.028.000

3620.028.000 | Montage Fussfixation, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 38.59 (MwSt inkl.)
 |  | TP Leistung | 35.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.029.000

3620.029.000 | Fuss-/Knöchelfixation, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 147.07 (MwSt inkl.)
 |  | TP Leistung | 136.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.030.000

3620.030.000 | Montage Fuss-/Knöchelfixation, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 110.21 (MwSt inkl.)
 |  | TP Leistung | 101.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.031.000

3620.031.000 | Wadengurt, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 60.32 (MwSt inkl.)
 |  | TP Leistung | 55.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.032.000

3620.032.000 | Montage Wadengurt, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 22.05 (MwSt inkl.)
 |  | TP Leistung | 20.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.033.000

3620.033.000 | Beckengurt ohne Polster, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 48.92 (MwSt inkl.)
 |  | TP Leistung | 45.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.034.000

3620.034.000 | Montage Beckengurt ohne Polster, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 82.70 (MwSt inkl.)
 |  | TP Leistung | 76.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.035.000

3620.035.000 | Beckengurt mit Polster, verstellbar, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 148.04 (MwSt inkl.)
 |  | TP Leistung | 136.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.036.000

3620.036.000 | Montage Beckengurt mit Polster, verstellbar, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 96.43 (MwSt inkl.)
 |  | TP Leistung | 89.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.037.000

3620.037.000 | Beckenretraktionsbügel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 213.82 (MwSt inkl.)
 |  | TP Leistung | 197.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.038.000

3620.038.000 | Montage Beckenretraktionsbügel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 176.37 (MwSt inkl.)
 |  | TP Leistung | 163.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.039.000

3620.039.000 | Oberschenkelgurt, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 85.40 (MwSt inkl.)
 |  | TP Leistung | 79.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.040.000

3620.040.000 | Montage Oberschenkelgurt, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 82.70 (MwSt inkl.)
 |  | TP Leistung | 76.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.041.000

3620.041.000 | Sitzhose, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 135.72 (MwSt inkl.)
 |  | TP Leistung | 125.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.042.000

3620.042.000 | Montage Sitzhose, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 176.36 (MwSt inkl.)
 |  | TP Leistung | 163.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.043.000

3620.043.000 | Brustgurt, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 164.58 (MwSt inkl.)
 |  | TP Leistung | 152.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.044.000

3620.044.000 | Montage Brustgurt, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 82.70 (MwSt inkl.)
 |  | TP Leistung | 76.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.045.000

3620.045.000 | Rumpffixationsweste, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 162.58 (MwSt inkl.)
 |  | TP Leistung | 150.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.046.000

3620.046.000 | Montage Rumpffixationsweste, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 203.93 (MwSt inkl.)
 |  | TP Leistung | 188.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.047.000

3620.047.000 | Schulter-H-Gurt, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 136.64 (MwSt inkl.)
 |  | TP Leistung | 126.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.048.000

3620.048.000 | Montage Schulter H-Gurt, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 148.80 (MwSt inkl.)
 |  | TP Leistung | 137.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.049.000

3620.049.000 | Sitzschalenadapter, Oberteil, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 103.24 (MwSt inkl.)
 |  | TP Leistung | 95.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.050.000

3620.050.000 | Montage Sitzschalenadapter, Oberteil, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 151.56 (MwSt inkl.)
 |  | TP Leistung | 140.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.051.000

3620.051.000 | Sitzschalenadapter, Unterteil, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 139.72 (MwSt inkl.)
 |  | TP Leistung | 129.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.052.000

3620.052.000 | Montage Sitzschalenadapter, Unterteil, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 151.56 (MwSt inkl.)
 |  | TP Leistung | 140.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.053.000

3620.053.000 | Sitzschalentrapezadapter, Oberteil, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 170.20 (MwSt inkl.)
 |  | TP Leistung | 157.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.054.000

3620.054.000 | Montage Sitzschalentrapezadapter, Oberteil, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 151.56 (MwSt inkl.)
 |  | TP Leistung | 140.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.055.000

3620.055.000 | Sitzschalentrapezadapter, Unterteil, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 140.26 (MwSt inkl.)
 |  | TP Leistung | 129.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Passteil, exklusiv Montage und Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.01
  • 3620.056.000

3620.056.000 | Montage Sitzschalentrapezadapter, Unterteil, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 151.56 (MwSt inkl.)
 |  | TP Leistung | 140.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.05.01
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese, inklusiv Einstellung am Patient


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.02

03.05.02 | Diverses
3620.056.020 | Ersatzteil zu Sitzorthesenpassteil, Stück


  • Kap. 03
  • Kap. 03.05
  • Kap. 03.05.02
  • 3620.056.020

3620.056.020 | Ersatzteil zu Sitzorthesenpassteil, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 03.05.02
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Ersatzteil zu Orthesenpassteil, Preis= EK Ersatzteil + 10%


  • Kap. 03
  • Kap. 03.06

03.06 | Alle nicht aufgeführten Passteile:
3620.058.000 | Spezialpassteil
3620.059.000 | Montage Spezialpassteil (nach Aufwand, per 15min)


  • Kap. 03
  • Kap. 03.06
  • 3620.058.000

3620.058.000 | Spezialpassteil
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 03.06
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Preis Spezialpassteil: EK + 10%


  • Kap. 03
  • Kap. 03.06
  • 3620.059.000

3620.059.000 | Montage Spezialpassteil (nach Aufwand, per 15min)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.06
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese: Zeit


  • Kap. 03
  • Kap. 03.07

03.07 | Einbauplatten zu orthopädischer Sitzorthetik
3620.061.000 | Einbauplatte Sitz, aufgelegt, verschraubt, Stück
3620.062.000 | Einbauplatte Sitz, aufgelegt, abnehmbar, Stück
3620.063.000 | Einbauplatte Sitz, tiefergesetzt, verschraubt, Stück
3620.064.000 | Einbauplatte Sitz, tiefergesetzt, abnehmbar, Stück
3620.065.000 | Einbauplatte Rücken, aufgelegt, verschraubt, Stück
3620.066.000 | Einbauplatte Rücken, aufgelegt, abnehmbar, Stück
3620.067.000 | Einbauplatte Rücken, rückversetzt, verschraubt, Stück
3620.068.000 | Einbauplatte Rücken, rückversetzt, abnehmbar, Stück


  • Kap. 03
  • Kap. 03.07
  • 3620.061.000

3620.061.000 | Einbauplatte Sitz, aufgelegt, verschraubt, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 461.48 (MwSt inkl.)
 |  | TP Leistung | 426.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.07
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Platte zur Aufnahme des Kissens, der Bettung oder Schale. Aufgelegt und nicht abnehmbar


  • Kap. 03
  • Kap. 03.07
  • 3620.062.000

3620.062.000 | Einbauplatte Sitz, aufgelegt, abnehmbar, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 927.44 (MwSt inkl.)
 |  | TP Leistung | 857.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.07
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Platte zur Aufnahme des Kissens, der Bettung oder Schale. Aufgelegt und abnehmbar


  • Kap. 03
  • Kap. 03.07
  • 3620.063.000

3620.063.000 | Einbauplatte Sitz, tiefergesetzt, verschraubt, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 848.75 (MwSt inkl.)
 |  | TP Leistung | 785.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.07
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Platte zur Aufnahme des Kissens, der Bettung oder Schale. Tiefergesetzt und nicht abnehmbar


  • Kap. 03
  • Kap. 03.07
  • 3620.064.000

3620.064.000 | Einbauplatte Sitz, tiefergesetzt, abnehmbar, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1161.31 (MwSt inkl.)
 |  | TP Leistung | 1074.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.07
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Platte zur Aufnahme des Kissens, der Bettung oder Schale. Tiefergesetzt und abnehmbar


  • Kap. 03
  • Kap. 03.07
  • 3620.065.000

3620.065.000 | Einbauplatte Rücken, aufgelegt, verschraubt, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 588.55 (MwSt inkl.)
 |  | TP Leistung | 544.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.07
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Platte zur Aufnahme des Kissens, der Bettung oder Schale. Aufgelegt und nicht abnehmbar


  • Kap. 03
  • Kap. 03.07
  • 3620.066.000

3620.066.000 | Einbauplatte Rücken, aufgelegt, abnehmbar, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1014.73 (MwSt inkl.)
 |  | TP Leistung | 938.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.07
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Platte zur Aufnahme des Kissens, der Bettung oder Schale. Aufgelegt und abnehmbar


  • Kap. 03
  • Kap. 03.07
  • 3620.067.000

3620.067.000 | Einbauplatte Rücken, rückversetzt, verschraubt, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 908.20 (MwSt inkl.)
 |  | TP Leistung | 840.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.07
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Platte zur Aufnahme des Kissens, der Bettung oder Schale. Rückversetzt und nicht abnehmbar


  • Kap. 03
  • Kap. 03.07
  • 3620.068.000

3620.068.000 | Einbauplatte Rücken, rückversetzt, abnehmbar, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1220.77 (MwSt inkl.)
 |  | TP Leistung | 1129.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.07
 |  | Mitglied von LG | LG-03, LG3620PT
 |  | Platte zur Aufnahme des Kissens, der Bettung oder Schale. Rückversetzt und abnehmbar.


  • Kap. 03
  • Kap. 03.08

03.08 | Zusatzpositionen (anwendbar für ganzes Kapitel Sitzorthetik)
03.08.01 | Fuss
03.08.02 | Knie/Unterschenkel
03.08.03 | Becken/Oberschenkel
03.08.04 | Rumpf
03.08.05 | Arm
03.08.06 | Kopf
03.08.07 | Polstereinsätze
03.08.08 | Gurte und Fixierungen


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.01

03.08.01 | Fuss
3620.071.000 | Fussbrett durchgehend, Stück
3620.072.000 | Fussbretthalterung komplett ohne Fussbrett, Stück
3620.073.000 | Fussbretterhöhung durchgehend, Stück
3620.074.000 | Fussbrettpolster durchgehend, Stück
3620.075.000 | Fussplatte bei geteilten Fussstützen, Stück
3620.076.000 | Fussplattenerhöhung bei geteilten Fussstützen, Stück
3620.077.000 | Fussplattenpolster bei geteilten Fussstützen, Stück
3620.078.000 | Fussführung seitlich, Stück
3620.079.000 | Fussführung seitlich mit Polsterung, Stück
3620.080.000 | Fussschale, Stück
3620.081.000 | Fusskasten, Stück


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.01
  • 3620.071.000

3620.071.000 | Fussbrett durchgehend, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 462.40 (MwSt inkl.)
 |  | TP Leistung | 427.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.01
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigtes Fussbrett mit Antirutschauflage


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.01
  • 3620.072.000

3620.072.000 | Fussbretthalterung komplett ohne Fussbrett, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 521.15 (MwSt inkl.)
 |  | TP Leistung | 482.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.01
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Fussbretthalterung mit Knie und Knöchelwinkel komplett (ohne Fussbrett)


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.01
  • 3620.073.000

3620.073.000 | Fussbretterhöhung durchgehend, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 353.97 (MwSt inkl.)
 |  | TP Leistung | 327.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.01
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Erhöhung des Fussbrettes zur Anpassung der Unterschenkellänge, ohne Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.01
  • 3620.074.000

3620.074.000 | Fussbrettpolster durchgehend, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 310.63 (MwSt inkl.)
 |  | TP Leistung | 287.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.01
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Abpolsterung/Erhöhung des Fussbrettes, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.01
  • 3620.075.000

3620.075.000 | Fussplatte bei geteilten Fussstützen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 252.74 (MwSt inkl.)
 |  | TP Leistung | 233.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.01
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Fussplatte mit Antirutschauflage


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.01
  • 3620.076.000

3620.076.000 | Fussplattenerhöhung bei geteilten Fussstützen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 171.28 (MwSt inkl.)
 |  | TP Leistung | 158.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.01
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Erhöhung der Fussplatte zur Anpassung der Unterschenkellänge, ohne Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.01
  • 3620.077.000

3620.077.000 | Fussplattenpolster bei geteilten Fussstützen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 244.74 (MwSt inkl.)
 |  | TP Leistung | 226.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.01
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Abpolsterung/Erhöhung der Fussplatte zur Anpassung der Unterschenkellänge, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.01
  • 3620.078.000

3620.078.000 | Fussführung seitlich, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 226.52 (MwSt inkl.)
 |  | TP Leistung | 209.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.01
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Seitenführung auf Fussplatte montiert


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.01
  • 3620.079.000

3620.079.000 | Fussführung seitlich mit Polsterung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 295.55 (MwSt inkl.)
 |  | TP Leistung | 273.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.01
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Seitenführung auf Fussplatte montiert, mit Polsterung und allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.01
  • 3620.080.000

3620.080.000 | Fussschale, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 271.11 (MwSt inkl.)
 |  | TP Leistung | 250.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.01
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Fussschale auf Fussplatte montiert


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.01
  • 3620.081.000

3620.081.000 | Fusskasten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 620.55 (MwSt inkl.)
 |  | TP Leistung | 574.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.01
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigter Fusskasten, komplett fertiggestellt, auf Fussbrett montiert


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.02

03.08.02 | Knie/Unterschenkel
3620.083.000 | Knierückhaltesystem frontal, tiefenverstellbar, Stück
3620.084.000 | Knieführung seitlich, Stück
3620.085.000 | Unterschenkelführung posterior, Stück
3620.086.000 | Unterschenkelführung mit Fussteil, Stück
3620.087.000 | Wadenplatte, Stück


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.02
  • 3620.083.000

3620.083.000 | Knierückhaltesystem frontal, tiefenverstellbar, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 417.27 (MwSt inkl.)
 |  | TP Leistung | 386.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.02
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigtes Knierückhaltesystem frontal tiefenverstellbar, montiert inklusiv Halterung, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.02
  • 3620.084.000

3620.084.000 | Knieführung seitlich, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 248.04 (MwSt inkl.)
 |  | TP Leistung | 229.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.02
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Knieführung seitlich an Sitz/Rohr/Armlehne montiert, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.02
  • 3620.085.000

3620.085.000 | Unterschenkelführung posterior, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 331.82 (MwSt inkl.)
 |  | TP Leistung | 306.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.02
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Anatomische Unterschenkelführung montiert, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.02
  • 3620.086.000

3620.086.000 | Unterschenkelführung mit Fussteil, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 651.79 (MwSt inkl.)
 |  | TP Leistung | 602.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.02
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Anatomische Unterschenkelführung mit integriertem Fussteil, montiert, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.02
  • 3620.087.000

3620.087.000 | Wadenplatte, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 280.84 (MwSt inkl.)
 |  | TP Leistung | 259.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.02
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Gepolsterte Wadenplatte montiert, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.03

03.08.03 | Becken/Oberschenkel
3620.089.000 | Beckenführung, Stück
3620.090.000 | Oberschenkelführung, Stück
3620.091.000 | Abduktionskeil sehr stark konturiert, integriert, Stück
3620.092.000 | Abduktionskeil abklappbar, Stück
3620.093.000 | Abduktionskeil abnehmbar, Stück
3620.094.000 | Physiodrehpunktgelenk beidseits, Stück
3620.095.000 | Rückenwinkel-Verstellschiene beidseits, Stück
3620.096.000 | Wechselbezug zu Abduktionskeil, Stück


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.03
  • 3620.089.000

3620.089.000 | Beckenführung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 205.23 (MwSt inkl.)
 |  | TP Leistung | 189.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.03
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Beckenführung am Sitz/Rücken/Armlehne fixiert, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.03
  • 3620.090.000

3620.090.000 | Oberschenkelführung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 260.90 (MwSt inkl.)
 |  | TP Leistung | 241.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.03
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Oberschenkelführung am Sitz/Rohr/Armlehne fixiert/montiert, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.03
  • 3620.091.000

3620.091.000 | Abduktionskeil sehr stark konturiert, integriert, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 227.71 (MwSt inkl.)
 |  | TP Leistung | 210.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.03
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigter Abduktionskeil sehr stark konturiert/vorgezogen, integriert, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.03
  • 3620.092.000

3620.092.000 | Abduktionskeil abklappbar, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 460.45 (MwSt inkl.)
 |  | TP Leistung | 425.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.03
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigter Abduktionskeil abklappbar montiert inklusiv Adapter, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.03
  • 3620.093.000

3620.093.000 | Abduktionskeil abnehmbar, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 359.97 (MwSt inkl.)
 |  | TP Leistung | 333.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.03
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigter Abduktionskeil abnehmbar montiert inklusiv Adapter, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.03
  • 3620.094.000

3620.094.000 | Physiodrehpunktgelenk beidseits, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 611.74 (MwSt inkl.)
 |  | TP Leistung | 565.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.03
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Gelenke mit Physiologischen Drehpunkten zur Verstellung des Rückenwinkels, in die Aussenschale integriert


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.03
  • 3620.095.000

3620.095.000 | Rückenwinkel-Verstellschiene beidseits, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 450.61 (MwSt inkl.)
 |  | TP Leistung | 416.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.03
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Rückenwinkel-Verstellschiene beidseits an Aussenschale montiert


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.03
  • 3620.096.000

3620.096.000 | Wechselbezug zu Abduktionskeil, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 179.77 (MwSt inkl.)
 |  | TP Leistung | 166.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.03
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigter Bezug aus Stoff oder Kunstleder, inklusiv Montage und inklusiv Material


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.04

03.08.04 | Rumpf
3620.098.000 | Rumpfseitenstütze verschraubt, Stück
3620.099.000 | Rumpfseitenstütze schwenkbar, Stück
3620.100.000 | Rumpfseitenstütze mehrfach verstellbar, Stück
3620.102.000 | Rumpfseitenstütze sehr stark konturiert, schwenkbar, Stück
3620.102.100 | Volumenausgleichseinsatz, Stück
3620.103.000 | Rumpfstabilisationstisch mit Halterung, Stück
3620.104.000 | Rumpfstabilisationstisch mit Doppelhalterung, Stück
3620.105.000 | Unterarmbegrenzung auf Rumpfstabilisationstisch, Stück
3620.106.000 | Auflagepolster auf Rumpfstabilisationstisch komplett, Stück
3620.107.000 | Schutzpolster zu Rumpfstabilisationstisch einzeln, Stück
3620.108.000 | Wechselbezug zu Rumpfseitenstütze, Stück


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.04
  • 3620.098.000

3620.098.000 | Rumpfseitenstütze verschraubt, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 549.04 (MwSt inkl.)
 |  | TP Leistung | 507.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.04
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Rumpfseitenstütze am Rücken/Rohr montiert, verschraubt, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.04
  • 3620.099.000

3620.099.000 | Rumpfseitenstütze schwenkbar, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 742.65 (MwSt inkl.)
 |  | TP Leistung | 687.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.04
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Rumpfseitenstütze am Rücken/Rohr montiert, schwenkbar, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.04
  • 3620.100.000

3620.100.000 | Rumpfseitenstütze mehrfach verstellbar, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 724.76 (MwSt inkl.)
 |  | TP Leistung | 670.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.04
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Rumpfseitenstütze am Rücken/Rohr montiert mehrfach verstellbar, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.04
  • 3620.102.000

3620.102.000 | Rumpfseitenstütze sehr stark konturiert, schwenkbar, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 821.72 (MwSt inkl.)
 |  | TP Leistung | 760.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.04
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Rumpfseitenstütze sehr stark konturiert/vorgezogen, schwenkbar, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.04
  • 3620.102.100

3620.102.100 | Volumenausgleichseinsatz, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 229.17 (MwSt inkl.)
 |  | TP Leistung | 212.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.04
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigter Einsatz aus Schaumstoff für Volumenausgleich bei Korsett/Kleidung, inklusiv Bezug, montiert


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.04
  • 3620.103.000

3620.103.000 | Rumpfstabilisationstisch mit Halterung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1170.56 (MwSt inkl.)
 |  | TP Leistung | 1082.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.04
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigter Rumpfstabilisationstisch, mit Halterung einseitig


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.04
  • 3620.104.000

3620.104.000 | Rumpfstabilisationstisch mit Doppelhalterung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1328.49 (MwSt inkl.)
 |  | TP Leistung | 1228.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.04
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigter Rumpfstabilisationstisch, mit Halterung beidseitig


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.04
  • 3620.105.000

3620.105.000 | Unterarmbegrenzung auf Rumpfstabilisationstisch, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 238.85 (MwSt inkl.)
 |  | TP Leistung | 220.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.04
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Unterarmbegrenzung hochgezogen, seitlich/aussen am Tisch montiert, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.04
  • 3620.106.000

3620.106.000 | Auflagepolster auf Rumpfstabilisationstisch komplett, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 487.37 (MwSt inkl.)
 |  | TP Leistung | 450.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.04
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigtes Auflagepolster, Schaumstoff/Bezug auf Rumpfstabilisationstisch auf dem ganzen Tisch, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.04
  • 3620.107.000

3620.107.000 | Schutzpolster zu Rumpfstabilisationstisch einzeln, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 88.21 (MwSt inkl.)
 |  | TP Leistung | 81.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.04
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigtes Auflageschutzpolster, Schaumstoff/Bezug auf Rumpfstabilisationstisch nicht auf dem ganzen Tisch, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.04
  • 3620.108.000

3620.108.000 | Wechselbezug zu Rumpfseitenstütze, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 121.45 (MwSt inkl.)
 |  | TP Leistung | 112.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.04
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigter Bezug aus Stoff oder Kunstleder, inklusiv Montage und inklusiv Material


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.05

03.08.05 | Arm
3620.110.000 | Armlehne inklusiv Halterung und Polster, Stück
3620.111.000 | Armlehnenpolster, Stück
3620.112.000 | Hand-Unterarmeinklemmschutz, Stück
3620.113.000 | Begrenzungspelotte für Unter- oder Oberarm, Stück
3620.114.000 | Oberarmführung anatomisch geformt, Stück
3620.115.000 | Unterarmführung anatomisch geformt, Stück
3620.116.000 | Wechselbezug zu Armlehnenpolster, Stück
3620.117.000 | Wechselbezug zu Oberarmführung, Stück


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.05
  • 3620.110.000

3620.110.000 | Armlehne inklusiv Halterung und Polster, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 518.39 (MwSt inkl.)
 |  | TP Leistung | 479.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.05
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte, am Sitz/Rohr montierte Armlehne inklusiv Halterung, Polster inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.05
  • 3620.111.000

3620.111.000 | Armlehnenpolster, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 233.17 (MwSt inkl.)
 |  | TP Leistung | 215.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.05
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Armlehnauflage, gepolstert inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.05
  • 3620.112.000

3620.112.000 | Hand-Unterarmeinklemmschutz, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 305.17 (MwSt inkl.)
 |  | TP Leistung | 282.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.05
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigter Schutz an Armlehne, Sitz oder Rohr montiert


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.05
  • 3620.113.000

3620.113.000 | Begrenzungspelotte für Unter- oder Oberarm, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 283.65 (MwSt inkl.)
 |  | TP Leistung | 262.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.05
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Begrenzungspelotte, seitlich/aussen/hinten am Sitz, Armlehne oder Rohr montiert, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.05
  • 3620.114.000

3620.114.000 | Oberarmführung anatomisch geformt, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 309.98 (MwSt inkl.)
 |  | TP Leistung | 286.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.05
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte anatomisch geformte Oberarmführung, seitlich/aussen/hinten am Sitz, Armlehne oder Rohr montiert, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.05
  • 3620.115.000

3620.115.000 | Unterarmführung anatomisch geformt, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 309.98 (MwSt inkl.)
 |  | TP Leistung | 286.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.05
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte anatomisch geformte Unterarmführung, seitlich/aussen/hinten am Sitz, Armlehne oder Rohr montiert, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.05
  • 3620.116.000

3620.116.000 | Wechselbezug zu Armlehnenpolster, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 203.17 (MwSt inkl.)
 |  | TP Leistung | 187.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.05
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigter Bezug aus Stoff oder Kunstleder, inklusiv Montage und inklusiv Material


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.05
  • 3620.117.000

3620.117.000 | Wechselbezug zu Oberarmführung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 88.21 (MwSt inkl.)
 |  | TP Leistung | 81.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.05
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigter Bezug aus Stoff oder Kunstleder, inklusiv Montage und inklusiv Material


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.06

03.08.06 | Kopf
3620.119.000 | Kopfstütze integriert, Stück
3620.120.000 | Kopfstütze verstellbar, Stück
3620.121.000 | Kopfstützensystem mehrteilig, Stück
3620.122.000 | Seitliche Zusatzführung zu Kopfstütze, Stück
3620.123.000 | Schulterführung zu Kopfstütze, Stück
3620.124.000 | Wechselbezug zu Kopfstütze, Stück
3620.125.000 | Wechselbezug zu Kopfstützensystem mehrteilig, Stück


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.06
  • 3620.119.000

3620.119.000 | Kopfstütze integriert, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 227.07 (MwSt inkl.)
 |  | TP Leistung | 210.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.06
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte, im Rückenteil integrierte Kopfstütze, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.06
  • 3620.120.000

3620.120.000 | Kopfstütze verstellbar, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 543.37 (MwSt inkl.)
 |  | TP Leistung | 502.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.06
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte, am Rückenteil montierte Kopfstütze inklusiv Halterung, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.06
  • 3620.121.000

3620.121.000 | Kopfstützensystem mehrteilig, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 888.96 (MwSt inkl.)
 |  | TP Leistung | 822.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.06
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte, am Rückenteil montierts Kopfstützensystem mehrteilig inklusiv Halterung, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.06
  • 3620.122.000

3620.122.000 | Seitliche Zusatzführung zu Kopfstütze, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 347.11 (MwSt inkl.)
 |  | TP Leistung | 321.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.06
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Zusatzführung seitlich an der Kopfstütze montiert, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.06
  • 3620.123.000

3620.123.000 | Schulterführung zu Kopfstütze, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 512.83 (MwSt inkl.)
 |  | TP Leistung | 474.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.06
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Schulterführung seitlich an der Kopfstütze montiert, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.06
  • 3620.124.000

3620.124.000 | Wechselbezug zu Kopfstütze, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 155.77 (MwSt inkl.)
 |  | TP Leistung | 144.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.06
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigter Wechselbezug zu Kopfstütze, inklusiv allfälligem Bezug


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.06
  • 3620.125.000

3620.125.000 | Wechselbezug zu Kopfstützensystem mehrteilig, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 312.03 (MwSt inkl.)
 |  | TP Leistung | 288.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.06
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigter Bezug aus Stoff oder Kunstleder, inklusiv Montage und inklusiv Material


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.07

03.08.07 | Polstereinsätze
3620.127.000 | Relaxschaum- oder Gelpadeinsatz, Stück
3620.128.000 | Gitternetz ganzflächig, Stück
3620.128.100 | Gitternetz teilflächig, Stück
3620.129.000 | Dekubitus-Gel Einsatz Gesässpartie, Stück


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.07
  • 3620.127.000

3620.127.000 | Relaxschaum- oder Gelpadeinsatz, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.83 (MwSt inkl.)
 |  | TP Leistung | 73.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.07
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigtes Entlastungspolster aus Relaxschaum oder Gel


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.07
  • 3620.128.000

3620.128.000 | Gitternetz ganzflächig, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 453.75 (MwSt inkl.)
 |  | TP Leistung | 419.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.07
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigtes Gitternetz in Bettungen oder Sitzschalen


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.07
  • 3620.128.100

3620.128.100 | Gitternetz teilflächig, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 181.07 (MwSt inkl.)
 |  | TP Leistung | 167.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.07
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigtes Gitternetz in Bettung oder Sitzschale


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.07
  • 3620.129.000

3620.129.000 | Dekubitus-Gel Einsatz Gesässpartie, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 849.67 (MwSt inkl.)
 |  | TP Leistung | 786.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.07
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigter Dekubitus Gel/Flow-Einsatz in Bettungen oder Sitzschalen


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.08

03.08.08 | Gurte und Fixierungen
3620.132.000 | Fixierungsgurt, Stück
3620.133.000 | Fussfixation, Stück
3620.134.000 | Fuss- Knöchelfixation, Stück
3620.135.000 | Beckengurt mit Polster, Stück
3620.136.000 | Beckengurt mit Polster, mehrfach verstellbar, Stück
3620.137.000 | Beckenretraktionsbügel, Stück
3620.138.000 | Oberschenkelspange, Stück
3620.139.000 | Oberschenkelgurt, Stück
3620.140.000 | Sitzhose, Stück
3620.141.000 | Brustgurt, Stück
3620.142.000 | Rumpffixationsweste, Stück
3620.143.000 | Schulter-H-Gurt, Stück


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.08
  • 3620.132.000

3620.132.000 | Fixierungsgurt, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 94.91 (MwSt inkl.)
 |  | TP Leistung | 87.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.08
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigter gepolstert Fixierungsgurt, montiert


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.08
  • 3620.133.000

3620.133.000 | Fussfixation, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 94.43 (MwSt inkl.)
 |  | TP Leistung | 87.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.08
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigter Fussfixationsgurt, montiert


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.08
  • 3620.134.000

3620.134.000 | Fuss- Knöchelfixation, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 206.47 (MwSt inkl.)
 |  | TP Leistung | 191.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.08
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Fuss- Knöchelfixation gepolstert, montiert


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.08
  • 3620.135.000

3620.135.000 | Beckengurt mit Polster, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 239.39 (MwSt inkl.)
 |  | TP Leistung | 221.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.08
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigter gepolstert Beckengurt, montiert


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.08
  • 3620.136.000

3620.136.000 | Beckengurt mit Polster, mehrfach verstellbar, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 299.55 (MwSt inkl.)
 |  | TP Leistung | 277.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.08
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigter gepolstert Beckengurt mehrfach verstellbar, montiert


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.08
  • 3620.137.000

3620.137.000 | Beckenretraktionsbügel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 550.34 (MwSt inkl.)
 |  | TP Leistung | 509.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.08
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigter Beckentraktionsgürtel mit Halterung, montiert


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.08
  • 3620.138.000

3620.138.000 | Oberschenkelspange, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 574.17 (MwSt inkl.)
 |  | TP Leistung | 531.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.08
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Oberschenkelspange mit Halterung, montiert


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.08
  • 3620.139.000

3620.139.000 | Oberschenkelgurt, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 191.93 (MwSt inkl.)
 |  | TP Leistung | 177.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.08
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigter gepolstert Oberschenkelgurt, montiert


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.08
  • 3620.140.000

3620.140.000 | Sitzhose, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 568.07 (MwSt inkl.)
 |  | TP Leistung | 525.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.08
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Sitzhose, montiert


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.08
  • 3620.141.000

3620.141.000 | Brustgurt, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 369.76 (MwSt inkl.)
 |  | TP Leistung | 342.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.08
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigter Beckengurt, montiert


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.08
  • 3620.142.000

3620.142.000 | Rumpffixationsweste, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 698.81 (MwSt inkl.)
 |  | TP Leistung | 646.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.08
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigte Rumpffixationsweste, montiert


  • Kap. 03
  • Kap. 03.08
  • Kap. 03.08.08
  • 3620.143.000

3620.143.000 | Schulter-H-Gurt, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 380.84 (MwSt inkl.)
 |  | TP Leistung | 352.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.08.08
 |  | Mitglied von LG | LG-03, LG3620ZP
 |  | Massgefertigter Schulter H-Gurt, montiert


  • Kap. 03
  • Kap. 03.09

03.09 | Analysen
3640.001.000 | Druckmesskontrolle (Digital), Stück


  • Kap. 03
  • Kap. 03.09
  • 3640.001.000

3640.001.000 | Druckmesskontrolle (Digital), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 215.66 (MwSt inkl.)
 |  | TP Leistung | 199.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.09
 |  | Mitglied von LG | LG-03, LG3640AN
 |  | Druckverteilungskontrolle mit elektrischer Druckmessmatte zur Vermeidung oder Behandlung von Druckstellen oder Dekubitus bei Patienten mit verminderter Sensibilität oder mit Kommunikationsdefizit


  • Kap. 03
  • Kap. 03.10

03.10 | Anpassungen/Reparaturen/Revisionen
03.10.01 | Infolge
03.10.02 | Basipauschale
03.10.03 | Sitz
03.10.04 | Rücken
03.10.05 | Kopf
03.10.06 | Bezüge
03.10.07 | Verschlüsse
03.10.08 | Diverses
03.10.09 | Verrechnung nicht tarifierter Leistungen (Anpassungen/Reparaturen/Revisionen)


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.01

03.10.01 | Infolge
3650.001.000 | Infolge Wachstum
3650.002.000 | Infolge Gewichtsveränderung
3650.003.000 | Infolge Volumenveränderung
3650.004.000 | Infolge Operation
3650.005.000 | Infolge Hautproblem
3650.006.000 | Infolge Allergie
3650.007.000 | Infolge Stellungsänderung
3650.008.000 | Infolge Abnützung
3650.009.000 | Infolge Sturz
3650.009.100 | Infolge Lieferantenwechsel
3650.009.200 | Infolge Tod des Patienten


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.01
  • 3650.001.000

3650.001.000 | Infolge Wachstum
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 03.10.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.01
  • 3650.002.000

3650.002.000 | Infolge Gewichtsveränderung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 03.10.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.01
  • 3650.003.000

3650.003.000 | Infolge Volumenveränderung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 03.10.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.01
  • 3650.004.000

3650.004.000 | Infolge Operation
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 03.10.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.01
  • 3650.005.000

3650.005.000 | Infolge Hautproblem
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 03.10.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.01
  • 3650.006.000

3650.006.000 | Infolge Allergie
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 03.10.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.01
  • 3650.007.000

3650.007.000 | Infolge Stellungsänderung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 03.10.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.01
  • 3650.008.000

3650.008.000 | Infolge Abnützung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 03.10.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.01
  • 3650.009.000

3650.009.000 | Infolge Sturz
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 03.10.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.01
  • 3650.009.100

3650.009.100 | Infolge Lieferantenwechsel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 03.10.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-03


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.01
  • 3650.009.200

3650.009.200 | Infolge Tod des Patienten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 03.10.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-03


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.02

03.10.02 | Basipauschale
3650.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.02
  • 3650.010.000

3650.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.10.02
 |  | Mitglied von LG | LG-03, LG3650REPB
 |  | Auftragsannahme, Definition der auszuführenden Arbeiten, Abgabe des Hilfsmittels


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.03

03.10.03 | Sitz
3650.012.000 | Kniebereichanpassung, Stück
3650.013.000 | Abduktionskeil/-form anpassen, Stück
3650.014.000 | Oberschenkelform anpassen, Stück
3650.015.000 | Gesässform anpassen, Stück
3650.016.000 | Beckenform partiell anpassen, Stück
3650.017.000 | Beckenform komplett anpassen, Stück
3650.018.000 | Sitzfläche verlängern oder verbreitern, Stück
3650.019.000 | Einbauplatte/Aussenschale verlängern oder verbreitern, Stück
3650.020.000 | Weichpolsterung neu oder ersetzen, Stück
3650.021.000 | Inkontinenzbeschichtung (Sitzkissen/Sitzbettung) neu oder ersetzen, Stück
3650.022.000 | Inkontinenzbeschichtung (Sitzschale) neu oder ersetzen, Stück
3650.023.000 | Druckentlastung neu oder ersetzen, Stück


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.03
  • 3650.012.000

3650.012.000 | Kniebereichanpassung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 87.99 (MwSt inkl.)
 |  | TP Leistung | 81.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.10.03
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Formanpassung/Polsterung im Kniebereich


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.03
  • 3650.013.000

3650.013.000 | Abduktionskeil/-form anpassen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 171.34 (MwSt inkl.)
 |  | TP Leistung | 158.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.10.03
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Formanpassung des Abduktionskeils in Bettungen oder Sitzschalen


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.03
  • 3650.014.000

3650.014.000 | Oberschenkelform anpassen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 150.96 (MwSt inkl.)
 |  | TP Leistung | 139.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.10.03
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Formanpassung/Polsterung im Oberschenkelbereich


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.03
  • 3650.015.000

3650.015.000 | Gesässform anpassen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 231.98 (MwSt inkl.)
 |  | TP Leistung | 214.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.10.03
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Formanpassung/Polsterung im Gesässbereich


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.03
  • 3650.016.000

3650.016.000 | Beckenform partiell anpassen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 134.42 (MwSt inkl.)
 |  | TP Leistung | 124.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.10.03
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Partiell Formanpassung von Bettungen oder Sitzschalen im Beckenbereich


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.03
  • 3650.017.000

3650.017.000 | Beckenform komplett anpassen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 313.71 (MwSt inkl.)
 |  | TP Leistung | 290.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.10.03
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Komplette Formanpassung von Bettungen oder Sitzschalen im Beckenbereich


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.03
  • 3650.018.000

3650.018.000 | Sitzfläche verlängern oder verbreitern, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 221.12 (MwSt inkl.)
 |  | TP Leistung | 204.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.10.03
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Verbreiterung oder Verlängerung der Sitzfläche


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.03
  • 3650.019.000

3650.019.000 | Einbauplatte/Aussenschale verlängern oder verbreitern, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 271.39 (MwSt inkl.)
 |  | TP Leistung | 251.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.10.03
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Verbreiterung oder Verlängerung der Einbauplatte/Aussenschale


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.03
  • 3650.020.000

3650.020.000 | Weichpolsterung neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 102.59 (MwSt inkl.)
 |  | TP Leistung | 94.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.10.03
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Erneuerung einer Weichpolstereinlage


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.03
  • 3650.021.000

3650.021.000 | Inkontinenzbeschichtung (Sitzkissen/Sitzbettung) neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 119.61 (MwSt inkl.)
 |  | TP Leistung | 110.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.10.03
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Inkontinenzschutz zusätzlich zum Bezug


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.03
  • 3650.022.000

3650.022.000 | Inkontinenzbeschichtung (Sitzschale) neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 279.71 (MwSt inkl.)
 |  | TP Leistung | 258.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.10.03
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Erneuerung der Schutzbeschichtung/Einlage


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.03
  • 3650.023.000

3650.023.000 | Druckentlastung neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 112.59 (MwSt inkl.)
 |  | TP Leistung | 104.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.10.03
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Lokale Druckentlastung


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.04

03.10.04 | Rücken
3650.025.000 | Lendenbereich anpassen, Stück
3650.026.000 | Rumpfform partiell anpassen, Stück
3650.027.000 | Rumpfform komplett anpassen, Stück
3650.028.000 | Rumpfpelotte anpassen, Stück
3650.029.000 | Rücken verlängern oder verbreitern, Stück
3650.030.000 | Einbauplatte/Aussenschale verlängern oder verbreitern, Stück
3650.031.000 | Weichpolsterung neu oder ersetzen, Stück
3650.032.000 | Inkontinenzbeschichtung (Rücken- oder Frontalbettung) neu oder ersetzen, Stück
3650.033.000 | Inkontinenzbeschichtung (Sitzschale) neu oder ersetzen, Stück
3650.034.000 | Druckentlastung neu oder ersetzen, Stück


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.04
  • 3650.025.000

3650.025.000 | Lendenbereich anpassen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 167.50 (MwSt inkl.)
 |  | TP Leistung | 154.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.10.04
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Formanpassung/Polsterung im Lendenbereich


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.04
  • 3650.026.000

3650.026.000 | Rumpfform partiell anpassen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 169.72 (MwSt inkl.)
 |  | TP Leistung | 157.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.10.04
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Partiell Formanpassung von Bettungen oder Sitzschalen im Rumpfbereich


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.04
  • 3650.027.000

3650.027.000 | Rumpfform komplett anpassen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 413.91 (MwSt inkl.)
 |  | TP Leistung | 382.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.10.04
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Komplette Formanpassung von Bettungen oder Sitzschalen im Rumpfbereich


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.04
  • 3650.028.000

3650.028.000 | Rumpfpelotte anpassen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 148.75 (MwSt inkl.)
 |  | TP Leistung | 137.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.10.04
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Formanpassung/Polsterung der Rumpfpelotte


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.04
  • 3650.029.000

3650.029.000 | Rücken verlängern oder verbreitern, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 224.69 (MwSt inkl.)
 |  | TP Leistung | 207.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.10.04
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Verbreiterung oder Verlängerung des Rückens


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.04
  • 3650.030.000

3650.030.000 | Einbauplatte/Aussenschale verlängern oder verbreitern, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 271.39 (MwSt inkl.)
 |  | TP Leistung | 251.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.10.04
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Verbreiterung oder Verlängerung der Einbauplatte/Aussenschale


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.04
  • 3650.031.000

3650.031.000 | Weichpolsterung neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 102.59 (MwSt inkl.)
 |  | TP Leistung | 94.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.10.04
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Erneuerung einer Weichpolstereinlage


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.04
  • 3650.032.000

3650.032.000 | Inkontinenzbeschichtung (Rücken- oder Frontalbettung) neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 122.64 (MwSt inkl.)
 |  | TP Leistung | 113.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.10.04
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Inkontinenzschutz zusätzlich zum Bezug


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.04
  • 3650.033.000

3650.033.000 | Inkontinenzbeschichtung (Sitzschale) neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 279.71 (MwSt inkl.)
 |  | TP Leistung | 258.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.10.04
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Erneuerung der Schutzbeschichtung/Einlage


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.04
  • 3650.034.000

3650.034.000 | Druckentlastung neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 112.59 (MwSt inkl.)
 |  | TP Leistung | 104.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.10.04
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Lokale Druckentlastung


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.05

03.10.05 | Kopf
3650.036.000 | Kopfstütze neu einstellen, positionieren, Stück
3650.037.000 | Kopfstützenform anpassen, Stück


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.05
  • 3650.036.000

3650.036.000 | Kopfstütze neu einstellen, positionieren, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 65.89 (MwSt inkl.)
 |  | TP Leistung | 60.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.10.05
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Kopfstütze einstellen, positionieren, anpassen


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.05
  • 3650.037.000

3650.037.000 | Kopfstützenform anpassen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 153.66 (MwSt inkl.)
 |  | TP Leistung | 142.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.10.05
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Weichpolsterung der Kopfstütze anpassen


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.06

03.10.06 | Bezüge
3650.039.000 | Anpassung von Bettungsbezug, Stück
3650.040.000 | Anpassung von Schalenbezug, Stück
3650.041.000 | Aussparung für Gurt, Stück
3650.042.000 | Anpassung von Bezug zu Abduktionskeil, Stück
3650.043.000 | Anpassung von Bezug zu Rumpfseitenstütze, Stück
3650.044.000 | Anpassung von Bezug zu Armlehnenpolster, Stück
3650.045.000 | Anpassung von Bezug zu Kopfstütze, Stück
3650.046.000 | Anpassung von Bezug zu Kopfstützensystem mehrteilig, Stück


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.06
  • 3650.039.000

3650.039.000 | Anpassung von Bettungsbezug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 134.91 (MwSt inkl.)
 |  | TP Leistung | 124.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.10.06
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Stoffentnahme/Ersatz von Bettungsbezug (pro Abänderung)


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.06
  • 3650.040.000

3650.040.000 | Anpassung von Schalenbezug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 178.69 (MwSt inkl.)
 |  | TP Leistung | 165.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.10.06
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Stoffentnahme/Ersatz von Sitzschalenbezug (pro Abänderung)


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.06
  • 3650.041.000

3650.041.000 | Aussparung für Gurt, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 52.64 (MwSt inkl.)
 |  | TP Leistung | 48.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.10.06
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Aussparung für Gurt inklusiv Verstärkung


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.06
  • 3650.042.000

3650.042.000 | Anpassung von Bezug zu Abduktionskeil, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 56.05 (MwSt inkl.)
 |  | TP Leistung | 51.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.10.06
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Anpassung/Reparatur von bestehendem Bezug, inklusiv Montage und inklusiv Material


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.06
  • 3650.043.000

3650.043.000 | Anpassung von Bezug zu Rumpfseitenstütze, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 56.05 (MwSt inkl.)
 |  | TP Leistung | 51.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.10.06
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Anpassung/Reparatur von bestehendem Bezug, inklusiv Montage und inklusiv Material


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.06
  • 3650.044.000

3650.044.000 | Anpassung von Bezug zu Armlehnenpolster, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 56.48 (MwSt inkl.)
 |  | TP Leistung | 52.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.10.06
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Anpassung/Reparatur von bestehendem Bezug, inklusiv Montage und inklusiv Material


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.06
  • 3650.045.000

3650.045.000 | Anpassung von Bezug zu Kopfstütze, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 56.05 (MwSt inkl.)
 |  | TP Leistung | 51.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.10.06
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Anpassung/Reparatur von bestehendem Bezug, inklusiv Montage und inklusiv Material


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.06
  • 3650.046.000

3650.046.000 | Anpassung von Bezug zu Kopfstützensystem mehrteilig, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 109.18 (MwSt inkl.)
 |  | TP Leistung | 101.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.10.06
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Anpassung/Reparatur von bestehendem Bezug, inklusiv Montage und inklusiv Material


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.07

03.10.07 | Verschlüsse
3650.048.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
3650.049.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
3650.050.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
3650.051.000 | Riemen/Gurte neu oder ersetzen, Stück


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.07
  • 3650.048.000

3650.048.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.10.07
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.07
  • 3650.049.000

3650.049.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.10.07
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Klettverschluss mit Polster ersetzten, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.07
  • 3650.050.000

3650.050.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 48.43 (MwSt inkl.)
 |  | TP Leistung | 44.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.10.07
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Klettverschluss ohne Polster ersetzten, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.07
  • 3650.051.000

3650.051.000 | Riemen/Gurte neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 49.18 (MwSt inkl.)
 |  | TP Leistung | 45.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.10.07
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Riemen/Gurte Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.08

03.10.08 | Diverses
3650.053.000 | Ausschnitt zu Rumpfstabilisationstisch anpassen, Stück
3650.054.000 | Platte zu Rumpfstabilisationstisch ersetzen, Stück


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.08
  • 3650.053.000

3650.053.000 | Ausschnitt zu Rumpfstabilisationstisch anpassen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 127.23 (MwSt inkl.)
 |  | TP Leistung | 117.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.10.08
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Ausschnitt zu Rumpfstabilisationstisch anpassen


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.08
  • 3650.054.000

3650.054.000 | Platte zu Rumpfstabilisationstisch ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 785.13 (MwSt inkl.)
 |  | TP Leistung | 726.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.10.08
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Platte zu Rumpfstabilisationstisch ersetzen


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.09

03.10.09 | Verrechnung nicht tarifierter Leistungen (Anpassungen/Reparaturen/Revisionen)
3660.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
3660.002.000 | Rohmaterial


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.09
  • 3660.001.000

3660.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03.10.09
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Selbsterklärend


  • Kap. 03
  • Kap. 03.10
  • Kap. 03.10.09
  • 3660.002.000

3660.002.000 | Rohmaterial
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 03.10.09
 |  | Verrechnungsbasis | Einkaufspreis + 22%
 |  | Mitglied von LG | LG-03, LG3650REP, LG3650REPB
 |  | Rohmaterial bei nicht tarifierten Leistungen: EK + 22%


  • Kap. 04

04 | Softorthetik
04.01 | Softorthesen
04.02 | Zubehör
04.03 | Anpassungen/Reparaturen/Revisionen


  • Kap. 04
  • Kap. 04.01

04.01 | Softorthesen
04.01.01 | Softorthesen Massanfertigungen


  • Kap. 04
  • Kap. 04.01
  • Kap. 04.01.01

04.01.01 | Softorthesen Massanfertigungen
04.01.01.01 | Massnahmen
04.01.01.02 | Basisausführungen
04.01.01.03 | Zusatzpositionen


  • Kap. 04
  • Kap. 04.01
  • Kap. 04.01.01
  • Kap. 04.01.01.01

04.01.01.01 | Massnahmen
4700.032.000 | Mass nehmen mit Messinstrument (Softorthesen), Stück


  • Kap. 04
  • Kap. 04.01
  • Kap. 04.01.01
  • Kap. 04.01.01.01
  • 4700.032.000

4700.032.000 | Mass nehmen mit Messinstrument (Softorthesen), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.01.01.01
 |  | Mitglied von LG | LG-04, LG4700M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Massband


  • Kap. 04
  • Kap. 04.01
  • Kap. 04.01.01
  • Kap. 04.01.01.02

04.01.01.02 | Basisausführungen
4700.034.000 | Hemd ohne Ärmel, Stück
4700.035.000 | Hemd kurzarm, Stück
4700.038.000 | Hemd langarm, Stück
4700.039.000 | Hemd mit einem langen und einem kurzen Ärmel, Stück
4700.040.000 | Body, Stück
4700.041.000 | Hose mit halblangen Beinen, Stück
4700.042.000 | Hose mit einem langen und einem kurzen Hosenbein, Stück
4700.043.000 | Hose mit langen Beinen, Stück
4700.044.000 | Hose mit Fussteil beidseits, Stück
4700.045.000 | Wadenstrumpf, Stück
4700.046.000 | Handschuh, Stück
4700.047.000 | Segment (Ober- oder Unterarm, Ellenbogen oder Ober- oder Unterschenkel), Stück


  • Kap. 04
  • Kap. 04.01
  • Kap. 04.01.01
  • Kap. 04.01.01.02
  • 4700.034.000

4700.034.000 | Hemd ohne Ärmel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 924.96 (MwSt inkl.)
 |  | TP Leistung | 855.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.01.01.02
 |  | Mitglied von LG | LG-04, LG4700B
 |  | Dynamische Softorthese, Grundmodell (ohne: Züge, Pelotten, Verstärkungen, Reiss-/ Klettverschlüsse)


  • Kap. 04
  • Kap. 04.01
  • Kap. 04.01.01
  • Kap. 04.01.01.02
  • 4700.035.000

4700.035.000 | Hemd kurzarm, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1023.22 (MwSt inkl.)
 |  | TP Leistung | 946.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.01.01.02
 |  | Mitglied von LG | LG-04, LG4700B
 |  | Dynamische Softorthese, Grundmodell (ohne: Züge, Pelotten, Verstärkungen, Reiss-/ Klettverschlüsse)


  • Kap. 04
  • Kap. 04.01
  • Kap. 04.01.01
  • Kap. 04.01.01.02
  • 4700.038.000

4700.038.000 | Hemd langarm, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1060.14 (MwSt inkl.)
 |  | TP Leistung | 980.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.01.01.02
 |  | Mitglied von LG | LG-04, LG4700B
 |  | Dynamische Softorthese, Grundmodell (ohne: Züge, Pelotten, Verstärkungen, Reiss-/ Klettverschlüsse)


  • Kap. 04
  • Kap. 04.01
  • Kap. 04.01.01
  • Kap. 04.01.01.02
  • 4700.039.000

4700.039.000 | Hemd mit einem langen und einem kurzen Ärmel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1047.43 (MwSt inkl.)
 |  | TP Leistung | 968.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.01.01.02
 |  | Mitglied von LG | LG-04, LG4700B
 |  | Dynamische Softorthese, Grundmodell (ohne: Züge, Pelotten, Verstärkungen, Reiss-/ Klettverschlüsse)


  • Kap. 04
  • Kap. 04.01
  • Kap. 04.01.01
  • Kap. 04.01.01.02
  • 4700.040.000

4700.040.000 | Body, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1315.53 (MwSt inkl.)
 |  | TP Leistung | 1216.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.01.01.02
 |  | Mitglied von LG | LG-04, LG4700B
 |  | Dynamische Softorthese, Grundmodell (ohne: Züge, Pelotten, Verstärkungen, Reiss-/ Klettverschlüsse)


  • Kap. 04
  • Kap. 04.01
  • Kap. 04.01.01
  • Kap. 04.01.01.02
  • 4700.041.000

4700.041.000 | Hose mit halblangen Beinen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 813.94 (MwSt inkl.)
 |  | TP Leistung | 752.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.01.01.02
 |  | Mitglied von LG | LG-04, LG4700B
 |  | Dynamische Softorthese, Grundmodell (ohne: Züge, Pelotten, Verstärkungen, Reiss-/ Klettverschlüsse)


  • Kap. 04
  • Kap. 04.01
  • Kap. 04.01.01
  • Kap. 04.01.01.02
  • 4700.042.000

4700.042.000 | Hose mit einem langen und einem kurzen Hosenbein, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 841.07 (MwSt inkl.)
 |  | TP Leistung | 778.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.01.01.02
 |  | Mitglied von LG | LG-04, LG4700B
 |  | Dynamische Softorthese, Grundmodell (ohne: Züge, Pelotten, Verstärkungen, Reiss-/ Klettverschlüsse)


  • Kap. 04
  • Kap. 04.01
  • Kap. 04.01.01
  • Kap. 04.01.01.02
  • 4700.043.000

4700.043.000 | Hose mit langen Beinen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 976.25 (MwSt inkl.)
 |  | TP Leistung | 903.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.01.01.02
 |  | Mitglied von LG | LG-04, LG4700B
 |  | Dynamische Softorthese, Grundmodell (ohne: Züge, Pelotten, Verstärkungen, Reiss-/ Klettverschlüsse)


  • Kap. 04
  • Kap. 04.01
  • Kap. 04.01.01
  • Kap. 04.01.01.02
  • 4700.044.000

4700.044.000 | Hose mit Fussteil beidseits, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1198.56 (MwSt inkl.)
 |  | TP Leistung | 1108.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.01.01.02
 |  | Mitglied von LG | LG-04, LG4700B
 |  | Dynamische Softorthese, Grundmodell (ohne: Züge, Pelotten, Verstärkungen, Reiss-/ Klettverschlüsse)


  • Kap. 04
  • Kap. 04.01
  • Kap. 04.01.01
  • Kap. 04.01.01.02
  • 4700.045.000

4700.045.000 | Wadenstrumpf, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 449.37 (MwSt inkl.)
 |  | TP Leistung | 415.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.01.01.02
 |  | Mitglied von LG | LG-04, LG4700B
 |  | Dynamische Softorthese, Grundmodell (ohne: Züge, Pelotten, Verstärkungen, Reiss-/ Klettverschlüsse)


  • Kap. 04
  • Kap. 04.01
  • Kap. 04.01.01
  • Kap. 04.01.01.02
  • 4700.046.000

4700.046.000 | Handschuh, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 931.28 (MwSt inkl.)
 |  | TP Leistung | 861.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.01.01.02
 |  | Mitglied von LG | LG-04, LG4700B
 |  | Dynamische Softorthese, Grundmodell (ohne: Züge, Pelotten, Verstärkungen, Reiss-/ Klettverschlüsse)


  • Kap. 04
  • Kap. 04.01
  • Kap. 04.01.01
  • Kap. 04.01.01.02
  • 4700.047.000

4700.047.000 | Segment (Ober- oder Unterarm, Ellenbogen oder Ober- oder Unterschenkel), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 341.22 (MwSt inkl.)
 |  | TP Leistung | 315.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.01.01.02
 |  | Mitglied von LG | LG-04, LG4700B
 |  | Dynamische Softorthese, Grundmodell (ohne: Züge, Pelotten, Verstärkungen, Reiss-/ Klettverschlüsse)


  • Kap. 04
  • Kap. 04.01
  • Kap. 04.01.01
  • Kap. 04.01.01.03

04.01.01.03 | Zusatzpositionen
4700.049.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
4700.049.010 | Pelotte/Druckentlastungspolster, Stück
4700.050.000 | Zug und Aufnäher, Stück
4700.051.000 | Reissverschluss, Stück
4700.052.000 | Klettverschluss ohne Polster, Stück
4700.052.010 | Klettverschluss, Stück


  • Kap. 04
  • Kap. 04.01
  • Kap. 04.01.01
  • Kap. 04.01.01.03
  • 4700.049.000

4700.049.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 155.77 (MwSt inkl.)
 |  | TP Leistung | 144.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.01.01.03
 |  | Mitglied von LG | LG-04, LG4700ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 04
  • Kap. 04.01
  • Kap. 04.01.01
  • Kap. 04.01.01.03
  • 4700.049.010

4700.049.010 | Pelotte/Druckentlastungspolster, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.01.01.03
 |  | Mitglied von LG | LG-04, LG4700ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 04
  • Kap. 04.01
  • Kap. 04.01.01
  • Kap. 04.01.01.03
  • 4700.050.000

4700.050.000 | Zug und Aufnäher, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 56.48 (MwSt inkl.)
 |  | TP Leistung | 52.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.01.01.03
 |  | Mitglied von LG | LG-04, LG4700ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 04
  • Kap. 04.01
  • Kap. 04.01.01
  • Kap. 04.01.01.03
  • 4700.051.000

4700.051.000 | Reissverschluss, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 70.91 (MwSt inkl.)
 |  | TP Leistung | 65.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.01.01.03
 |  | Mitglied von LG | LG-04, LG4700ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 04
  • Kap. 04.01
  • Kap. 04.01.01
  • Kap. 04.01.01.03
  • 4700.052.000

4700.052.000 | Klettverschluss ohne Polster, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 45.13 (MwSt inkl.)
 |  | TP Leistung | 41.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.01.01.03
 |  | Mitglied von LG | LG-04, LG4700ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 04
  • Kap. 04.01
  • Kap. 04.01.01
  • Kap. 04.01.01.03
  • 4700.052.010

4700.052.010 | Klettverschluss, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.01.01.03
 |  | Mitglied von LG | LG-04, LG4700ZP
 |  | Neuanfertigung, komplett fertiggestellt, mit allfälligem Polster, inklusiv Montage


  • Kap. 04
  • Kap. 04.02

04.02 | Zubehör
4730.001.000 | Abgabepauschale für Zubehör
4730.002.000 | Hautpflegemittel, Stück
4730.003.000 | Hautreinigungsmittel, Stück


  • Kap. 04
  • Kap. 04.02
  • 4730.001.000

4730.001.000 | Abgabepauschale für Zubehör
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 28.75 (MwSt inkl.)
 |  | TP Leistung | 26.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.02
 |  | Mitglied von LG | LG-04, LG4730ZBAP
 |  | Abgabepauschale für Zubehör


  • Kap. 04
  • Kap. 04.02
  • 4730.002.000

4730.002.000 | Hautpflegemittel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 30.54 (MwSt inkl.)
 |  | TP Leistung | 28.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.02
 |  | Mitglied von LG | LG-04, LG4730ZB, LG4730ZBAP
 |  | Selbsterklärend


  • Kap. 04
  • Kap. 04.02
  • 4730.003.000

4730.003.000 | Hautreinigungsmittel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 16.70 (MwSt inkl.)
 |  | TP Leistung | 15.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.02
 |  | Mitglied von LG | LG-04, LG4730ZB, LG4730ZBAP
 |  | Selbsterklärend


  • Kap. 04
  • Kap. 04.03

04.03 | Anpassungen/Reparaturen/Revisionen
04.03.01 | Infolge
04.03.02 | Basispauschale
04.03.03 | Polster/Pelotten
04.03.04 | Verschlüsse
04.03.05 | Verlängern/Erweitern/Verengen
04.03.06 | Verrechnung nicht tarifierter Leistungen (Anpassungen/Reparaturen/Revisionen)


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.01

04.03.01 | Infolge
4750.001.000 | Infolge Wachstum
4750.002.000 | Infolge Gewichtsveränderung
4750.003.000 | Infolge Volumenveränderung
4750.004.000 | Infolge Operation
4750.005.000 | Infolge Hautproblem
4750.006.000 | Infolge Allergie
4750.007.000 | Infolge Stellungsänderung
4750.008.000 | Infolge Abnützung
4750.009.000 | Infolge Sturz
4750.009.100 | Infolge Lieferantenwechsel
4750.009.200 | Infolge Tod des Patienten


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.01
  • 4750.001.000

4750.001.000 | Infolge Wachstum
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 04.03.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-04, LG4750REP, LG4750REPB


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.01
  • 4750.002.000

4750.002.000 | Infolge Gewichtsveränderung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 04.03.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-04, LG4750REP, LG4750REPB


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.01
  • 4750.003.000

4750.003.000 | Infolge Volumenveränderung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 04.03.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-04, LG4750REP, LG4750REPB


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.01
  • 4750.004.000

4750.004.000 | Infolge Operation
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 04.03.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-04, LG4750REP, LG4750REPB


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.01
  • 4750.005.000

4750.005.000 | Infolge Hautproblem
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 04.03.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-04, LG4750REP, LG4750REPB


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.01
  • 4750.006.000

4750.006.000 | Infolge Allergie
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 04.03.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-04, LG4750REP, LG4750REPB


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.01
  • 4750.007.000

4750.007.000 | Infolge Stellungsänderung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 04.03.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-04, LG4750REP, LG4750REPB


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.01
  • 4750.008.000

4750.008.000 | Infolge Abnützung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 04.03.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-04, LG4750REP, LG4750REPB


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.01
  • 4750.009.000

4750.009.000 | Infolge Sturz
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 04.03.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-04, LG4750REP, LG4750REPB


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.01
  • 4750.009.100

4750.009.100 | Infolge Lieferantenwechsel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 04.03.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-04


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.01
  • 4750.009.200

4750.009.200 | Infolge Tod des Patienten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 04.03.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-04


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.02

04.03.02 | Basispauschale
4750.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.02
  • 4750.010.000

4750.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.03.02
 |  | Mitglied von LG | LG-04, LG4750REPB
 |  | Auftragsannahme, Definition der auszuführenden Arbeiten, Abgabe des Hilfsmittels


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.03

04.03.03 | Polster/Pelotten
4750.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
4750.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
4750.014.000 | Korrekturpelotte anpassen, Stück
4750.015.000 | Korrekturpelotte neu oder ersetzen, Stück
4750.016.000 | Druckentlastungspelotte anpassen, Stück
4750.017.000 | Druckentlastungspelotte neu oder ersetzen, Stück
4750.018.000 | Zug und Aufnäher neu oder ersetzen, Stück


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.03
  • 4750.012.000

4750.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.03.03
 |  | Mitglied von LG | LG-04, LG4750REP, LG4750REPB
 |  | Druckentlastungspolster aus Schaumstoff an Orthese bestehend, inklusiv allfälligem Überzug


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.03
  • 4750.013.000

4750.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 146.31 (MwSt inkl.)
 |  | TP Leistung | 135.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.03.03
 |  | Mitglied von LG | LG-04, LG4750REP, LG4750REPB
 |  | Druckentlastungspolster aus Silikon an Orthese bestehend, inklusiv allfälligem Überzug


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.03
  • 4750.014.000

4750.014.000 | Korrekturpelotte anpassen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 96.86 (MwSt inkl.)
 |  | TP Leistung | 89.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.03.03
 |  | Mitglied von LG | LG-04, LG4750REP, LG4750REPB
 |  | Korrekturpelotte anpassen, inklusiv allfälligem Überzug


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.03
  • 4750.015.000

4750.015.000 | Korrekturpelotte neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 112.64 (MwSt inkl.)
 |  | TP Leistung | 104.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.03.03
 |  | Mitglied von LG | LG-04, LG4750REP, LG4750REPB
 |  | Korrekturpelotte Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.03
  • 4750.016.000

4750.016.000 | Druckentlastungspelotte anpassen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 150.69 (MwSt inkl.)
 |  | TP Leistung | 139.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.03.03
 |  | Mitglied von LG | LG-04, LG4750REP, LG4750REPB
 |  | Druckentlastungspelotte an Orthese bestehend, inklusiv allfälligem Überzug


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.03
  • 4750.017.000

4750.017.000 | Druckentlastungspelotte neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 148.10 (MwSt inkl.)
 |  | TP Leistung | 137.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.03.03
 |  | Mitglied von LG | LG-04, LG4750REP, LG4750REPB
 |  | Druckentlastungspelotte an Orthese bestehend, inklusiv allfälligem Überzug


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.03
  • 4750.018.000

4750.018.000 | Zug und Aufnäher neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 56.48 (MwSt inkl.)
 |  | TP Leistung | 52.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.03.03
 |  | Mitglied von LG | LG-04, LG4750REP, LG4750REPB
 |  | Zug und Aufnäher, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.04

04.03.04 | Verschlüsse
4750.020.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
4750.021.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
4750.022.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
4750.023.000 | Reissverschluss ersetzen, Stück


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.04
  • 4750.020.000

4750.020.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.03.04
 |  | Mitglied von LG | LG-04, LG4750REP, LG4750REPB
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.04
  • 4750.021.000

4750.021.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.03.04
 |  | Mitglied von LG | LG-04, LG4750REP, LG4750REPB
 |  | Klettverschluss mit Polster ersetzten, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.04
  • 4750.022.000

4750.022.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 45.13 (MwSt inkl.)
 |  | TP Leistung | 41.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.03.04
 |  | Mitglied von LG | LG-04, LG4750REP, LG4750REPB
 |  | Klettverschluss ohne Polster, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.04
  • 4750.023.000

4750.023.000 | Reissverschluss ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 131.56 (MwSt inkl.)
 |  | TP Leistung | 121.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.03.04
 |  | Mitglied von LG | LG-04, LG4750REP, LG4750REPB
 |  | Reissverschluss an Soft-Orthese ersetzen


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.05

04.03.05 | Verlängern/Erweitern/Verengen
4750.025.000 | Orthese partiell erweitern/verengen, Stück
4750.026.000 | Orthese komplett erweitern/verengen, Stück


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.05
  • 4750.025.000

4750.025.000 | Orthese partiell erweitern/verengen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 103.50 (MwSt inkl.)
 |  | TP Leistung | 95.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.03.05
 |  | Mitglied von LG | LG-04, LG4750REP, LG4750REPB
 |  | Orthese bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.05
  • 4750.026.000

4750.026.000 | Orthese komplett erweitern/verengen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 204.42 (MwSt inkl.)
 |  | TP Leistung | 189.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.03.05
 |  | Mitglied von LG | LG-04, LG4750REP, LG4750REPB
 |  | Orthese bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.06

04.03.06 | Verrechnung nicht tarifierter Leistungen (Anpassungen/Reparaturen/Revisionen)
4760.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
4760.002.000 | Rohmaterial


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.06
  • 4760.001.000

4760.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.03.06
 |  | Mitglied von LG | LG-04, LG4750REP, LG4750REPB
 |  | Selbsterklärend


  • Kap. 04
  • Kap. 04.03
  • Kap. 04.03.06
  • 4760.002.000

4760.002.000 | Rohmaterial
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 04.03.06
 |  | Verrechnungsbasis | Einkaufspreis + 22%
 |  | Mitglied von LG | LG-04, LG4750REP, LG4750REPB
 |  | Rohmaterial bei nicht tarifierten Leistungen: EK + 22%


  • Kap. 05

05 | Kompressionsversorgungen
05.01 | Kompressionsbandagen Bein
05.02 | Kompressionsbandagen Rumpf
05.03 | Kompressionsbandagen Arm
05.04 | Kompressionsbandagen Hals und Kopf
05.05 | Kompressionsorthesen
05.06 | Anpassungen/Reparaturen/Revisionen


  • Kap. 05
  • Kap. 05.01

05.01 | Kompressionsbandagen Bein
05.01.01 | Kompressionsbandagen Bein Massanfertigungen
05.01.02 | Zubehör


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01

05.01.01 | Kompressionsbandagen Bein Massanfertigungen
05.01.01.01 | Massnahmen
05.01.01.02 | Basisausführungen
05.01.01.03 | Zusatzpositionen


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.01

05.01.01.01 | Massnahmen
5101.002.000 | Massnahmen mit Massband (Bein), Stück
5101.003.000 | Gipsmodell zu Silikonformteil, Stück


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.01
  • 5101.002.000

5101.002.000 | Massnahmen mit Massband (Bein), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01.01.01
 |  | Mitglied von LG | LG-05, LG5102M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Massband; Bei Strumpfhosen inkl. Massnahme Leib bei zweimaliger Abrechnung der Massnahme (Bein)


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.01
  • 5101.003.000

5101.003.000 | Gipsmodell zu Silikonformteil, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 326.79 (MwSt inkl.)
 |  | TP Leistung | 302.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01.01.01
 |  | Mitglied von LG | LG-05, LG5102M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.02

05.01.01.02 | Basisausführungen
5101.005.000 | Kompressionsbandage nach Mass, Zehen, Stück
5101.006.000 | Kompressionsbandage nach Mass, Fuss, Stück
5101.007.000 | Kompressionsbandage nach Mass, Wade A-D, Stück
5101.008.000 | Kompressionsbandage nach Mass, Halbschenkel A-F, Stück
5101.009.000 | Kompressionsbandage nach Mass, Schenkel A-G, Stück
5101.010.000 | Kompressionsbandage nach Mass, Hose mit einseitig langem Hosenbein, Stück
5101.011.000 | Kompressionsbandage nach Mass, Hose mit halblangen Hosenbeinen, Stück
5101.012.000 | Kompressionsbandage nach Mass, Hose mit einem langen und einem kurzen Hosenbein, Stück
5101.013.000 | Kompressionsbandage nach Mass, Hose mit langen Hosenbeinen, Stück
5101.014.000 | Kompressionsbandage nach Mass, Strumpfhose A-T, Stück
5101.015.000 | Kompressionsbandage nach Mass, Unterschenkel, Stück
5101.016.000 | Kompressionsbandage nach Mass, Knie, Stück
5101.017.000 | Kompressionsbandage nach Mass, Oberschenkel, Stück


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.02
  • 5101.005.000

5101.005.000 | Kompressionsbandage nach Mass, Zehen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 376.08 (MwSt inkl.)
 |  | TP Leistung | 347.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01.01.02
 |  | Mitglied von LG | LG-05, LG5102B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.02
  • 5101.006.000

5101.006.000 | Kompressionsbandage nach Mass, Fuss, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 205.98 (MwSt inkl.)
 |  | TP Leistung | 190.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01.01.02
 |  | Mitglied von LG | LG-05, LG5102B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.02
  • 5101.007.000

5101.007.000 | Kompressionsbandage nach Mass, Wade A-D, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 244.25 (MwSt inkl.)
 |  | TP Leistung | 225.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01.01.02
 |  | Mitglied von LG | LG-05, LG5102B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.02
  • 5101.008.000

5101.008.000 | Kompressionsbandage nach Mass, Halbschenkel A-F, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 282.57 (MwSt inkl.)
 |  | TP Leistung | 261.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01.01.02
 |  | Mitglied von LG | LG-05, LG5102B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.02
  • 5101.009.000

5101.009.000 | Kompressionsbandage nach Mass, Schenkel A-G, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 289.65 (MwSt inkl.)
 |  | TP Leistung | 267.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01.01.02
 |  | Mitglied von LG | LG-05, LG5102B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.02
  • 5101.010.000

5101.010.000 | Kompressionsbandage nach Mass, Hose mit einseitig langem Hosenbein, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 409.32 (MwSt inkl.)
 |  | TP Leistung | 378.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01.01.02
 |  | Mitglied von LG | LG-05, LG5102B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.02
  • 5101.011.000

5101.011.000 | Kompressionsbandage nach Mass, Hose mit halblangen Hosenbeinen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 409.32 (MwSt inkl.)
 |  | TP Leistung | 378.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01.01.02
 |  | Mitglied von LG | LG-05, LG5102B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.02
  • 5101.012.000

5101.012.000 | Kompressionsbandage nach Mass, Hose mit einem langen und einem kurzen Hosenbein, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 425.97 (MwSt inkl.)
 |  | TP Leistung | 394.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01.01.02
 |  | Mitglied von LG | LG-05, LG5102B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.02
  • 5101.013.000

5101.013.000 | Kompressionsbandage nach Mass, Hose mit langen Hosenbeinen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 468.78 (MwSt inkl.)
 |  | TP Leistung | 433.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01.01.02
 |  | Mitglied von LG | LG-05, LG5102B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.02
  • 5101.014.000

5101.014.000 | Kompressionsbandage nach Mass, Strumpfhose A-T, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 588.33 (MwSt inkl.)
 |  | TP Leistung | 544.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01.01.02
 |  | Mitglied von LG | LG-05, LG5102B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.02
  • 5101.015.000

5101.015.000 | Kompressionsbandage nach Mass, Unterschenkel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 189.07 (MwSt inkl.)
 |  | TP Leistung | 174.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01.01.02
 |  | Mitglied von LG | LG-05, LG5102B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.02
  • 5101.016.000

5101.016.000 | Kompressionsbandage nach Mass, Knie, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 189.07 (MwSt inkl.)
 |  | TP Leistung | 174.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01.01.02
 |  | Mitglied von LG | LG-05, LG5102B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.02
  • 5101.017.000

5101.017.000 | Kompressionsbandage nach Mass, Oberschenkel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 189.07 (MwSt inkl.)
 |  | TP Leistung | 174.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01.01.02
 |  | Mitglied von LG | LG-05, LG5102B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.03

05.01.01.03 | Zusatzpositionen
5101.019.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
5101.020.000 | Lymphpad, Stück
5101.021.000 | Tasche für Lymphpad, Stück
5101.022.000 | Haftpad, Stück
5101.023.000 | Halterung, Stück
5101.024.000 | Haftrand, Stück
5101.025.000 | Hosenträger, Paar
5101.026.000 | Fuss-Schrägschnitt, Stück
5101.027.000 | Schräger Abschluss, Stück
5101.027.100 | Unterfussverlängerung, Stück
5101.028.000 | Anatomische Ferse, Stück
5101.029.000 | Anatomisches Knie, Stück
5101.029.100 | Oberbeinerhöhung, Stück
5101.030.000 | Weicheinsatz an Gelenken, Stück
5101.031.000 | Stomaöffnung, Stück
5101.032.000 | Verstärkung im Genitalbereich, Stück
5101.033.000 | Hodenbeutel, Stück
5101.034.000 | Klettverschluss, Stück
5101.035.000 | Reissverschluss, Stück
5101.036.000 | Zehen-Zwischenkeil aus Silikon, Stück
5101.037.000 | Pelotte, Stück
5101.038.000 | Pelotte aus Silikon, pro cm2
5101.039.000 | Silikonformteil aus gegossenem oder gewalztem Silikon nach Mass, Stück


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.03
  • 5101.019.000

5101.019.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 59.89 (MwSt inkl.)
 |  | TP Leistung | 55.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01.01.03
 |  | Mitglied von LG | LG-05, LG5102ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.03
  • 5101.020.000

5101.020.000 | Lymphpad, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 66.05 (MwSt inkl.)
 |  | TP Leistung | 61.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01.01.03
 |  | Mitglied von LG | LG-05, LG5102ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.03
  • 5101.021.000

5101.021.000 | Tasche für Lymphpad, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 39.29 (MwSt inkl.)
 |  | TP Leistung | 36.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01.01.03
 |  | Mitglied von LG | LG-05, LG5102ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.03
  • 5101.022.000

5101.022.000 | Haftpad, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 23.35 (MwSt inkl.)
 |  | TP Leistung | 21.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01.01.03
 |  | Mitglied von LG | LG-05, LG5102ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.03
  • 5101.023.000

5101.023.000 | Halterung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 100.59 (MwSt inkl.)
 |  | TP Leistung | 93.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01.01.03
 |  | Mitglied von LG | LG-05, LG5102ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.03
  • 5101.024.000

5101.024.000 | Haftrand, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 39.94 (MwSt inkl.)
 |  | TP Leistung | 36.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01.01.03
 |  | Mitglied von LG | LG-05, LG5102ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.03
  • 5101.025.000

5101.025.000 | Hosenträger, Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 109.78 (MwSt inkl.)
 |  | TP Leistung | 101.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01.01.03
 |  | Mitglied von LG | LG-05, LG5102ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.03
  • 5101.026.000

5101.026.000 | Fuss-Schrägschnitt, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 23.94 (MwSt inkl.)
 |  | TP Leistung | 22.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01.01.03
 |  | Mitglied von LG | LG-05, LG5102ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.03
  • 5101.027.000

5101.027.000 | Schräger Abschluss, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 23.94 (MwSt inkl.)
 |  | TP Leistung | 22.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01.01.03
 |  | Mitglied von LG | LG-05, LG5102ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.03
  • 5101.027.100

5101.027.100 | Unterfussverlängerung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 23.94 (MwSt inkl.)
 |  | TP Leistung | 22.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01.01.03
 |  | Mitglied von LG | LG-05, LG5102ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.03
  • 5101.028.000

5101.028.000 | Anatomische Ferse, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 23.94 (MwSt inkl.)
 |  | TP Leistung | 22.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01.01.03
 |  | Mitglied von LG | LG-05, LG5102ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.03
  • 5101.029.000

5101.029.000 | Anatomisches Knie, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 23.94 (MwSt inkl.)
 |  | TP Leistung | 22.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01.01.03
 |  | Mitglied von LG | LG-05, LG5102ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.03
  • 5101.029.100

5101.029.100 | Oberbeinerhöhung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 23.94 (MwSt inkl.)
 |  | TP Leistung | 22.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01.01.03
 |  | Mitglied von LG | LG-05, LG5102ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.03
  • 5101.030.000

5101.030.000 | Weicheinsatz an Gelenken, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 86.75 (MwSt inkl.)
 |  | TP Leistung | 80.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01.01.03
 |  | Mitglied von LG | LG-05, LG5102ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.03
  • 5101.031.000

5101.031.000 | Stomaöffnung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 101.56 (MwSt inkl.)
 |  | TP Leistung | 93.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01.01.03
 |  | Mitglied von LG | LG-05, LG5102ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.03
  • 5101.032.000

5101.032.000 | Verstärkung im Genitalbereich, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 87.18 (MwSt inkl.)
 |  | TP Leistung | 80.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01.01.03
 |  | Mitglied von LG | LG-05, LG5102ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.03
  • 5101.033.000

5101.033.000 | Hodenbeutel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 99.19 (MwSt inkl.)
 |  | TP Leistung | 91.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01.01.03
 |  | Mitglied von LG | LG-05, LG5102ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.03
  • 5101.034.000

5101.034.000 | Klettverschluss, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 45.13 (MwSt inkl.)
 |  | TP Leistung | 41.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01.01.03
 |  | Mitglied von LG | LG-05, LG5102ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.03
  • 5101.035.000

5101.035.000 | Reissverschluss, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 70.91 (MwSt inkl.)
 |  | TP Leistung | 65.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01.01.03
 |  | Mitglied von LG | LG-05, LG5102ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.03
  • 5101.036.000

5101.036.000 | Zehen-Zwischenkeil aus Silikon, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 44.59 (MwSt inkl.)
 |  | TP Leistung | 41.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01.01.03
 |  | Mitglied von LG | LG-05, LG5102ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.03
  • 5101.037.000

5101.037.000 | Pelotte, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 66.05 (MwSt inkl.)
 |  | TP Leistung | 61.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01.01.03
 |  | Mitglied von LG | LG-05, LG5102ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.03
  • 5101.038.000

5101.038.000 | Pelotte aus Silikon, pro cm2
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1.68 (MwSt inkl.)
 |  | TP Leistung | 1.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01.01.03
 |  | Mitglied von LG | LG-05, LG5102ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.01
  • Kap. 05.01.01.03
  • 5101.039.000

5101.039.000 | Silikonformteil aus gegossenem oder gewalztem Silikon nach Mass, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 538.61 (MwSt inkl.)
 |  | TP Leistung | 498.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01.01.03
 |  | Mitglied von LG | LG-05, LG5102ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.02

05.01.02 | Zubehör
5130.001.000 | Abgabepauschale für Zubehör
5130.002.000 | Ulcer Unterziehkompressionsstrumpf, Set a 3 Stück
5130.003.000 | Anziehhilfe konfektioniert für Strumpf mit offener Spitze, Stück
5130.004.000 | Anziehhilfe konfektioniert für Strumpf mit geschlossener Spitze, Stück
5130.005.000 | Anziehhilfe nach Mass, Stück


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.02
  • 5130.001.000

5130.001.000 | Abgabepauschale für Zubehör
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 28.75 (MwSt inkl.)
 |  | TP Leistung | 26.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01.02
 |  | Mitglied von LG | LG-05, LG5102ZBAP
 |  | Abgabepauschale für Zubehör


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.02
  • 5130.002.000

5130.002.000 | Ulcer Unterziehkompressionsstrumpf, Set a 3 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 51.46 (MwSt inkl.)
 |  | TP Leistung | 47.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01.02
 |  | Mitglied von LG | LG-05, LG5102ZB, LG5102ZBAP
 |  | Selbsterklärend


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.02
  • 5130.003.000

5130.003.000 | Anziehhilfe konfektioniert für Strumpf mit offener Spitze, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.62 (MwSt inkl.)
 |  | TP Leistung | 32.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01.02
 |  | Mitglied von LG | LG-05, LG5102ZB, LG5102ZBAP
 |  | Selbsterklärend


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.02
  • 5130.004.000

5130.004.000 | Anziehhilfe konfektioniert für Strumpf mit geschlossener Spitze, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 84.26 (MwSt inkl.)
 |  | TP Leistung | 77.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01.02
 |  | Mitglied von LG | LG-05, LG5102ZB, LG5102ZBAP
 |  | Selbsterklärend


  • Kap. 05
  • Kap. 05.01
  • Kap. 05.01.02
  • 5130.005.000

5130.005.000 | Anziehhilfe nach Mass, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 135.61 (MwSt inkl.)
 |  | TP Leistung | 125.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.01.02
 |  | Mitglied von LG | LG-05, LG5102ZB, LG5102ZBAP
 |  | Selbsterklärend


  • Kap. 05
  • Kap. 05.02

05.02 | Kompressionsbandagen Rumpf
05.02.01 | Kompressionsbandagen Rumpf Massanfertigungen


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01

05.02.01 | Kompressionsbandagen Rumpf Massanfertigungen
05.02.01.01 | Massnahmen
05.02.01.02 | Basisausführungen
05.02.01.03 | Zusatzpositionen


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.01

05.02.01.01 | Massnahmen
5202.002.000 | Massnahmen mit Massband (Rumpf), Stück
5202.003.000 | Gipsmodell zu Silikonformteil, Stück


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.01
  • 5202.002.000

5202.002.000 | Massnahmen mit Massband (Rumpf), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02.01.01
 |  | Mitglied von LG | LG-05, LG5202M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Massband


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.01
  • 5202.003.000

5202.003.000 | Gipsmodell zu Silikonformteil, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 326.79 (MwSt inkl.)
 |  | TP Leistung | 302.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02.01.01
 |  | Mitglied von LG | LG-05, LG5202M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.02

05.02.01.02 | Basisausführungen
5202.005.000 | Kompressionsbandage nach Mass, Shirt ohne Ärmel, Stück
5202.006.000 | Kompressionsbandage nach Mass, Shirt mit kurzen Ärmeln, Stück
5202.007.000 | Kompressionsbandage nach Mass, Shirt mit einem langen und einem kurzen Ärmel, Stück
5202.008.000 | Kompressionsbandage nach Mass, Shirt mit langen Ärmeln, Stück
5202.009.000 | Kompressionsbandage nach Mass, Mieder, Stück
5202.010.000 | Kompressionsbandage nach Mass, Body, Stück


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.02
  • 5202.005.000

5202.005.000 | Kompressionsbandage nach Mass, Shirt ohne Ärmel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 340.35 (MwSt inkl.)
 |  | TP Leistung | 314.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02.01.02
 |  | Mitglied von LG | LG-05, LG5202B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.02
  • 5202.006.000

5202.006.000 | Kompressionsbandage nach Mass, Shirt mit kurzen Ärmeln, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 462.40 (MwSt inkl.)
 |  | TP Leistung | 427.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02.01.02
 |  | Mitglied von LG | LG-05, LG5202B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.02
  • 5202.007.000

5202.007.000 | Kompressionsbandage nach Mass, Shirt mit einem langen und einem kurzen Ärmel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 529.37 (MwSt inkl.)
 |  | TP Leistung | 489.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02.01.02
 |  | Mitglied von LG | LG-05, LG5202B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.02
  • 5202.008.000

5202.008.000 | Kompressionsbandage nach Mass, Shirt mit langen Ärmeln, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 562.77 (MwSt inkl.)
 |  | TP Leistung | 520.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02.01.02
 |  | Mitglied von LG | LG-05, LG5202B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.02
  • 5202.009.000

5202.009.000 | Kompressionsbandage nach Mass, Mieder, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 496.02 (MwSt inkl.)
 |  | TP Leistung | 458.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02.01.02
 |  | Mitglied von LG | LG-05, LG5202B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.02
  • 5202.010.000

5202.010.000 | Kompressionsbandage nach Mass, Body, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 608.60 (MwSt inkl.)
 |  | TP Leistung | 563.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02.01.02
 |  | Mitglied von LG | LG-05, LG5202B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.03

05.02.01.03 | Zusatzpositionen
5202.012.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
5202.013.000 | Lymphpad, Stück
5202.014.000 | Tasche für Lymphpad, Stück
5202.015.000 | Brustprothesentasche, Stück
5202.016.000 | Achselpolster, Stück
5202.017.000 | Halterung, Stück
5202.018.000 | Haftrand, Stück
5202.019.000 | Weicheinsatz an Gelenken, Stück
5202.020.000 | Klettverschluss, Stück
5202.021.000 | Hakenverschluss, Stück
5202.022.000 | Reissverschluss, Stück
5202.023.000 | Stehkragen an Shirt, Stück
5202.024.000 | Brustausschnitt, Stück
5202.025.000 | BH-Körbchen, Stück
5202.026.000 | Pelotte, Stück
5202.027.000 | Pelotte aus Silikon, pro cm2
5202.028.000 | Silikonformteil aus gegossenem oder gewalztem Silikon nach Mass, Stück


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.03
  • 5202.012.000

5202.012.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 59.89 (MwSt inkl.)
 |  | TP Leistung | 55.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02.01.03
 |  | Mitglied von LG | LG-05, LG5202ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.03
  • 5202.013.000

5202.013.000 | Lymphpad, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 66.05 (MwSt inkl.)
 |  | TP Leistung | 61.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02.01.03
 |  | Mitglied von LG | LG-05, LG5202ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.03
  • 5202.014.000

5202.014.000 | Tasche für Lymphpad, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 39.29 (MwSt inkl.)
 |  | TP Leistung | 36.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02.01.03
 |  | Mitglied von LG | LG-05, LG5202ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.03
  • 5202.015.000

5202.015.000 | Brustprothesentasche, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 39.29 (MwSt inkl.)
 |  | TP Leistung | 36.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02.01.03
 |  | Mitglied von LG | LG-05, LG5202ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.03
  • 5202.016.000

5202.016.000 | Achselpolster, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 66.05 (MwSt inkl.)
 |  | TP Leistung | 61.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02.01.03
 |  | Mitglied von LG | LG-05, LG5202ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.03
  • 5202.017.000

5202.017.000 | Halterung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 100.59 (MwSt inkl.)
 |  | TP Leistung | 93.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02.01.03
 |  | Mitglied von LG | LG-05, LG5202ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.03
  • 5202.018.000

5202.018.000 | Haftrand, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 39.94 (MwSt inkl.)
 |  | TP Leistung | 36.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02.01.03
 |  | Mitglied von LG | LG-05, LG5202ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.03
  • 5202.019.000

5202.019.000 | Weicheinsatz an Gelenken, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 86.75 (MwSt inkl.)
 |  | TP Leistung | 80.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02.01.03
 |  | Mitglied von LG | LG-05, LG5202ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.03
  • 5202.020.000

5202.020.000 | Klettverschluss, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 45.13 (MwSt inkl.)
 |  | TP Leistung | 41.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02.01.03
 |  | Mitglied von LG | LG-05, LG5202ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.03
  • 5202.021.000

5202.021.000 | Hakenverschluss, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 52.86 (MwSt inkl.)
 |  | TP Leistung | 48.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02.01.03
 |  | Mitglied von LG | LG-05, LG5202ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.03
  • 5202.022.000

5202.022.000 | Reissverschluss, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 70.91 (MwSt inkl.)
 |  | TP Leistung | 65.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02.01.03
 |  | Mitglied von LG | LG-05, LG5202ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.03
  • 5202.023.000

5202.023.000 | Stehkragen an Shirt, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 87.18 (MwSt inkl.)
 |  | TP Leistung | 80.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02.01.03
 |  | Mitglied von LG | LG-05, LG5202ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.03
  • 5202.024.000

5202.024.000 | Brustausschnitt, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 50.59 (MwSt inkl.)
 |  | TP Leistung | 46.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02.01.03
 |  | Mitglied von LG | LG-05, LG5202ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.03
  • 5202.025.000

5202.025.000 | BH-Körbchen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 76.64 (MwSt inkl.)
 |  | TP Leistung | 70.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02.01.03
 |  | Mitglied von LG | LG-05, LG5202ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.03
  • 5202.026.000

5202.026.000 | Pelotte, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 66.05 (MwSt inkl.)
 |  | TP Leistung | 61.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02.01.03
 |  | Mitglied von LG | LG-05, LG5202ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.03
  • 5202.027.000

5202.027.000 | Pelotte aus Silikon, pro cm2
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1.68 (MwSt inkl.)
 |  | TP Leistung | 1.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02.01.03
 |  | Mitglied von LG | LG-05, LG5202ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.02
  • Kap. 05.02.01
  • Kap. 05.02.01.03
  • 5202.028.000

5202.028.000 | Silikonformteil aus gegossenem oder gewalztem Silikon nach Mass, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 538.61 (MwSt inkl.)
 |  | TP Leistung | 498.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.02.01.03
 |  | Mitglied von LG | LG-05, LG5202ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.03

05.03 | Kompressionsbandagen Arm
05.03.01 | Kompressionsbandagen Arm Massanfertigungen
05.03.02 | Zubehör


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01

05.03.01 | Kompressionsbandagen Arm Massanfertigungen
05.03.01.01 | Massnahmen
05.03.01.02 | Basisausführungen
05.03.01.03 | Zusatzpositionen


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.01

05.03.01.01 | Massnahmen
5302.002.000 | Massnahmen mit Massband (Arm), Stück
5302.003.000 | Gipsmodell zu Silikonformteil, Stück


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.01
  • 5302.002.000

5302.002.000 | Massnahmen mit Massband (Arm), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03.01.01
 |  | Mitglied von LG | LG-05, LG5302M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Massband


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.01
  • 5302.003.000

5302.003.000 | Gipsmodell zu Silikonformteil, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 326.79 (MwSt inkl.)
 |  | TP Leistung | 302.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03.01.01
 |  | Mitglied von LG | LG-05, LG5302M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.02

05.03.01.02 | Basisausführungen
5302.005.000 | Kompressionsbandage nach Mass, Fingerling, Stück
5302.006.000 | Kompressionsbandage nach Mass, Mittelhand mit Daumen, Stück
5302.007.000 | Kompressionsbandage nach Mass, Handschuh mit offenen Fingern, Stück
5302.008.000 | Kompressionsbandage nach Mass, Unterarm, Stück
5302.009.000 | Kompressionsbandage nach Mass, Ellenbogen, Stück
5302.010.000 | Kompressionsbandage nach Mass, Oberarm, Stück
5302.010.010 | Kompressionsbandage nach Mass, Unterarm-Oberarm, Stück


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.02
  • 5302.005.000

5302.005.000 | Kompressionsbandage nach Mass, Fingerling, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 68.54 (MwSt inkl.)
 |  | TP Leistung | 63.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03.01.02
 |  | Mitglied von LG | LG-05, LG5302B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.02
  • 5302.006.000

5302.006.000 | Kompressionsbandage nach Mass, Mittelhand mit Daumen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 256.30 (MwSt inkl.)
 |  | TP Leistung | 237.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03.01.02
 |  | Mitglied von LG | LG-05, LG5302B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.02
  • 5302.007.000

5302.007.000 | Kompressionsbandage nach Mass, Handschuh mit offenen Fingern, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 369.38 (MwSt inkl.)
 |  | TP Leistung | 341.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03.01.02
 |  | Mitglied von LG | LG-05, LG5302B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.02
  • 5302.008.000

5302.008.000 | Kompressionsbandage nach Mass, Unterarm, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 189.07 (MwSt inkl.)
 |  | TP Leistung | 174.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03.01.02
 |  | Mitglied von LG | LG-05, LG5302B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.02
  • 5302.009.000

5302.009.000 | Kompressionsbandage nach Mass, Ellenbogen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 189.07 (MwSt inkl.)
 |  | TP Leistung | 174.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03.01.02
 |  | Mitglied von LG | LG-05, LG5302B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.02
  • 5302.010.000

5302.010.000 | Kompressionsbandage nach Mass, Oberarm, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 189.07 (MwSt inkl.)
 |  | TP Leistung | 174.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03.01.02
 |  | Mitglied von LG | LG-05, LG5302B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.02
  • 5302.010.010

5302.010.010 | Kompressionsbandage nach Mass, Unterarm-Oberarm, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 263.98 (MwSt inkl.)
 |  | TP Leistung | 244.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03.01.02
 |  | Mitglied von LG | LG-05, LG5302B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.03

05.03.01.03 | Zusatzpositionen
5302.012.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
5302.013.000 | Zuschlag für geschlossenen Finger, Stück
5302.014.000 | Schwimmhautzügel, Stück
5302.015.000 | Lymphpad, Stück
5302.016.000 | Tasche für Lymphpad, Stück
5302.017.000 | Haftpad, Stück
5302.018.000 | Halterung, Stück
5302.019.000 | Haftrand, Stück
5302.020.000 | Schräger Abschluss, Stück
5302.021.000 | Anatomischer Ellbogen, Stück
5302.022.000 | Weicheinsatz an Gelenken, Stück
5302.023.000 | Schulterkappe, Stück
5302.024.000 | Klettverschluss, Stück
5302.025.000 | Reissverschluss, Stück
5302.026.000 | Finger-Zwischenkeil aus Silikon, Stück
5302.027.000 | Pelotte, Stück
5302.028.000 | Pelotte aus Silikon, pro cm2
5302.029.000 | Silikonformteil aus gegossenem oder gewalztem Silikon nach Mass, Stück


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.03
  • 5302.012.000

5302.012.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 59.89 (MwSt inkl.)
 |  | TP Leistung | 55.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03.01.03
 |  | Mitglied von LG | LG-05, LG5302ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.03
  • 5302.013.000

5302.013.000 | Zuschlag für geschlossenen Finger, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 14.86 (MwSt inkl.)
 |  | TP Leistung | 13.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03.01.03
 |  | Mitglied von LG | LG-05, LG5302ZP
 |  | Selbsterklärend


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.03
  • 5302.014.000

5302.014.000 | Schwimmhautzügel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 54.59 (MwSt inkl.)
 |  | TP Leistung | 50.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03.01.03
 |  | Mitglied von LG | LG-05, LG5302ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.03
  • 5302.015.000

5302.015.000 | Lymphpad, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 66.05 (MwSt inkl.)
 |  | TP Leistung | 61.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03.01.03
 |  | Mitglied von LG | LG-05, LG5302ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.03
  • 5302.016.000

5302.016.000 | Tasche für Lymphpad, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 39.29 (MwSt inkl.)
 |  | TP Leistung | 36.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03.01.03
 |  | Mitglied von LG | LG-05, LG5302ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.03
  • 5302.017.000

5302.017.000 | Haftpad, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 23.35 (MwSt inkl.)
 |  | TP Leistung | 21.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03.01.03
 |  | Mitglied von LG | LG-05, LG5302ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.03
  • 5302.018.000

5302.018.000 | Halterung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 100.59 (MwSt inkl.)
 |  | TP Leistung | 93.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03.01.03
 |  | Mitglied von LG | LG-05, LG5302ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.03
  • 5302.019.000

5302.019.000 | Haftrand, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 39.94 (MwSt inkl.)
 |  | TP Leistung | 36.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03.01.03
 |  | Mitglied von LG | LG-05, LG5302ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.03
  • 5302.020.000

5302.020.000 | Schräger Abschluss, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 23.94 (MwSt inkl.)
 |  | TP Leistung | 22.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03.01.03
 |  | Mitglied von LG | LG-05, LG5302ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.03
  • 5302.021.000

5302.021.000 | Anatomischer Ellbogen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 23.94 (MwSt inkl.)
 |  | TP Leistung | 22.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03.01.03
 |  | Mitglied von LG | LG-05, LG5302ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.03
  • 5302.022.000

5302.022.000 | Weicheinsatz an Gelenken, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 86.75 (MwSt inkl.)
 |  | TP Leistung | 80.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03.01.03
 |  | Mitglied von LG | LG-05, LG5302ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.03
  • 5302.023.000

5302.023.000 | Schulterkappe, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 86.15 (MwSt inkl.)
 |  | TP Leistung | 79.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03.01.03
 |  | Mitglied von LG | LG-05, LG5302ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.03
  • 5302.024.000

5302.024.000 | Klettverschluss, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 45.13 (MwSt inkl.)
 |  | TP Leistung | 41.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03.01.03
 |  | Mitglied von LG | LG-05, LG5302ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.03
  • 5302.025.000

5302.025.000 | Reissverschluss, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 70.91 (MwSt inkl.)
 |  | TP Leistung | 65.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03.01.03
 |  | Mitglied von LG | LG-05, LG5302ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.03
  • 5302.026.000

5302.026.000 | Finger-Zwischenkeil aus Silikon, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 44.59 (MwSt inkl.)
 |  | TP Leistung | 41.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03.01.03
 |  | Mitglied von LG | LG-05, LG5302ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.03
  • 5302.027.000

5302.027.000 | Pelotte, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 66.05 (MwSt inkl.)
 |  | TP Leistung | 61.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03.01.03
 |  | Mitglied von LG | LG-05, LG5302ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.03
  • 5302.028.000

5302.028.000 | Pelotte aus Silikon, pro cm2
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1.68 (MwSt inkl.)
 |  | TP Leistung | 1.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03.01.03
 |  | Mitglied von LG | LG-05, LG5302ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.01
  • Kap. 05.03.01.03
  • 5302.029.000

5302.029.000 | Silikonformteil aus gegossenem oder gewalztem Silikon nach Mass, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 538.61 (MwSt inkl.)
 |  | TP Leistung | 498.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03.01.03
 |  | Mitglied von LG | LG-05, LG5302ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.02

05.03.02 | Zubehör
5330.001.000 | Abgabepauschale für Zubehör
5330.002.000 | Anziehhilfe konfektioniert für Strumpf mit offener Spitze, Stück
5330.003.000 | Anziehhilfe nach Mass, Stück


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.02
  • 5330.001.000

5330.001.000 | Abgabepauschale für Zubehör
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 28.75 (MwSt inkl.)
 |  | TP Leistung | 26.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03.02
 |  | Mitglied von LG | LG-05, LG5302ZBAP
 |  | Abgabepauschale für Zubehör


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.02
  • 5330.002.000

5330.002.000 | Anziehhilfe konfektioniert für Strumpf mit offener Spitze, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.62 (MwSt inkl.)
 |  | TP Leistung | 32.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03.02
 |  | Mitglied von LG | LG-05, LG5302ZB, LG5302ZBAP
 |  | Selbsterklärend


  • Kap. 05
  • Kap. 05.03
  • Kap. 05.03.02
  • 5330.003.000

5330.003.000 | Anziehhilfe nach Mass, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 135.61 (MwSt inkl.)
 |  | TP Leistung | 125.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.03.02
 |  | Mitglied von LG | LG-05, LG5302ZB, LG5302ZBAP
 |  | Selbsterklärend


  • Kap. 05
  • Kap. 05.04

05.04 | Kompressionsbandagen Hals und Kopf
05.04.01 | Kompressionsbandagen Hals und Kopf Massanfertigungen


  • Kap. 05
  • Kap. 05.04
  • Kap. 05.04.01

05.04.01 | Kompressionsbandagen Hals und Kopf Massanfertigungen
05.04.01.01 | Massnahmen
05.04.01.02 | Basisausführungen
05.04.01.03 | Zusatzpositionen


  • Kap. 05
  • Kap. 05.04
  • Kap. 05.04.01
  • Kap. 05.04.01.01

05.04.01.01 | Massnahmen
5502.002.000 | Massnahmen mit Massband (Hals/Kopf), Stück
5502.003.000 | Gipsmodell zu Silikonformteil, Stück


  • Kap. 05
  • Kap. 05.04
  • Kap. 05.04.01
  • Kap. 05.04.01.01
  • 5502.002.000

5502.002.000 | Massnahmen mit Massband (Hals/Kopf), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.04.01.01
 |  | Mitglied von LG | LG-05, LG5502M
 |  | Arbeitsaufwand zur Aufnahme der Körpermasse mittels Massband


  • Kap. 05
  • Kap. 05.04
  • Kap. 05.04.01
  • Kap. 05.04.01.01
  • 5502.003.000

5502.003.000 | Gipsmodell zu Silikonformteil, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 326.79 (MwSt inkl.)
 |  | TP Leistung | 302.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.04.01.01
 |  | Mitglied von LG | LG-05, LG5502M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 05
  • Kap. 05.04
  • Kap. 05.04.01
  • Kap. 05.04.01.02

05.04.01.02 | Basisausführungen
5502.005.000 | Kompressionsbandage nach Mass, Kinnschleuder, Stück
5502.006.000 | Kompressionsbandage nach Mass, Stirnband, Stück
5502.007.000 | Kompressionsbandage nach Mass, Kopfanzug, Stück
5502.008.000 | Kompressionsbandage nach Mass, Kopfanzug verstärkt, Stück


  • Kap. 05
  • Kap. 05.04
  • Kap. 05.04.01
  • Kap. 05.04.01.02
  • 5502.005.000

5502.005.000 | Kompressionsbandage nach Mass, Kinnschleuder, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 299.43 (MwSt inkl.)
 |  | TP Leistung | 277.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.04.01.02
 |  | Mitglied von LG | LG-05, LG5502B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.04
  • Kap. 05.04.01
  • Kap. 05.04.01.02
  • 5502.006.000

5502.006.000 | Kompressionsbandage nach Mass, Stirnband, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 222.79 (MwSt inkl.)
 |  | TP Leistung | 206.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.04.01.02
 |  | Mitglied von LG | LG-05, LG5502B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.04
  • Kap. 05.04.01
  • Kap. 05.04.01.02
  • 5502.007.000

5502.007.000 | Kompressionsbandage nach Mass, Kopfanzug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 359.76 (MwSt inkl.)
 |  | TP Leistung | 332.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.04.01.02
 |  | Mitglied von LG | LG-05, LG5502B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.04
  • Kap. 05.04.01
  • Kap. 05.04.01.02
  • 5502.008.000

5502.008.000 | Kompressionsbandage nach Mass, Kopfanzug verstärkt, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 381.27 (MwSt inkl.)
 |  | TP Leistung | 352.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.04.01.02
 |  | Mitglied von LG | LG-05, LG5502B
 |  | Massgefertigter textiler Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.04
  • Kap. 05.04.01
  • Kap. 05.04.01.03

05.04.01.03 | Zusatzpositionen
5502.010.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
5502.011.000 | Pelotte, Stück
5502.012.000 | Pelotte aus Silikon, pro cm2
5502.013.000 | Silikonformteil aus gegossenem oder gewalztem Silikon nach Mass, Stück


  • Kap. 05
  • Kap. 05.04
  • Kap. 05.04.01
  • Kap. 05.04.01.03
  • 5502.010.000

5502.010.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 59.89 (MwSt inkl.)
 |  | TP Leistung | 55.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.04.01.03
 |  | Mitglied von LG | LG-05, LG5502ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 05
  • Kap. 05.04
  • Kap. 05.04.01
  • Kap. 05.04.01.03
  • 5502.011.000

5502.011.000 | Pelotte, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 66.05 (MwSt inkl.)
 |  | TP Leistung | 61.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.04.01.03
 |  | Mitglied von LG | LG-05, LG5502ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.04
  • Kap. 05.04.01
  • Kap. 05.04.01.03
  • 5502.012.000

5502.012.000 | Pelotte aus Silikon, pro cm2
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1.68 (MwSt inkl.)
 |  | TP Leistung | 1.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.04.01.03
 |  | Mitglied von LG | LG-05, LG5502ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.04
  • Kap. 05.04.01
  • Kap. 05.04.01.03
  • 5502.013.000

5502.013.000 | Silikonformteil aus gegossenem oder gewalztem Silikon nach Mass, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 538.61 (MwSt inkl.)
 |  | TP Leistung | 498.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.04.01.03
 |  | Mitglied von LG | LG-05, LG5502ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.05

05.05 | Kompressionsorthesen
05.05.01 | Kompressionsorthesen Massanfertigungen


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01

05.05.01 | Kompressionsorthesen Massanfertigungen
05.05.01.01 | Massnahmen
05.05.01.02 | Basisausführungen
05.05.01.03 | Zusatzpositionen


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.01

05.05.01.01 | Massnahmen
5702.002.000 | Modell (Handschuh) nach Aufwand, Stück
5702.003.000 | Modell (Achselplatte), Stück
5702.004.000 | Modell (Hals / Hals hoch), Stück
5702.005.000 | Modell (Gesicht), Stück


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.01
  • 5702.002.000

5702.002.000 | Modell (Handschuh) nach Aufwand, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 05.05.01.01
 |  | Verrechnungsbasis | nach Aufwand
 |  | Mitglied von LG | LG-05, LG5702M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.01
  • 5702.003.000

5702.003.000 | Modell (Achselplatte), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 386.67 (MwSt inkl.)
 |  | TP Leistung | 357.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.05.01.01
 |  | Mitglied von LG | LG-05, LG5702M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.01
  • 5702.004.000

5702.004.000 | Modell (Hals / Hals hoch), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 386.67 (MwSt inkl.)
 |  | TP Leistung | 357.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.05.01.01
 |  | Mitglied von LG | LG-05, LG5702M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.01
  • 5702.005.000

5702.005.000 | Modell (Gesicht), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 386.67 (MwSt inkl.)
 |  | TP Leistung | 357.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.05.01.01
 |  | Mitglied von LG | LG-05, LG5702M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.02

05.05.01.02 | Basisausführungen
5702.007.000 | Kompressionshandschuh aus Silikon, Stück
5702.008.000 | Sternumplatte mit Bandage, Stück
5702.009.000 | Brustplatte mit Bandage, Stück
5702.010.000 | Achselplatte mit Bandage, Stück
5702.011.000 | Schulterplatte mit Bandage, Stück
5702.012.000 | Halskompressionssorthese, Stück
5702.013.000 | Halskompressionssorthese hoch, Stück
5702.014.000 | Kinnschale mit Spanner und Bandage, Stück
5702.015.000 | Teil-Gesichtsmaske mit Zugbandage, Stück
5702.016.000 | Gesichtsmaske mit Zugbandage, Stück


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.02
  • 5702.007.000

5702.007.000 | Kompressionshandschuh aus Silikon, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1444.00 (MwSt inkl.)
 |  | TP Leistung | 1335.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.05.01.02
 |  | Mitglied von LG | LG-05, LG5702B
 |  | Massgefertigter Kompressionsbehelf, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.02
  • 5702.008.000

5702.008.000 | Sternumplatte mit Bandage, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 965.22 (MwSt inkl.)
 |  | TP Leistung | 892.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.05.01.02
 |  | Mitglied von LG | LG-05, LG5702B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Modell, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.02
  • 5702.009.000

5702.009.000 | Brustplatte mit Bandage, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 965.22 (MwSt inkl.)
 |  | TP Leistung | 892.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.05.01.02
 |  | Mitglied von LG | LG-05, LG5702B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Modell, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.02
  • 5702.010.000

5702.010.000 | Achselplatte mit Bandage, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1123.38 (MwSt inkl.)
 |  | TP Leistung | 1039.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.05.01.02
 |  | Mitglied von LG | LG-05, LG5702B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Modell, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.02
  • 5702.011.000

5702.011.000 | Schulterplatte mit Bandage, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 965.22 (MwSt inkl.)
 |  | TP Leistung | 892.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.05.01.02
 |  | Mitglied von LG | LG-05, LG5702B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Modell, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.02
  • 5702.012.000

5702.012.000 | Halskompressionssorthese, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1096.19 (MwSt inkl.)
 |  | TP Leistung | 1014.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.05.01.02
 |  | Mitglied von LG | LG-05, LG5702B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Modell, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.02
  • 5702.013.000

5702.013.000 | Halskompressionssorthese hoch, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1175.26 (MwSt inkl.)
 |  | TP Leistung | 1087.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.05.01.02
 |  | Mitglied von LG | LG-05, LG5702B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Modell, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.02
  • 5702.014.000

5702.014.000 | Kinnschale mit Spanner und Bandage, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1100.67 (MwSt inkl.)
 |  | TP Leistung | 1018.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.05.01.02
 |  | Mitglied von LG | LG-05, LG5702B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Modell, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.02
  • 5702.015.000

5702.015.000 | Teil-Gesichtsmaske mit Zugbandage, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1127.00 (MwSt inkl.)
 |  | TP Leistung | 1042.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.05.01.02
 |  | Mitglied von LG | LG-05, LG5702B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Modell, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.02
  • 5702.016.000

5702.016.000 | Gesichtsmaske mit Zugbandage, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1127.00 (MwSt inkl.)
 |  | TP Leistung | 1042.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.05.01.02
 |  | Mitglied von LG | LG-05, LG5702B
 |  | Massgefertigte Orthese, komplett fertiggestellt (ohne: Massnahmen, Modell, Zusatzpositionen und Zubehör)


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.03

05.05.01.03 | Zusatzpositionen
5702.018.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
5702.019.000 | Probeorthese (Teil-Gesicht / Gesicht), Stück
5702.020.000 | Silikon-Inlay zu Sternumplatte, Stück
5702.021.000 | Silikon-Inlay (Brustplatte), Stück
5702.022.000 | Silikon-Inlay (Achselplatte), Stück
5702.023.000 | Silikon-Inlay (Schulterplatte), Stück
5702.024.000 | Silikon-Inlay (Hals-Stütze), Stück
5702.025.000 | Silikon-Inlay (Hals-Stütze hoch), Stück
5702.026.000 | Silikon-Inlay (Kinn-Schale), Stück
5702.027.000 | Silikon-Inlay (Teil-Gesichtsmaske), Stück
5702.028.000 | Silikon-Inlay (Gesichtsmaske), Stück
5702.029.000 | Pelotte, Stück
5702.030.000 | Pelotte aus Silikon, pro cm2
5702.031.000 | Silikonformteil aus gegossenem oder gewalztem Silikon nach Mass, Stück


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.03
  • 5702.018.000

5702.018.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 167.72 (MwSt inkl.)
 |  | TP Leistung | 155.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.05.01.03
 |  | Mitglied von LG | LG-05, LG5702ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.03
  • 5702.019.000

5702.019.000 | Probeorthese (Teil-Gesicht / Gesicht), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 522.12 (MwSt inkl.)
 |  | TP Leistung | 483.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.05.01.03
 |  | Mitglied von LG | LG-05, LG5702ZP
 |  | Probeorthese exklusiv Massnahmen und Modell


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.03
  • 5702.020.000

5702.020.000 | Silikon-Inlay zu Sternumplatte, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 842.64 (MwSt inkl.)
 |  | TP Leistung | 779.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.05.01.03
 |  | Mitglied von LG | LG-05, LG5702ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.03
  • 5702.021.000

5702.021.000 | Silikon-Inlay (Brustplatte), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 842.64 (MwSt inkl.)
 |  | TP Leistung | 779.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.05.01.03
 |  | Mitglied von LG | LG-05, LG5702ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.03
  • 5702.022.000

5702.022.000 | Silikon-Inlay (Achselplatte), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 842.64 (MwSt inkl.)
 |  | TP Leistung | 779.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.05.01.03
 |  | Mitglied von LG | LG-05, LG5702ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.03
  • 5702.023.000

5702.023.000 | Silikon-Inlay (Schulterplatte), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 842.64 (MwSt inkl.)
 |  | TP Leistung | 779.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.05.01.03
 |  | Mitglied von LG | LG-05, LG5702ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.03
  • 5702.024.000

5702.024.000 | Silikon-Inlay (Hals-Stütze), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1065.06 (MwSt inkl.)
 |  | TP Leistung | 985.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.05.01.03
 |  | Mitglied von LG | LG-05, LG5702ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.03
  • 5702.025.000

5702.025.000 | Silikon-Inlay (Hals-Stütze hoch), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1186.45 (MwSt inkl.)
 |  | TP Leistung | 1097.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.05.01.03
 |  | Mitglied von LG | LG-05, LG5702ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.03
  • 5702.026.000

5702.026.000 | Silikon-Inlay (Kinn-Schale), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 842.64 (MwSt inkl.)
 |  | TP Leistung | 779.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.05.01.03
 |  | Mitglied von LG | LG-05, LG5702ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.03
  • 5702.027.000

5702.027.000 | Silikon-Inlay (Teil-Gesichtsmaske), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 842.64 (MwSt inkl.)
 |  | TP Leistung | 779.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.05.01.03
 |  | Mitglied von LG | LG-05, LG5702ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.03
  • 5702.028.000

5702.028.000 | Silikon-Inlay (Gesichtsmaske), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1065.06 (MwSt inkl.)
 |  | TP Leistung | 985.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.05.01.03
 |  | Mitglied von LG | LG-05, LG5702ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.03
  • 5702.029.000

5702.029.000 | Pelotte, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 78.04 (MwSt inkl.)
 |  | TP Leistung | 72.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.05.01.03
 |  | Mitglied von LG | LG-05, LG5702ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.03
  • 5702.030.000

5702.030.000 | Pelotte aus Silikon, pro cm2
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1.68 (MwSt inkl.)
 |  | TP Leistung | 1.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.05.01.03
 |  | Mitglied von LG | LG-05, LG5702ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.05
  • Kap. 05.05.01
  • Kap. 05.05.01.03
  • 5702.031.000

5702.031.000 | Silikonformteil aus gegossenem oder gewalztem Silikon nach Mass, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 538.61 (MwSt inkl.)
 |  | TP Leistung | 498.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.05.01.03
 |  | Mitglied von LG | LG-05, LG5702ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 05
  • Kap. 05.06

05.06 | Anpassungen/Reparaturen/Revisionen
05.06.01 | Infolge
05.06.02 | Basispauschale


  • Kap. 05
  • Kap. 05.06
  • Kap. 05.06.01

05.06.01 | Infolge
5950.001.000 | Infolge Wachstum
5950.002.000 | Infolge Gewichtsveränderung
5950.003.000 | Infolge Volumenveränderung
5950.004.000 | Infolge Operation
5950.005.000 | Infolge Hautproblem
5950.006.000 | Infolge Allergie
5950.007.000 | Infolge Stellungsänderung
5950.008.000 | Infolge Abnützung
5950.009.000 | Infolge Sturz
5950.009.100 | Infolge Lieferantenwechsel
5950.009.200 | Infolge Tod des Patienten


  • Kap. 05
  • Kap. 05.06
  • Kap. 05.06.01
  • 5950.001.000

5950.001.000 | Infolge Wachstum
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 05.06.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-05, LG5950REP, LG5950REPB


  • Kap. 05
  • Kap. 05.06
  • Kap. 05.06.01
  • 5950.002.000

5950.002.000 | Infolge Gewichtsveränderung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 05.06.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-05, LG5950REP, LG5950REPB


  • Kap. 05
  • Kap. 05.06
  • Kap. 05.06.01
  • 5950.003.000

5950.003.000 | Infolge Volumenveränderung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 05.06.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-05, LG5950REP, LG5950REPB


  • Kap. 05
  • Kap. 05.06
  • Kap. 05.06.01
  • 5950.004.000

5950.004.000 | Infolge Operation
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 05.06.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-05, LG5950REP, LG5950REPB


  • Kap. 05
  • Kap. 05.06
  • Kap. 05.06.01
  • 5950.005.000

5950.005.000 | Infolge Hautproblem
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 05.06.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-05, LG5950REP, LG5950REPB


  • Kap. 05
  • Kap. 05.06
  • Kap. 05.06.01
  • 5950.006.000

5950.006.000 | Infolge Allergie
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 05.06.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-05, LG5950REP, LG5950REPB


  • Kap. 05
  • Kap. 05.06
  • Kap. 05.06.01
  • 5950.007.000

5950.007.000 | Infolge Stellungsänderung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 05.06.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-05, LG5950REP, LG5950REPB


  • Kap. 05
  • Kap. 05.06
  • Kap. 05.06.01
  • 5950.008.000

5950.008.000 | Infolge Abnützung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 05.06.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-05, LG5950REP, LG5950REPB


  • Kap. 05
  • Kap. 05.06
  • Kap. 05.06.01
  • 5950.009.000

5950.009.000 | Infolge Sturz
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 05.06.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-05, LG5950REP, LG5950REPB


  • Kap. 05
  • Kap. 05.06
  • Kap. 05.06.01
  • 5950.009.100

5950.009.100 | Infolge Lieferantenwechsel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 05.06.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-05


  • Kap. 05
  • Kap. 05.06
  • Kap. 05.06.01
  • 5950.009.200

5950.009.200 | Infolge Tod des Patienten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 05.06.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-05


  • Kap. 05
  • Kap. 05.06
  • Kap. 05.06.02

05.06.02 | Basispauschale
5950.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück
5950.011.000 | Arbeitszeit exklusiv Material per 15 Minuten
5950.012.000 | Rohmaterial


  • Kap. 05
  • Kap. 05.06
  • Kap. 05.06.02
  • 5950.010.000

5950.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.06.02
 |  | Mitglied von LG | LG-05, LG5950REPB
 |  | Auftragsannahme, Definition der auszuführenden Arbeiten, Abgabe des Hilfsmittels


  • Kap. 05
  • Kap. 05.06
  • Kap. 05.06.02
  • 5950.011.000

5950.011.000 | Arbeitszeit exklusiv Material per 15 Minuten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05.06.02
 |  | Mitglied von LG | LG-05, LG5950REP, LG5950REPB
 |  | Selbsterklärend


  • Kap. 05
  • Kap. 05.06
  • Kap. 05.06.02
  • 5950.012.000

5950.012.000 | Rohmaterial
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 05.06.02
 |  | Verrechnungsbasis | Einkaufspreis + 22%
 |  | Mitglied von LG | LG-05, LG5950REP, LG5950REPB
 |  | Rohmaterial bei nicht tarifierten Leistungen: EK + 22%


  • Kap. 06

06 | Prothetik
06.01 | Prothetik Bein
06.02 | Prothetik Arm


  • Kap. 06
  • Kap. 06.01

06.01 | Prothetik Bein
06.01.01 | Zehenprothesen
06.01.02 | Vorfussprothesen
06.01.03 | Pirogoffprothesen
06.01.04 | Symeprothesen
06.01.05 | Unterschenkelprothesen
06.01.06 | Knieexartikulationsprothesen
06.01.07 | Oberschenkelprothesen
06.01.08 | Hüftexartikulationsprothesen
06.01.09 | Hemipelvektomieprothesen
06.01.10 | Ortho-Prothesen
06.01.11 | Passteile
06.01.12 | Zubehör
06.01.13 | Analysen
06.01.14 | Anpassungen/Reparaturen/Revisionen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.01

06.01.01 | Zehenprothesen
06.01.01.01 | Zehenprothesen Massanfertigungen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.01
  • Kap. 06.01.01.01

06.01.01.01 | Zehenprothesen Massanfertigungen
06.01.01.01.01 | Massnahmen
06.01.01.01.02 | Basisausführungen
06.01.01.01.03 | Zusatzpositionen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.01
  • Kap. 06.01.01.01
  • Kap. 06.01.01.01.01

06.01.01.01.01 | Massnahmen
6101.003.000 | Modell (Zehe), Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.01
  • Kap. 06.01.01.01
  • Kap. 06.01.01.01.01
  • 6101.003.000

6101.003.000 | Modell (Zehe), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 189.77 (MwSt inkl.)
 |  | TP Leistung | 175.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.01.01.01
 |  | Mitglied von LG | LG-06, LG6101M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.01
  • Kap. 06.01.01.01
  • Kap. 06.01.01.01.02

06.01.01.01.02 | Basisausführungen
6101.005.000 | Zehenprothese Einzelzehe, Stück
6101.006.000 | Zehenprothese Mehrfachzehe, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.01
  • Kap. 06.01.01.01
  • Kap. 06.01.01.01.02
  • 6101.005.000

6101.005.000 | Zehenprothese Einzelzehe, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2625.58 (MwSt inkl.)
 |  | TP Leistung | 2428.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.01.01.02
 |  | Mitglied von LG | LG-06, LG6101B
 |  | Massgefertigte Prothese komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen)


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.01
  • Kap. 06.01.01.01
  • Kap. 06.01.01.01.02
  • 6101.006.000

6101.006.000 | Zehenprothese Mehrfachzehe, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 3534.22 (MwSt inkl.)
 |  | TP Leistung | 3269.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.01.01.02
 |  | Mitglied von LG | LG-06, LG6101B
 |  | Massgefertigte Prothese komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen)


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.01
  • Kap. 06.01.01.01
  • Kap. 06.01.01.01.03

06.01.01.01.03 | Zusatzpositionen
6101.008.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.01
  • Kap. 06.01.01.01
  • Kap. 06.01.01.01.03
  • 6101.008.000

6101.008.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.01.01.03
 |  | Mitglied von LG | LG-06, LG6101ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.02

06.01.02 | Vorfussprothesen
06.01.02.01 | Vorfussprothesen Massanfertigungen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.02
  • Kap. 06.01.02.01

06.01.02.01 | Vorfussprothesen Massanfertigungen
06.01.02.01.01 | Massnahmen
06.01.02.01.02 | Basisausführungen
06.01.02.01.03 | Zusatzpositionen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.02
  • Kap. 06.01.02.01
  • Kap. 06.01.02.01.01

06.01.02.01.01 | Massnahmen
6102.003.000 | Modell (Vorfuss), Stück
6102.003.010 | Modell (Vorfuss/Rückfuss mit hohem Schaft), Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.02
  • Kap. 06.01.02.01
  • Kap. 06.01.02.01.01
  • 6102.003.000

6102.003.000 | Modell (Vorfuss), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 341.76 (MwSt inkl.)
 |  | TP Leistung | 316.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.02.01.01
 |  | Mitglied von LG | LG-06, LG6102M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.02
  • Kap. 06.01.02.01
  • Kap. 06.01.02.01.01
  • 6102.003.010

6102.003.010 | Modell (Vorfuss/Rückfuss mit hohem Schaft), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 429.59 (MwSt inkl.)
 |  | TP Leistung | 397.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.02.01.01
 |  | Mitglied von LG | LG-06, LG6102M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.02
  • Kap. 06.01.02.01
  • Kap. 06.01.02.01.02

06.01.02.01.02 | Basisausführungen
6102.005.000 | Vorfussprothese mit dynamischem Zuggurt, Stück
6102.006.000 | Vorfussprothese mit niedrigem Schaft, Stück
6102.007.000 | Vorfussprothese mit hohem Schaft, Stück
6102.008.000 | Vorfussprothese in Silikontechnik, Stück
6102.008.100 | Rückfussprothese in Silikontechnik, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.02
  • Kap. 06.01.02.01
  • Kap. 06.01.02.01.02
  • 6102.005.000

6102.005.000 | Vorfussprothese mit dynamischem Zuggurt, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2182.48 (MwSt inkl.)
 |  | TP Leistung | 2018.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.02.01.02
 |  | Mitglied von LG | LG-06, LG6102B
 |  | Massgefertigte Prothese komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen)


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.02
  • Kap. 06.01.02.01
  • Kap. 06.01.02.01.02
  • 6102.006.000

6102.006.000 | Vorfussprothese mit niedrigem Schaft, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1984.98 (MwSt inkl.)
 |  | TP Leistung | 1836.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.02.01.02
 |  | Mitglied von LG | LG-06, LG6102B
 |  | Massgefertigte Prothese komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen)


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.02
  • Kap. 06.01.02.01
  • Kap. 06.01.02.01.02
  • 6102.007.000

6102.007.000 | Vorfussprothese mit hohem Schaft, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2428.68 (MwSt inkl.)
 |  | TP Leistung | 2246.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.02.01.02
 |  | Mitglied von LG | LG-06, LG6102B
 |  | Massgefertigte Prothese komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen)


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.02
  • Kap. 06.01.02.01
  • Kap. 06.01.02.01.02
  • 6102.008.000

6102.008.000 | Vorfussprothese in Silikontechnik, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 8063.83 (MwSt inkl.)
 |  | TP Leistung | 7459.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.02.01.02
 |  | Mitglied von LG | LG-06, LG6102B
 |  | Massgefertigte Prothese komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen)


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.02
  • Kap. 06.01.02.01
  • Kap. 06.01.02.01.02
  • 6102.008.100

6102.008.100 | Rückfussprothese in Silikontechnik, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 5138.48 (MwSt inkl.)
 |  | TP Leistung | 4753.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.02.01.02
 |  | Mitglied von LG | LG-06, LG6102B
 |  | Massgefertigte Prothese komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen)


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.02
  • Kap. 06.01.02.01
  • Kap. 06.01.02.01.03

06.01.02.01.03 | Zusatzpositionen
6102.010.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6102.011.000 | Stumpfkissen aus Silikon, Stück
6102.012.000 | Stumpfkissen aus Schaumstoff, Stück
6102.013.000 | Reissverschluss, Stück
6102.014.000 | Unterschenkelführung abnehmbar, Stück
6102.015.000 | Kniefassung, inklusiv Modell, Stück
6102.016.000 | Deckelteil, dorsal, Stück
6102.017.000 | Fusseigenkonstruktion, Stück
6102.018.000 | Schmutzabweisender Überzug, Stück
6102.019.000 | Mehraufwand individuelle Zehenkosmetik, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.02
  • Kap. 06.01.02.01
  • Kap. 06.01.02.01.03
  • 6102.010.000

6102.010.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 265.98 (MwSt inkl.)
 |  | TP Leistung | 246.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.02.01.03
 |  | Mitglied von LG | LG-06, LG6102ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.02
  • Kap. 06.01.02.01
  • Kap. 06.01.02.01.03
  • 6102.011.000

6102.011.000 | Stumpfkissen aus Silikon, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 366.40 (MwSt inkl.)
 |  | TP Leistung | 338.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.02.01.03
 |  | Mitglied von LG | LG-06, LG6102ZP
 |  | Stumpfkissen Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.02
  • Kap. 06.01.02.01
  • Kap. 06.01.02.01.03
  • 6102.012.000

6102.012.000 | Stumpfkissen aus Schaumstoff, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 116.86 (MwSt inkl.)
 |  | TP Leistung | 108.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.02.01.03
 |  | Mitglied von LG | LG-06, LG6102ZP
 |  | Stumpfkissen Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.02
  • Kap. 06.01.02.01
  • Kap. 06.01.02.01.03
  • 6102.013.000

6102.013.000 | Reissverschluss, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 311.00 (MwSt inkl.)
 |  | TP Leistung | 287.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.02.01.03
 |  | Mitglied von LG | LG-06, LG6102ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.02
  • Kap. 06.01.02.01
  • Kap. 06.01.02.01.03
  • 6102.014.000

6102.014.000 | Unterschenkelführung abnehmbar, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 707.30 (MwSt inkl.)
 |  | TP Leistung | 654.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.02.01.03
 |  | Mitglied von LG | LG-06, LG6102ZP
 |  | Unterschenkelführung für Vorfuss-Prothese


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.02
  • Kap. 06.01.02.01
  • Kap. 06.01.02.01.03
  • 6102.015.000

6102.015.000 | Kniefassung, inklusiv Modell, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 192.31 (MwSt inkl.)
 |  | TP Leistung | 177.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.02.01.03
 |  | Mitglied von LG | LG-06, LG6102ZP
 |  | Kniefassung zu Beinprothese, inklusiv Mehraufwand Modell


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.02
  • Kap. 06.01.02.01
  • Kap. 06.01.02.01.03
  • 6102.016.000

6102.016.000 | Deckelteil, dorsal, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 287.65 (MwSt inkl.)
 |  | TP Leistung | 266.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.02.01.03
 |  | Mitglied von LG | LG-06, LG6102ZP
 |  | Deckelteil komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.02
  • Kap. 06.01.02.01
  • Kap. 06.01.02.01.03
  • 6102.017.000

6102.017.000 | Fusseigenkonstruktion, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 747.73 (MwSt inkl.)
 |  | TP Leistung | 691.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.02.01.03
 |  | Mitglied von LG | LG-06, LG6102ZP
 |  | Herstellung eines Fussersatzes aus Kunststoff oder Schaum mit gegossener Verstärkungsfeder inklusiv Montage und inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.02
  • Kap. 06.01.02.01
  • Kap. 06.01.02.01.03
  • 6102.018.000

6102.018.000 | Schmutzabweisender Überzug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 567.42 (MwSt inkl.)
 |  | TP Leistung | 524.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.02.01.03
 |  | Mitglied von LG | LG-06, LG6102ZP
 |  | Spezialbeschichtung auf Kosmetik aufbringen, inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.02
  • Kap. 06.01.02.01
  • Kap. 06.01.02.01.03
  • 6102.019.000

6102.019.000 | Mehraufwand individuelle Zehenkosmetik, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 405.38 (MwSt inkl.)
 |  | TP Leistung | 375.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.02.01.03
 |  | Mitglied von LG | LG-06, LG6102ZP
 |  | Aufwandsdifferenz zur Standardausführung, inklusiv Montage und inklusiv Material (individuelle Gestaltung der Zehenpartien)


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.03

06.01.03 | Pirogoffprothesen
06.01.03.01 | Pirogoffprothesen Massanfertigungen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.03
  • Kap. 06.01.03.01

06.01.03.01 | Pirogoffprothesen Massanfertigungen
06.01.03.01.01 | Massnahmen
06.01.03.01.02 | Basisausführungen
06.01.03.01.03 | Zusatzpositionen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.03
  • Kap. 06.01.03.01
  • Kap. 06.01.03.01.01

06.01.03.01.01 | Massnahmen
6103.003.000 | Modell (Pirogoff), Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.03
  • Kap. 06.01.03.01
  • Kap. 06.01.03.01.01
  • 6103.003.000

6103.003.000 | Modell (Pirogoff), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 429.59 (MwSt inkl.)
 |  | TP Leistung | 397.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.03.01.01
 |  | Mitglied von LG | LG-06, LG6103M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.03
  • Kap. 06.01.03.01
  • Kap. 06.01.03.01.02

06.01.03.01.02 | Basisausführungen
6103.005.000 | Pirogoffprothese, Stück
6103.005.100 | Pirogoffprothese in Linertechnik, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.03
  • Kap. 06.01.03.01
  • Kap. 06.01.03.01.02
  • 6103.005.000

6103.005.000 | Pirogoffprothese, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2423.93 (MwSt inkl.)
 |  | TP Leistung | 2242.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.03.01.02
 |  | Mitglied von LG | LG-06, LG6103B
 |  | Massgefertigter Schaft komplett fertiggestellt, inklusiv Justierarbeiten und allfälliger Fusseigenkonstruktion (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen)


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.03
  • Kap. 06.01.03.01
  • Kap. 06.01.03.01.02
  • 6103.005.100

6103.005.100 | Pirogoffprothese in Linertechnik, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2099.73 (MwSt inkl.)
 |  | TP Leistung | 1942.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.03.01.02
 |  | Mitglied von LG | LG-06, LG6103B
 |  | Massgefertigter Schaft komplett fertiggestellt, inklusiv Justierarbeiten und allfälliger Fusseigenkonstruktion (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen)


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.03
  • Kap. 06.01.03.01
  • Kap. 06.01.03.01.03

06.01.03.01.03 | Zusatzpositionen
6103.007.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6103.007.100 | Liner/HTV-Innenschaft (Silikon/Gel) nach Mass, Stück
6103.007.200 | Extramodell für Liner/HTV-Herstellung, Stück
6103.008.000 | Stumpfkissen aus Silikon, Stück
6103.009.000 | Stumpfkissen aus Schaumstoff, Stück
6103.010.000 | Reissverschluss, Stück
6103.011.000 | Kniefassung, inklusiv Modell, Stück
6103.012.000 | Deckelteil, dorsal, Stück
6103.013.000 | Schmutzabweisender Überzug, Stück
6103.014.000 | Mehraufwand individuelle Zehenkosmetik, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.03
  • Kap. 06.01.03.01
  • Kap. 06.01.03.01.03
  • 6103.007.000

6103.007.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 294.73 (MwSt inkl.)
 |  | TP Leistung | 272.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.03.01.03
 |  | Mitglied von LG | LG-06, LG6103ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.03
  • Kap. 06.01.03.01
  • Kap. 06.01.03.01.03
  • 6103.007.100

6103.007.100 | Liner/HTV-Innenschaft (Silikon/Gel) nach Mass, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1903.48 (MwSt inkl.)
 |  | TP Leistung | 1760.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.03.01.03
 |  | Mitglied von LG | LG-06, LG6103ZP
 |  | Silikonliner nach Mass, exklusiv Extramodell für Linerherstellung und inklusiv Probeliner


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.03
  • Kap. 06.01.03.01
  • Kap. 06.01.03.01.03
  • 6103.007.200

6103.007.200 | Extramodell für Liner/HTV-Herstellung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 577.79 (MwSt inkl.)
 |  | TP Leistung | 534.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.03.01.03
 |  | Mitglied von LG | LG-06, LG6103ZP
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.03
  • Kap. 06.01.03.01
  • Kap. 06.01.03.01.03
  • 6103.008.000

6103.008.000 | Stumpfkissen aus Silikon, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 366.40 (MwSt inkl.)
 |  | TP Leistung | 338.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.03.01.03
 |  | Mitglied von LG | LG-06, LG6103ZP
 |  | Stumpfkissen Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.03
  • Kap. 06.01.03.01
  • Kap. 06.01.03.01.03
  • 6103.009.000

6103.009.000 | Stumpfkissen aus Schaumstoff, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 116.86 (MwSt inkl.)
 |  | TP Leistung | 108.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.03.01.03
 |  | Mitglied von LG | LG-06, LG6103ZP
 |  | Stumpfkissen Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.03
  • Kap. 06.01.03.01
  • Kap. 06.01.03.01.03
  • 6103.010.000

6103.010.000 | Reissverschluss, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 311.00 (MwSt inkl.)
 |  | TP Leistung | 287.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.03.01.03
 |  | Mitglied von LG | LG-06, LG6103ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.03
  • Kap. 06.01.03.01
  • Kap. 06.01.03.01.03
  • 6103.011.000

6103.011.000 | Kniefassung, inklusiv Modell, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 192.31 (MwSt inkl.)
 |  | TP Leistung | 177.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.03.01.03
 |  | Mitglied von LG | LG-06, LG6103ZP
 |  | Kniefassung zu Beinprothese, inklusiv Mehraufwand Modell


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.03
  • Kap. 06.01.03.01
  • Kap. 06.01.03.01.03
  • 6103.012.000

6103.012.000 | Deckelteil, dorsal, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 287.65 (MwSt inkl.)
 |  | TP Leistung | 266.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.03.01.03
 |  | Mitglied von LG | LG-06, LG6103ZP
 |  | Deckelteil komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.03
  • Kap. 06.01.03.01
  • Kap. 06.01.03.01.03
  • 6103.013.000

6103.013.000 | Schmutzabweisender Überzug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 567.42 (MwSt inkl.)
 |  | TP Leistung | 524.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.03.01.03
 |  | Mitglied von LG | LG-06, LG6103ZP
 |  | Spezialbeschichtung auf Kosmetik aufbringen, inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.03
  • Kap. 06.01.03.01
  • Kap. 06.01.03.01.03
  • 6103.014.000

6103.014.000 | Mehraufwand individuelle Zehenkosmetik, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 405.38 (MwSt inkl.)
 |  | TP Leistung | 375.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.03.01.03
 |  | Mitglied von LG | LG-06, LG6103ZP
 |  | Aufwandsdifferenz zur Standardausführung, inklusiv Montage und inklusiv Material (individuelle Gestaltung der Zehenpartien)


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.04

06.01.04 | Symeprothesen
06.01.04.01 | Symeprothesen Massanfertigungen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.04
  • Kap. 06.01.04.01

06.01.04.01 | Symeprothesen Massanfertigungen
06.01.04.01.01 | Massnahmen
06.01.04.01.02 | Basisausführungen
06.01.04.01.03 | Zusatzpositionen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.04
  • Kap. 06.01.04.01
  • Kap. 06.01.04.01.01

06.01.04.01.01 | Massnahmen
6104.003.000 | Modell (Syme), Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.04
  • Kap. 06.01.04.01
  • Kap. 06.01.04.01.01
  • 6104.003.000

6104.003.000 | Modell (Syme), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 445.21 (MwSt inkl.)
 |  | TP Leistung | 411.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.04.01.01
 |  | Mitglied von LG | LG-06, LG6104M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.04
  • Kap. 06.01.04.01
  • Kap. 06.01.04.01.02

06.01.04.01.02 | Basisausführungen
6104.005.000 | Symeprothese, Stück
6104.005.100 | Symeprothese in Linertechnik, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.04
  • Kap. 06.01.04.01
  • Kap. 06.01.04.01.02
  • 6104.005.000

6104.005.000 | Symeprothese, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2423.93 (MwSt inkl.)
 |  | TP Leistung | 2242.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.04.01.02
 |  | Mitglied von LG | LG-06, LG6104B
 |  | Massgefertigter Schaft komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen)


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.04
  • Kap. 06.01.04.01
  • Kap. 06.01.04.01.02
  • 6104.005.100

6104.005.100 | Symeprothese in Linertechnik, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2099.73 (MwSt inkl.)
 |  | TP Leistung | 1942.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.04.01.02
 |  | Mitglied von LG | LG-06, LG6104B
 |  | Massgefertigter Schaft komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen)


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.04
  • Kap. 06.01.04.01
  • Kap. 06.01.04.01.03

06.01.04.01.03 | Zusatzpositionen
6104.007.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6104.007.100 | Liner/HTV-Innenschaft (Silikon/Gel) nach Mass, Stück
6104.007.200 | Extramodell für Liner/HTV-Herstellung, Stück
6104.008.000 | Stumpfkissen aus Silikon, Stück
6104.009.000 | Stumpfkissen aus Schaumstoff, Stück
6104.010.000 | Reissverschluss, Stück
6104.011.000 | Kniefassung, inklusiv Modell, Stück
6104.012.000 | Deckelteil, dorsal, Stück
6104.013.000 | Schmutzabweisender Überzug, Stück
6104.014.000 | Mehraufwand individuelle Zehenkosmetik, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.04
  • Kap. 06.01.04.01
  • Kap. 06.01.04.01.03
  • 6104.007.000

6104.007.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 294.73 (MwSt inkl.)
 |  | TP Leistung | 272.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.04.01.03
 |  | Mitglied von LG | LG-06, LG6104ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.04
  • Kap. 06.01.04.01
  • Kap. 06.01.04.01.03
  • 6104.007.100

6104.007.100 | Liner/HTV-Innenschaft (Silikon/Gel) nach Mass, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1903.48 (MwSt inkl.)
 |  | TP Leistung | 1760.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.04.01.03
 |  | Mitglied von LG | LG-06, LG6104ZP
 |  | Silikonliner nach Mass, exklusiv Extramodell für Linerherstellung und inklusiv Probeliner


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.04
  • Kap. 06.01.04.01
  • Kap. 06.01.04.01.03
  • 6104.007.200

6104.007.200 | Extramodell für Liner/HTV-Herstellung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 577.79 (MwSt inkl.)
 |  | TP Leistung | 534.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.04.01.03
 |  | Mitglied von LG | LG-06, LG6104ZP
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.04
  • Kap. 06.01.04.01
  • Kap. 06.01.04.01.03
  • 6104.008.000

6104.008.000 | Stumpfkissen aus Silikon, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 366.40 (MwSt inkl.)
 |  | TP Leistung | 338.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.04.01.03
 |  | Mitglied von LG | LG-06, LG6104ZP
 |  | Stumpfkissen Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.04
  • Kap. 06.01.04.01
  • Kap. 06.01.04.01.03
  • 6104.009.000

6104.009.000 | Stumpfkissen aus Schaumstoff, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 116.86 (MwSt inkl.)
 |  | TP Leistung | 108.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.04.01.03
 |  | Mitglied von LG | LG-06, LG6104ZP
 |  | Stumpfkissen Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.04
  • Kap. 06.01.04.01
  • Kap. 06.01.04.01.03
  • 6104.010.000

6104.010.000 | Reissverschluss, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 311.00 (MwSt inkl.)
 |  | TP Leistung | 287.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.04.01.03
 |  | Mitglied von LG | LG-06, LG6104ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.04
  • Kap. 06.01.04.01
  • Kap. 06.01.04.01.03
  • 6104.011.000

6104.011.000 | Kniefassung, inklusiv Modell, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 192.31 (MwSt inkl.)
 |  | TP Leistung | 177.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.04.01.03
 |  | Mitglied von LG | LG-06, LG6104ZP
 |  | Kniefassung zu Beinprothese, inklusiv Mehraufwand Modell


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.04
  • Kap. 06.01.04.01
  • Kap. 06.01.04.01.03
  • 6104.012.000

6104.012.000 | Deckelteil, dorsal, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 287.65 (MwSt inkl.)
 |  | TP Leistung | 266.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.04.01.03
 |  | Mitglied von LG | LG-06, LG6104ZP
 |  | Deckelteil komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.04
  • Kap. 06.01.04.01
  • Kap. 06.01.04.01.03
  • 6104.013.000

6104.013.000 | Schmutzabweisender Überzug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 567.42 (MwSt inkl.)
 |  | TP Leistung | 524.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.04.01.03
 |  | Mitglied von LG | LG-06, LG6104ZP
 |  | Spezialbeschichtung auf Kosmetik aufbringen, inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.04
  • Kap. 06.01.04.01
  • Kap. 06.01.04.01.03
  • 6104.014.000

6104.014.000 | Mehraufwand individuelle Zehenkosmetik, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 405.38 (MwSt inkl.)
 |  | TP Leistung | 375.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.04.01.03
 |  | Mitglied von LG | LG-06, LG6104ZP
 |  | Aufwandsdifferenz zur Standardausführung, inklusiv Montage und inklusiv Material (individuelle Gestaltung der Zehenpartien)


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05

06.01.05 | Unterschenkelprothesen
06.01.05.01 | Unterschenkelprothesen Massanfertigungen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01

06.01.05.01 | Unterschenkelprothesen Massanfertigungen
06.01.05.01.01 | Massnahmen
06.01.05.01.02 | Basisausführungen
06.01.05.01.03 | Zusatzpositionen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.01

06.01.05.01.01 | Massnahmen
6105.003.000 | Modell (Unterschenkel), Stück
6105.004.000 | Modell (Unterschenkel mit Oberschenkel), Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.01
  • 6105.003.000

6105.003.000 | Modell (Unterschenkel), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 538.39 (MwSt inkl.)
 |  | TP Leistung | 498.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.05.01.01
 |  | Mitglied von LG | LG-06, LG6105M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.01
  • 6105.004.000

6105.004.000 | Modell (Unterschenkel mit Oberschenkel), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 690.06 (MwSt inkl.)
 |  | TP Leistung | 638.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.05.01.01
 |  | Mitglied von LG | LG-06, LG6105M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.02

06.01.05.01.02 | Basisausführungen
6105.006.000 | Unterschenkelprothese mit Softsocket, Modularsystem, Stück
6105.007.000 | Unterschenkelprothese in Linertechnik, Modularsystem, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.02
  • 6105.006.000

6105.006.000 | Unterschenkelprothese mit Softsocket, Modularsystem, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 3684.53 (MwSt inkl.)
 |  | TP Leistung | 3408.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.05.01.02
 |  | Mitglied von LG | LG-06, LG6105B
 |  | Massgefertigter Schaft komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen), inklusiv einem allfälligen Probeschaft


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.02
  • 6105.007.000

6105.007.000 | Unterschenkelprothese in Linertechnik, Modularsystem, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 3324.35 (MwSt inkl.)
 |  | TP Leistung | 3075.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.05.01.02
 |  | Mitglied von LG | LG-06, LG6105B
 |  | Massgefertigter Schaft komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen), inklusiv einem allfälligen Probeschaft


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.03

06.01.05.01.03 | Zusatzpositionen
6105.009.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6105.010.000 | Probeschaft (Unterschenkel), Stück
6105.011.000 | Zweiter Softsocket, Stück
6105.012.000 | Softsocket zu Linertechnik, Stück
6105.013.000 | Liner/HTV-Innenschaft (Silikon/Gel) nach Mass, Stück
6105.013.010 | Extramodell für Liner/HTV-Herstellung, Stück
6105.014.000 | Stumpfkissen aus Silikon, Stück
6105.015.000 | Stumpfkissen aus Schaumstoff, Stück
6105.016.000 | Mehraufwand Leichtbauweise, Stück
6105.017.000 | Kosmetik weich, Stück
6105.018.000 | Gegossene Kosmetik, Stück
6105.019.000 | Schmutzabweisender Überzug, Stück
6105.020.000 | Mehraufwand individuelle Zehenkosmetik, Stück
6105.021.000 | Oberschenkelhülse Standard, Stück
6105.022.000 | Oberschenkelhülse abnehmbar, Stück
6105.023.000 | Schiene mit Metallgelenk monozentrisch, Stück
6105.024.000 | Montage Schiene mit Metallgelenk monozentrisch, Stück
6105.025.000 | Schiene mit Metallgelenk polyzentrisch, Stück
6105.026.000 | Montage Schiene mit Metallgelenk polyzentrisch, Stück
6105.027.000 | Kniestreckzug elastisch, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.03
  • 6105.009.000

6105.009.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1218.34 (MwSt inkl.)
 |  | TP Leistung | 1127.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.05.01.03
 |  | Mitglied von LG | LG-06, LG6105ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen, inklusiv einem allfälligen zusätzlichen Probeschaft


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.03
  • 6105.010.000

6105.010.000 | Probeschaft (Unterschenkel), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1082.46 (MwSt inkl.)
 |  | TP Leistung | 1001.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.05.01.03
 |  | Mitglied von LG | LG-06, LG6105ZP
 |  | Herstellung Probeschaft Neuanfertigung, komplett fertiggestellt, inklusiv Montage inklusiv allen Aufwendungen bis zum Beginn der definitiven Versorgung


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.03
  • 6105.011.000

6105.011.000 | Zweiter Softsocket, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 313.17 (MwSt inkl.)
 |  | TP Leistung | 289.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.05.01.03
 |  | Mitglied von LG | LG-06, LG6105ZP
 |  | Softsocket Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.03
  • 6105.012.000

6105.012.000 | Softsocket zu Linertechnik, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 313.17 (MwSt inkl.)
 |  | TP Leistung | 289.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.05.01.03
 |  | Mitglied von LG | LG-06, LG6105ZP
 |  | Softsocket Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.03
  • 6105.013.000

6105.013.000 | Liner/HTV-Innenschaft (Silikon/Gel) nach Mass, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1903.48 (MwSt inkl.)
 |  | TP Leistung | 1760.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.05.01.03
 |  | Mitglied von LG | LG-06, LG6105ZP
 |  | Silikonliner nach Mass, exklusiv Extramodell für Linerherstellung und inklusiv Probeliner


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.03
  • 6105.013.010

6105.013.010 | Extramodell für Liner/HTV-Herstellung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 577.79 (MwSt inkl.)
 |  | TP Leistung | 534.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.05.01.03
 |  | Mitglied von LG | LG-06, LG6105ZP
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.03
  • 6105.014.000

6105.014.000 | Stumpfkissen aus Silikon, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 366.40 (MwSt inkl.)
 |  | TP Leistung | 338.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.05.01.03
 |  | Mitglied von LG | LG-06, LG6105ZP
 |  | Stumpfkissen Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.03
  • 6105.015.000

6105.015.000 | Stumpfkissen aus Schaumstoff, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 116.86 (MwSt inkl.)
 |  | TP Leistung | 108.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.05.01.03
 |  | Mitglied von LG | LG-06, LG6105ZP
 |  | Stumpfkissen Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.03
  • 6105.016.000

6105.016.000 | Mehraufwand Leichtbauweise, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 793.51 (MwSt inkl.)
 |  | TP Leistung | 734.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.05.01.03
 |  | Mitglied von LG | LG-06, LG6105ZP
 |  | Mehraufwand für Umbau von Modularsystem in Leichtbauweise bei der Fertigstellung inklusiv der Montagezeiten der Probepassteile


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.03
  • 6105.017.000

6105.017.000 | Kosmetik weich, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 751.84 (MwSt inkl.)
 |  | TP Leistung | 695.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.05.01.03
 |  | Mitglied von LG | LG-06, LG6105ZP
 |  | Kosmetik Neuanfertigung, komplett fertiggestellt, inklusiv Montage, inklusiv Herstellung der kosmetischen Anschlüsse


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.03
  • 6105.018.000

6105.018.000 | Gegossene Kosmetik, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1133.86 (MwSt inkl.)
 |  | TP Leistung | 1048.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.05.01.03
 |  | Mitglied von LG | LG-06, LG6105ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.03
  • 6105.019.000

6105.019.000 | Schmutzabweisender Überzug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 692.92 (MwSt inkl.)
 |  | TP Leistung | 641.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.05.01.03
 |  | Mitglied von LG | LG-06, LG6105ZP
 |  | Spezialbeschichtung auf Kosmetik aufbringen, inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.03
  • 6105.020.000

6105.020.000 | Mehraufwand individuelle Zehenkosmetik, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 405.38 (MwSt inkl.)
 |  | TP Leistung | 375.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.05.01.03
 |  | Mitglied von LG | LG-06, LG6105ZP
 |  | Aufwandsdifferenz zur Standardausführung, inklusiv Montage und inklusiv Material (individuelle Gestaltung der Zehenpartien)


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.03
  • 6105.021.000

6105.021.000 | Oberschenkelhülse Standard, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 641.09 (MwSt inkl.)
 |  | TP Leistung | 593.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.05.01.03
 |  | Mitglied von LG | LG-06, LG6105ZP
 |  | Hülse, Neuanfertigung, komplett fertiggestellt, inklusiv Montage, exklusiv Passteile und Montage der Passteile, exklusiv Modell


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.03
  • 6105.022.000

6105.022.000 | Oberschenkelhülse abnehmbar, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1128.73 (MwSt inkl.)
 |  | TP Leistung | 1044.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.05.01.03
 |  | Mitglied von LG | LG-06, LG6105ZP
 |  | Hülse abnehmbar, Neuanfertigung, komplett fertiggestellt, inklusiv Montage, exklusiv Passteile und Montage der Passteile, exklusiv Modell


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.03
  • 6105.023.000

6105.023.000 | Schiene mit Metallgelenk monozentrisch, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 202.74 (MwSt inkl.)
 |  | TP Leistung | 187.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.05.01.03
 |  | Mitglied von LG | LG-06, LG6105ZP
 |  | Nur Passteil, exklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.03
  • 6105.024.000

6105.024.000 | Montage Schiene mit Metallgelenk monozentrisch, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 212.20 (MwSt inkl.)
 |  | TP Leistung | 196.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.05.01.03
 |  | Mitglied von LG | LG-06, LG6105ZP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.03
  • 6105.025.000

6105.025.000 | Schiene mit Metallgelenk polyzentrisch, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 362.89 (MwSt inkl.)
 |  | TP Leistung | 335.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.05.01.03
 |  | Mitglied von LG | LG-06, LG6105ZP
 |  | Nur Passteil, exklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.03
  • 6105.026.000

6105.026.000 | Montage Schiene mit Metallgelenk polyzentrisch, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 214.96 (MwSt inkl.)
 |  | TP Leistung | 198.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.05.01.03
 |  | Mitglied von LG | LG-06, LG6105ZP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.05
  • Kap. 06.01.05.01
  • Kap. 06.01.05.01.03
  • 6105.027.000

6105.027.000 | Kniestreckzug elastisch, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 195.98 (MwSt inkl.)
 |  | TP Leistung | 181.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.05.01.03
 |  | Mitglied von LG | LG-06, LG6105ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.06

06.01.06 | Knieexartikulationsprothesen
06.01.06.01 | Knieexartikulationsprothesen Massanfertigungen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.06
  • Kap. 06.01.06.01

06.01.06.01 | Knieexartikulationsprothesen Massanfertigungen
06.01.06.01.01 | Massnahmen
06.01.06.01.02 | Basisausführungen
06.01.06.01.03 | Zusatzpositionen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.06
  • Kap. 06.01.06.01
  • Kap. 06.01.06.01.01

06.01.06.01.01 | Massnahmen
6106.003.000 | Modell (Knieexartikulation), Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.06
  • Kap. 06.01.06.01
  • Kap. 06.01.06.01.01
  • 6106.003.000

6106.003.000 | Modell (Knieexartikulation), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 612.22 (MwSt inkl.)
 |  | TP Leistung | 566.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.06.01.01
 |  | Mitglied von LG | LG-06, LG6106M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.06
  • Kap. 06.01.06.01
  • Kap. 06.01.06.01.02

06.01.06.01.02 | Basisausführungen
6106.005.000 | Knieexartikulationsprothese mit Softsocket, Modularsystem, Stück
6106.006.000 | Knieexartikulationsprothese in Linertechnik, Modularsystem, Stück
6106.007.000 | Knieexartikulationsprothese flexible Schafttechnik, Modularsystem, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.06
  • Kap. 06.01.06.01
  • Kap. 06.01.06.01.02
  • 6106.005.000

6106.005.000 | Knieexartikulationsprothese mit Softsocket, Modularsystem, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 4303.46 (MwSt inkl.)
 |  | TP Leistung | 3981.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.06.01.02
 |  | Mitglied von LG | LG-06, LG6106B
 |  | Massgefertigter Schaft komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen), inklusiv einem allfälligen Probeschaft


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.06
  • Kap. 06.01.06.01
  • Kap. 06.01.06.01.02
  • 6106.006.000

6106.006.000 | Knieexartikulationsprothese in Linertechnik, Modularsystem, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 3834.36 (MwSt inkl.)
 |  | TP Leistung | 3547.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.06.01.02
 |  | Mitglied von LG | LG-06, LG6106B
 |  | Massgefertigter Schaft komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen), inklusiv einem allfälligen Probeschaft


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.06
  • Kap. 06.01.06.01
  • Kap. 06.01.06.01.02
  • 6106.007.000

6106.007.000 | Knieexartikulationsprothese flexible Schafttechnik, Modularsystem, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 4710.03 (MwSt inkl.)
 |  | TP Leistung | 4357.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.06.01.02
 |  | Mitglied von LG | LG-06, LG6106B
 |  | Massgefertigter Schaft komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen), inklusiv einem allfälligen Probeschaft


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.06
  • Kap. 06.01.06.01
  • Kap. 06.01.06.01.03

06.01.06.01.03 | Zusatzpositionen
6106.009.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6106.010.000 | Probeschaft (Knieexartikulation), Stück
6106.011.000 | Zweiter Softsocket, Stück
6106.012.000 | Liner/HTV-Innenschaft (Silikon/Gel) nach Mass, Stück
6106.012.010 | Extramodell für Liner/HTV-Herstellung, Stück
6106.013.000 | Stumpfkissen aus Silikon, Stück
6106.014.000 | Stumpfkissen aus Schaumstoff, Stück
6106.015.000 | Kniestreckzug inklusiv Gelenkschutz, Stück
6106.016.000 | Kosmetik, Stück
6106.017.000 | Gegossene Kosmetik, Stück
6106.018.000 | Schmutzabweisender Überzug, Stück
6106.019.000 | Mehraufwand individuelle Zehenkosmetik, Stück
6106.020.000 | Mehraufwand Kosmetik geteilt (hart/weich), Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.06
  • Kap. 06.01.06.01
  • Kap. 06.01.06.01.03
  • 6106.009.000

6106.009.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1612.64 (MwSt inkl.)
 |  | TP Leistung | 1491.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.06.01.03
 |  | Mitglied von LG | LG-06, LG6106ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen, inklusiv einem allfälligen zusätzlichen Probeschaft


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.06
  • Kap. 06.01.06.01
  • Kap. 06.01.06.01.03
  • 6106.010.000

6106.010.000 | Probeschaft (Knieexartikulation), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1245.42 (MwSt inkl.)
 |  | TP Leistung | 1152.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.06.01.03
 |  | Mitglied von LG | LG-06, LG6106ZP
 |  | Herstellung Probeschaft Neuanfertigung, komplett fertiggestellt, inklusiv Montage inklusiv allen Aufwendungen bis zum Beginn der definitiven Versorgung


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.06
  • Kap. 06.01.06.01
  • Kap. 06.01.06.01.03
  • 6106.011.000

6106.011.000 | Zweiter Softsocket, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 313.17 (MwSt inkl.)
 |  | TP Leistung | 289.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.06.01.03
 |  | Mitglied von LG | LG-06, LG6106ZP
 |  | Softsocket Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.06
  • Kap. 06.01.06.01
  • Kap. 06.01.06.01.03
  • 6106.012.000

6106.012.000 | Liner/HTV-Innenschaft (Silikon/Gel) nach Mass, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1903.48 (MwSt inkl.)
 |  | TP Leistung | 1760.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.06.01.03
 |  | Mitglied von LG | LG-06, LG6106ZP
 |  | Silikonliner nach Mass, exklusiv Extramodell für Linerherstellung und inklusiv Probeliner


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.06
  • Kap. 06.01.06.01
  • Kap. 06.01.06.01.03
  • 6106.012.010

6106.012.010 | Extramodell für Liner/HTV-Herstellung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 660.11 (MwSt inkl.)
 |  | TP Leistung | 610.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.06.01.03
 |  | Mitglied von LG | LG-06, LG6106ZP
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.06
  • Kap. 06.01.06.01
  • Kap. 06.01.06.01.03
  • 6106.013.000

6106.013.000 | Stumpfkissen aus Silikon, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 366.40 (MwSt inkl.)
 |  | TP Leistung | 338.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.06.01.03
 |  | Mitglied von LG | LG-06, LG6106ZP
 |  | Stumpfkissen Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.06
  • Kap. 06.01.06.01
  • Kap. 06.01.06.01.03
  • 6106.014.000

6106.014.000 | Stumpfkissen aus Schaumstoff, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 116.86 (MwSt inkl.)
 |  | TP Leistung | 108.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.06.01.03
 |  | Mitglied von LG | LG-06, LG6106ZP
 |  | Stumpfkissen Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.06
  • Kap. 06.01.06.01
  • Kap. 06.01.06.01.03
  • 6106.015.000

6106.015.000 | Kniestreckzug inklusiv Gelenkschutz, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 325.16 (MwSt inkl.)
 |  | TP Leistung | 300.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.06.01.03
 |  | Mitglied von LG | LG-06, LG6106ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.06
  • Kap. 06.01.06.01
  • Kap. 06.01.06.01.03
  • 6106.016.000

6106.016.000 | Kosmetik, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 904.09 (MwSt inkl.)
 |  | TP Leistung | 836.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.06.01.03
 |  | Mitglied von LG | LG-06, LG6106ZP
 |  | Kosmetik Neuanfertigung, komplett fertiggestellt, inklusiv Montage, inklusiv Herstellung der kosmetischen Anschlüsse


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.06
  • Kap. 06.01.06.01
  • Kap. 06.01.06.01.03
  • 6106.017.000

6106.017.000 | Gegossene Kosmetik, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1558.20 (MwSt inkl.)
 |  | TP Leistung | 1441.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.06.01.03
 |  | Mitglied von LG | LG-06, LG6106ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.06
  • Kap. 06.01.06.01
  • Kap. 06.01.06.01.03
  • 6106.018.000

6106.018.000 | Schmutzabweisender Überzug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 782.54 (MwSt inkl.)
 |  | TP Leistung | 723.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.06.01.03
 |  | Mitglied von LG | LG-06, LG6106ZP
 |  | Spezialbeschichtung auf Kosmetik aufbringen, inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.06
  • Kap. 06.01.06.01
  • Kap. 06.01.06.01.03
  • 6106.019.000

6106.019.000 | Mehraufwand individuelle Zehenkosmetik, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 405.38 (MwSt inkl.)
 |  | TP Leistung | 375.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.06.01.03
 |  | Mitglied von LG | LG-06, LG6106ZP
 |  | Aufwandsdifferenz zur Standardausführung, inklusiv Montage und inklusiv Material (individuelle Gestaltung der Zehenpartien)


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.06
  • Kap. 06.01.06.01
  • Kap. 06.01.06.01.03
  • 6106.020.000

6106.020.000 | Mehraufwand Kosmetik geteilt (hart/weich), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 535.37 (MwSt inkl.)
 |  | TP Leistung | 495.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.06.01.03
 |  | Mitglied von LG | LG-06, LG6106ZP
 |  | Aufwandsdifferenz zur Standardausführung, inklusiv Montage und inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.07

06.01.07 | Oberschenkelprothesen
06.01.07.01 | Oberschenkelprothesen Massanfertigungen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.07
  • Kap. 06.01.07.01

06.01.07.01 | Oberschenkelprothesen Massanfertigungen
06.01.07.01.01 | Massnahmen
06.01.07.01.02 | Basisausführungen
06.01.07.01.03 | Zusatzpositionen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.07
  • Kap. 06.01.07.01
  • Kap. 06.01.07.01.01

06.01.07.01.01 | Massnahmen
6107.003.000 | Modell (Oberschenkel), Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.07
  • Kap. 06.01.07.01
  • Kap. 06.01.07.01.01
  • 6107.003.000

6107.003.000 | Modell (Oberschenkel), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 697.84 (MwSt inkl.)
 |  | TP Leistung | 645.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.07.01.01
 |  | Mitglied von LG | LG-06, LG6107M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.07
  • Kap. 06.01.07.01
  • Kap. 06.01.07.01.02

06.01.07.01.02 | Basisausführungen
6107.005.000 | Oberschenkelprothese Modularsystem, Stück
6107.006.000 | Oberschenkelprothese in Linertechnik, Modularsystem, Stück
6107.007.000 | Oberschenkelprothese mit flexiblem Innenschaft, Modularsystem, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.07
  • Kap. 06.01.07.01
  • Kap. 06.01.07.01.02
  • 6107.005.000

6107.005.000 | Oberschenkelprothese Modularsystem, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 4348.92 (MwSt inkl.)
 |  | TP Leistung | 4023.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.07.01.02
 |  | Mitglied von LG | LG-06, LG6107B
 |  | Massgefertigter Schaft komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen), inklusiv einem allfälligen Probeschaft


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.07
  • Kap. 06.01.07.01
  • Kap. 06.01.07.01.02
  • 6107.006.000

6107.006.000 | Oberschenkelprothese in Linertechnik, Modularsystem, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 4144.39 (MwSt inkl.)
 |  | TP Leistung | 3833.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.07.01.02
 |  | Mitglied von LG | LG-06, LG6107B
 |  | Massgefertigter Schaft komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen), inklusiv einem allfälligen Probeschaft


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.07
  • Kap. 06.01.07.01
  • Kap. 06.01.07.01.02
  • 6107.007.000

6107.007.000 | Oberschenkelprothese mit flexiblem Innenschaft, Modularsystem, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 4581.65 (MwSt inkl.)
 |  | TP Leistung | 4238.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.07.01.02
 |  | Mitglied von LG | LG-06, LG6107B
 |  | Massgefertigter Schaft komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen), inklusiv einem allfälligen Probeschaft


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.07
  • Kap. 06.01.07.01
  • Kap. 06.01.07.01.03

06.01.07.01.03 | Zusatzpositionen
6107.009.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6107.010.000 | Probeschaft (Oberschenkel), Stück
6107.011.000 | Liner/HTV-Innenschaft (Silikon/Gel) nach Mass, Stück
6107.011.010 | Extramodell für Liner/HTV-Herstellung, Stück
6107.012.000 | Stumpfkissen aus Silikon, Stück
6107.013.000 | Stumpfkissen aus Schaumstoff, Stück
6107.014.000 | Kniestreckzug inklusiv Gelenkschutz, Stück
6107.015.000 | Haltebandage, Stück
6107.016.000 | Haltebandage mit Beckenbügel nach Modell, Stück
6107.017.000 | Kosmetik, Stück
6107.018.000 | Gegossene Kosmetik, Stück
6107.019.000 | Schmutzabweisender Überzug, Stück
6107.020.000 | Mehraufwand individuelle Zehenkosmetik, Stück
6107.021.000 | Mehraufwand Kosmetik geteilt (hart/weich), Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.07
  • Kap. 06.01.07.01
  • Kap. 06.01.07.01.03
  • 6107.009.000

6107.009.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1739.33 (MwSt inkl.)
 |  | TP Leistung | 1609.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.07.01.03
 |  | Mitglied von LG | LG-06, LG6107ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen, inklusiv einem allfälligen zusätzlichen Probeschaft


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.07
  • Kap. 06.01.07.01
  • Kap. 06.01.07.01.03
  • 6107.010.000

6107.010.000 | Probeschaft (Oberschenkel), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1346.23 (MwSt inkl.)
 |  | TP Leistung | 1245.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.07.01.03
 |  | Mitglied von LG | LG-06, LG6107ZP
 |  | Herstellung Probeschaft Neuanfertigung, komplett fertiggestellt, inklusiv Montage inklusiv allen Aufwendungen bis zum Beginn der definitiven Versorgung


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.07
  • Kap. 06.01.07.01
  • Kap. 06.01.07.01.03
  • 6107.011.000

6107.011.000 | Liner/HTV-Innenschaft (Silikon/Gel) nach Mass, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1903.48 (MwSt inkl.)
 |  | TP Leistung | 1760.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.07.01.03
 |  | Mitglied von LG | LG-06, LG6107ZP
 |  | Silikonliner nach Mass, exklusiv Extramodell für Linerherstellung und inklusiv Probeliner


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.07
  • Kap. 06.01.07.01
  • Kap. 06.01.07.01.03
  • 6107.011.010

6107.011.010 | Extramodell für Liner/HTV-Herstellung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 638.93 (MwSt inkl.)
 |  | TP Leistung | 591.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.07.01.03
 |  | Mitglied von LG | LG-06, LG6107ZP
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.07
  • Kap. 06.01.07.01
  • Kap. 06.01.07.01.03
  • 6107.012.000

6107.012.000 | Stumpfkissen aus Silikon, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 366.40 (MwSt inkl.)
 |  | TP Leistung | 338.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.07.01.03
 |  | Mitglied von LG | LG-06, LG6107ZP
 |  | Stumpfkissen Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.07
  • Kap. 06.01.07.01
  • Kap. 06.01.07.01.03
  • 6107.013.000

6107.013.000 | Stumpfkissen aus Schaumstoff, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 116.86 (MwSt inkl.)
 |  | TP Leistung | 108.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.07.01.03
 |  | Mitglied von LG | LG-06, LG6107ZP
 |  | Stumpfkissen Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.07
  • Kap. 06.01.07.01
  • Kap. 06.01.07.01.03
  • 6107.014.000

6107.014.000 | Kniestreckzug inklusiv Gelenkschutz, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 325.16 (MwSt inkl.)
 |  | TP Leistung | 300.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.07.01.03
 |  | Mitglied von LG | LG-06, LG6107ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.07
  • Kap. 06.01.07.01
  • Kap. 06.01.07.01.03
  • 6107.015.000

6107.015.000 | Haltebandage, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 310.46 (MwSt inkl.)
 |  | TP Leistung | 287.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.07.01.03
 |  | Mitglied von LG | LG-06, LG6107ZP
 |  | Haltebandage flexibel, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.07
  • Kap. 06.01.07.01
  • Kap. 06.01.07.01.03
  • 6107.016.000

6107.016.000 | Haltebandage mit Beckenbügel nach Modell, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 730.65 (MwSt inkl.)
 |  | TP Leistung | 675.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.07.01.03
 |  | Mitglied von LG | LG-06, LG6107ZP
 |  | Haltebandage mit Beckenbügel hart mit Gelenkschiene und Verschluss, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.07
  • Kap. 06.01.07.01
  • Kap. 06.01.07.01.03
  • 6107.017.000

6107.017.000 | Kosmetik, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 822.91 (MwSt inkl.)
 |  | TP Leistung | 761.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.07.01.03
 |  | Mitglied von LG | LG-06, LG6107ZP
 |  | Kosmetik Neuanfertigung, komplett fertiggestellt, inklusiv Montage, inklusiv Herstellung der kosmetischen Anschlüsse


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.07
  • Kap. 06.01.07.01
  • Kap. 06.01.07.01.03
  • 6107.018.000

6107.018.000 | Gegossene Kosmetik, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1558.20 (MwSt inkl.)
 |  | TP Leistung | 1441.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.07.01.03
 |  | Mitglied von LG | LG-06, LG6107ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.07
  • Kap. 06.01.07.01
  • Kap. 06.01.07.01.03
  • 6107.019.000

6107.019.000 | Schmutzabweisender Überzug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 782.54 (MwSt inkl.)
 |  | TP Leistung | 723.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.07.01.03
 |  | Mitglied von LG | LG-06, LG6107ZP
 |  | Spezialbeschichtung auf Kosmetik aufbringen, inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.07
  • Kap. 06.01.07.01
  • Kap. 06.01.07.01.03
  • 6107.020.000

6107.020.000 | Mehraufwand individuelle Zehenkosmetik, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 405.38 (MwSt inkl.)
 |  | TP Leistung | 375.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.07.01.03
 |  | Mitglied von LG | LG-06, LG6107ZP
 |  | Aufwandsdifferenz zur Standardausführung, inklusiv Montage und inklusiv Material (individuelle Gestaltung der Zehenpartien)


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.07
  • Kap. 06.01.07.01
  • Kap. 06.01.07.01.03
  • 6107.021.000

6107.021.000 | Mehraufwand Kosmetik geteilt (hart/weich), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 535.37 (MwSt inkl.)
 |  | TP Leistung | 495.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.07.01.03
 |  | Mitglied von LG | LG-06, LG6107ZP
 |  | Aufwandsdifferenz zur Standardausführung, inklusiv Montage und inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.08

06.01.08 | Hüftexartikulationsprothesen
06.01.08.01 | Hüftexartikulationsprothesen Massanfertigungen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.08
  • Kap. 06.01.08.01

06.01.08.01 | Hüftexartikulationsprothesen Massanfertigungen
06.01.08.01.01 | Massnahmen
06.01.08.01.02 | Basisausführungen
06.01.08.01.03 | Zusatzpositionen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.08
  • Kap. 06.01.08.01
  • Kap. 06.01.08.01.01

06.01.08.01.01 | Massnahmen
6108.003.000 | Modell (Hüftexartikulation), Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.08
  • Kap. 06.01.08.01
  • Kap. 06.01.08.01.01
  • 6108.003.000

6108.003.000 | Modell (Hüftexartikulation), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 964.20 (MwSt inkl.)
 |  | TP Leistung | 891.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.08.01.01
 |  | Mitglied von LG | LG-06, LG6108M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.08
  • Kap. 06.01.08.01
  • Kap. 06.01.08.01.02

06.01.08.01.02 | Basisausführungen
6108.005.000 | Hüftexartikulationsprothese Modularsystem, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.08
  • Kap. 06.01.08.01
  • Kap. 06.01.08.01.02
  • 6108.005.000

6108.005.000 | Hüftexartikulationsprothese Modularsystem, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 7008.34 (MwSt inkl.)
 |  | TP Leistung | 6483.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.08.01.02
 |  | Mitglied von LG | LG-06, LG6108B
 |  | Massgefertigter Schaft komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen), inklusiv einem allfälligen Probeschaft


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.08
  • Kap. 06.01.08.01
  • Kap. 06.01.08.01.03

06.01.08.01.03 | Zusatzpositionen
6108.007.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6108.008.000 | Probeschaft (Hüftexartikulation), Stück
6108.009.000 | Kniestreckzug inklusiv Gelenkschutz, Stück
6108.010.000 | Mehraufwand individuelle Zehenkosmetik, Stück
6108.011.000 | Kosmetik, Stück
6108.012.000 | Schmutzabweisender Überzug, Stück
6108.013.000 | Mehraufwand Kosmetik geteilt (hart/weich), Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.08
  • Kap. 06.01.08.01
  • Kap. 06.01.08.01.03
  • 6108.007.000

6108.007.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2890.32 (MwSt inkl.)
 |  | TP Leistung | 2673.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.08.01.03
 |  | Mitglied von LG | LG-06, LG6108ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen, inklusiv einem allfälligen zusätzlichen Probeschaft


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.08
  • Kap. 06.01.08.01
  • Kap. 06.01.08.01.03
  • 6108.008.000

6108.008.000 | Probeschaft (Hüftexartikulation), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2344.63 (MwSt inkl.)
 |  | TP Leistung | 2168.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.08.01.03
 |  | Mitglied von LG | LG-06, LG6108ZP
 |  | Herstellung Probeschaft Neuanfertigung, komplett fertiggestellt, inklusiv Montage inklusiv allen Aufwendungen bis zum Beginn der definitiven Versorgung


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.08
  • Kap. 06.01.08.01
  • Kap. 06.01.08.01.03
  • 6108.009.000

6108.009.000 | Kniestreckzug inklusiv Gelenkschutz, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 325.16 (MwSt inkl.)
 |  | TP Leistung | 300.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.08.01.03
 |  | Mitglied von LG | LG-06, LG6108ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.08
  • Kap. 06.01.08.01
  • Kap. 06.01.08.01.03
  • 6108.010.000

6108.010.000 | Mehraufwand individuelle Zehenkosmetik, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 405.38 (MwSt inkl.)
 |  | TP Leistung | 375.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.08.01.03
 |  | Mitglied von LG | LG-06, LG6108ZP
 |  | Aufwandsdifferenz zur Standardausführung, inklusiv Montage und inklusiv Material (individuelle Gestaltung der Zehenpartien)


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.08
  • Kap. 06.01.08.01
  • Kap. 06.01.08.01.03
  • 6108.011.000

6108.011.000 | Kosmetik, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1329.31 (MwSt inkl.)
 |  | TP Leistung | 1229.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.08.01.03
 |  | Mitglied von LG | LG-06, LG6108ZP
 |  | Kosmetik Neuanfertigung, komplett fertiggestellt, inklusiv Montage, inklusiv Herstellung der kosmetischen Anschlüsse


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.08
  • Kap. 06.01.08.01
  • Kap. 06.01.08.01.03
  • 6108.012.000

6108.012.000 | Schmutzabweisender Überzug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 891.34 (MwSt inkl.)
 |  | TP Leistung | 824.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.08.01.03
 |  | Mitglied von LG | LG-06, LG6108ZP
 |  | Spezialbeschichtung auf Kosmetik aufbringen, inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.08
  • Kap. 06.01.08.01
  • Kap. 06.01.08.01.03
  • 6108.013.000

6108.013.000 | Mehraufwand Kosmetik geteilt (hart/weich), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 535.37 (MwSt inkl.)
 |  | TP Leistung | 495.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.08.01.03
 |  | Mitglied von LG | LG-06, LG6108ZP
 |  | Aufwandsdifferenz zur Standardausführung, inklusiv Montage und inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.09

06.01.09 | Hemipelvektomieprothesen
06.01.09.01 | Hemipelvektomieprothesen Massanfertigungen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.09
  • Kap. 06.01.09.01

06.01.09.01 | Hemipelvektomieprothesen Massanfertigungen
06.01.09.01.01 | Massnahmen
06.01.09.01.02 | Basisausführungen
06.01.09.01.03 | Zusatzpositionen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.09
  • Kap. 06.01.09.01
  • Kap. 06.01.09.01.01

06.01.09.01.01 | Massnahmen
6109.003.000 | Modell (Hemipelvektomie), Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.09
  • Kap. 06.01.09.01
  • Kap. 06.01.09.01.01
  • 6109.003.000

6109.003.000 | Modell (Hemipelvektomie), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 964.20 (MwSt inkl.)
 |  | TP Leistung | 891.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.09.01.01
 |  | Mitglied von LG | LG-06, LG6109M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.09
  • Kap. 06.01.09.01
  • Kap. 06.01.09.01.02

06.01.09.01.02 | Basisausführungen
6109.005.000 | Hemipelvektomieprothese Modularsystem, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.09
  • Kap. 06.01.09.01
  • Kap. 06.01.09.01.02
  • 6109.005.000

6109.005.000 | Hemipelvektomieprothese Modularsystem, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 7087.04 (MwSt inkl.)
 |  | TP Leistung | 6556.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.09.01.02
 |  | Mitglied von LG | LG-06, LG6109B
 |  | Massgefertigter Schaft komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen), inklusiv einem allfälligen Probeschaft


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.09
  • Kap. 06.01.09.01
  • Kap. 06.01.09.01.03

06.01.09.01.03 | Zusatzpositionen
6109.007.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6109.008.000 | Probeschaft (Hemipelvektomie), Stück
6109.009.000 | Kniestreckzug inklusiv Gelenkschutz, Stück
6109.010.000 | Mehraufwand individuelle Zehenkosmetik, Stück
6109.011.000 | Kosmetik, Stück
6109.012.000 | Schmutzabweisender Überzug, Stück
6109.013.000 | Mehraufwand Kosmetik geteilt (hart/weich), Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.09
  • Kap. 06.01.09.01
  • Kap. 06.01.09.01.03
  • 6109.007.000

6109.007.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2993.34 (MwSt inkl.)
 |  | TP Leistung | 2769.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.09.01.03
 |  | Mitglied von LG | LG-06, LG6109ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen, inklusiv einem allfälligen zusätzlichen Probeschaft


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.09
  • Kap. 06.01.09.01
  • Kap. 06.01.09.01.03
  • 6109.008.000

6109.008.000 | Probeschaft (Hemipelvektomie), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2435.71 (MwSt inkl.)
 |  | TP Leistung | 2253.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.09.01.03
 |  | Mitglied von LG | LG-06, LG6109ZP
 |  | Herstellung Probeschaft Neuanfertigung, komplett fertiggestellt, inklusiv Montage inklusiv allen Aufwendungen bis zum Beginn der definitiven Versorgung


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.09
  • Kap. 06.01.09.01
  • Kap. 06.01.09.01.03
  • 6109.009.000

6109.009.000 | Kniestreckzug inklusiv Gelenkschutz, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 325.16 (MwSt inkl.)
 |  | TP Leistung | 300.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.09.01.03
 |  | Mitglied von LG | LG-06, LG6109ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.09
  • Kap. 06.01.09.01
  • Kap. 06.01.09.01.03
  • 6109.010.000

6109.010.000 | Mehraufwand individuelle Zehenkosmetik, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 405.38 (MwSt inkl.)
 |  | TP Leistung | 375.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.09.01.03
 |  | Mitglied von LG | LG-06, LG6109ZP
 |  | Aufwandsdifferenz zur Standardausführung, inklusiv Montage und inklusiv Material (individuelle Gestaltung der Zehenpartien)


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.09
  • Kap. 06.01.09.01
  • Kap. 06.01.09.01.03
  • 6109.011.000

6109.011.000 | Kosmetik, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1329.31 (MwSt inkl.)
 |  | TP Leistung | 1229.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.09.01.03
 |  | Mitglied von LG | LG-06, LG6109ZP
 |  | Kosmetik Neuanfertigung, komplett fertiggestellt, inklusiv Montage, inklusiv Herstellung der kosmetischen Anschlüsse


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.09
  • Kap. 06.01.09.01
  • Kap. 06.01.09.01.03
  • 6109.012.000

6109.012.000 | Schmutzabweisender Überzug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 980.95 (MwSt inkl.)
 |  | TP Leistung | 907.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.09.01.03
 |  | Mitglied von LG | LG-06, LG6109ZP
 |  | Spezialbeschichtung auf Kosmetik aufbringen, inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.09
  • Kap. 06.01.09.01
  • Kap. 06.01.09.01.03
  • 6109.013.000

6109.013.000 | Mehraufwand Kosmetik geteilt (hart/weich), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 535.37 (MwSt inkl.)
 |  | TP Leistung | 495.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.09.01.03
 |  | Mitglied von LG | LG-06, LG6109ZP
 |  | Aufwandsdifferenz zur Standardausführung, inklusiv Montage und inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.10

06.01.10 | Ortho-Prothesen
06.01.10.01 | Ortho-Prothesen Massanfertigungen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.10
  • Kap. 06.01.10.01

06.01.10.01 | Ortho-Prothesen Massanfertigungen
06.01.10.01.01 | Massnahmen
06.01.10.01.02 | Basisausführungen
06.01.10.01.03 | Zusatzpositionen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.10
  • Kap. 06.01.10.01
  • Kap. 06.01.10.01.01

06.01.10.01.01 | Massnahmen
6110.003.000 | Modell (Unterschenkel), Stück
6110.004.000 | Modell (Oberschenkel), Stück
6110.005.000 | Modell (Umkehrplastik), Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.10
  • Kap. 06.01.10.01
  • Kap. 06.01.10.01.01
  • 6110.003.000

6110.003.000 | Modell (Unterschenkel), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 490.29 (MwSt inkl.)
 |  | TP Leistung | 453.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.10.01.01
 |  | Mitglied von LG | LG-06, LG6110M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.10
  • Kap. 06.01.10.01
  • Kap. 06.01.10.01.01
  • 6110.004.000

6110.004.000 | Modell (Oberschenkel), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 647.52 (MwSt inkl.)
 |  | TP Leistung | 599.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.10.01.01
 |  | Mitglied von LG | LG-06, LG6110M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.10
  • Kap. 06.01.10.01
  • Kap. 06.01.10.01.01
  • 6110.005.000

6110.005.000 | Modell (Umkehrplastik), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 670.01 (MwSt inkl.)
 |  | TP Leistung | 619.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.10.01.01
 |  | Mitglied von LG | LG-06, LG6110M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.10
  • Kap. 06.01.10.01
  • Kap. 06.01.10.01.02

06.01.10.01.02 | Basisausführungen
6110.007.000 | Ortho-Prothese Unterschenkel, Stück
6110.008.000 | Ortho-Prothese Oberschenkel, Stück
6110.009.000 | Ortho-Prothese Umkehrplastik, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.10
  • Kap. 06.01.10.01
  • Kap. 06.01.10.01.02
  • 6110.007.000

6110.007.000 | Ortho-Prothese Unterschenkel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 4439.67 (MwSt inkl.)
 |  | TP Leistung | 4107.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.10.01.02
 |  | Mitglied von LG | LG-06, LG6110B
 |  | Massgefertigte Ortho-Prothese komplett fertiggestellt inklusiv Montage Fuss (ohne: Massnahmen, Modell, Zusatzpositionen, Passteile, Zubehör und Analysen), inklusiv Kosmetik und inklusiv einer allfälligen Probeortho-Prothese


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.10
  • Kap. 06.01.10.01
  • Kap. 06.01.10.01.02
  • 6110.008.000

6110.008.000 | Ortho-Prothese Oberschenkel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 5346.30 (MwSt inkl.)
 |  | TP Leistung | 4945.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.10.01.02
 |  | Mitglied von LG | LG-06, LG6110B
 |  | Massgefertigter Schaft komplett fertiggestellt inklusiv Montage Fuss (ohne: Massnahmen, Modell, Zusatzpositionen, Passteile, Zubehör und Analysen) inklusiv einer allfälligen Probeortho-Prothese


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.10
  • Kap. 06.01.10.01
  • Kap. 06.01.10.01.02
  • 6110.009.000

6110.009.000 | Ortho-Prothese Umkehrplastik, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 5918.48 (MwSt inkl.)
 |  | TP Leistung | 5475.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.10.01.02
 |  | Mitglied von LG | LG-06, LG6110B
 |  | Massgefertigte Ortho-Prothese komplett fertiggestellt inklusiv Montage Fuss (ohne: Massnahmen, Modell, Zusatzpositionen, Passteile, Zubehör und Analysen) inklusiv einer allfälligen Probeortho-Prothese


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.10
  • Kap. 06.01.10.01
  • Kap. 06.01.10.01.03

06.01.10.01.03 | Zusatzpositionen
6110.011.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6110.012.000 | Probe-Ortho-Prothese (Unterschenkel), Stück
6110.013.000 | Probe-Ortho-Prothese (Oberschenkel), Stück
6110.014.000 | Probe-Ortho-Prothese (Umkehrplastik), Stück
6110.014.010 | Zweiter Softsocket, Stück
6110.015.000 | Kosmetik für Ortho-Prothese (Oberschenkel), Stück
6110.016.000 | Kosmetik für Ortho-Prothese (Umkehrplastik), Stück
6110.016.100 | Fusseigenkonstruktion, Stück
6110.017.000 | Schmutzabweisender Überzug, Stück
6110.018.000 | Mehraufwand individuelle Zehenkosmetik, Stück
6110.023.000 | Kniestreckzug elastisch, Stück
6110.024.000 | Beckenfassung, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.10
  • Kap. 06.01.10.01
  • Kap. 06.01.10.01.03
  • 6110.011.000

6110.011.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1637.28 (MwSt inkl.)
 |  | TP Leistung | 1514.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.10.01.03
 |  | Mitglied von LG | LG-06, LG6110ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen, inklusiv einer allfälligen zusätzlichen Probeortho-Prothese


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.10
  • Kap. 06.01.10.01
  • Kap. 06.01.10.01.03
  • 6110.012.000

6110.012.000 | Probe-Ortho-Prothese (Unterschenkel), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 906.74 (MwSt inkl.)
 |  | TP Leistung | 838.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.10.01.03
 |  | Mitglied von LG | LG-06, LG6110ZP
 |  | Herstellung Probeschaft Neuanfertigung, komplett fertiggestellt, inklusiv Montage inklusiv allen Aufwendungen bis zum Beginn der definitiven Versorgung


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.10
  • Kap. 06.01.10.01
  • Kap. 06.01.10.01.03
  • 6110.013.000

6110.013.000 | Probe-Ortho-Prothese (Oberschenkel), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1171.80 (MwSt inkl.)
 |  | TP Leistung | 1084.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.10.01.03
 |  | Mitglied von LG | LG-06, LG6110ZP
 |  | Herstellung Probeschaft Neuanfertigung, komplett fertiggestellt, inklusiv Montage inklusiv allen Aufwendungen bis zum Beginn der definitiven Versorgung


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.10
  • Kap. 06.01.10.01
  • Kap. 06.01.10.01.03
  • 6110.014.000

6110.014.000 | Probe-Ortho-Prothese (Umkehrplastik), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1200.99 (MwSt inkl.)
 |  | TP Leistung | 1111.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.10.01.03
 |  | Mitglied von LG | LG-06, LG6110ZP
 |  | Herstellung Probeschaft Neuanfertigung, komplett fertiggestellt, inklusiv Montage inklusiv allen Aufwendungen bis zum Beginn der definitiven Versorgung


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.10
  • Kap. 06.01.10.01
  • Kap. 06.01.10.01.03
  • 6110.014.010

6110.014.010 | Zweiter Softsocket, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 313.17 (MwSt inkl.)
 |  | TP Leistung | 289.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.10.01.03
 |  | Mitglied von LG | LG-06, LG6110ZP
 |  | Softsocket Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.10
  • Kap. 06.01.10.01
  • Kap. 06.01.10.01.03
  • 6110.015.000

6110.015.000 | Kosmetik für Ortho-Prothese (Oberschenkel), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 822.91 (MwSt inkl.)
 |  | TP Leistung | 761.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.10.01.03
 |  | Mitglied von LG | LG-06, LG6110ZP
 |  | Kosmetik Neuanfertigung, komplett fertiggestellt, inklusiv Montage, inklusiv Herstellung der kosmetischen Anschlüsse


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.10
  • Kap. 06.01.10.01
  • Kap. 06.01.10.01.03
  • 6110.016.000

6110.016.000 | Kosmetik für Ortho-Prothese (Umkehrplastik), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 751.84 (MwSt inkl.)
 |  | TP Leistung | 695.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.10.01.03
 |  | Mitglied von LG | LG-06, LG6110ZP
 |  | Kosmetik Neuanfertigung, komplett fertiggestellt, inklusiv Montage, inklusiv Herstellung der kosmetischen Anschlüsse


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.10
  • Kap. 06.01.10.01
  • Kap. 06.01.10.01.03
  • 6110.016.100

6110.016.100 | Fusseigenkonstruktion, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 747.73 (MwSt inkl.)
 |  | TP Leistung | 691.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.10.01.03
 |  | Mitglied von LG | LG-06, LG6110ZP
 |  | Herstellung eines Fussersatzes aus Kunststoff oder Schaum mit gegossener Verstärkungsfeder inklusiv Montage und inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.10
  • Kap. 06.01.10.01
  • Kap. 06.01.10.01.03
  • 6110.017.000

6110.017.000 | Schmutzabweisender Überzug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 980.95 (MwSt inkl.)
 |  | TP Leistung | 907.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.10.01.03
 |  | Mitglied von LG | LG-06, LG6110ZP
 |  | Spezialbeschichtung auf Kosmetik aufbringen, inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.10
  • Kap. 06.01.10.01
  • Kap. 06.01.10.01.03
  • 6110.018.000

6110.018.000 | Mehraufwand individuelle Zehenkosmetik, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 405.38 (MwSt inkl.)
 |  | TP Leistung | 375.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.10.01.03
 |  | Mitglied von LG | LG-06, LG6110ZP
 |  | Aufwandsdifferenz zur Standardausführung, inklusiv Montage und inklusiv Material (individuelle Gestaltung der Zehenpartien)


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.10
  • Kap. 06.01.10.01
  • Kap. 06.01.10.01.03
  • 6110.023.000

6110.023.000 | Kniestreckzug elastisch, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 195.98 (MwSt inkl.)
 |  | TP Leistung | 181.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.10.01.03
 |  | Mitglied von LG | LG-06, LG6110ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.10
  • Kap. 06.01.10.01
  • Kap. 06.01.10.01.03
  • 6110.024.000

6110.024.000 | Beckenfassung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 825.18 (MwSt inkl.)
 |  | TP Leistung | 763.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.10.01.03
 |  | Mitglied von LG | LG-06, LG6110ZP
 |  | Neuanfertigung, komplett fertiggestellt, inklusiv Mehraufwand Modell, exklusiv Passteile und Montage Passteile


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11

06.01.11 | Passteile
06.01.11.01 | Passteile gemäss Passteilliste
06.01.11.02 | Montagearbeiten Passteile
06.01.11.03 | Orthetik-Passteile für Orthoprothesen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.01

06.01.11.01 | Passteile gemäss Passteilliste
6120.001.010 | Ersatzteil zu Passteil, Stück
6120.001.100 | Passteil (Eigenkonstruktion/Individualanfertigung) (nach Aufwand (Einzelkalkulation)), Stück
6120.001.200 | Montage Passteil (Eigenkonstruktion/Individualanfertigung) (nach Aufwand (Einzelkalkulation)), Stück
6120.002.000 | Abgabepauschale für Liner, Polster- und Ausgleichsliner
6120.003.000 | Passteilhandling
6120.003.010 | Passteilmietkosten


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.01
  • 6120.001.010

6120.001.010 | Ersatzteil zu Passteil, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 06.01.11.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Ersatzteil zu einem auf der Prothesenpassteilliste aufgeführtem Passteil, Preis= EK Ersatzteil + 10%


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.01
  • 6120.001.100

6120.001.100 | Passteil (Eigenkonstruktion/Individualanfertigung) (nach Aufwand (Einzelkalkulation)), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 06.01.11.01
 |  | Verrechnungsbasis | nach Aufwand
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Passteil individuell gefertigt, exklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.01
  • 6120.001.200

6120.001.200 | Montage Passteil (Eigenkonstruktion/Individualanfertigung) (nach Aufwand (Einzelkalkulation)), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 06.01.11.01
 |  | Verrechnungsbasis | nach Aufwand
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.01
  • 6120.002.000

6120.002.000 | Abgabepauschale für Liner, Polster- und Ausgleichsliner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 28.75 (MwSt inkl.)
 |  | TP Leistung | 26.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.11.01
 |  | Mitglied von LG | LG-06, LG6120PTAP
 |  | Abgabepauschale für Liner, Polster- und Ausgleichsliner


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.01
  • 6120.003.000

6120.003.000 | Passteilhandling
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 06.01.11.01
 |  | Verrechnungsbasis | nach Aufwand
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Summe aller Zuschläge auf Passteile gemäss Tarifvertrag


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.01
  • 6120.003.010

6120.003.010 | Passteilmietkosten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 06.01.11.01
 |  | Verrechnungsbasis | nach Aufwand
 |  | Verrechnungsbasis | ohne Zuschlag
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Externe Kosten bei temporärem Einsatz eines Passteils (Miete); gemäss Lieferantenrechnung (ohne Zuschlag)


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.02

06.01.11.02 | Montagearbeiten Passteile
6120.005.000 | Montage Fussplatte, Stück
6120.006.000 | Montage Fuss, Stück
6120.006.005 | Montage Fuss elektronisch, Stück
6120.006.010 | Montage Fusskosmetik, Stück
6120.007.000 | Montage Rohr/Rohradapter, Stück
6120.008.000 | Montage Adapter, Stück
6120.009.000 | Montage Schaftadapter/Schaftansatz, Stück
6120.010.000 | Montage Kniegelenk gesperrt, Stück
6120.011.000 | Montage Kniegelenk frei, Stück
6120.012.000 | Montage Kniegelenk elektronisch, Stück
6120.012.100 | Montage Kniegelenkprotektor/-cover, Stück
6120.013.000 | Montage Hüftgelenk, Stück
6120.014.000 | Montage Ventilring, Stück
6120.015.000 | Montage Shuttle-Lock oder Einzugssystem, Stück
6120.015.010 | Montage Drehverschluss-System (BOA), Stück
6120.016.000 | Montage mechanisches Kleinteil (Pin, Ersatzteil etc.), Stück
6120.017.000 | Konturzuschnitt Liner
6120.018.000 | Montage Vakuum-System, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.02
  • 6120.005.000

6120.005.000 | Montage Fussplatte, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 165.34 (MwSt inkl.)
 |  | TP Leistung | 152.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.11.02
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.02
  • 6120.006.000

6120.006.000 | Montage Fuss, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 68.91 (MwSt inkl.)
 |  | TP Leistung | 63.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.11.02
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.02
  • 6120.006.005

6120.006.005 | Montage Fuss elektronisch, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 140.53 (MwSt inkl.)
 |  | TP Leistung | 130.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.11.02
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.02
  • 6120.006.010

6120.006.010 | Montage Fusskosmetik, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 41.35 (MwSt inkl.)
 |  | TP Leistung | 38.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.11.02
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.02
  • 6120.007.000

6120.007.000 | Montage Rohr/Rohradapter, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 82.70 (MwSt inkl.)
 |  | TP Leistung | 76.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.11.02
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.02
  • 6120.008.000

6120.008.000 | Montage Adapter, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 41.35 (MwSt inkl.)
 |  | TP Leistung | 38.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.11.02
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.02
  • 6120.009.000

6120.009.000 | Montage Schaftadapter/Schaftansatz, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 104.69 (MwSt inkl.)
 |  | TP Leistung | 96.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.11.02
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.02
  • 6120.010.000

6120.010.000 | Montage Kniegelenk gesperrt, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 330.68 (MwSt inkl.)
 |  | TP Leistung | 305.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.11.02
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.02
  • 6120.011.000

6120.011.000 | Montage Kniegelenk frei, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 330.68 (MwSt inkl.)
 |  | TP Leistung | 305.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.11.02
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.02
  • 6120.012.000

6120.012.000 | Montage Kniegelenk elektronisch, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 413.37 (MwSt inkl.)
 |  | TP Leistung | 382.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.11.02
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.02
  • 6120.012.100

6120.012.100 | Montage Kniegelenkprotektor/-cover, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 82.70 (MwSt inkl.)
 |  | TP Leistung | 76.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.11.02
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.02
  • 6120.013.000

6120.013.000 | Montage Hüftgelenk, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 358.24 (MwSt inkl.)
 |  | TP Leistung | 331.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.11.02
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.02
  • 6120.014.000

6120.014.000 | Montage Ventilring, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 68.91 (MwSt inkl.)
 |  | TP Leistung | 63.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.11.02
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.02
  • 6120.015.000

6120.015.000 | Montage Shuttle-Lock oder Einzugssystem, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 104.69 (MwSt inkl.)
 |  | TP Leistung | 96.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.11.02
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.02
  • 6120.015.010

6120.015.010 | Montage Drehverschluss-System (BOA), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 432.62 (MwSt inkl.)
 |  | TP Leistung | 400.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.11.02
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.02
  • 6120.016.000

6120.016.000 | Montage mechanisches Kleinteil (Pin, Ersatzteil etc.), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 27.57 (MwSt inkl.)
 |  | TP Leistung | 25.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.11.02
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.02
  • 6120.017.000

6120.017.000 | Konturzuschnitt Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 82.70 (MwSt inkl.)
 |  | TP Leistung | 76.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.11.02
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Individueller Zuschnitt des Linerabschlusses


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.02
  • 6120.018.000

6120.018.000 | Montage Vakuum-System, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 104.69 (MwSt inkl.)
 |  | TP Leistung | 96.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.11.02
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.03

06.01.11.03 | Orthetik-Passteile für Orthoprothesen
06.01.11.03.01 | Knie


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.03
  • Kap. 06.01.11.03.01

06.01.11.03.01 | Knie
6120.021.000 | Schiene ohne Gelenk (Knie), Stück
6120.022.000 | Montage Schiene ohne Gelenk (Knie), Stück
6120.023.000 | Schiene mit Kunststoffgelenk (Knie), Stück
6120.024.000 | Montage Kunststoffgelenk (Knie), Stück
6120.025.000 | Schiene mit Metallgelenk monozentrisch (Knie), Stück
6120.026.000 | Montage Metallgelenk monozentrisch (Knie), Stück
6120.027.000 | 4-Achs-Kettengelenk zum Eingiessen (Knie), Stück
6120.028.000 | Montage 4-Achs-Kettengelenk zum Eingiessen (Knie), Stück
6120.029.000 | Schiene mit Metallgelenk polyzentrisch (Knie), Stück
6120.030.000 | Montage Schiene mit Metallgelenk polyzentrisch (Knie), Stück
6120.031.000 | Schiene mit Gelenk mit Sperre (Knie), Stück
6120.032.000 | Montage Schiene mit Gelenk mit Sperre (Knie), Stück
6120.033.000 | Handgefertigte Schiene mit Gelenk (Knie), Stück
6120.034.000 | Montage handgefertigte Schiene mit Gelenk (Knie). Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.03
  • Kap. 06.01.11.03.01
  • 6120.021.000

6120.021.000 | Schiene ohne Gelenk (Knie), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 12.92 (MwSt inkl.)
 |  | TP Leistung | 11.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.11.03.01
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.03
  • Kap. 06.01.11.03.01
  • 6120.022.000

6120.022.000 | Montage Schiene ohne Gelenk (Knie), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 112.10 (MwSt inkl.)
 |  | TP Leistung | 103.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.11.03.01
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.03
  • Kap. 06.01.11.03.01
  • 6120.023.000

6120.023.000 | Schiene mit Kunststoffgelenk (Knie), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 161.50 (MwSt inkl.)
 |  | TP Leistung | 149.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.11.03.01
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Orthesenpassteil, nur Passteil, exklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.03
  • Kap. 06.01.11.03.01
  • 6120.024.000

6120.024.000 | Montage Kunststoffgelenk (Knie), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 96.48 (MwSt inkl.)
 |  | TP Leistung | 89.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.11.03.01
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.03
  • Kap. 06.01.11.03.01
  • 6120.025.000

6120.025.000 | Schiene mit Metallgelenk monozentrisch (Knie), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 750.75 (MwSt inkl.)
 |  | TP Leistung | 694.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.11.03.01
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Nur Passteil, exklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.03
  • Kap. 06.01.11.03.01
  • 6120.026.000

6120.026.000 | Montage Metallgelenk monozentrisch (Knie), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 212.20 (MwSt inkl.)
 |  | TP Leistung | 196.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.11.03.01
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.03
  • Kap. 06.01.11.03.01
  • 6120.027.000

6120.027.000 | 4-Achs-Kettengelenk zum Eingiessen (Knie), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 63.72 (MwSt inkl.)
 |  | TP Leistung | 58.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.11.03.01
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Passteil, exklusiv+ Montage und Einstellung am Patient


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.03
  • Kap. 06.01.11.03.01
  • 6120.028.000

6120.028.000 | Montage 4-Achs-Kettengelenk zum Eingiessen (Knie), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 214.96 (MwSt inkl.)
 |  | TP Leistung | 198.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.11.03.01
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.03
  • Kap. 06.01.11.03.01
  • 6120.029.000

6120.029.000 | Schiene mit Metallgelenk polyzentrisch (Knie), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 740.65 (MwSt inkl.)
 |  | TP Leistung | 685.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.11.03.01
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Nur Passteil, exklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.03
  • Kap. 06.01.11.03.01
  • 6120.030.000

6120.030.000 | Montage Schiene mit Metallgelenk polyzentrisch (Knie), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 214.96 (MwSt inkl.)
 |  | TP Leistung | 198.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.11.03.01
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.03
  • Kap. 06.01.11.03.01
  • 6120.031.000

6120.031.000 | Schiene mit Gelenk mit Sperre (Knie), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1124.13 (MwSt inkl.)
 |  | TP Leistung | 1039.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.11.03.01
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Orthesengelenk mit Sperre (Schweizer-Riegel, Fallschloss etc.), nur Passteil, exklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.03
  • Kap. 06.01.11.03.01
  • 6120.032.000

6120.032.000 | Montage Schiene mit Gelenk mit Sperre (Knie), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 294.84 (MwSt inkl.)
 |  | TP Leistung | 272.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.11.03.01
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.03
  • Kap. 06.01.11.03.01
  • 6120.033.000

6120.033.000 | Handgefertigte Schiene mit Gelenk (Knie), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 202.69 (MwSt inkl.)
 |  | TP Leistung | 187.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.11.03.01
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Orthesenschiene mit Gelenk handgefertigt, nur Passteil, exklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.11
  • Kap. 06.01.11.03
  • Kap. 06.01.11.03.01
  • 6120.034.000

6120.034.000 | Montage handgefertigte Schiene mit Gelenk (Knie). Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 198.42 (MwSt inkl.)
 |  | TP Leistung | 183.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.11.03.01
 |  | Mitglied von LG | LG-06, LG6120PT, LG6120PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Orthese


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.12

06.01.12 | Zubehör
6130.001.000 | Abgabepauschale für Zubehör
6130.002.000 | Stumpfstrumpf Kunstfaser, Stück
6130.003.000 | Stumpfstrumpf Naturfaser, Stück
6130.004.000 | Stumpfstrumpf mit Gelbeschichtung, Stück
6130.005.000 | Stumpfstrumpf temperaturregulierend, Stück
6130.005.100 | Kniekappe (Textil), Stück
6130.006.000 | Kniekappe aus PU, Stück
6130.007.000 | Kniekappe aus Silikon, Stück
6130.008.000 | Kniekappe aus TPE, Stück
6130.009.000 | Tricot, Stück
6130.010.000 | Tricot-Rolle, Stück
6130.011.000 | Tricot-Frotté, Stück
6130.012.000 | Tricot-Frotté-Rolle, Stück
6130.012.010 | Kosmetikstrumpf Perlon, Set à 2 Stück
6130.013.000 | Stumpfkompressionsstrumpf Unterschenkel, Stück
6130.014.000 | Stumpfkompressionsstrumpf Unterschenkel nach Mass, Stück
6130.015.000 | Stumpfkompressionsstrumpf Knieexartikulation/Oberschenkel, Stück
6130.016.000 | Stumpfkompressionsstrumpf Knieexartikulation/Oberschenkel/Hüftex/Hemipelvetktomie nach Mass, Stück
6130.017.000 | Anziehhilfe aus reissfestem Nylon, Stück
6130.018.000 | Hautpflegemittel, Stück
6130.019.000 | Hautreinigungsmittel, Stück
6130.021.000 | Anziehspray, pro 100ml


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.12
  • 6130.001.000

6130.001.000 | Abgabepauschale für Zubehör
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 28.75 (MwSt inkl.)
 |  | TP Leistung | 26.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.12
 |  | Mitglied von LG | LG-06, LG6130ZBAP
 |  | Abgabepauschale für Zubehör


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.12
  • 6130.002.000

6130.002.000 | Stumpfstrumpf Kunstfaser, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 22.59 (MwSt inkl.)
 |  | TP Leistung | 20.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.12
 |  | Mitglied von LG | LG-06, LG6130ZB, LG6130ZBAP
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.12
  • 6130.003.000

6130.003.000 | Stumpfstrumpf Naturfaser, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 21.89 (MwSt inkl.)
 |  | TP Leistung | 20.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.12
 |  | Mitglied von LG | LG-06, LG6130ZB, LG6130ZBAP
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.12
  • 6130.004.000

6130.004.000 | Stumpfstrumpf mit Gelbeschichtung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 76.37 (MwSt inkl.)
 |  | TP Leistung | 70.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.12
 |  | Mitglied von LG | LG-06, LG6130ZB, LG6130ZBAP
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.12
  • 6130.005.000

6130.005.000 | Stumpfstrumpf temperaturregulierend, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 160.31 (MwSt inkl.)
 |  | TP Leistung | 148.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.12
 |  | Mitglied von LG | LG-06, LG6130ZB, LG6130ZBAP
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.12
  • 6130.005.100

6130.005.100 | Kniekappe (Textil), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 69.29 (MwSt inkl.)
 |  | TP Leistung | 64.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.12
 |  | Mitglied von LG | LG-06, LG6130ZB, LG6130ZBAP
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.12
  • 6130.006.000

6130.006.000 | Kniekappe aus PU, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 239.33 (MwSt inkl.)
 |  | TP Leistung | 221.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.12
 |  | Mitglied von LG | LG-06, LG6130ZB, LG6130ZBAP
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.12
  • 6130.007.000

6130.007.000 | Kniekappe aus Silikon, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 181.34 (MwSt inkl.)
 |  | TP Leistung | 167.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.12
 |  | Mitglied von LG | LG-06, LG6130ZB, LG6130ZBAP
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.12
  • 6130.008.000

6130.008.000 | Kniekappe aus TPE, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 227.12 (MwSt inkl.)
 |  | TP Leistung | 210.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.12
 |  | Mitglied von LG | LG-06, LG6130ZB, LG6130ZBAP
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.12
  • 6130.009.000

6130.009.000 | Tricot, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2.54 (MwSt inkl.)
 |  | TP Leistung | 2.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.12
 |  | Mitglied von LG | LG-06, LG6130ZB, LG6130ZBAP
 |  | Textilschlauch als Hautschutz


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.12
  • 6130.010.000

6130.010.000 | Tricot-Rolle, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 56.86 (MwSt inkl.)
 |  | TP Leistung | 52.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.12
 |  | Mitglied von LG | LG-06, LG6130ZB, LG6130ZBAP
 |  | Textilschlauch als Hautschutz


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.12
  • 6130.011.000

6130.011.000 | Tricot-Frotté, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 11.89 (MwSt inkl.)
 |  | TP Leistung | 11.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.12
 |  | Mitglied von LG | LG-06, LG6130ZB, LG6130ZBAP
 |  | Textilschlauch als Hautschutz


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.12
  • 6130.012.000

6130.012.000 | Tricot-Frotté-Rolle, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 107.02 (MwSt inkl.)
 |  | TP Leistung | 99.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.12
 |  | Mitglied von LG | LG-06, LG6130ZB, LG6130ZBAP
 |  | Textilschlauch als Hautschutz


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.12
  • 6130.012.010

6130.012.010 | Kosmetikstrumpf Perlon, Set à 2 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 17.62 (MwSt inkl.)
 |  | TP Leistung | 16.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.12
 |  | Mitglied von LG | LG-06, LG6130ZB, LG6130ZBAP
 |  | Überziehstrumpf, nicht kombinierbar mit Position "Schmutzabweisender Überzug"


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.12
  • 6130.013.000

6130.013.000 | Stumpfkompressionsstrumpf Unterschenkel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 44.59 (MwSt inkl.)
 |  | TP Leistung | 41.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.12
 |  | Mitglied von LG | LG-06, LG6130ZB, LG6130ZBAP
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.12
  • 6130.014.000

6130.014.000 | Stumpfkompressionsstrumpf Unterschenkel nach Mass, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 599.58 (MwSt inkl.)
 |  | TP Leistung | 554.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.12
 |  | Mitglied von LG | LG-06, LG6130ZB, LG6130ZBAP
 |  | Strumpfkompressionsstrumpf Neuanfertigung, komplett fertiggestellt


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.12
  • 6130.015.000

6130.015.000 | Stumpfkompressionsstrumpf Knieexartikulation/Oberschenkel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 57.02 (MwSt inkl.)
 |  | TP Leistung | 52.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.12
 |  | Mitglied von LG | LG-06, LG6130ZB, LG6130ZBAP
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.12
  • 6130.016.000

6130.016.000 | Stumpfkompressionsstrumpf Knieexartikulation/Oberschenkel/Hüftex/Hemipelvetktomie nach Mass, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 599.58 (MwSt inkl.)
 |  | TP Leistung | 554.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.12
 |  | Mitglied von LG | LG-06, LG6130ZB, LG6130ZBAP
 |  | Strumpfkompressionsstrumpf Neuanfertigung, komplett fertiggestellt


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.12
  • 6130.017.000

6130.017.000 | Anziehhilfe aus reissfestem Nylon, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 55.89 (MwSt inkl.)
 |  | TP Leistung | 51.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.12
 |  | Mitglied von LG | LG-06, LG6130ZB, LG6130ZBAP
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.12
  • 6130.018.000

6130.018.000 | Hautpflegemittel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 30.54 (MwSt inkl.)
 |  | TP Leistung | 28.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.12
 |  | Mitglied von LG | LG-06, LG6130ZB, LG6130ZBAP
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.12
  • 6130.019.000

6130.019.000 | Hautreinigungsmittel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 16.70 (MwSt inkl.)
 |  | TP Leistung | 15.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.12
 |  | Mitglied von LG | LG-06, LG6130ZB, LG6130ZBAP
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.12
  • 6130.021.000

6130.021.000 | Anziehspray, pro 100ml
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 4.59 (MwSt inkl.)
 |  | TP Leistung | 4.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.12
 |  | Mitglied von LG | LG-06, LG6130ZB, LG6130ZBAP
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.13

06.01.13 | Analysen
6140.001.000 | Ganganalyse inklusiv Dokumentation
6140.002.000 | Ganganalyse und Druckmessung (Druckmessplatte) inklusiv Dokumentation


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.13
  • 6140.001.000

6140.001.000 | Ganganalyse inklusiv Dokumentation
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 119.83 (MwSt inkl.)
 |  | TP Leistung | 110.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.13
 |  | Mitglied von LG | LG-06, LG6140AN
 |  | Videobasierte Analyse des Gangbildes inklusiv schriftlicher Auswertung


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.13
  • 6140.002.000

6140.002.000 | Ganganalyse und Druckmessung (Druckmessplatte) inklusiv Dokumentation
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 323.49 (MwSt inkl.)
 |  | TP Leistung | 299.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.13
 |  | Mitglied von LG | LG-06, LG6140AN
 |  | Videobasierte Analyse des Gangbildes inklusiv Messung der Bodenreaktionskräfte und schriftlicher Auswertung


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14

06.01.14 | Anpassungen/Reparaturen/Revisionen
06.01.14.01 | Infolge
06.01.14.02 | Basispauschale
06.01.14.03 | Polster
06.01.14.04 | Verschlüsse
06.01.14.05 | Gelenke/Passteile
06.01.14.06 | Verlängern/Erweitern/Verengen
06.01.14.07 | Züge/Kabel
06.01.14.08 | Kosmetik
06.01.14.09 | Schäfte/Hülsen
06.01.14.10 | Justierarbeiten
06.01.14.11 | Diverses
06.01.14.12 | Oberschenkelhülse


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.01

06.01.14.01 | Infolge
6150.001.000 | Infolge Wachstum
6150.002.000 | Infolge Gewichtsveränderung
6150.003.000 | Infolge Volumenveränderung
6150.004.000 | Infolge Operation
6150.005.000 | Infolge Hautproblem
6150.006.000 | Infolge Allergie
6150.007.000 | Infolge Stellungsänderung
6150.008.000 | Infolge Abnützung
6150.009.000 | Infolge Sturz
6150.009.100 | Infolge Lieferantenwechsel
6150.009.200 | Infolge Tod des Patienten


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.01
  • 6150.001.000

6150.001.000 | Infolge Wachstum
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 06.01.14.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.01
  • 6150.002.000

6150.002.000 | Infolge Gewichtsveränderung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 06.01.14.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.01
  • 6150.003.000

6150.003.000 | Infolge Volumenveränderung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 06.01.14.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.01
  • 6150.004.000

6150.004.000 | Infolge Operation
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 06.01.14.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.01
  • 6150.005.000

6150.005.000 | Infolge Hautproblem
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 06.01.14.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.01
  • 6150.006.000

6150.006.000 | Infolge Allergie
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 06.01.14.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.01
  • 6150.007.000

6150.007.000 | Infolge Stellungsänderung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 06.01.14.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.01
  • 6150.008.000

6150.008.000 | Infolge Abnützung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 06.01.14.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.01
  • 6150.009.000

6150.009.000 | Infolge Sturz
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 06.01.14.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.01
  • 6150.009.100

6150.009.100 | Infolge Lieferantenwechsel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 06.01.14.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-06


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.01
  • 6150.009.200

6150.009.200 | Infolge Tod des Patienten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 06.01.14.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-06


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.02

06.01.14.02 | Basispauschale
6150.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.02
  • 6150.010.000

6150.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.02
 |  | Mitglied von LG | LG-06, LG6150REPB
 |  | Auftragsannahme, Definition der auszuführenden Arbeiten, Abgabe des Hilfsmittels


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.03

06.01.14.03 | Polster
6150.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
6150.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
6150.014.000 | Beckenteil mit Weichpolster abpolstern, inklusiv Überzug, Stück
6150.015.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.03
  • 6150.012.000

6150.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.03
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Druckentlastungspolster aus Schaumstoff an Prothese bestehend, inklusiv allfälligem Überzug


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.03
  • 6150.013.000

6150.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 146.31 (MwSt inkl.)
 |  | TP Leistung | 135.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.03
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Druckentlastungspolster aus Silikon an Prothese bestehend, inklusiv allfälligem Überzug


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.03
  • 6150.014.000

6150.014.000 | Beckenteil mit Weichpolster abpolstern, inklusiv Überzug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 306.63 (MwSt inkl.)
 |  | TP Leistung | 283.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.03
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Beckenteil bestehend mit Weichpolster abpolstern, inklusiv Überzug


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.03
  • 6150.015.000

6150.015.000 | Beckenteil mit Weichpolster abpolstern oder neu überziehen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 225.66 (MwSt inkl.)
 |  | TP Leistung | 208.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.03
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Beckenteil bestehend mit Weichpolster abpolstern oder neu überziehen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.04

06.01.14.04 | Verschlüsse
6150.017.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
6150.018.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
6150.019.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
6150.020.000 | Verschluss breit inklusiv Klett, neu oder ersetzen, Stück
6150.021.000 | Riemen/Gurte neu oder ersetzen, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.04
  • 6150.017.000

6150.017.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.04
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.04
  • 6150.018.000

6150.018.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.04
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Klettverschluss mit Polster ersetzten, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.04
  • 6150.019.000

6150.019.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 48.43 (MwSt inkl.)
 |  | TP Leistung | 44.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.04
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Klettverschluss ohne Polster ersetzten, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.04
  • 6150.020.000

6150.020.000 | Verschluss breit inklusiv Klett, neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 88.48 (MwSt inkl.)
 |  | TP Leistung | 81.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.04
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Verschluss an Prothese bestehend, Neuanpassung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.04
  • 6150.021.000

6150.021.000 | Riemen/Gurte neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 49.18 (MwSt inkl.)
 |  | TP Leistung | 45.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.04
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Riemen/Gurte Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.05

06.01.14.05 | Gelenke/Passteile
6150.023.000 | Passteil reinigen und fetten, Stück
6150.024.000 | Gelenk komplett ausrichten, Stück
6150.025.000 | Passteilverbindung lösen, Stück
6150.026.000 | Passteilverbindung zwischen bestehenden Passteilen wieder herstellen, Stück
6150.026.010 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Fuss), Stück
6150.026.020 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Fuss elektronisch), Stück
6150.026.030 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Kniegelenk gesperrt), Stück
6150.026.040 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Kniegelenk frei), Stück
6150.026.050 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Kniegelenk elektronisch), Stück
6150.026.051 | Neue Einstellung eines bestehenden/revidierten Passteils oder Miet-/Ersatzpassteils (elektronisch), Stück
6150.026.060 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Hüftgelenk), Stück
6150.027.000 | Ventil (alle Komponenten) entfernen, Stück
6150.028.000 | Ventileinsatz entfernen, Stück
6150.029.000 | Pinaufnahme entfernen, Stück
6150.030.000 | Pin entfernen, Stück
6150.031.000 | Linereinzugsystem entfernen, Stück
6150.031.010 | Passteilrevision/Passteilreparatur durch Hersteller


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.05
  • 6150.023.000

6150.023.000 | Passteil reinigen und fetten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 55.35 (MwSt inkl.)
 |  | TP Leistung | 51.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.05
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Passteil reinigen und fetten, exklusiv Demontage und Remontage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.05
  • 6150.024.000

6150.024.000 | Gelenk komplett ausrichten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.08 (MwSt inkl.)
 |  | TP Leistung | 73.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.05
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Nach erweitern, verengen der Prothese oder nach Neuanrichten der Schiene, bestehendes Gelenk ausrichten


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.05
  • 6150.025.000

6150.025.000 | Passteilverbindung lösen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 26.38 (MwSt inkl.)
 |  | TP Leistung | 24.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.05
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Sämtliche Demontageaufwendungen einer Passteilverbindung


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.05
  • 6150.026.000

6150.026.000 | Passteilverbindung zwischen bestehenden Passteilen wieder herstellen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 26.38 (MwSt inkl.)
 |  | TP Leistung | 24.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.05
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Sämtliche Montageaufwendungen zur Wiederherstellung einer Passteilverbindung, exklusiv Justierarbeiten


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.05
  • 6150.026.010

6150.026.010 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Fuss), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 68.91 (MwSt inkl.)
 |  | TP Leistung | 63.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.05
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.05
  • 6150.026.020

6150.026.020 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Fuss elektronisch), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 140.53 (MwSt inkl.)
 |  | TP Leistung | 130.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.05
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.05
  • 6150.026.030

6150.026.030 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Kniegelenk gesperrt), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 330.68 (MwSt inkl.)
 |  | TP Leistung | 305.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.05
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.05
  • 6150.026.040

6150.026.040 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Kniegelenk frei), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 330.68 (MwSt inkl.)
 |  | TP Leistung | 305.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.05
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.05
  • 6150.026.050

6150.026.050 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Kniegelenk elektronisch), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 413.37 (MwSt inkl.)
 |  | TP Leistung | 382.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.05
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.05
  • 6150.026.051

6150.026.051 | Neue Einstellung eines bestehenden/revidierten Passteils oder Miet-/Ersatzpassteils (elektronisch), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 248.03 (MwSt inkl.)
 |  | TP Leistung | 229.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.05
 |  | Mitglied von LG | LG-06
 |  | Neue Softwareeinstellung eines bestehenden/revidierten Passteils oder Miet-/Ersatzpassteils (elektronisch), Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.05
  • 6150.026.060

6150.026.060 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Hüftgelenk), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 358.24 (MwSt inkl.)
 |  | TP Leistung | 331.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.05
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.05
  • 6150.027.000

6150.027.000 | Ventil (alle Komponenten) entfernen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 115.99 (MwSt inkl.)
 |  | TP Leistung | 107.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.05
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Ventil komplett entfernen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.05
  • 6150.028.000

6150.028.000 | Ventileinsatz entfernen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 31.62 (MwSt inkl.)
 |  | TP Leistung | 29.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.05
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Ventileinsatz komplett entfernen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.05
  • 6150.029.000

6150.029.000 | Pinaufnahme entfernen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 50.10 (MwSt inkl.)
 |  | TP Leistung | 46.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.05
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Pinaufnahme komplett entfernen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.05
  • 6150.030.000

6150.030.000 | Pin entfernen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 26.38 (MwSt inkl.)
 |  | TP Leistung | 24.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.05
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Pin komplett entfernen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.05
  • 6150.031.000

6150.031.000 | Linereinzugsystem entfernen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 50.10 (MwSt inkl.)
 |  | TP Leistung | 46.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.05
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Linereinzugsystem komplett entfernen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.05
  • 6150.031.010

6150.031.010 | Passteilrevision/Passteilreparatur durch Hersteller
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 06.01.14.05
 |  | Verrechnungsbasis | nach Aufwand
 |  | Verrechnungsbasis | ohne Zuschlag
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Externe Kosten bei Revision/Reparatur eines Passteils; gemäss Lieferantenrechnung (ohne Zuschlag)


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.06

06.01.14.06 | Verlängern/Erweitern/Verengen
6150.033.000 | Prothesenschaft hart erweitern, Stück
6150.034.000 | Prothesenschaft hart verengen, Stück
6150.035.000 | Stumpfinnenschaft flexibel erweitern, Stück
6150.036.000 | Stumpfinnenschaft flexibel verengen, Stück
6150.037.000 | Softsocket erweitern, Stück
6150.038.000 | Softsocket verengen, Stück
6150.039.000 | Verkürzen Modularsystem, Stück
6150.040.000 | Verlängern/verkürzen inklusiv neu laminieren, Leichtbauweise/Schalenbauweise, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.06
  • 6150.033.000

6150.033.000 | Prothesenschaft hart erweitern, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 302.90 (MwSt inkl.)
 |  | TP Leistung | 280.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.06
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Prothese bestehend partiell erweitern inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.06
  • 6150.034.000

6150.034.000 | Prothesenschaft hart verengen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 398.46 (MwSt inkl.)
 |  | TP Leistung | 368.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.06
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Prothese bestehend partiell verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.06
  • 6150.035.000

6150.035.000 | Stumpfinnenschaft flexibel erweitern, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 256.41 (MwSt inkl.)
 |  | TP Leistung | 237.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.06
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Stumpfinnenschaft flexibel bestehend partiell erweitern


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.06
  • 6150.036.000

6150.036.000 | Stumpfinnenschaft flexibel verengen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 262.09 (MwSt inkl.)
 |  | TP Leistung | 242.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.06
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Stumpfinnenschaft flexibel bestehend partiell verengen inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.06
  • 6150.037.000

6150.037.000 | Softsocket erweitern, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 248.47 (MwSt inkl.)
 |  | TP Leistung | 229.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.06
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Softsocket bestehend partiell erweitern inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.06
  • 6150.038.000

6150.038.000 | Softsocket verengen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 248.47 (MwSt inkl.)
 |  | TP Leistung | 229.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.06
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Softsocket bestehend partiell erweitern inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.06
  • 6150.039.000

6150.039.000 | Verkürzen Modularsystem, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 106.37 (MwSt inkl.)
 |  | TP Leistung | 98.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.06
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Verkürzen exklusiv Demontage und Montage Kosmetik


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.06
  • 6150.040.000

6150.040.000 | Verlängern/verkürzen inklusiv neu laminieren, Leichtbauweise/Schalenbauweise, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 889.77 (MwSt inkl.)
 |  | TP Leistung | 823.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.06
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Verlängern/verkürzen exklusiv Demontage und Montage Kosmetik


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.07

06.01.14.07 | Züge/Kabel
6150.042.000 | Kabelzug für Feststellung ersetzen, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.07
  • 6150.042.000

6150.042.000 | Kabelzug für Feststellung ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 176.85 (MwSt inkl.)
 |  | TP Leistung | 163.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.07
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Kabelzug komplett ersetzen, exklusiv Kosmetik ab- und aufziehen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.08

06.01.14.08 | Kosmetik
6150.044.000 | Vorfuss ersetzen, Stück
6150.045.000 | Kosmetik (Fuss) entfernen, Stück
6150.046.000 | Kosmetik bestehend (Fuss) aufziehen, Stück
6150.047.000 | Kosmetik (Pirogoff/Syme/Ortho-Prothese Unterschenkel) ersetzen, Stück
6150.048.000 | Kosmetik (Unterschenkel) entfernen, Stück
6150.049.000 | Kosmetik bestehend (Unterschenkel) aufziehen, Stück
6150.050.000 | Kosmetik (Knieexartikulation) entfernen, Stück
6150.051.000 | Kosmetik bestehend (Knieexartikulation) aufziehen, Stück
6150.052.000 | Kosmetik (Oberschenkel) entfernen, Stück
6150.053.000 | Kosmetik bestehend (Oberschenkel) aufziehen, Stück
6150.054.000 | Kosmetik (Hüftexartikulation/Hemipelvektomie) entfernen, Stück
6150.055.000 | Kosmetik bestehend (Hüftexartikulation/Hemipelvektomie) aufziehen, Stück
6150.056.000 | Riss in Kosmetik bestehend reparieren, Stück
6150.057.000 | Fussgelenkschoner ersetzen, Stück
6150.058.000 | Jersey-Verkleidung (Unterschenkel) ersetzen, Stück
6150.059.000 | Jersey-Verkleidung (Knieexartikulation/Oberschenkel) ersetzen, Stück
6150.060.000 | Jersey-Verkleidung (Hüftexartikulation/Hemipelvektomie) ersetzen, Stück
6150.061.000 | Anschluss bei abnehmbarer Kosmetik innen neu überziehen, Stück
6150.062.000 | Anschlusskappe ersetzen, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.08
  • 6150.044.000

6150.044.000 | Vorfuss ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 557.74 (MwSt inkl.)
 |  | TP Leistung | 515.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.08
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Vorfuss komplett ersetzen, inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.08
  • 6150.045.000

6150.045.000 | Kosmetik (Fuss) entfernen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 50.10 (MwSt inkl.)
 |  | TP Leistung | 46.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.08
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Kosmetik bestehend entfernen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.08
  • 6150.046.000

6150.046.000 | Kosmetik bestehend (Fuss) aufziehen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 90.26 (MwSt inkl.)
 |  | TP Leistung | 83.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.08
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Kosmetik bestehend aufziehen, inklusiv Wiederherstellung der kosmetischen Anschlüsse


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.08
  • 6150.047.000

6150.047.000 | Kosmetik (Pirogoff/Syme/Ortho-Prothese Unterschenkel) ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 439.21 (MwSt inkl.)
 |  | TP Leistung | 406.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.08
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Kosmetik bestehend entfernen, neue Kosmetik komplett ersetzen, inklusiv Wiederherstellung der kosmetischen Anschlüsse


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.08
  • 6150.048.000

6150.048.000 | Kosmetik (Unterschenkel) entfernen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 65.89 (MwSt inkl.)
 |  | TP Leistung | 60.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.08
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Kosmetik bestehend entfernen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.08
  • 6150.049.000

6150.049.000 | Kosmetik bestehend (Unterschenkel) aufziehen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 190.04 (MwSt inkl.)
 |  | TP Leistung | 175.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.08
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Kosmetik bestehend aufziehen, inklusiv Wiederherstellung der kosmetischen Anschlüsse


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.08
  • 6150.050.000

6150.050.000 | Kosmetik (Knieexartikulation) entfernen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 65.89 (MwSt inkl.)
 |  | TP Leistung | 60.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.08
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Kosmetik bestehend entfernen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.08
  • 6150.051.000

6150.051.000 | Kosmetik bestehend (Knieexartikulation) aufziehen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 139.94 (MwSt inkl.)
 |  | TP Leistung | 129.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.08
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Kosmetik bestehend aufziehen, inklusiv Wiederherstellung der kosmetischen Anschlüsse


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.08
  • 6150.052.000

6150.052.000 | Kosmetik (Oberschenkel) entfernen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 65.89 (MwSt inkl.)
 |  | TP Leistung | 60.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.08
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Kosmetik bestehend entfernen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.08
  • 6150.053.000

6150.053.000 | Kosmetik bestehend (Oberschenkel) aufziehen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 125.23 (MwSt inkl.)
 |  | TP Leistung | 115.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.08
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Kosmetik bestehend aufziehen, inklusiv Wiederherstellung der kosmetischen Anschlüsse


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.08
  • 6150.054.000

6150.054.000 | Kosmetik (Hüftexartikulation/Hemipelvektomie) entfernen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 97.51 (MwSt inkl.)
 |  | TP Leistung | 90.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.08
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Kosmetik bestehend entfernen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.08
  • 6150.055.000

6150.055.000 | Kosmetik bestehend (Hüftexartikulation/Hemipelvektomie) aufziehen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 213.71 (MwSt inkl.)
 |  | TP Leistung | 197.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.08
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Kosmetik bestehend aufziehen, inklusiv Wiederherstellung der kosmetischen Anschlüsse


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.08
  • 6150.056.000

6150.056.000 | Riss in Kosmetik bestehend reparieren, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 154.10 (MwSt inkl.)
 |  | TP Leistung | 142.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.08
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Riss in Kosmetik bestehend reparieren, inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.08
  • 6150.057.000

6150.057.000 | Fussgelenkschoner ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 145.61 (MwSt inkl.)
 |  | TP Leistung | 134.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.08
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Abdeckung bei Randübergängen inklusiv Montage und inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.08
  • 6150.058.000

6150.058.000 | Jersey-Verkleidung (Unterschenkel) ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 299.82 (MwSt inkl.)
 |  | TP Leistung | 277.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.08
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Kosmetik bestehend mit Jersey aussen neu überziehen, inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.08
  • 6150.059.000

6150.059.000 | Jersey-Verkleidung (Knieexartikulation/Oberschenkel) ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 376.40 (MwSt inkl.)
 |  | TP Leistung | 348.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.08
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Kosmetik bestehend mit Jersey aussen neu überziehen, inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.08
  • 6150.060.000

6150.060.000 | Jersey-Verkleidung (Hüftexartikulation/Hemipelvektomie) ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 476.56 (MwSt inkl.)
 |  | TP Leistung | 440.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.08
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Kosmetik bestehend mit Jersey aussen neu überziehen, inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.08
  • 6150.061.000

6150.061.000 | Anschluss bei abnehmbarer Kosmetik innen neu überziehen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 129.94 (MwSt inkl.)
 |  | TP Leistung | 120.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.08
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Schaftkontaktstelle neu überziehen, inklusiv Montage und inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.08
  • 6150.062.000

6150.062.000 | Anschlusskappe ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 209.07 (MwSt inkl.)
 |  | TP Leistung | 193.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.08
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Anschlussklappe von wegnehmbarer Kosmetik komplett ersetzen, inklusiv Montage und inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.09

06.01.14.09 | Schäfte/Hülsen
6150.064.000 | Stumpfinnenschaft flexibel (Knieexartikulation/Oberschenkel) ersetzen, Stück
6150.065.000 | Stumpfinnenschaft flexibel (Hüftexartikulation/Hemipelvektomie) ersetzen, Stück
6150.066.000 | Softsocket (Unterschenkel) ersetzen, Stück
6150.067.000 | Softsocket (Knieexartikulation) ersetzen, Stück
6150.068.000 | Schaft komplett überlaminieren, Stück
6150.069.000 | Schaft neu lackieren, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.09
  • 6150.064.000

6150.064.000 | Stumpfinnenschaft flexibel (Knieexartikulation/Oberschenkel) ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 584.28 (MwSt inkl.)
 |  | TP Leistung | 540.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.09
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Stumpfinnenschaft flexibel komplett ersetzen, inklusiv Material, exklusiv Modellkopie


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.09
  • 6150.065.000

6150.065.000 | Stumpfinnenschaft flexibel (Hüftexartikulation/Hemipelvektomie) ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 700.27 (MwSt inkl.)
 |  | TP Leistung | 647.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.09
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Stumpfinnenschaft flexibel komplett ersetzen, inklusiv Material, exklusiv Modellkopie


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.09
  • 6150.066.000

6150.066.000 | Softsocket (Unterschenkel) ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 313.17 (MwSt inkl.)
 |  | TP Leistung | 289.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.09
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Softsocket Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.09
  • 6150.067.000

6150.067.000 | Softsocket (Knieexartikulation) ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 313.17 (MwSt inkl.)
 |  | TP Leistung | 289.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.09
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Softsocket Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.09
  • 6150.068.000

6150.068.000 | Schaft komplett überlaminieren, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 714.92 (MwSt inkl.)
 |  | TP Leistung | 661.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.09
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Schaft zur Verstärkung übergiessen, inklusiv Material, exklusiv Modellkopie


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.09
  • 6150.069.000

6150.069.000 | Schaft neu lackieren, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 209.93 (MwSt inkl.)
 |  | TP Leistung | 194.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.09
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.10

06.01.14.10 | Justierarbeiten
6150.071.000 | Prothesenstellung (Chopart/Pirogoff/Syme) verändern und überlaminieren, Stück
6150.072.000 | Prothesenstellung (Syme) neu justieren (Modularsystem), Stück
6150.073.000 | Prothesenstellung (Unterschenkel) neu justieren (Modularsystem), Stück
6150.074.000 | Prothesenstellung (Unterschenkel) verändern und überlaminieren, Leichtbauweise/Schalenbauweise, Stück
6150.075.000 | Prothesenstellung (Knieexartikulation/Oberschenkel) neu justieren (Modularsystem), Stück
6150.076.000 | Prothesenstellung (Knieexartikulation/Oberschenkel) verändern und überlaminieren, Schalenbauweise, Stück
6150.077.000 | Prothesenstellung (Hüftexartikulation/Hemipelvektomie) neu justieren (Modularsystem), Stück
6150.077.010 | Prothesenstellung (Orthoprothese) neu justieren (Modularsystem), Stück
6150.077.020 | Prothesenstellung (Orthoprothese) verändern und überlaminieren, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.10
  • 6150.071.000

6150.071.000 | Prothesenstellung (Chopart/Pirogoff/Syme) verändern und überlaminieren, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 866.58 (MwSt inkl.)
 |  | TP Leistung | 801.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.10
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Prothesenstellung neu anpassen, inklusiv Laminierung


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.10
  • 6150.072.000

6150.072.000 | Prothesenstellung (Syme) neu justieren (Modularsystem), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 199.82 (MwSt inkl.)
 |  | TP Leistung | 184.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.10
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Prothesenstellung am Patienten neu justieren, exklusiv Demontage und Montage Kosmetik


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.10
  • 6150.073.000

6150.073.000 | Prothesenstellung (Unterschenkel) neu justieren (Modularsystem), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 195.77 (MwSt inkl.)
 |  | TP Leistung | 181.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.10
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Prothesenstellung am Patienten neu justieren, exklusiv Demontage und Montage Kosmetik


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.10
  • 6150.074.000

6150.074.000 | Prothesenstellung (Unterschenkel) verändern und überlaminieren, Leichtbauweise/Schalenbauweise, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 946.85 (MwSt inkl.)
 |  | TP Leistung | 875.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.10
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Prothesenstellung neu anpassen, inklusiv Laminierung


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.10
  • 6150.075.000

6150.075.000 | Prothesenstellung (Knieexartikulation/Oberschenkel) neu justieren (Modularsystem), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 250.14 (MwSt inkl.)
 |  | TP Leistung | 231.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.10
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Prothesenstellung am Patienten neu justieren, exklusiv Demontage und Montage Kosmetik


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.10
  • 6150.076.000

6150.076.000 | Prothesenstellung (Knieexartikulation/Oberschenkel) verändern und überlaminieren, Schalenbauweise, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1014.19 (MwSt inkl.)
 |  | TP Leistung | 938.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.10
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Prothesenstellung neu anpassen, inklusiv Laminierung


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.10
  • 6150.077.000

6150.077.000 | Prothesenstellung (Hüftexartikulation/Hemipelvektomie) neu justieren (Modularsystem), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 329.71 (MwSt inkl.)
 |  | TP Leistung | 305.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.10
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Prothesenstellung am Patienten neu justieren, exklusiv Demontage und Montage Kosmetik


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.10
  • 6150.077.010

6150.077.010 | Prothesenstellung (Orthoprothese) neu justieren (Modularsystem), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 195.77 (MwSt inkl.)
 |  | TP Leistung | 181.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.10
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Prothesenstellung am Patienten neu justieren, exklusiv Demontage und Montage Kosmetik


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.10
  • 6150.077.020

6150.077.020 | Prothesenstellung (Orthoprothese) verändern und überlaminieren, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 946.85 (MwSt inkl.)
 |  | TP Leistung | 875.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.10
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Prothesenstellung neu anpassen, inklusiv Laminierung


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.11

06.01.14.11 | Diverses
6150.079.000 | Carbonfussplatte ersetzen, Stück
6150.080.000 | Fersenklammer ersetzen, Stück
6150.081.000 | Riss/Schwachstelle überlaminieren (Teillaminierung), Stück
6150.081.010 | Druckstelle beseitigen, Stück
6150.082.000 | Reissverschluss ersetzen, Stück
6150.083.000 | Jersey auf Softsocket (Unterschenkel/Knieexartikulation) neu oder ersetzen, Stück
6150.084.000 | Sitzbeinumgreifung anpassen, Stück
6150.085.000 | Sitzbeinumgreifung/Tuberunterstützung mit Weichpolster abpolstern inklusiv allfälligem Überzug, Stück
6150.086.000 | Ventilbereich neu abdichten, Stück
6150.087.000 | Kleiderschutz im Sitzbereich neu oder ersetzen, Stück
6150.088.000 | Modellkopie (Zehe/Vorfuss), Stück
6150.089.000 | Modellkopie (Chopart/Pirogoff/Syme), Stück
6150.090.000 | Modellkopie (Unterschenkel), Stück
6150.091.000 | Modellkopie (Knieexartikulation), Stück
6150.092.000 | Modellkopie (Oberschenkel), Stück
6150.093.000 | Modellkopie (Hüftexartikulation/Hemipelvektomie), Stück
6150.094.000 | Modellkopie (Orthoprothese), Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.11
  • 6150.079.000

6150.079.000 | Carbonfussplatte ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 765.40 (MwSt inkl.)
 |  | TP Leistung | 708.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.11
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Carbonfussplatte bestehend demontieren, neue Carbonfussplatte positioniern und montieren, inklusiv Montage und inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.11
  • 6150.080.000

6150.080.000 | Fersenklammer ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 291.06 (MwSt inkl.)
 |  | TP Leistung | 269.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.11
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Fersenklammer komplett ersetzen, inklusiv Montage und inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.11
  • 6150.081.000

6150.081.000 | Riss/Schwachstelle überlaminieren (Teillaminierung), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 228.31 (MwSt inkl.)
 |  | TP Leistung | 211.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.11
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Riss/Schwachstelle an Schaft bestehend reparieren, inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.11
  • 6150.081.010

6150.081.010 | Druckstelle beseitigen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 77.62 (MwSt inkl.)
 |  | TP Leistung | 71.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.11
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Druckstelle an Prothese bestehend beseitigen durch ausschleifen/verformen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.11
  • 6150.082.000

6150.082.000 | Reissverschluss ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 205.39 (MwSt inkl.)
 |  | TP Leistung | 190.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.11
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Reissverschluss komplett ersetzen, inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.11
  • 6150.083.000

6150.083.000 | Jersey auf Softsocket (Unterschenkel/Knieexartikulation) neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 245.66 (MwSt inkl.)
 |  | TP Leistung | 227.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.11
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Softsocket bestehend mit Jersey aussen überziehen, inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.11
  • 6150.084.000

6150.084.000 | Sitzbeinumgreifung anpassen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 286.84 (MwSt inkl.)
 |  | TP Leistung | 265.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.11
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Sitzbeinumgreifung bestehend anpassen, inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.11
  • 6150.085.000

6150.085.000 | Sitzbeinumgreifung/Tuberunterstützung mit Weichpolster abpolstern inklusiv allfälligem Überzug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 343.70 (MwSt inkl.)
 |  | TP Leistung | 317.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.11
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Sitzbeinumgreifung/Tuberunterstützung bestehend mit Weichpolster abpolstern oder neu überziehen, inklusiv allfälligem Überzug


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.11
  • 6150.086.000

6150.086.000 | Ventilbereich neu abdichten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 71.02 (MwSt inkl.)
 |  | TP Leistung | 65.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.11
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Ventil bestehend neu abdichten, inklusiv Material


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.11
  • 6150.087.000

6150.087.000 | Kleiderschutz im Sitzbereich neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 211.50 (MwSt inkl.)
 |  | TP Leistung | 195.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.11
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Kleiderschutz Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.11
  • 6150.088.000

6150.088.000 | Modellkopie (Zehe/Vorfuss), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 235.44 (MwSt inkl.)
 |  | TP Leistung | 217.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.11
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.11
  • 6150.089.000

6150.089.000 | Modellkopie (Chopart/Pirogoff/Syme), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 465.48 (MwSt inkl.)
 |  | TP Leistung | 430.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.11
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.11
  • 6150.090.000

6150.090.000 | Modellkopie (Unterschenkel), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 577.79 (MwSt inkl.)
 |  | TP Leistung | 534.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.11
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.11
  • 6150.091.000

6150.091.000 | Modellkopie (Knieexartikulation), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 660.11 (MwSt inkl.)
 |  | TP Leistung | 610.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.11
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.11
  • 6150.092.000

6150.092.000 | Modellkopie (Oberschenkel), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 638.93 (MwSt inkl.)
 |  | TP Leistung | 591.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.11
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.11
  • 6150.093.000

6150.093.000 | Modellkopie (Hüftexartikulation/Hemipelvektomie), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 606.77 (MwSt inkl.)
 |  | TP Leistung | 561.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.11
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.11
  • 6150.094.000

6150.094.000 | Modellkopie (Orthoprothese), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 638.93 (MwSt inkl.)
 |  | TP Leistung | 591.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.11
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12

06.01.14.12 | Oberschenkelhülse
06.01.14.12.01 | Polster
06.01.14.12.02 | Gelenke
06.01.14.12.03 | Schienen
06.01.14.12.04 | Verlängern/Erweitern/Verengen
06.01.14.12.05 | Diverses
06.01.14.12.06 | Verrechnung nicht tarifierter Leistungen (Anpassungen/Reparaturen/Revisionen)


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.01

06.01.14.12.01 | Polster
6150.097.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
6150.098.000 | Schale/Hülse mit Weichpolster abpolstern oder neu überziehen, Stück
6150.099.000 | Schale/Hülse mit Weichpolster abpolstern, inklusiv Überzug, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.01
  • 6150.097.000

6150.097.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.12.01
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Druckentlastungspolster aus Schaumstoff an Oberschenkelhülse bestehend, inklusiv allfälligem Überzug


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.01
  • 6150.098.000

6150.098.000 | Schale/Hülse mit Weichpolster abpolstern oder neu überziehen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 190.96 (MwSt inkl.)
 |  | TP Leistung | 176.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.12.01
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Hülse bestehend neu polstern oder neu überziehen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.01
  • 6150.099.000

6150.099.000 | Schale/Hülse mit Weichpolster abpolstern, inklusiv Überzug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 260.14 (MwSt inkl.)
 |  | TP Leistung | 240.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.12.01
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Hülse bestehend neu polstern und neu überziehen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.02

06.01.14.12.02 | Gelenke
6150.101.000 | Gelenk (System) demontieren, medial oder lateral, Stück
6150.102.000 | Gelenk komplett ausrichten, Stück
6150.103.000 | Gelenk (einfach) reinigen und fetten, Stück
6150.104.000 | Gelenk (einfach) revidieren, inklusiv reinigen und fetten, Stück
6150.105.000 | Gelenkanschlag anpassen inklusiv auflöten, Stück
6150.106.000 | Gelenkanschlag anpassen, Stück
6150.107.000 | Gelenkschraube ersetzen, Stück
6150.108.000 | Buchse/Splintbolzen ersetzen, Stück
6150.109.000 | Kugellager ersetzen, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.02
  • 6150.101.000

6150.101.000 | Gelenk (System) demontieren, medial oder lateral, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 42.16 (MwSt inkl.)
 |  | TP Leistung | 39.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.12.02
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Demontage des Gelenkes von Systemschiene an bestehender Prothese


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.02
  • 6150.102.000

6150.102.000 | Gelenk komplett ausrichten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.08 (MwSt inkl.)
 |  | TP Leistung | 73.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.12.02
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Nach erweitern, verengen der Prothese/Oberschenkelhülse oder nach Neuanrichten der Schiene, bestehendes Gelenk ausrichten


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.02
  • 6150.103.000

6150.103.000 | Gelenk (einfach) reinigen und fetten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 34.27 (MwSt inkl.)
 |  | TP Leistung | 31.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.12.02
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Kniegelenk bestehend zerlegen, reinigen, fetten, zusammenstellen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.02
  • 6150.104.000

6150.104.000 | Gelenk (einfach) revidieren, inklusiv reinigen und fetten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 60.64 (MwSt inkl.)
 |  | TP Leistung | 56.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.12.02
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Kniegelenk bestehend zerlegen, reinigen, revidieren (ausfräsen, Grat entfernen, etc.) fetten, zusammenstellen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.02
  • 6150.105.000

6150.105.000 | Gelenkanschlag anpassen inklusiv auflöten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 142.58 (MwSt inkl.)
 |  | TP Leistung | 131.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.12.02
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Kniegelenk bestehend zerlegen, reinigen, Gelenkanschlag auflöten und anpassen, fetten, zusammenstellen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.02
  • 6150.106.000

6150.106.000 | Gelenkanschlag anpassen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 81.94 (MwSt inkl.)
 |  | TP Leistung | 75.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.12.02
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Kniegelenk bestehend zerlegen, reinigen, Gelenkanschlag anpassen, fetten, zusammenstellen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.02
  • 6150.107.000

6150.107.000 | Gelenkschraube ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 23.62 (MwSt inkl.)
 |  | TP Leistung | 21.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.12.02
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Schraube an Gelenk bestehend ersetzen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.02
  • 6150.108.000

6150.108.000 | Buchse/Splintbolzen ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 28.38 (MwSt inkl.)
 |  | TP Leistung | 26.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.12.02
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Buchse/ oder Splintbolzen an Schiene/Gelenk bestehend ersetzen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.02
  • 6150.109.000

6150.109.000 | Kugellager ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 46.97 (MwSt inkl.)
 |  | TP Leistung | 43.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.12.02
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Kugellager an Schiene/Gelenk bestehend ersetzen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.03

06.01.14.12.03 | Schienen
6150.111.000 | Metall-/Kunststoffband inklusiv Tubersitz ersetzen, Stück
6150.112.000 | Metall-/Kunststoffband ausbauen, Stück
6150.113.000 | Metall-/Kunststoffband ersetzen, inklusiv anrichten, Stück
6150.114.000 | Schiene löten/schweissen, Stück
6150.115.000 | Schiene demontieren, pro Abschnitt, medial oder lateral, Stück
6150.116.000 | Schiene neu anpassen, pro Abschnitt, medial oder lateral, Stück
6150.117.000 | Schiene neu vernieten, pro Abschnitt, medial oder lateral, Stück
6150.118.000 | Schiene verstärken, pro Abschnitt, medial oder lateral, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.03
  • 6150.111.000

6150.111.000 | Metall-/Kunststoffband inklusiv Tubersitz ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 346.36 (MwSt inkl.)
 |  | TP Leistung | 320.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.12.03
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Metall-/Kunststoffband inklusiv Tubersitz bestehend demontieren und durch ein Neues ersetzen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.03
  • 6150.112.000

6150.112.000 | Metall-/Kunststoffband ausbauen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 42.21 (MwSt inkl.)
 |  | TP Leistung | 39.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.12.03
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Metall-/Kunststoffband bestehend demontieren


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.03
  • 6150.113.000

6150.113.000 | Metall-/Kunststoffband ersetzen, inklusiv anrichten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 256.52 (MwSt inkl.)
 |  | TP Leistung | 237.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.12.03
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Metall-/Kunststoffband bestehend demontieren und durch ein Neues ersetzen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.03
  • 6150.114.000

6150.114.000 | Schiene löten/schweissen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 197.71 (MwSt inkl.)
 |  | TP Leistung | 182.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.12.03
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Schiene löten/schweissen exklusiv Demontage und exklusiv Befestigung


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.03
  • 6150.115.000

6150.115.000 | Schiene demontieren, pro Abschnitt, medial oder lateral, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 28.97 (MwSt inkl.)
 |  | TP Leistung | 26.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.12.03
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Schiene demontieren


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.03
  • 6150.116.000

6150.116.000 | Schiene neu anpassen, pro Abschnitt, medial oder lateral, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 50.10 (MwSt inkl.)
 |  | TP Leistung | 46.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.12.03
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Schiene neu anpassen exklusiv Demontage und exklusiv Befestigung


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.03
  • 6150.117.000

6150.117.000 | Schiene neu vernieten, pro Abschnitt, medial oder lateral, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 31.62 (MwSt inkl.)
 |  | TP Leistung | 29.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.12.03
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Schiene neu befestigen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.03
  • 6150.118.000

6150.118.000 | Schiene verstärken, pro Abschnitt, medial oder lateral, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 89.24 (MwSt inkl.)
 |  | TP Leistung | 82.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.12.03
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | An bestehender Prothese, Schiene verstärken, Stk.


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.04

06.01.14.12.04 | Verlängern/Erweitern/Verengen
6150.120.000 | Oberschenkelhülse mit Weichpolster verlängern, Stück
6150.121.000 | Oberschenkelhülse partiell erweitern/verengen, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.04
  • 6150.120.000

6150.120.000 | Oberschenkelhülse mit Weichpolster verlängern, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 119.34 (MwSt inkl.)
 |  | TP Leistung | 110.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.12.04
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Oberschenkelhülse bestehend verlängern


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.04
  • 6150.121.000

6150.121.000 | Oberschenkelhülse partiell erweitern/verengen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 181.44 (MwSt inkl.)
 |  | TP Leistung | 167.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.12.04
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Oberschenkelhülse bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.05

06.01.14.12.05 | Diverses
6150.123.000 | Gelenkschoner ersetzen, Stück
6150.124.000 | Druckstelle beseitigen, Stück


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.05
  • 6150.123.000

6150.123.000 | Gelenkschoner ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 72.43 (MwSt inkl.)
 |  | TP Leistung | 67.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.12.05
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Gelenk-Abdeckung zu mechanischem Gelenk, Stk.


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.05
  • 6150.124.000

6150.124.000 | Druckstelle beseitigen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 77.62 (MwSt inkl.)
 |  | TP Leistung | 71.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.12.05
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Druckstelle an Oberschenkelhülse bestehend exklusiv Material beseitigen durch ausschleifen/verformen


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.06

06.01.14.12.06 | Verrechnung nicht tarifierter Leistungen (Anpassungen/Reparaturen/Revisionen)
6160.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
6160.002.000 | Rohmaterial


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.06
  • 6160.001.000

6160.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.01.14.12.06
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.01
  • Kap. 06.01.14
  • Kap. 06.01.14.12
  • Kap. 06.01.14.12.06
  • 6160.002.000

6160.002.000 | Rohmaterial
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 06.01.14.12.06
 |  | Verrechnungsbasis | Einkaufspreis + 22%
 |  | Mitglied von LG | LG-06, LG6150REP, LG6150REPB
 |  | Rohmaterial bei nicht tarifierten Leistungen: EK + 22%


  • Kap. 06
  • Kap. 06.02

06.02 | Prothetik Arm
06.02.01 | Fingerprothesen
06.02.02 | Handprothesen
06.02.03 | Unterarmprothesen
06.02.04 | Ellenbogen-/Oberarmprothesen
06.02.05 | Schulterexartikulationsprothesen
06.02.06 | Passteile
06.02.07 | Zubehör
06.02.08 | Anpassungen/Reparaturen/Revisionen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.01

06.02.01 | Fingerprothesen
06.02.01.01 | Fingerprothesen Massanfertigungen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.01
  • Kap. 06.02.01.01

06.02.01.01 | Fingerprothesen Massanfertigungen
06.02.01.01.01 | Massnahmen
06.02.01.01.02 | Basisausführungen
06.02.01.01.03 | Zusatzpositionen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.01
  • Kap. 06.02.01.01
  • Kap. 06.02.01.01.01

06.02.01.01.01 | Massnahmen
6301.003.000 | Modell (Finger), Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.01
  • Kap. 06.02.01.01
  • Kap. 06.02.01.01.01
  • 6301.003.000

6301.003.000 | Modell (Finger), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 189.77 (MwSt inkl.)
 |  | TP Leistung | 175.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.01.01.01
 |  | Mitglied von LG | LG-06, LG6301M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.01
  • Kap. 06.02.01.01
  • Kap. 06.02.01.01.02

06.02.01.01.02 | Basisausführungen
6301.005.000 | Fingerprothese, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.01
  • Kap. 06.02.01.01
  • Kap. 06.02.01.01.02
  • 6301.005.000

6301.005.000 | Fingerprothese, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2625.58 (MwSt inkl.)
 |  | TP Leistung | 2428.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.01.01.02
 |  | Mitglied von LG | LG-06, LG6301B
 |  | Massgefertigte Prothese komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen)


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.01
  • Kap. 06.02.01.01
  • Kap. 06.02.01.01.03

06.02.01.01.03 | Zusatzpositionen
6301.007.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.01
  • Kap. 06.02.01.01
  • Kap. 06.02.01.01.03
  • 6301.007.000

6301.007.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.01.01.03
 |  | Mitglied von LG | LG-06, LG6301ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.02

06.02.02 | Handprothesen
06.02.02.01 | Handprothesen Massanfertigungen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.02
  • Kap. 06.02.02.01

06.02.02.01 | Handprothesen Massanfertigungen
06.02.02.01.01 | Massnahmen
06.02.02.01.02 | Basisausführungen
06.02.02.01.03 | Zusatzpositionen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.02
  • Kap. 06.02.02.01
  • Kap. 06.02.02.01.01

06.02.02.01.01 | Massnahmen
6302.003.000 | Modell (Hand), Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.02
  • Kap. 06.02.02.01
  • Kap. 06.02.02.01.01
  • 6302.003.000

6302.003.000 | Modell (Hand), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 331.81 (MwSt inkl.)
 |  | TP Leistung | 306.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.02.01.01
 |  | Mitglied von LG | LG-06, LG6302M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.02
  • Kap. 06.02.02.01
  • Kap. 06.02.02.01.02

06.02.02.01.02 | Basisausführungen
6302.005.000 | Teilhandprothese (nach Aufwand (Einzelkalkulation)), Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.02
  • Kap. 06.02.02.01
  • Kap. 06.02.02.01.02
  • 6302.005.000

6302.005.000 | Teilhandprothese (nach Aufwand (Einzelkalkulation)), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 06.02.02.01.02
 |  | Verrechnungsbasis | nach Aufwand
 |  | Mitglied von LG | LG-06, LG6302B
 |  | Massgefertigte Prothese komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen)


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.02
  • Kap. 06.02.02.01
  • Kap. 06.02.02.01.03

06.02.02.01.03 | Zusatzpositionen
6302.007.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.02
  • Kap. 06.02.02.01
  • Kap. 06.02.02.01.03
  • 6302.007.000

6302.007.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 107.83 (MwSt inkl.)
 |  | TP Leistung | 99.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.02.01.03
 |  | Mitglied von LG | LG-06, LG6302ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03

06.02.03 | Unterarmprothesen
06.02.03.01 | Unterarmprothesen Massanfertigungen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03
  • Kap. 06.02.03.01

06.02.03.01 | Unterarmprothesen Massanfertigungen
06.02.03.01.01 | Massnahmen
06.02.03.01.02 | Basisausführungen
06.02.03.01.03 | Zusatzpositionen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03
  • Kap. 06.02.03.01
  • Kap. 06.02.03.01.01

06.02.03.01.01 | Massnahmen
6303.003.000 | Modell (Unterarm), Stück
6303.004.000 | Modell (Unterarm mit Oberarm), Stück
6303.005.000 | Myotest, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03
  • Kap. 06.02.03.01
  • Kap. 06.02.03.01.01
  • 6303.003.000

6303.003.000 | Modell (Unterarm), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 368.89 (MwSt inkl.)
 |  | TP Leistung | 341.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.03.01.01
 |  | Mitglied von LG | LG-06, LG6303M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03
  • Kap. 06.02.03.01
  • Kap. 06.02.03.01.01
  • 6303.004.000

6303.004.000 | Modell (Unterarm mit Oberarm), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 432.56 (MwSt inkl.)
 |  | TP Leistung | 400.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.03.01.01
 |  | Mitglied von LG | LG-06, LG6303M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03
  • Kap. 06.02.03.01
  • Kap. 06.02.03.01.01
  • 6303.005.000

6303.005.000 | Myotest, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 359.43 (MwSt inkl.)
 |  | TP Leistung | 332.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.03.01.01
 |  | Mitglied von LG | LG-06, LG6303M
 |  | Myotest inklusiv Simulation und schriftlicher Dokumentation


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03
  • Kap. 06.02.03.01
  • Kap. 06.02.03.01.02

06.02.03.01.02 | Basisausführungen
6303.007.000 | Unterarmprothese passiv, Stück
6303.008.000 | Unterarmprothese Eigenkraft, Stück
6303.009.000 | Unterarmprothese myoelektrisch, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03
  • Kap. 06.02.03.01
  • Kap. 06.02.03.01.02
  • 6303.007.000

6303.007.000 | Unterarmprothese passiv, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2887.51 (MwSt inkl.)
 |  | TP Leistung | 2671.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.03.01.02
 |  | Mitglied von LG | LG-06, LG6303B
 |  | Massgefertigter Schaft komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen), inklusiv einem allfälligen Probeschaft


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03
  • Kap. 06.02.03.01
  • Kap. 06.02.03.01.02
  • 6303.008.000

6303.008.000 | Unterarmprothese Eigenkraft, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 3242.03 (MwSt inkl.)
 |  | TP Leistung | 2999.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.03.01.02
 |  | Mitglied von LG | LG-06, LG6303B
 |  | Massgefertigter Schaft komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen), inklusiv einem allfälligen Probeschaft


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03
  • Kap. 06.02.03.01
  • Kap. 06.02.03.01.02
  • 6303.009.000

6303.009.000 | Unterarmprothese myoelektrisch, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 3565.52 (MwSt inkl.)
 |  | TP Leistung | 3298.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.03.01.02
 |  | Mitglied von LG | LG-06, LG6303B
 |  | Massgefertigter Schaft komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen), inklusiv einem allfälligen Probeschaft


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03
  • Kap. 06.02.03.01
  • Kap. 06.02.03.01.03

06.02.03.01.03 | Zusatzpositionen
6303.011.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6303.011.010 | Pauschale für Mehraufwand bei Erstversorgung mit multiartikulierender Prothesenhand, Stück
6303.012.000 | Probeschaft (Unterarm), Stück
6303.013.000 | Stumpfinnenschaft (flexibel), Stück
6303.014.000 | Liner/HTV-Innenschaft (Silikon/Gel) nach Mass, Stück
6303.014.010 | Extramodell für Linerherstellung, Stück
6303.015.000 | Oberarmhülse, Stück
6303.016.000 | Schiene mit Metallgelenk monozentrisch, Stück
6303.017.000 | Montage Schiene mit Metallgelenk monozentrisch, Stück
6303.020.000 | Flexible Gelenkverbindung, Stück
6303.021.000 | Einfache Schulterbandage (ohne Züge), Stück
6303.022.000 | Einzug-Bandage, Stück
6303.023.000 | Silikonachselschlaufe, Stück
6303.024.000 | Kosmetik weich, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03
  • Kap. 06.02.03.01
  • Kap. 06.02.03.01.03
  • 6303.011.000

6303.011.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1268.61 (MwSt inkl.)
 |  | TP Leistung | 1173.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.03.01.03
 |  | Mitglied von LG | LG-06, LG6303ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen, inklusiv einem allfälligen zusätzlichen Probeschaft


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03
  • Kap. 06.02.03.01
  • Kap. 06.02.03.01.03
  • 6303.011.010

6303.011.010 | Pauschale für Mehraufwand bei Erstversorgung mit multiartikulierender Prothesenhand, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1843.70 (MwSt inkl.)
 |  | TP Leistung | 1705.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.03.01.03
 |  | Mitglied von LG | LG-06, LG6303ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen, Evaluation, Testung, Programmierung und Einstellung, inklusiv einem allfälligen zusätzlichen Probeschaft


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03
  • Kap. 06.02.03.01
  • Kap. 06.02.03.01.03
  • 6303.012.000

6303.012.000 | Probeschaft (Unterarm), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 951.28 (MwSt inkl.)
 |  | TP Leistung | 880.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.03.01.03
 |  | Mitglied von LG | LG-06, LG6303ZP
 |  | Herstellung Probeschaft Neuanfertigung, komplett fertiggestellt, inklusiv Montage inklusiv allen Aufwendungen bis zum Beginn der definitiven Versorgung


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03
  • Kap. 06.02.03.01
  • Kap. 06.02.03.01.03
  • 6303.013.000

6303.013.000 | Stumpfinnenschaft (flexibel), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 349.87 (MwSt inkl.)
 |  | TP Leistung | 323.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.03.01.03
 |  | Mitglied von LG | LG-06, LG6303ZP
 |  | Stumpfinnenschaft flexibel Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03
  • Kap. 06.02.03.01
  • Kap. 06.02.03.01.03
  • 6303.014.000

6303.014.000 | Liner/HTV-Innenschaft (Silikon/Gel) nach Mass, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1642.63 (MwSt inkl.)
 |  | TP Leistung | 1519.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.03.01.03
 |  | Mitglied von LG | LG-06, LG6303ZP
 |  | Silikonliner nach Mass, exklusiv Extramodell für Linerherstellung und inklusiv Probeliner


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03
  • Kap. 06.02.03.01
  • Kap. 06.02.03.01.03
  • 6303.014.010

6303.014.010 | Extramodell für Linerherstellung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 444.40 (MwSt inkl.)
 |  | TP Leistung | 411.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.03.01.03
 |  | Mitglied von LG | LG-06, LG6303ZP
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03
  • Kap. 06.02.03.01
  • Kap. 06.02.03.01.03
  • 6303.015.000

6303.015.000 | Oberarmhülse, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 581.74 (MwSt inkl.)
 |  | TP Leistung | 538.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.03.01.03
 |  | Mitglied von LG | LG-06, LG6303ZP
 |  | Hülse, Neuanfertigung, komplett fertiggestellt, inklusiv Montage, exklusiv Passteile und Montage der Passteile, exklusiv Modell


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03
  • Kap. 06.02.03.01
  • Kap. 06.02.03.01.03
  • 6303.016.000

6303.016.000 | Schiene mit Metallgelenk monozentrisch, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 238.79 (MwSt inkl.)
 |  | TP Leistung | 220.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.03.01.03
 |  | Mitglied von LG | LG-06, LG6303ZP
 |  | Nur Passteil, exklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03
  • Kap. 06.02.03.01
  • Kap. 06.02.03.01.03
  • 6303.017.000

6303.017.000 | Montage Schiene mit Metallgelenk monozentrisch, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 212.20 (MwSt inkl.)
 |  | TP Leistung | 196.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.03.01.03
 |  | Mitglied von LG | LG-06, LG6303ZP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03
  • Kap. 06.02.03.01
  • Kap. 06.02.03.01.03
  • 6303.020.000

6303.020.000 | Flexible Gelenkverbindung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 377.70 (MwSt inkl.)
 |  | TP Leistung | 349.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.03.01.03
 |  | Mitglied von LG | LG-06, LG6303ZP
 |  | Flexible Verbindung zwischen Prothesenschaft und Hülse, inklusiv Montage und inklusiv Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03
  • Kap. 06.02.03.01
  • Kap. 06.02.03.01.03
  • 6303.021.000

6303.021.000 | Einfache Schulterbandage (ohne Züge), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 323.11 (MwSt inkl.)
 |  | TP Leistung | 298.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.03.01.03
 |  | Mitglied von LG | LG-06, LG6303ZP
 |  | Haltebandage individuell gefertigt Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03
  • Kap. 06.02.03.01
  • Kap. 06.02.03.01.03
  • 6303.022.000

6303.022.000 | Einzug-Bandage, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 437.91 (MwSt inkl.)
 |  | TP Leistung | 405.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.03.01.03
 |  | Mitglied von LG | LG-06, LG6303ZP
 |  | Einzug-Bandage individuell gefertigt Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03
  • Kap. 06.02.03.01
  • Kap. 06.02.03.01.03
  • 6303.023.000

6303.023.000 | Silikonachselschlaufe, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 206.69 (MwSt inkl.)
 |  | TP Leistung | 191.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.03.01.03
 |  | Mitglied von LG | LG-06, LG6303ZP
 |  | Silikonachselschlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.03
  • Kap. 06.02.03.01
  • Kap. 06.02.03.01.03
  • 6303.024.000

6303.024.000 | Kosmetik weich, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 774.10 (MwSt inkl.)
 |  | TP Leistung | 716.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.03.01.03
 |  | Mitglied von LG | LG-06, LG6303ZP
 |  | Kosmetik, inklusiv Montage und inklusiv Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.04

06.02.04 | Ellenbogen-/Oberarmprothesen
06.02.04.01 | Ellenbogen-/Oberarmprothesen Massanfertigungen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.04
  • Kap. 06.02.04.01

06.02.04.01 | Ellenbogen-/Oberarmprothesen Massanfertigungen
06.02.04.01.01 | Massnahmen
06.02.04.01.02 | Basisausführungen
06.02.04.01.03 | Zusatzpositionen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.04
  • Kap. 06.02.04.01
  • Kap. 06.02.04.01.01

06.02.04.01.01 | Massnahmen
6304.003.000 | Modell (Ellenbogen-/Oberarm), Stück
6304.004.000 | Myotest, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.04
  • Kap. 06.02.04.01
  • Kap. 06.02.04.01.01
  • 6304.003.000

6304.003.000 | Modell (Ellenbogen-/Oberarm), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 384.62 (MwSt inkl.)
 |  | TP Leistung | 355.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.04.01.01
 |  | Mitglied von LG | LG-06, LG6304M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.04
  • Kap. 06.02.04.01
  • Kap. 06.02.04.01.01
  • 6304.004.000

6304.004.000 | Myotest, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 359.43 (MwSt inkl.)
 |  | TP Leistung | 332.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.04.01.01
 |  | Mitglied von LG | LG-06, LG6304M
 |  | Myotest inklusiv Simulation und schriftlicher Dokumentation


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.04
  • Kap. 06.02.04.01
  • Kap. 06.02.04.01.02

06.02.04.01.02 | Basisausführungen
6304.006.000 | Ellenbogen-/Oberarmprothese passiv, Stück
6304.007.000 | Ellenbogen-/Oberarmprothese Eigenkraft, Stück
6304.008.000 | Ellenbogen-/Oberarmprothese hybrid, Stück
6304.009.000 | Ellenbogen-/Oberarmprothese myoelektrisch, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.04
  • Kap. 06.02.04.01
  • Kap. 06.02.04.01.02
  • 6304.006.000

6304.006.000 | Ellenbogen-/Oberarmprothese passiv, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 3585.19 (MwSt inkl.)
 |  | TP Leistung | 3316.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.04.01.02
 |  | Mitglied von LG | LG-06, LG6304B
 |  | Massgefertigter Schaft komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen), inklusiv einem allfälligen Probeschaft


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.04
  • Kap. 06.02.04.01
  • Kap. 06.02.04.01.02
  • 6304.007.000

6304.007.000 | Ellenbogen-/Oberarmprothese Eigenkraft, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 4477.77 (MwSt inkl.)
 |  | TP Leistung | 4142.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.04.01.02
 |  | Mitglied von LG | LG-06, LG6304B
 |  | Massgefertigter Schaft komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen), inklusiv einem allfälligen Probeschaft


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.04
  • Kap. 06.02.04.01
  • Kap. 06.02.04.01.02
  • 6304.008.000

6304.008.000 | Ellenbogen-/Oberarmprothese hybrid, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 4875.20 (MwSt inkl.)
 |  | TP Leistung | 4509.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.04.01.02
 |  | Mitglied von LG | LG-06, LG6304B
 |  | Massgefertigter Schaft komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen), inklusiv einem allfälligen Probeschaft


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.04
  • Kap. 06.02.04.01
  • Kap. 06.02.04.01.02
  • 6304.009.000

6304.009.000 | Ellenbogen-/Oberarmprothese myoelektrisch, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 5006.98 (MwSt inkl.)
 |  | TP Leistung | 4631.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.04.01.02
 |  | Mitglied von LG | LG-06, LG6304B
 |  | Massgefertigter Schaft komplett fertiggestellt, inklusiv Justierarbeiten (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile (statischer Aufbau), Zubehör und Analysen), inklusiv einem allfälligen Probeschaft


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.04
  • Kap. 06.02.04.01
  • Kap. 06.02.04.01.03

06.02.04.01.03 | Zusatzpositionen
6304.011.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6304.011.010 | Pauschale für Mehraufwand bei Erstversorgung mit multiartikulierender Prothesenhand, Stück
6304.012.000 | Probeschaft (Oberarm), Stück
6304.013.000 | Stumpfinnenschaft (flexibel), Stück
6304.014.000 | Liner/HTV-Innenschaft (Silikon/Gel) nach Mass, Stück
6304.014.010 | Extramodell für Linerherstellung, Stück
6304.015.000 | Einfache Schulterbandage (ohne Züge), Stück
6304.016.000 | Einzug-Bandage, Stück
6304.017.000 | Zweizug-Bandage, Stück
6304.018.000 | Dreizug-Bandage, Stück
6304.019.000 | Silikonachselschlaufe, Stück
6304.020.000 | Kosmetik weich, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.04
  • Kap. 06.02.04.01
  • Kap. 06.02.04.01.03
  • 6304.011.000

6304.011.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1631.88 (MwSt inkl.)
 |  | TP Leistung | 1509.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.04.01.03
 |  | Mitglied von LG | LG-06, LG6304ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen, inklusiv einem allfälligen zusätzlichen Probeschaft


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.04
  • Kap. 06.02.04.01
  • Kap. 06.02.04.01.03
  • 6304.011.010

6304.011.010 | Pauschale für Mehraufwand bei Erstversorgung mit multiartikulierender Prothesenhand, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2206.97 (MwSt inkl.)
 |  | TP Leistung | 2041.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.04.01.03
 |  | Mitglied von LG | LG-06, LG6304ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen, Evaluation, Testung, Programmierung und Einstellung, inklusiv einem allfälligen zusätzlichen Probeschaft


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.04
  • Kap. 06.02.04.01
  • Kap. 06.02.04.01.03
  • 6304.012.000

6304.012.000 | Probeschaft (Oberarm), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1261.31 (MwSt inkl.)
 |  | TP Leistung | 1166.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.04.01.03
 |  | Mitglied von LG | LG-06, LG6304ZP
 |  | Herstellung Probeschaft Neuanfertigung, komplett fertiggestellt, inklusiv Montage inklusiv allen Aufwendungen bis zum Beginn der definitiven Versorgung


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.04
  • Kap. 06.02.04.01
  • Kap. 06.02.04.01.03
  • 6304.013.000

6304.013.000 | Stumpfinnenschaft (flexibel), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 349.87 (MwSt inkl.)
 |  | TP Leistung | 323.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.04.01.03
 |  | Mitglied von LG | LG-06, LG6304ZP
 |  | Stumpfinnenschaft flexibel Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.04
  • Kap. 06.02.04.01
  • Kap. 06.02.04.01.03
  • 6304.014.000

6304.014.000 | Liner/HTV-Innenschaft (Silikon/Gel) nach Mass, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1642.63 (MwSt inkl.)
 |  | TP Leistung | 1519.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.04.01.03
 |  | Mitglied von LG | LG-06, LG6304ZP
 |  | Silikonliner nach Mass, exklusiv Extramodell für Linerherstellung und inklusiv Probeliner


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.04
  • Kap. 06.02.04.01
  • Kap. 06.02.04.01.03
  • 6304.014.010

6304.014.010 | Extramodell für Linerherstellung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 446.13 (MwSt inkl.)
 |  | TP Leistung | 412.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.04.01.03
 |  | Mitglied von LG | LG-06, LG6304ZP
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.04
  • Kap. 06.02.04.01
  • Kap. 06.02.04.01.03
  • 6304.015.000

6304.015.000 | Einfache Schulterbandage (ohne Züge), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 350.35 (MwSt inkl.)
 |  | TP Leistung | 324.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.04.01.03
 |  | Mitglied von LG | LG-06, LG6304ZP
 |  | Haltebandage individuell gefertigt Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.04
  • Kap. 06.02.04.01
  • Kap. 06.02.04.01.03
  • 6304.016.000

6304.016.000 | Einzug-Bandage, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 508.83 (MwSt inkl.)
 |  | TP Leistung | 470.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.04.01.03
 |  | Mitglied von LG | LG-06, LG6304ZP
 |  | Einzug-Bandage individuell gefertigt Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.04
  • Kap. 06.02.04.01
  • Kap. 06.02.04.01.03
  • 6304.017.000

6304.017.000 | Zweizug-Bandage, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 594.12 (MwSt inkl.)
 |  | TP Leistung | 549.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.04.01.03
 |  | Mitglied von LG | LG-06, LG6304ZP
 |  | Zweizug-Bandage individuell gefertigt Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.04
  • Kap. 06.02.04.01
  • Kap. 06.02.04.01.03
  • 6304.018.000

6304.018.000 | Dreizug-Bandage, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 929.77 (MwSt inkl.)
 |  | TP Leistung | 860.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.04.01.03
 |  | Mitglied von LG | LG-06, LG6304ZP
 |  | Dreizugbandage individuell gefertigt Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.04
  • Kap. 06.02.04.01
  • Kap. 06.02.04.01.03
  • 6304.019.000

6304.019.000 | Silikonachselschlaufe, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 206.69 (MwSt inkl.)
 |  | TP Leistung | 191.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.04.01.03
 |  | Mitglied von LG | LG-06, LG6304ZP
 |  | Silikonachselschlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.04
  • Kap. 06.02.04.01
  • Kap. 06.02.04.01.03
  • 6304.020.000

6304.020.000 | Kosmetik weich, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 764.65 (MwSt inkl.)
 |  | TP Leistung | 707.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.04.01.03
 |  | Mitglied von LG | LG-06, LG6304ZP
 |  | Kosmetik, inklusiv Montage und inklusiv Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.05

06.02.05 | Schulterexartikulationsprothesen
06.02.05.01 | Schulterexartikulationsprothesen Massanfertigungen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.05
  • Kap. 06.02.05.01

06.02.05.01 | Schulterexartikulationsprothesen Massanfertigungen
06.02.05.01.01 | Massnahmen
06.02.05.01.02 | Basisausführungen
06.02.05.01.03 | Zusatzpositionen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.05
  • Kap. 06.02.05.01
  • Kap. 06.02.05.01.01

06.02.05.01.01 | Massnahmen
6305.003.000 | Modell (Schulter), Stück
6305.004.000 | Myotest, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.05
  • Kap. 06.02.05.01
  • Kap. 06.02.05.01.01
  • 6305.003.000

6305.003.000 | Modell (Schulter), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 579.20 (MwSt inkl.)
 |  | TP Leistung | 535.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.05.01.01
 |  | Mitglied von LG | LG-06, LG6305M
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.05
  • Kap. 06.02.05.01
  • Kap. 06.02.05.01.01
  • 6305.004.000

6305.004.000 | Myotest, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 359.43 (MwSt inkl.)
 |  | TP Leistung | 332.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.05.01.01
 |  | Mitglied von LG | LG-06, LG6305M
 |  | Myotest inklusiv Simulation und schriftlicher Dokumentation


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.05
  • Kap. 06.02.05.01
  • Kap. 06.02.05.01.02

06.02.05.01.02 | Basisausführungen
6305.006.000 | Schulterexartikulationsprothese passiv, Stück
6305.007.000 | Schulterexartikulationsprothese hybrid, Stück
6305.008.000 | Schulterexartikulationsprothese myoelektrisch, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.05
  • Kap. 06.02.05.01
  • Kap. 06.02.05.01.02
  • 6305.006.000

6305.006.000 | Schulterexartikulationsprothese passiv, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 3423.15 (MwSt inkl.)
 |  | TP Leistung | 3166.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.05.01.02
 |  | Mitglied von LG | LG-06, LG6305B
 |  | Massgefertigter Schaft, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen), inklusiv einem allfälligen Probeschaft


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.05
  • Kap. 06.02.05.01
  • Kap. 06.02.05.01.02
  • 6305.007.000

6305.007.000 | Schulterexartikulationsprothese hybrid, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 5953.72 (MwSt inkl.)
 |  | TP Leistung | 5507.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.05.01.02
 |  | Mitglied von LG | LG-06, LG6305B
 |  | Massgefertigter Schaft, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen), inklusiv einem allfälligen Probeschaft


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.05
  • Kap. 06.02.05.01
  • Kap. 06.02.05.01.02
  • 6305.008.000

6305.008.000 | Schulterexartikulationsprothese myoelektrisch, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 5666.17 (MwSt inkl.)
 |  | TP Leistung | 5241.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.05.01.02
 |  | Mitglied von LG | LG-06, LG6305B
 |  | Massgefertigter Schaft, komplett fertiggestellt (ohne: Massnahmen, Zusatzpositionen, Passteile, Montage Passteile, Zubehör und Analysen), inklusiv einem allfälligen Probeschaft


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.05
  • Kap. 06.02.05.01
  • Kap. 06.02.05.01.03

06.02.05.01.03 | Zusatzpositionen
6305.010.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
6305.010.010 | Pauschale für Mehraufwand bei Erstversorgung mit multiartikulierender Prothesenhand, Stück
6305.011.000 | Probeschaft (Schulter), Stück
6305.012.000 | Stumpfinnenschaft (flexibel), Stück
6305.013.000 | Liner/HTV-Innenschaft (Silikon/Gel) nach Mass, Stück
6305.013.010 | Extramodell für Linerherstellung, Stück
6305.014.000 | Einfache Schulterbandage (ohne Züge), Stück
6305.015.000 | Einzug-Bandage, Stück
6305.016.000 | Dreizug-Bandage, Stück
6305.017.000 | Dreizug-Bandage doppelseitig mit Wippe, Stück
6305.018.000 | Silikonachselschlaufe, Stück
6305.019.000 | Kosmetik weich, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.05
  • Kap. 06.02.05.01
  • Kap. 06.02.05.01.03
  • 6305.010.000

6305.010.000 | Pauschale für Mehraufwand bei Erstversorgung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1812.19 (MwSt inkl.)
 |  | TP Leistung | 1676.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.05.01.03
 |  | Mitglied von LG | LG-06, LG6305ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen, inklusiv einem allfälligen zusätzlichen Probeschaft


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.05
  • Kap. 06.02.05.01
  • Kap. 06.02.05.01.03
  • 6305.010.010

6305.010.010 | Pauschale für Mehraufwand bei Erstversorgung mit multiartikulierender Prothesenhand, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2387.28 (MwSt inkl.)
 |  | TP Leistung | 2208.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.05.01.03
 |  | Mitglied von LG | LG-06, LG6305ZP
 |  | Ausführliche Anamnese, Rücksprache mit Arzt / Physio / Angehörigen, zusätzliche erforderliche Anproben / Anpassungen, Evaluation, Testung, Programmierung und Einstellung, inklusiv einem allfälligen zusätzlichen Probeschaft


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.05
  • Kap. 06.02.05.01
  • Kap. 06.02.05.01.03
  • 6305.011.000

6305.011.000 | Probeschaft (Schulter), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1404.33 (MwSt inkl.)
 |  | TP Leistung | 1299.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.05.01.03
 |  | Mitglied von LG | LG-06, LG6305ZP
 |  | Herstellung Probeschaft Neuanfertigung, komplett fertiggestellt, inklusiv Montage inklusiv allen Aufwendungen bis zum Beginn der definitiven Versorgung


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.05
  • Kap. 06.02.05.01
  • Kap. 06.02.05.01.03
  • 6305.012.000

6305.012.000 | Stumpfinnenschaft (flexibel), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 399.92 (MwSt inkl.)
 |  | TP Leistung | 369.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.05.01.03
 |  | Mitglied von LG | LG-06, LG6305ZP
 |  | Stumpfinnenschaft flexibel Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.05
  • Kap. 06.02.05.01
  • Kap. 06.02.05.01.03
  • 6305.013.000

6305.013.000 | Liner/HTV-Innenschaft (Silikon/Gel) nach Mass, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1642.63 (MwSt inkl.)
 |  | TP Leistung | 1519.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.05.01.03
 |  | Mitglied von LG | LG-06, LG6305ZP
 |  | Silikonliner nach Mass, exklusiv Extramodell für Linerherstellung und inklusiv Probeliner


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.05
  • Kap. 06.02.05.01
  • Kap. 06.02.05.01.03
  • 6305.013.010

6305.013.010 | Extramodell für Linerherstellung, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 534.07 (MwSt inkl.)
 |  | TP Leistung | 494.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.05.01.03
 |  | Mitglied von LG | LG-06, LG6305ZP
 |  | Sämtliche Aufwendungen bis zum fertigen Modell


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.05
  • Kap. 06.02.05.01
  • Kap. 06.02.05.01.03
  • 6305.014.000

6305.014.000 | Einfache Schulterbandage (ohne Züge), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 389.86 (MwSt inkl.)
 |  | TP Leistung | 360.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.05.01.03
 |  | Mitglied von LG | LG-06, LG6305ZP
 |  | Haltebandage individuell gefertigt Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.05
  • Kap. 06.02.05.01
  • Kap. 06.02.05.01.03
  • 6305.015.000

6305.015.000 | Einzug-Bandage, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 485.15 (MwSt inkl.)
 |  | TP Leistung | 448.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.05.01.03
 |  | Mitglied von LG | LG-06, LG6305ZP
 |  | Einzug-Bandage individuell gefertigt Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.05
  • Kap. 06.02.05.01
  • Kap. 06.02.05.01.03
  • 6305.016.000

6305.016.000 | Dreizug-Bandage, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 929.77 (MwSt inkl.)
 |  | TP Leistung | 860.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.05.01.03
 |  | Mitglied von LG | LG-06, LG6305ZP
 |  | Dreizugbandage individuell gefertigt Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.05
  • Kap. 06.02.05.01
  • Kap. 06.02.05.01.03
  • 6305.017.000

6305.017.000 | Dreizug-Bandage doppelseitig mit Wippe, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1651.23 (MwSt inkl.)
 |  | TP Leistung | 1527.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.05.01.03
 |  | Mitglied von LG | LG-06, LG6305ZP
 |  | Dreizugbandage individuell gefertigt Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.05
  • Kap. 06.02.05.01
  • Kap. 06.02.05.01.03
  • 6305.018.000

6305.018.000 | Silikonachselschlaufe, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 206.69 (MwSt inkl.)
 |  | TP Leistung | 191.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.05.01.03
 |  | Mitglied von LG | LG-06, LG6305ZP
 |  | Silikonachselschlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.05
  • Kap. 06.02.05.01
  • Kap. 06.02.05.01.03
  • 6305.019.000

6305.019.000 | Kosmetik weich, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 930.63 (MwSt inkl.)
 |  | TP Leistung | 860.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.05.01.03
 |  | Mitglied von LG | LG-06, LG6305ZP
 |  | Kosmetik, inklusiv Montage und inklusiv Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.06

06.02.06 | Passteile
06.02.06.01 | Passteile gemäss Passteilliste
06.02.06.02 | Montagearbeiten Passteile


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.06
  • Kap. 06.02.06.01

06.02.06.01 | Passteile gemäss Passteilliste
6320.001.010 | Ersatzteil zu Passteil, Stück
6320.001.100 | Passteil (Eigenkonstruktion/Individualanfertigung) (nach Aufwand (Einzelkalkulation)), Stück
6320.001.200 | Montage Passteil (Eigenkonstruktion/Individualanfertigung) (nach Aufwand (Einzelkalkulation)), Stück
6320.002.000 | Abgabepauschale für Liner, Polster- und Ausgleichsliner
6320.003.000 | Passteilhandling
6320.003.010 | Passteilmietkosten


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.06
  • Kap. 06.02.06.01
  • 6320.001.010

6320.001.010 | Ersatzteil zu Passteil, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 06.02.06.01
 |  | Verrechnungsbasis | Einkaufspreis + 10%
 |  | Mitglied von LG | LG-06, LG6320PT, LG6320PTAP
 |  | Ersatzteil zu einem auf der Prothesenpassteilliste aufgeführtem Passteil, Preis= EK Ersatzteil + 10%


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.06
  • Kap. 06.02.06.01
  • 6320.001.100

6320.001.100 | Passteil (Eigenkonstruktion/Individualanfertigung) (nach Aufwand (Einzelkalkulation)), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 06.02.06.01
 |  | Verrechnungsbasis | nach Aufwand
 |  | Mitglied von LG | LG-06, LG6320PT, LG6320PTAP
 |  | Passteil individuell gefertigt, exklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.06
  • Kap. 06.02.06.01
  • 6320.001.200

6320.001.200 | Montage Passteil (Eigenkonstruktion/Individualanfertigung) (nach Aufwand (Einzelkalkulation)), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 06.02.06.01
 |  | Verrechnungsbasis | nach Aufwand
 |  | Mitglied von LG | LG-06, LG6320PT, LG6320PTAP
 |  | Passteil individuell gefertigt, exklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.06
  • Kap. 06.02.06.01
  • 6320.002.000

6320.002.000 | Abgabepauschale für Liner, Polster- und Ausgleichsliner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 28.75 (MwSt inkl.)
 |  | TP Leistung | 26.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.06.01
 |  | Mitglied von LG | LG-06, LG6320PTAP
 |  | Abgabepauschale für Liner, Polster- und Ausgleichsliner


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.06
  • Kap. 06.02.06.01
  • 6320.003.000

6320.003.000 | Passteilhandling
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 06.02.06.01
 |  | Verrechnungsbasis | nach Aufwand
 |  | Mitglied von LG | LG-06, LG6320PT, LG6320PTAP
 |  | Summe aller Zuschläge auf Passteile gemäss Tarifvertrag


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.06
  • Kap. 06.02.06.01
  • 6320.003.010

6320.003.010 | Passteilmietkosten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 06.02.06.01
 |  | Verrechnungsbasis | nach Aufwand
 |  | Verrechnungsbasis | ohne Zuschlag
 |  | Mitglied von LG | LG-06, LG6320PT, LG6320PTAP
 |  | Externe Kosten bei temporärem Einsatz eines Passteils (Miete); gemäss Lieferantenrechnung (ohne Zuschlag)


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.06
  • Kap. 06.02.06.02

06.02.06.02 | Montagearbeiten Passteile
6320.005.000 | Montage Hand und Hook, Stück
6320.006.000 | Montage Handgelenk, Stück
6320.007.000 | Montage Ellenbogengelenk, Stück
6320.008.000 | Montage Schultergelenk, Stück
6320.009.000 | Montage myoelektrisches Bauteil, Stück
6320.010.000 | Montage Shuttle-Lock oder Einzugssystem, Stück
6320.010.010 | Montage Drehverschluss-System (BOA), Stück
6320.011.000 | Montage mechanisches Kleinteil (Pin, Ersatzteil etc.), Stück
6320.012.000 | Konturzuschnitt Liner
6320.013.000 | Montage Kosmetikhandschuh, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.06
  • Kap. 06.02.06.02
  • 6320.005.000

6320.005.000 | Montage Hand und Hook, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 52.37 (MwSt inkl.)
 |  | TP Leistung | 48.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.06.02
 |  | Mitglied von LG | LG-06, LG6320PT, LG6320PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.06
  • Kap. 06.02.06.02
  • 6320.006.000

6320.006.000 | Montage Handgelenk, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 206.69 (MwSt inkl.)
 |  | TP Leistung | 191.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.06.02
 |  | Mitglied von LG | LG-06, LG6320PT, LG6320PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.06
  • Kap. 06.02.06.02
  • 6320.007.000

6320.007.000 | Montage Ellenbogengelenk, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 206.69 (MwSt inkl.)
 |  | TP Leistung | 191.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.06.02
 |  | Mitglied von LG | LG-06, LG6320PT, LG6320PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.06
  • Kap. 06.02.06.02
  • 6320.008.000

6320.008.000 | Montage Schultergelenk, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 206.69 (MwSt inkl.)
 |  | TP Leistung | 191.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.06.02
 |  | Mitglied von LG | LG-06, LG6320PT, LG6320PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.06
  • Kap. 06.02.06.02
  • 6320.009.000

6320.009.000 | Montage myoelektrisches Bauteil, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.84 (MwSt inkl.)
 |  | TP Leistung | 33.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.06.02
 |  | Mitglied von LG | LG-06, LG6320PT, LG6320PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.06
  • Kap. 06.02.06.02
  • 6320.010.000

6320.010.000 | Montage Shuttle-Lock oder Einzugssystem, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 104.69 (MwSt inkl.)
 |  | TP Leistung | 96.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.06.02
 |  | Mitglied von LG | LG-06, LG6320PT, LG6320PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.06
  • Kap. 06.02.06.02
  • 6320.010.010

6320.010.010 | Montage Drehverschluss-System (BOA), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 432.62 (MwSt inkl.)
 |  | TP Leistung | 400.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.06.02
 |  | Mitglied von LG | LG-06, LG6320PT, LG6320PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.06
  • Kap. 06.02.06.02
  • 6320.011.000

6320.011.000 | Montage mechanisches Kleinteil (Pin, Ersatzteil etc.), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 27.57 (MwSt inkl.)
 |  | TP Leistung | 25.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.06.02
 |  | Mitglied von LG | LG-06, LG6320PT, LG6320PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.06
  • Kap. 06.02.06.02
  • 6320.012.000

6320.012.000 | Konturzuschnitt Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 82.70 (MwSt inkl.)
 |  | TP Leistung | 76.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.06.02
 |  | Mitglied von LG | LG-06, LG6320PT, LG6320PTAP
 |  | Individueller Zuschnitt des Linerabschlusses


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.06
  • Kap. 06.02.06.02
  • 6320.013.000

6320.013.000 | Montage Kosmetikhandschuh, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 154.32 (MwSt inkl.)
 |  | TP Leistung | 142.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.06.02
 |  | Mitglied von LG | LG-06, LG6320PT, LG6320PTAP
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.07

06.02.07 | Zubehör
6330.001.000 | Abgabepauschale für Zubehör
6330.002.000 | Stumpfstrumpf Kunstfaser, Stück
6330.003.000 | Stumpfstrumpf Naturfaser, Stück
6330.004.000 | Armsleeve, Stück
6330.005.000 | Tricot, Stück
6330.006.000 | Tricot-Rolle, Stück
6330.007.000 | Tricot-Frotté, Stück
6330.008.000 | Tricot-Frotté-Rolle, Stück
6330.009.000 | Stumpfkompressionsstrumpf Unterarm, Stück
6330.010.000 | Stumpfkompressionsstrumpf Unterarm nach Mass, Stück
6330.011.000 | Stumpfkompressionsstrumpf Ellenbogen/Oberarm, Stück
6330.012.000 | Stumpfkompressionsstrumpf Ellenbogen/Oberarm nach Mass, Stück
6330.013.000 | Anziehhilfe aus reissfestem Nylon, Stück
6330.014.000 | Hautpflegemittel, Stück
6330.015.000 | Hautreinigungsmittel, Stück
6330.017.000 | Anziehspray, pro 100ml


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.07
  • 6330.001.000

6330.001.000 | Abgabepauschale für Zubehör
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 28.75 (MwSt inkl.)
 |  | TP Leistung | 26.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.07
 |  | Mitglied von LG | LG-06, LG6330ZBAP
 |  | Abgabepauschale für Zubehör


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.07
  • 6330.002.000

6330.002.000 | Stumpfstrumpf Kunstfaser, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 22.59 (MwSt inkl.)
 |  | TP Leistung | 20.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.07
 |  | Mitglied von LG | LG-06, LG6330ZB, LG6330ZBAP
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.07
  • 6330.003.000

6330.003.000 | Stumpfstrumpf Naturfaser, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 21.89 (MwSt inkl.)
 |  | TP Leistung | 20.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.07
 |  | Mitglied von LG | LG-06, LG6330ZB, LG6330ZBAP
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.07
  • 6330.004.000

6330.004.000 | Armsleeve, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 118.91 (MwSt inkl.)
 |  | TP Leistung | 110.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.07
 |  | Mitglied von LG | LG-06, LG6330ZB, LG6330ZBAP
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.07
  • 6330.005.000

6330.005.000 | Tricot, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2.54 (MwSt inkl.)
 |  | TP Leistung | 2.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.07
 |  | Mitglied von LG | LG-06, LG6330ZB, LG6330ZBAP
 |  | Textilschlauch als Hautschutz


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.07
  • 6330.006.000

6330.006.000 | Tricot-Rolle, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 56.86 (MwSt inkl.)
 |  | TP Leistung | 52.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.07
 |  | Mitglied von LG | LG-06, LG6330ZB, LG6330ZBAP
 |  | Textilschlauch als Hautschutz


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.07
  • 6330.007.000

6330.007.000 | Tricot-Frotté, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 11.89 (MwSt inkl.)
 |  | TP Leistung | 11.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.07
 |  | Mitglied von LG | LG-06, LG6330ZB, LG6330ZBAP
 |  | Textilschlauch als Hautschutz


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.07
  • 6330.008.000

6330.008.000 | Tricot-Frotté-Rolle, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 107.02 (MwSt inkl.)
 |  | TP Leistung | 99.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.07
 |  | Mitglied von LG | LG-06, LG6330ZB, LG6330ZBAP
 |  | Textilschlauch als Hautschutz


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.07
  • 6330.009.000

6330.009.000 | Stumpfkompressionsstrumpf Unterarm, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 44.59 (MwSt inkl.)
 |  | TP Leistung | 41.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.07
 |  | Mitglied von LG | LG-06, LG6330ZB, LG6330ZBAP
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.07
  • 6330.010.000

6330.010.000 | Stumpfkompressionsstrumpf Unterarm nach Mass, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 599.58 (MwSt inkl.)
 |  | TP Leistung | 554.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.07
 |  | Mitglied von LG | LG-06, LG6330ZB, LG6330ZBAP
 |  | Strumpfkompressionsstrumpf Neuanfertigung, komplett fertiggestellt


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.07
  • 6330.011.000

6330.011.000 | Stumpfkompressionsstrumpf Ellenbogen/Oberarm, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 44.59 (MwSt inkl.)
 |  | TP Leistung | 41.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.07
 |  | Mitglied von LG | LG-06, LG6330ZB, LG6330ZBAP
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.07
  • 6330.012.000

6330.012.000 | Stumpfkompressionsstrumpf Ellenbogen/Oberarm nach Mass, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 599.58 (MwSt inkl.)
 |  | TP Leistung | 554.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.07
 |  | Mitglied von LG | LG-06, LG6330ZB, LG6330ZBAP
 |  | Strumpfkompressionsstrumpf Neuanfertigung, komplett fertiggestellt


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.07
  • 6330.013.000

6330.013.000 | Anziehhilfe aus reissfestem Nylon, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 55.89 (MwSt inkl.)
 |  | TP Leistung | 51.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.07
 |  | Mitglied von LG | LG-06, LG6330ZB, LG6330ZBAP
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.07
  • 6330.014.000

6330.014.000 | Hautpflegemittel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 30.54 (MwSt inkl.)
 |  | TP Leistung | 28.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.07
 |  | Mitglied von LG | LG-06, LG6330ZB, LG6330ZBAP
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.07
  • 6330.015.000

6330.015.000 | Hautreinigungsmittel, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 16.70 (MwSt inkl.)
 |  | TP Leistung | 15.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.07
 |  | Mitglied von LG | LG-06, LG6330ZB, LG6330ZBAP
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.07
  • 6330.017.000

6330.017.000 | Anziehspray, pro 100ml
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 4.59 (MwSt inkl.)
 |  | TP Leistung | 4.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.07
 |  | Mitglied von LG | LG-06, LG6330ZB, LG6330ZBAP
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08

06.02.08 | Anpassungen/Reparaturen/Revisionen
06.02.08.01 | Infolge
06.02.08.02 | Basispauschale
06.02.08.03 | Polster
06.02.08.04 | Verschlüsse
06.02.08.05 | Gelenke/Passteile
06.02.08.06 | Schienen (für Aussengelenke)
06.02.08.07 | Verlängern/Erweitern/Verengen
06.02.08.08 | Züge/Kabel
06.02.08.09 | Kosmetik
06.02.08.10 | Schäfte/Hülsen
06.02.08.11 | Justierarbeiten
06.02.08.12 | Diverses
06.02.08.13 | Oberarmhülse
06.02.08.14 | Verrechnung nicht tarifierter Leistungen (Anpassungen/Reparaturen/Revisionen)


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.01

06.02.08.01 | Infolge
6350.001.000 | Infolge Wachstum
6350.002.000 | Infolge Gewichtsveränderung
6350.003.000 | Infolge Volumenveränderung
6350.004.000 | Infolge Operation
6350.005.000 | Infolge Hautproblem
6350.006.000 | Infolge Allergie
6350.007.000 | Infolge Stellungsänderung
6350.008.000 | Infolge Abnützung
6350.009.000 | Infolge Sturz
6350.009.100 | Infolge Lieferantenwechsel
6350.009.200 | Infolge Tod des Patienten


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.01
  • 6350.001.000

6350.001.000 | Infolge Wachstum
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 06.02.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.01
  • 6350.002.000

6350.002.000 | Infolge Gewichtsveränderung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 06.02.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.01
  • 6350.003.000

6350.003.000 | Infolge Volumenveränderung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 06.02.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.01
  • 6350.004.000

6350.004.000 | Infolge Operation
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 06.02.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.01
  • 6350.005.000

6350.005.000 | Infolge Hautproblem
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 06.02.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.01
  • 6350.006.000

6350.006.000 | Infolge Allergie
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 06.02.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.01
  • 6350.007.000

6350.007.000 | Infolge Stellungsänderung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 06.02.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.01
  • 6350.008.000

6350.008.000 | Infolge Abnützung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 06.02.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.01
  • 6350.009.000

6350.009.000 | Infolge Sturz
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 06.02.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.01
  • 6350.009.100

6350.009.100 | Infolge Lieferantenwechsel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 06.02.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-06


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.01
  • 6350.009.200

6350.009.200 | Infolge Tod des Patienten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00 (MwSt inkl.)
 |  | TP Leistung | > 0.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 06.02.08.01
 |  | Verrechnungsbasis | infolge angegebenem Grund
 |  | Mitglied von LG | LG-06


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.02

06.02.08.02 | Basispauschale
6350.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.02
  • 6350.010.000

6350.010.000 | Basispauschale Anpassung/Reparatur/Revision, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 71.89 (MwSt inkl.)
 |  | TP Leistung | 66.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.02
 |  | Mitglied von LG | LG-06, LG6350REPB
 |  | Auftragsannahme, Definition der auszuführenden Arbeiten, Abgabe des Hilfsmittels


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.03

06.02.08.03 | Polster
6350.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
6350.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.03
  • 6350.012.000

6350.012.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.03
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Druckentlastungspolster aus Schaumstoff an Prothese bestehend, inklusiv allfälligem Überzug


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.03
  • 6350.013.000

6350.013.000 | Druckentlastungspolster (Silikon) neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 146.31 (MwSt inkl.)
 |  | TP Leistung | 135.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.03
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Druckentlastungspolster aus Silikon an Prothese bestehend, inklusiv allfälligem Überzug


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.04

06.02.08.04 | Verschlüsse
6350.015.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
6350.016.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
6350.017.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
6350.018.000 | Verschluss breit inklusiv Klett, neu oder ersetzen, Stück
6350.019.000 | Riemen/Gurte neu oder ersetzen, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.04
  • 6350.015.000

6350.015.000 | Schnalle/Schlaufe neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 57.78 (MwSt inkl.)
 |  | TP Leistung | 53.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.04
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Schnalle/Schlaufe Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.04
  • 6350.016.000

6350.016.000 | Klettverschluss mit Polster neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 73.83 (MwSt inkl.)
 |  | TP Leistung | 68.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.04
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Klettverschluss mit Polster ersetzten, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.04
  • 6350.017.000

6350.017.000 | Klettverschluss ohne Polster neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 48.43 (MwSt inkl.)
 |  | TP Leistung | 44.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.04
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Klettverschluss ohne Polster ersetzten, Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.04
  • 6350.018.000

6350.018.000 | Verschluss breit inklusiv Klett, neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 88.48 (MwSt inkl.)
 |  | TP Leistung | 81.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.04
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Verschluss an Prothese bestehend, Neuanpassung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.04
  • 6350.019.000

6350.019.000 | Riemen/Gurte neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 49.18 (MwSt inkl.)
 |  | TP Leistung | 45.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.04
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Riemen/Gurte Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.05

06.02.08.05 | Gelenke/Passteile
6350.021.000 | Passteil reinigen und fetten, Stück
6350.022.000 | Gelenk komplett ausrichten, Stück
6350.023.000 | Passteilverbindung lösen, Stück
6350.024.000 | Passteilverbindung zwischen bestehenden Passteilen wieder herstellen, Stück
6350.024.010 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Hand und Hook), Stück
6350.024.020 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Handgelenk), Stück
6350.024.030 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Ellenbogengelenk), Stück
6350.024.040 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Schultergelenk), Stück
6350.025.000 | Daumen ersetzen, Stück
6350.026.000 | Fingergruppe komplett ersetzen, Stück
6350.027.000 | Achse für Fingergruppe/Daumen ersetzen, Stück
6350.028.000 | Schraube für Fingergruppe/ Daumen ersetzen, Stück
6350.029.000 | Ersatz-Federn oder Schliessgummi, Satz à 3 Stück
6350.030.000 | Kunststoffüberzug an Hook-Finger neu oder ersetzen, Stück
6350.031.000 | Kabel-Drehschreibe ersetzen, Stück
6350.032.000 | Bremsscheibe/ Konusscheibe ersetzen, Stück
6350.033.000 | Kraftzugkupplung neu oder ersetzen, Stück
6350.034.000 | Verbindungsstück für Greifzug-Hand/ Hook ersetzen, Stück
6350.035.000 | Innenhand aus PVC erneuern, Stück
6350.036.000 | Buchse für Aussengelenk ersetzen, Stück
6350.037.000 | Ellenbogenfeststellung ersetzen, Stück
6350.037.010 | Passteilrevision/Passteilreparatur durch Hersteller


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.05
  • 6350.021.000

6350.021.000 | Passteil reinigen und fetten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 55.35 (MwSt inkl.)
 |  | TP Leistung | 51.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.05
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Passteil reinigen und fetten, exklusiv Demontage und Remontage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.05
  • 6350.022.000

6350.022.000 | Gelenk komplett ausrichten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.08 (MwSt inkl.)
 |  | TP Leistung | 73.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.05
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Nach erweitern, verengen der Prothese oder nach Neuanrichten der Schiene, bestehendes Gelenk ausrichten


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.05
  • 6350.023.000

6350.023.000 | Passteilverbindung lösen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 26.38 (MwSt inkl.)
 |  | TP Leistung | 24.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.05
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Sämtliche Demontageaufwendungen einer Passteilverbindung


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.05
  • 6350.024.000

6350.024.000 | Passteilverbindung zwischen bestehenden Passteilen wieder herstellen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 26.38 (MwSt inkl.)
 |  | TP Leistung | 24.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.05
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Sämtliche Montageaufwendungen zur Wiederherstellung einer Passteilverbindung, exklusiv Justierarbeiten


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.05
  • 6350.024.010

6350.024.010 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Hand und Hook), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 52.37 (MwSt inkl.)
 |  | TP Leistung | 48.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.05
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.05
  • 6350.024.020

6350.024.020 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Handgelenk), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 206.69 (MwSt inkl.)
 |  | TP Leistung | 191.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.05
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.05
  • 6350.024.030

6350.024.030 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Ellenbogengelenk), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 206.69 (MwSt inkl.)
 |  | TP Leistung | 191.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.05
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.05
  • 6350.024.040

6350.024.040 | Montage bestehendes/revidiertes Passteil oder Miet-/Ersatzpassteil (Schultergelenk), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 206.69 (MwSt inkl.)
 |  | TP Leistung | 191.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.05
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Sämtliche Montageaufwendungen des Passteils an der Prothese, inklusiv statischem Aufbau


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.05
  • 6350.025.000

6350.025.000 | Daumen ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 194.15 (MwSt inkl.)
 |  | TP Leistung | 179.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.05
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Daumen bei Myo- oder Eigenkrafthand ersetzen, inklusiv Montage und inklusiv Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.05
  • 6350.026.000

6350.026.000 | Fingergruppe komplett ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 183.12 (MwSt inkl.)
 |  | TP Leistung | 169.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.05
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Fingergruppe bei Myo- oder Eigenkraftprothesen komplett ersetzen, inklusiv Montage und inklusiv Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.05
  • 6350.027.000

6350.027.000 | Achse für Fingergruppe/Daumen ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 150.37 (MwSt inkl.)
 |  | TP Leistung | 139.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.05
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Gebrochene Achse bei Myo- oder Eigenkrafthänden ersetzen, inklusiv Montage und inklusiv Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.05
  • 6350.028.000

6350.028.000 | Schraube für Fingergruppe/ Daumen ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 93.83 (MwSt inkl.)
 |  | TP Leistung | 86.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.05
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Schraube bei Myo- oder Eigenkrafthand ersetzen, inklusiv Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.05
  • 6350.029.000

6350.029.000 | Ersatz-Federn oder Schliessgummi, Satz à 3 Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 95.83 (MwSt inkl.)
 |  | TP Leistung | 88.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.05
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Ersatzfeder oder Schliessgummi ersetzen inklusiv Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.05
  • 6350.030.000

6350.030.000 | Kunststoffüberzug an Hook-Finger neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 66.86 (MwSt inkl.)
 |  | TP Leistung | 61.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.05
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Kunststoffüberzug an Hook-Finger Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.05
  • 6350.031.000

6350.031.000 | Kabel-Drehschreibe ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 248.04 (MwSt inkl.)
 |  | TP Leistung | 229.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.05
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Nylondrehscheibe mit Führungsnut für Kabelzug komplett ersetzen, inklusiv Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.05
  • 6350.032.000

6350.032.000 | Bremsscheibe/ Konusscheibe ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 229.28 (MwSt inkl.)
 |  | TP Leistung | 212.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.05
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Bremsscheibe/Konusscheibe an Passteil bestehend ersetzen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.05
  • 6350.033.000

6350.033.000 | Kraftzugkupplung neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 100.32 (MwSt inkl.)
 |  | TP Leistung | 92.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.05
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Kraftzugkupplung Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.05
  • 6350.034.000

6350.034.000 | Verbindungsstück für Greifzug-Hand/ Hook ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 105.94 (MwSt inkl.)
 |  | TP Leistung | 98.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.05
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Verbindungsstück komplett ersetzen, inklusiv Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.05
  • 6350.035.000

6350.035.000 | Innenhand aus PVC erneuern, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 274.41 (MwSt inkl.)
 |  | TP Leistung | 253.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.05
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Innenhand bei Myo- oder Eigenkrafthand komplett ersetzen, inklusiv Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.05
  • 6350.036.000

6350.036.000 | Buchse für Aussengelenk ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 28.38 (MwSt inkl.)
 |  | TP Leistung | 26.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.05
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Buchse/ oder Splintbolzen an Schiene/Gelenk bestehend ersetzen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.05
  • 6350.037.000

6350.037.000 | Ellenbogenfeststellung ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 243.98 (MwSt inkl.)
 |  | TP Leistung | 225.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.05
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Gelenk auseinanderstellen, Feststellung ersetzen und zusammenstellen inklusiv Passteil und Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.05
  • 6350.037.010

6350.037.010 | Passteilrevision/Passteilreparatur durch Hersteller
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 06.02.08.05
 |  | Verrechnungsbasis | nach Aufwand
 |  | Verrechnungsbasis | ohne Zuschlag
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Externe Kosten bei Revision/Reparatur eines Passteils; gemäss Lieferantenrechnung (ohne Zuschlag)


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.06

06.02.08.06 | Schienen (für Aussengelenke)
6350.039.000 | Schiene löten/schweissen, Stück
6350.040.000 | Schiene demontieren, pro Abschnitt, medial oder lateral, Stück
6350.041.000 | Schiene neu anpassen, pro Abschnitt, medial oder lateral, Stück
6350.042.000 | Schiene neu vernieten, pro Abschnitt, medial oder lateral, Stück
6350.043.000 | Schiene verstärken, pro Abschnitt, medial oder lateral, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.06
  • 6350.039.000

6350.039.000 | Schiene löten/schweissen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 197.71 (MwSt inkl.)
 |  | TP Leistung | 182.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.06
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Schiene löten/schweissen exklusiv Demontage und exklusiv Befestigung


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.06
  • 6350.040.000

6350.040.000 | Schiene demontieren, pro Abschnitt, medial oder lateral, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 28.97 (MwSt inkl.)
 |  | TP Leistung | 26.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.06
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Schiene demontieren


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.06
  • 6350.041.000

6350.041.000 | Schiene neu anpassen, pro Abschnitt, medial oder lateral, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 50.10 (MwSt inkl.)
 |  | TP Leistung | 46.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.06
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Schiene neu anpassen exklusiv Demontage und exklusiv Befestigung


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.06
  • 6350.042.000

6350.042.000 | Schiene neu vernieten, pro Abschnitt, medial oder lateral, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 31.62 (MwSt inkl.)
 |  | TP Leistung | 29.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.06
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Schiene neu befestigen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.06
  • 6350.043.000

6350.043.000 | Schiene verstärken, pro Abschnitt, medial oder lateral, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 89.24 (MwSt inkl.)
 |  | TP Leistung | 82.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.06
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | An bestehender Prothese, Schiene verstärken, Stk.


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.07

06.02.08.07 | Verlängern/Erweitern/Verengen
6350.045.000 | Prothesenschaft hart erweitern, Stück
6350.046.000 | Prothesenschaft hart verengen, Stück
6350.047.000 | Stumpfinnenschaft flexibel erweitern, Stück
6350.048.000 | Stumpfinnenschaft flexibel verengen, Stück
6350.049.000 | Verkürzen Modularsystem, Stück
6350.050.000 | Verlängern/verkürzen inklusiv neu laminieren, Leichtbauweise/Schalenbauweise, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.07
  • 6350.045.000

6350.045.000 | Prothesenschaft hart erweitern, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 302.90 (MwSt inkl.)
 |  | TP Leistung | 280.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.07
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Prothese bestehend partiell erweitern inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.07
  • 6350.046.000

6350.046.000 | Prothesenschaft hart verengen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 398.46 (MwSt inkl.)
 |  | TP Leistung | 368.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.07
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Prothese bestehend partiell verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.07
  • 6350.047.000

6350.047.000 | Stumpfinnenschaft flexibel erweitern, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 256.41 (MwSt inkl.)
 |  | TP Leistung | 237.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.07
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Stumpfinnenschaft flexibel bestehend partiell erweitern


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.07
  • 6350.048.000

6350.048.000 | Stumpfinnenschaft flexibel verengen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 262.09 (MwSt inkl.)
 |  | TP Leistung | 242.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.07
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Stumpfinnenschaft flexibel bestehend partiell verengen inklusiv Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.07
  • 6350.049.000

6350.049.000 | Verkürzen Modularsystem, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 106.37 (MwSt inkl.)
 |  | TP Leistung | 98.40 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.07
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Verkürzen exklusiv Demontage und Montage Kosmetik


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.07
  • 6350.050.000

6350.050.000 | Verlängern/verkürzen inklusiv neu laminieren, Leichtbauweise/Schalenbauweise, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 889.77 (MwSt inkl.)
 |  | TP Leistung | 823.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.07
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Verlängern/verkürzen exklusiv Demontage und Montage Kosmetik


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.08

06.02.08.08 | Züge/Kabel
6350.052.000 | Kabelzug für Feststellung ersetzen, Stück
6350.053.000 | Perlondraht ersetzen, Stück
6350.054.000 | Zugkabel (Stahl) ersetzen, Stück
6350.055.000 | Hookzugspirale ersetzen, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.08
  • 6350.052.000

6350.052.000 | Kabelzug für Feststellung ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 205.88 (MwSt inkl.)
 |  | TP Leistung | 190.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.08
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Kabelzug komplett ersetzen, exklusiv Kosmetik ab- und aufziehen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.08
  • 6350.053.000

6350.053.000 | Perlondraht ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 171.77 (MwSt inkl.)
 |  | TP Leistung | 158.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.08
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Perlondraht komplett ersetzen, inklusiv Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.08
  • 6350.054.000

6350.054.000 | Zugkabel (Stahl) ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 305.38 (MwSt inkl.)
 |  | TP Leistung | 282.50 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.08
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Zugkabel komplett ersetzen, inklusiv Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.08
  • 6350.055.000

6350.055.000 | Hookzugspirale ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 105.94 (MwSt inkl.)
 |  | TP Leistung | 98.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.08
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Hookzugspirale komplett ersetzen inklusiv Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.09

06.02.08.09 | Kosmetik
6350.057.000 | Kosmetischer Handschuh von Prothesenhand abziehen, Stück
6350.058.000 | Reinigung des Prothesenhandschuhs, Stück
6350.059.000 | Kosmetik weich (Unterarm) entfernen, Stück
6350.060.000 | Kosmetik weich bestehend (Unterarm), aufziehen, Stück
6350.061.000 | Kosmetik weich (Oberarm) entfernen, Stück
6350.062.000 | Kosmetik weich bestehend (Oberarm), aufziehen, Stück
6350.063.000 | Kosmetik weich (Schulter) entfernen, Stück
6350.064.000 | Kosmetik weich bestehend (Schulter), aufziehen, Stück
6350.065.000 | Riss in Kosmetik bestehend reparieren, Stück
6350.066.000 | Abdeckung zur kosmetischen Verkleidung von Übergängen erneuern, Stück
6350.067.000 | Jersey-Verkleidung ersetzen, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.09
  • 6350.057.000

6350.057.000 | Kosmetischer Handschuh von Prothesenhand abziehen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 76.43 (MwSt inkl.)
 |  | TP Leistung | 70.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.09
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Kosmetischer Handschuh bestehend entfernen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.09
  • 6350.058.000

6350.058.000 | Reinigung des Prothesenhandschuhs, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 65.89 (MwSt inkl.)
 |  | TP Leistung | 60.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.09
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Reinigen, exklusiv Demontage und Remontage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.09
  • 6350.059.000

6350.059.000 | Kosmetik weich (Unterarm) entfernen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 65.89 (MwSt inkl.)
 |  | TP Leistung | 60.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.09
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Kosmetik bestehend entfernen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.09
  • 6350.060.000

6350.060.000 | Kosmetik weich bestehend (Unterarm), aufziehen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 106.05 (MwSt inkl.)
 |  | TP Leistung | 98.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.09
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Kosmetik bestehend aufziehen, inklusiv Wiederherstellung der kosmetischen Anschlüsse


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.09
  • 6350.061.000

6350.061.000 | Kosmetik weich (Oberarm) entfernen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 81.72 (MwSt inkl.)
 |  | TP Leistung | 75.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.09
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Kosmetik bestehend entfernen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.09
  • 6350.062.000

6350.062.000 | Kosmetik weich bestehend (Oberarm), aufziehen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 121.88 (MwSt inkl.)
 |  | TP Leistung | 112.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.09
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Kosmetik bestehend aufziehen, inklusiv Wiederherstellung der kosmetischen Anschlüsse


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.09
  • 6350.063.000

6350.063.000 | Kosmetik weich (Schulter) entfernen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 97.51 (MwSt inkl.)
 |  | TP Leistung | 90.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.09
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Kosmetik bestehend entfernen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.09
  • 6350.064.000

6350.064.000 | Kosmetik weich bestehend (Schulter), aufziehen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 157.99 (MwSt inkl.)
 |  | TP Leistung | 146.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.09
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Kosmetik bestehend aufziehen, inklusiv Wiederherstellung der kosmetischen Anschlüsse


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.09
  • 6350.065.000

6350.065.000 | Riss in Kosmetik bestehend reparieren, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 154.10 (MwSt inkl.)
 |  | TP Leistung | 142.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.09
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Riss in Kosmetik bestehend reparieren, inklusiv Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.09
  • 6350.066.000

6350.066.000 | Abdeckung zur kosmetischen Verkleidung von Übergängen erneuern, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 145.61 (MwSt inkl.)
 |  | TP Leistung | 134.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.09
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Abdeckung bei Randübergängen inklusiv Montage und inklusiv Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.09
  • 6350.067.000

6350.067.000 | Jersey-Verkleidung ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 263.93 (MwSt inkl.)
 |  | TP Leistung | 244.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.09
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Kosmetik bestehend mit Jersey aussen neu überziehen, inklusiv Montage und inklusiv Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.10

06.02.08.10 | Schäfte/Hülsen
6350.069.000 | Stumpfinnenschaft hart (Unterarm) ersetzen, Stück
6350.070.000 | Stumpfinnenschaft flexibel (Unterarm) ersetzen, Stück
6350.071.000 | Aussenschaft Unterarmprothese passiv, ersetzen, Stück
6350.072.000 | Aussenschaft Unterarmprothese Eigenkraft, ersetzen, Stück
6350.073.000 | Aussenschaft Unterarmprothese myoelektrisch, ersetzen, Stück
6350.074.000 | Stumpfinnenschaft hart (Oberarm) ersetzen, Stück
6350.075.000 | Stumpfinnenschaft flexibel (Ellenbogen/Oberarm) ersetzen, Stück
6350.076.000 | Aussenschaft Ellenbogen-/Oberarmprothese passiv, ersetzen, Stück
6350.077.000 | Aussenschaft Ellenbogen-/Oberarmprothese Eigenkraft, ersetzen, Stück
6350.078.000 | Aussenschaft Ellenbogen-/Oberarmprothese myoelektrisch/hybrid, ersetzen, Stück
6350.079.000 | Stumpfinnenschaft hart (Schulter) ersetzen, Stück
6350.080.000 | Stumpfinnenschaft flexibel (Schulter) ersetzen, Stück
6350.081.000 | Aussenschale Schulterprothese passiv, ersetzen, Stück
6350.082.000 | Aussenschale Schulterprothese myoelektrisch/hybrid, ersetzen, Stück
6350.083.000 | Hülse hart ersetzen, Stück
6350.084.000 | Hülse flexibel ersetzen, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.10
  • 6350.069.000

6350.069.000 | Stumpfinnenschaft hart (Unterarm) ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 860.69 (MwSt inkl.)
 |  | TP Leistung | 796.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.10
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Stumpfinnenschaft hart komplett ersetzen, inklusiv Material, exklusiv Modellkopie


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.10
  • 6350.070.000

6350.070.000 | Stumpfinnenschaft flexibel (Unterarm) ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 349.87 (MwSt inkl.)
 |  | TP Leistung | 323.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.10
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Stumpfinnenschaft flexibel Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.10
  • 6350.071.000

6350.071.000 | Aussenschaft Unterarmprothese passiv, ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1249.47 (MwSt inkl.)
 |  | TP Leistung | 1155.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.10
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Aussenschaft bestehend demontieren, neuer Aussenschaft anfertigen und montieren, inklusiv Material, exklusiv Modell


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.10
  • 6350.072.000

6350.072.000 | Aussenschaft Unterarmprothese Eigenkraft, ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1325.20 (MwSt inkl.)
 |  | TP Leistung | 1225.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.10
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Aussenschaft bestehend demontieren, neuer Aussenschaft anfertigen und montieren, inklusiv Material, exklusiv Modell


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.10
  • 6350.073.000

6350.073.000 | Aussenschaft Unterarmprothese myoelektrisch, ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1329.79 (MwSt inkl.)
 |  | TP Leistung | 1230.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.10
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Aussenschaft bestehend demontieren, neuer Aussenschaft anfertigen und montieren, inklusiv Material, exklusiv Modell


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.10
  • 6350.074.000

6350.074.000 | Stumpfinnenschaft hart (Oberarm) ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 860.69 (MwSt inkl.)
 |  | TP Leistung | 796.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.10
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Stumpfinnenschaft hart komplett ersetzen, inklusiv Material, exklusiv Modellkopie


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.10
  • 6350.075.000

6350.075.000 | Stumpfinnenschaft flexibel (Ellenbogen/Oberarm) ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 349.87 (MwSt inkl.)
 |  | TP Leistung | 323.65 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.10
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Stumpfinnenschaft flexibel Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.10
  • 6350.076.000

6350.076.000 | Aussenschaft Ellenbogen-/Oberarmprothese passiv, ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1442.16 (MwSt inkl.)
 |  | TP Leistung | 1334.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.10
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Aussenschaft bestehend demontieren, neuer Aussenschaft anfertigen und montieren, inklusiv Material, exklusiv Modell


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.10
  • 6350.077.000

6350.077.000 | Aussenschaft Ellenbogen-/Oberarmprothese Eigenkraft, ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1977.91 (MwSt inkl.)
 |  | TP Leistung | 1829.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.10
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Aussenschaft bestehend demontieren, neuer Aussenschaft anfertigen und montieren, inklusiv Material, exklusiv Modell


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.10
  • 6350.078.000

6350.078.000 | Aussenschaft Ellenbogen-/Oberarmprothese myoelektrisch/hybrid, ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1877.75 (MwSt inkl.)
 |  | TP Leistung | 1737.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.10
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Aussenschaft bestehend demontieren, neuer Aussenschaft anfertigen und montieren, inklusiv Material, exklusiv Modell


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.10
  • 6350.079.000

6350.079.000 | Stumpfinnenschaft hart (Schulter) ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 983.22 (MwSt inkl.)
 |  | TP Leistung | 909.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.10
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Stumpfinnenschaft hart komplett ersetzen, inklusiv Material, exklusiv Modellkopie


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.10
  • 6350.080.000

6350.080.000 | Stumpfinnenschaft flexibel (Schulter) ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 399.92 (MwSt inkl.)
 |  | TP Leistung | 369.95 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.10
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Stumpfinnenschaft flexibel Neuanfertigung, komplett fertiggestellt, inklusiv Montage


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.10
  • 6350.081.000

6350.081.000 | Aussenschale Schulterprothese passiv, ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2389.66 (MwSt inkl.)
 |  | TP Leistung | 2210.60 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.10
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Aussenschaft bestehend demontieren, neuer Aussenschaft anfertigen und montieren, inklusiv Material, exklusiv Modell


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.10
  • 6350.082.000

6350.082.000 | Aussenschale Schulterprothese myoelektrisch/hybrid, ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 2582.62 (MwSt inkl.)
 |  | TP Leistung | 2389.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.10
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Aussenschaft bestehend demontieren, neuer Aussenschaft anfertigen und montieren, inklusiv Material, exklusiv Modell


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.10
  • 6350.083.000

6350.083.000 | Hülse hart ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 709.14 (MwSt inkl.)
 |  | TP Leistung | 656.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.10
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Hülse hart komplett ersetzen, inklusiv Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.10
  • 6350.084.000

6350.084.000 | Hülse flexibel ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 811.02 (MwSt inkl.)
 |  | TP Leistung | 750.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.10
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Hülse flexibel komplett ersetzen, inklusiv Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.11

06.02.08.11 | Justierarbeiten
6350.086.000 | Prothesenstellung neu justieren (Modularsystem), Stück
6350.087.000 | Prothesenstellung verändern und teillaminieren, konventionelle Schalenbauweise, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.11
  • 6350.086.000

6350.086.000 | Prothesenstellung neu justieren (Modularsystem), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 281.55 (MwSt inkl.)
 |  | TP Leistung | 260.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.11
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Prothesenstellung am Patienten neu justieren, exklusiv Demontage und Montage Kosmetik


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.11
  • 6350.087.000

6350.087.000 | Prothesenstellung verändern und teillaminieren, konventionelle Schalenbauweise, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 662.54 (MwSt inkl.)
 |  | TP Leistung | 612.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.11
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Prothesenstellung neu anpassen, inklusiv Laminierung


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.12

06.02.08.12 | Diverses
6350.089.000 | Riss/Schwachstelle überlaminieren (Teillaminierung), Stück
6350.089.010 | Druckstelle beseitigen, Stück
6350.090.000 | Achselwulst an Bandage ersetzen, Stück
6350.091.000 | Silikonachselschlaufe ersetzen, Stück
6350.092.000 | Modellkopie (Unterarm), Stück
6350.093.000 | Modellkopie (Oberarm), Stück
6350.094.000 | Modellkopie (Schulter), Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.12
  • 6350.089.000

6350.089.000 | Riss/Schwachstelle überlaminieren (Teillaminierung), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 228.31 (MwSt inkl.)
 |  | TP Leistung | 211.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.12
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Riss/Schwachstelle an Schaft bestehend reparieren, inklusiv Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.12
  • 6350.089.010

6350.089.010 | Druckstelle beseitigen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 77.62 (MwSt inkl.)
 |  | TP Leistung | 71.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.12
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Druckstelle an Prothese bestehend beseitigen durch ausschleifen/verformen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.12
  • 6350.090.000

6350.090.000 | Achselwulst an Bandage ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 254.90 (MwSt inkl.)
 |  | TP Leistung | 235.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.12
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Achselwulst bestehend komplett ersetzen, inklusiv Montage und inklusiv Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.12
  • 6350.091.000

6350.091.000 | Silikonachselschlaufe ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 365.05 (MwSt inkl.)
 |  | TP Leistung | 337.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.12
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Silikonachselschlaufe komplett ersetzen, inklusiv Material


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.12
  • 6350.092.000

6350.092.000 | Modellkopie (Unterarm), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 444.40 (MwSt inkl.)
 |  | TP Leistung | 411.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.12
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.12
  • 6350.093.000

6350.093.000 | Modellkopie (Oberarm), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 446.13 (MwSt inkl.)
 |  | TP Leistung | 412.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.12
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.12
  • 6350.094.000

6350.094.000 | Modellkopie (Schulter), Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 534.07 (MwSt inkl.)
 |  | TP Leistung | 494.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.12
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Sämtliche Aufwendungen bis zur fertigen Modellkopie


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13

06.02.08.13 | Oberarmhülse
06.02.08.13.01 | Polster
06.02.08.13.02 | Gelenke
06.02.08.13.03 | Schienen
06.02.08.13.04 | Verlängern/Erweitern/Verengen
06.02.08.13.05 | Diverses


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.01

06.02.08.13.01 | Polster
6350.097.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
6350.098.000 | Oberarmhülse mit Weichpolster abpolstern oder neu überziehen, Stück
6350.099.000 | Oberarmhülse mit Weichpolster abpolstern, inklusiv Überzug, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.01
  • 6350.097.000

6350.097.000 | Druckentlastungspolster (Schaumstoff) neu oder ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.13 (MwSt inkl.)
 |  | TP Leistung | 73.20 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.13.01
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Druckentlastungspolster aus Schaumstoff an Oberarmhülse bestehend, inklusiv allfälligem Überzug


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.01
  • 6350.098.000

6350.098.000 | Oberarmhülse mit Weichpolster abpolstern oder neu überziehen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 175.39 (MwSt inkl.)
 |  | TP Leistung | 162.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.13.01
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Oberarmhülse bestehend neu polstern oder neu überziehen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.01
  • 6350.099.000

6350.099.000 | Oberarmhülse mit Weichpolster abpolstern, inklusiv Überzug, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 252.68 (MwSt inkl.)
 |  | TP Leistung | 233.75 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.13.01
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Oberarmhülse bestehend neu polstern und neu überziehen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.02

06.02.08.13.02 | Gelenke
6350.101.000 | Gelenk (System) demontieren, medial oder lateral, Stück
6350.102.000 | Gelenk komplett ausrichten, Stück
6350.103.000 | Gelenk (einfach) reinigen und fetten, Stück
6350.104.000 | Gelenk (einfach) revidieren, inklusiv reinigen und fetten, Stück
6350.105.000 | Gelenkanschlag anpassen inklusiv auflöten, Stück
6350.106.000 | Gelenkanschlag anpassen, Stück
6350.107.000 | Gelenkschraube ersetzen, Stück
6350.108.000 | Buchse/Splintbolzen ersetzen, Stück
6350.109.000 | Kugellager ersetzen, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.02
  • 6350.101.000

6350.101.000 | Gelenk (System) demontieren, medial oder lateral, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 42.16 (MwSt inkl.)
 |  | TP Leistung | 39.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.13.02
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Demontage des Gelenkes von Systemschiene an bestehender Prothese


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.02
  • 6350.102.000

6350.102.000 | Gelenk komplett ausrichten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 79.08 (MwSt inkl.)
 |  | TP Leistung | 73.15 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.13.02
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Nach erweitern, verengen der Prothese/Oberarmhülse oder nach Neuanrichten der Schiene, bestehendes Gelenk ausrichten


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.02
  • 6350.103.000

6350.103.000 | Gelenk (einfach) reinigen und fetten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 34.27 (MwSt inkl.)
 |  | TP Leistung | 31.70 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.13.02
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Ellenbogengelenk bestehend zerlegen, reinigen, fetten, zusammenstellen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.02
  • 6350.104.000

6350.104.000 | Gelenk (einfach) revidieren, inklusiv reinigen und fetten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 60.64 (MwSt inkl.)
 |  | TP Leistung | 56.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.13.02
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Ellenbogengelenk bestehend zerlegen, reinigen, revidieren (ausfräsen, Grat entfernen, etc.) fetten, zusammenstellen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.02
  • 6350.105.000

6350.105.000 | Gelenkanschlag anpassen inklusiv auflöten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 142.58 (MwSt inkl.)
 |  | TP Leistung | 131.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.13.02
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Ellenbogengelenk bestehend zerlegen, reinigen, Gelenkanschlag auflöten und anpassen, fetten, zusammenstellen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.02
  • 6350.106.000

6350.106.000 | Gelenkanschlag anpassen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 81.94 (MwSt inkl.)
 |  | TP Leistung | 75.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.13.02
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Ellenbogengelenk bestehend zerlegen, reinigen, Gelenkanschlag anpassen, fetten, zusammenstellen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.02
  • 6350.107.000

6350.107.000 | Gelenkschraube ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 23.62 (MwSt inkl.)
 |  | TP Leistung | 21.85 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.13.02
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Schraube an Gelenk bestehend ersetzen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.02
  • 6350.108.000

6350.108.000 | Buchse/Splintbolzen ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 28.38 (MwSt inkl.)
 |  | TP Leistung | 26.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.13.02
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Buchse/ oder Splintbolzen an Schiene/Gelenk bestehend ersetzen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.02
  • 6350.109.000

6350.109.000 | Kugellager ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 46.97 (MwSt inkl.)
 |  | TP Leistung | 43.45 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.13.02
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Kugellager an Schiene/Gelenk bestehend ersetzen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.03

06.02.08.13.03 | Schienen
6350.111.000 | Metall-/Kunststoffband ersetzen, inklusiv anrichten, Stück
6350.112.000 | Metall-/Kunststoffband ausbauen, Stück
6350.113.000 | Schiene löten/schweissen, Stück
6350.114.000 | Schiene demontieren, pro Abschnitt, medial oder lateral, Stück
6350.115.000 | Schiene neu anpassen, pro Abschnitt, medial oder lateral, Stück
6350.116.000 | Schiene neu vernieten, pro Abschnitt, medial oder lateral, Stück
6350.117.000 | Schiene verstärken, pro Abschnitt, medial oder lateral, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.03
  • 6350.111.000

6350.111.000 | Metall-/Kunststoffband ersetzen, inklusiv anrichten, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 256.52 (MwSt inkl.)
 |  | TP Leistung | 237.30 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.13.03
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Metall-/Kunststoffband bestehend demontieren und durch ein Neues ersetzen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.03
  • 6350.112.000

6350.112.000 | Metall-/Kunststoffband ausbauen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 42.21 (MwSt inkl.)
 |  | TP Leistung | 39.05 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.13.03
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Metall-/Kunststoffband bestehend demontieren


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.03
  • 6350.113.000

6350.113.000 | Schiene löten/schweissen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 197.71 (MwSt inkl.)
 |  | TP Leistung | 182.90 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.13.03
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Schiene löten/schweissen exklusiv Demontage und exklusiv Befestigung


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.03
  • 6350.114.000

6350.114.000 | Schiene demontieren, pro Abschnitt, medial oder lateral, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 28.97 (MwSt inkl.)
 |  | TP Leistung | 26.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.13.03
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Schiene demontieren


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.03
  • 6350.115.000

6350.115.000 | Schiene neu anpassen, pro Abschnitt, medial oder lateral, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 50.10 (MwSt inkl.)
 |  | TP Leistung | 46.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.13.03
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Schiene neu anpassen exklusiv Demontage und exklusiv Befestigung


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.03
  • 6350.116.000

6350.116.000 | Schiene neu vernieten, pro Abschnitt, medial oder lateral, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 31.62 (MwSt inkl.)
 |  | TP Leistung | 29.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.13.03
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Schiene neu befestigen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.03
  • 6350.117.000

6350.117.000 | Schiene verstärken, pro Abschnitt, medial oder lateral, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 89.24 (MwSt inkl.)
 |  | TP Leistung | 82.55 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.13.03
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | An bestehender Prothese, Schiene verstärken, Stk.


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.04

06.02.08.13.04 | Verlängern/Erweitern/Verengen
6350.119.000 | Oberarmhülse mit Weichpolster verlängern, Stück
6350.120.000 | Oberarmhülse partiell erweitern/verengen, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.04
  • 6350.119.000

6350.119.000 | Oberarmhülse mit Weichpolster verlängern, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 105.24 (MwSt inkl.)
 |  | TP Leistung | 97.35 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.13.04
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Oberarmhülse bestehend verlängern


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.04
  • 6350.120.000

6350.120.000 | Oberarmhülse partiell erweitern/verengen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 130.90 (MwSt inkl.)
 |  | TP Leistung | 121.10 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.13.04
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Oberarmhülse bestehend partiell erweitern/verengen inklusiv Material, exklusiv Anpassung an Verschlüssen, Schienen und Passteilen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.05

06.02.08.13.05 | Diverses
6350.122.000 | Gelenkschoner ersetzen, Stück
6350.123.000 | Druckstelle beseitigen, Stück


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.05
  • 6350.122.000

6350.122.000 | Gelenkschoner ersetzen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 72.43 (MwSt inkl.)
 |  | TP Leistung | 67.00 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.13.05
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Gelenk-Abdeckung zu mechanischem Gelenk, Stk.


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.13
  • Kap. 06.02.08.13.05
  • 6350.123.000

6350.123.000 | Druckstelle beseitigen, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 77.62 (MwSt inkl.)
 |  | TP Leistung | 71.80 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.13.05
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Druckstelle an Oberarmhülse bestehend exklusiv Material beseitigen durch ausschleifen/verformen


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.14

06.02.08.14 | Verrechnung nicht tarifierter Leistungen (Anpassungen/Reparaturen/Revisionen)
6360.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
6360.002.000 | Rohmaterial


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.14
  • 6360.001.000

6360.001.000 | Arbeitszeit exklusiv Material per 15 Minuten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 35.94 (MwSt inkl.)
 |  | TP Leistung | 33.25 (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 06.02.08.14
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Selbsterklärend


  • Kap. 06
  • Kap. 06.02
  • Kap. 06.02.08
  • Kap. 06.02.08.14
  • 6360.002.000

6360.002.000 | Rohmaterial
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 06.02.08.14
 |  | Verrechnungsbasis | Einkaufspreis + 22%
 |  | Mitglied von LG | LG-06, LG6350REP, LG6350REPB
 |  | Rohmaterial bei nicht tarifierten Leistungen: EK + 22%


  • Kap. 07

07 | Prothesenpassteile
07.01 | Prothesenpassteile Bein
07.02 | Prothesenpassteile Arm
07.09 | Passteil, zur Aufnahme genehmigt


  • Kap. 07
  • Kap. 07.01

07.01 | Prothesenpassteile Bein
07.01.01 | Prothesenfüsse
07.01.02 | Kniegelenke
07.01.03 | Hüftgelenke
07.01.04 | Strukturteile
07.01.05 | Anbindungssysteme
07.01.06 | Liner
07.01.07 | Polster- und Ausgleichsliner
07.01.08 | Zubehör
07.01.09 | Prothesenpassteile Kinder


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01

07.01.01 | Prothesenfüsse
7110.001.000 | Sach Fuss mit Fersenkeil Absatzhöhe 10mm
7110.002.000 | Geriatrik Sach Fuss mit Fersenkeil Absatzhöhe 10mm
7110.003.000 | Accent Fuss IP
7110.003.010 | Horizon HD Fuss inkl. Fusskosmetik
7110.003.020 | Horizon inkl. Fusskosmetik
7110.003.030 | Sidekicks Foot Assembly Single
7110.003.035 | Sidekick single (1 Stück)
7110.003.040 | Sidekicks Foot Assembly Pair
7110.003.100 | Accent Fuss
7110.004.000 | Celsus Fuss
7110.004.100 | Celsus Fuss
7110.005.000 | Odyssey K2 Fuss m.hydraulischem Knöchelgelenk
7110.005.100 | Odyssey K2 Fuss m.hydraulischem Knöchelgelenk
7110.006.000 | Odyssey K3 Fuss m.hydraulischem Knöchelgelenk
7110.006.100 | Odyssey K3 Fuss m.hydraulischem Knöchelgelenk
7110.007.000 | Onyx Fuss
7110.008.000 | Soleus Fuss
7110.008.100 | Soleus Fuss
7110.009.000 | Tribute Fuss
7110.009.100 | Tribute Fuss
7110.010.000 | Trés Dynamik Fuss
7110.010.100 | Très Fuss
7110.011.000 | TruStep Multi Axialer Fuss Endo
7110.011.100 | Trustep Fuss
7110.012.000 | Venture Fuss
7110.013.000 | Velocity Fuss
7110.013.100 | Velocity Fuss
7110.013.200 | Aeris Fuss Kit inkl. Kosmetik u. Spectra Socke
7110.013.300 | AllPro Fuss Kit inkl. Kosmetik u. Spectra Socke
7110.013.400 | Wave Comfort 3 Fuss inkl. Kosmetik u. Spectra Socke
7110.014.000 | Freedom DynAdapt Foot
7110.015.000 | Freedom Sierra
7110.016.000 | Freedom Pacifica
7110.017.000 | Freedom Highlander Standard Categories
7110.018.000 | Freedom Highlander MAX
7110.019.000 | Freedom Pacifica LP
7110.020.000 | Freedom Thrive
7110.021.000 | Freedom LP Symes
7110.022.000 | Freedom Freestyle Swim
7110.023.000 | Renegade AT
7110.024.000 | Freedom Silhouette VS 10mm heel
7110.025.000 | Freedom Silhouette LP-VS 10mm heel
7110.026.000 | Renegade LP-AT
7110.027.000 | Freedom Silhouette VS 19mm heel
7110.028.000 | Freedom Silhouette LP-VS 19mm heel
7110.029.000 | Freedom Kinterra Foot/Ankle
7110.029.100 | Freedom Agilix
7110.030.000 | Freedom Renegade
7110.031.000 | Freedom Silhouette 10mm heel
7110.032.000 | Freedom Silhouette LP 10mm heel
7110.033.000 | Freedom Renegade LP
7110.034.000 | Freedom Silhouette 19mm heel
7110.035.000 | Freedom Silhouette LP 19mm heel
7110.036.000 | Freedom Senator
7110.037.000 | Freedom Promenade
7110.037.010 | Xtend Foot H101
7110.038.000 | Magnum Heavy Duty Foot
7110.039.000 | Pathfinder II
7110.040.000 | LP Pathfinder II
7110.041.000 | Single Axis Foot
7110.042.000 | SACH Fuss mit Pyramide
7110.043.000 | SACH Fuss
7110.044.000 | Geriatrik-Normgelenk-Fuss, leicht
7110.045.000 | Herren-Normgelenk-Fuss
7110.046.000 | Herren-Normgelenk-Fuss
7110.047.000 | Herren-S.A.C.H.-Fuss
7110.048.000 | Herren-S.A.C.H.-Fuss bis 150 kg mit Adapter
7110.049.000 | Damen-Normgelenk-Fuss
7110.050.000 | Pirogoff-Fuss
7110.051.000 | Gelenkloser Kunststoff-Fuss
7110.052.000 | Damen-S.A.C.H.-Fuss
7110.053.000 | Geriatrik-Fuss, leicht
7110.054.000 | Herren-S.A.C.H.-Fuss
7110.055.000 | S.A.C.H.-Fuss bis 225 kg
7110.056.000 | Herren-S.A.C.H.-Fuss
7110.057.000 | Herren-S.A.C.H.-Fuss
7110.058.000 | Herren-S.A.C.H.-Fuss, dunkelbraun
7110.059.000 | Dynamik-Fuss mit abgespreizter Zehe
7110.060.000 | Dynamik-Fuss mit geschlossener Zehe
7110.061.000 | Herren-S.A.C.H.-Fuss
7110.062.000 | Herren-S.A.C.H.-Fuss mit Kunststoffkern
7110.063.000 | Herren-S.A.C.H.-Fuss mit Kunststoffkern
7110.064.000 | Damen-S.A.C.H.-Fuss
7110.065.000 | Herren-S.A.C.H.-Fuss
7110.066.000 | Bade-S.A.C.H.-Fuss
7110.067.000 | Geriatrik-Fuss, leicht
7110.067.100 | Go.smart Carbonfuss
7110.067.200 | Go.free Carbonfuss
7110.068.000 | DYNA-base Fuss
7110.069.000 | Seattle Carbon LightFoot
7110.070.000 | Seattle Energy Fuss helle Fusskosmetik
7110.071.000 | Seattle Energy Fuss dunkle Fusskosmetik
7110.072.000 | Seattle Ladies 9.5mm Heel
7110.073.000 | Seattle Lifecast Foot
7110.074.000 | Seattle Kinetic Gelenkfuss helle Fusskosmetik
7110.075.000 | Seattle Kinetic Gelenkfuss Fusskosmetik
7110.076.000 | Seattle LightFoot2 9,5mm Heel
7110.077.000 | Seattle LightFoot2 19mm Heel
7110.078.000 | Seattle Lightfoot helle Fusskosmetik
7110.079.000 | Seattle Lightfoot dunkle Fusskosmetik
7110.080.000 | Seattle Natural helle Lifecast Fusskosmetik
7110.081.000 | Seattle Natural Fuss dunkle Lifecast Fusskosmetik
7110.082.000 | Seattle Triumph Fuss helle Fusskosmetik
7110.083.000 | Seattle Triumph Fuss dunkle Fusskosmetik
7110.083.010 | Seattle LP
7110.083.020 | Seattle Zumo
7110.090.100 | Balance Foot S (inkl. Fusskosmetik)
7110.090.105 | Balance Foot S mit Unity (inkl. Fusskosmetik)
7110.090.110 | Balance Foot S mit Torsion (inkl. Fusskosmetik)
7110.090.115 | Balance Foot S Torsion mit Unity (inkl. Fusskosmetik)
7110.096.000 | CHOPART SET
7110.099.000 | LP VARI-FLEX FUSSMODUL OHNE PYRAMIDENADAPTER MIT 10 MM ABSATZHÖHE
7110.101.000 | BALANCE FOOT J MIT PYRAMIDENADAPTER UND FUSSKOSMETIK SET
7110.101.010 | FLEX-FOOT BALANCE J MIT UNITY, PYRAMIDENADAPTER UND FUSSKOSMETIK (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
7110.102.000 | CHEETAH XPLORE
7110.103.000 | FLEX-FOOT ASSURE SET MIT PYRAMIDENADAPTER UND FUSSKOSMETIK SET
7110.103.010 | FLEX-FOOT ASSURE MIT UNITY, PYRAMIDENADAPTER UND FUSSKOSMETIK (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
7110.104.000 | FLEX-FOOT ASSURE SET OHNE ADAPTER UND FUSSKOSMETIK SET
7110.104.010 | FLEX-FOOT BALANCE MIT D/P FLEXION (inkl. Fusskosmetik)
7110.104.020 | Flex-Foot Balance mit D/P Flexion und Unity (inkl. Fusskosmetik)
7110.106.000 | FLEX-FOOT BALANCE SET MIT PYRAMIDENADAPTER UND FUSSKOSMETIK SET
7110.107.000 | Flex-Foot-Balance mit Pyramidenadapter und Fusskosmetik Set, Unity kompatible
7110.107.010 | FUSSKOSMETIK KIT
7110.108.000 | FLEX-SYMES SET MIT SCHAFTADAPTER
7110.109.000 | FLEX-SYMES SET OHNE ADAPTER
7110.111.000 | LP VARI-FLEX 10 MM MIT PYRAMIDENADAPTER
7110.112.100 | PROPRIO FOOT INKLUSIVE FUSSMODUL UND KNÖCHELMODUL
7110.112.101 | PROPRIO FOOT MIT UNITY INKLUSIVE FUSSMODUL UND KNÖCHELMODUL
7110.113.000 | RE-FLEX ROTATE HOHES PROFIL 10 MM
7110.114.000 | RE-FLEX ROTATE 10 MM
7110.115.000 | RE-FLEX ROTATE HOHES PROFIL 19 MM
7110.117.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENADAPTER 10 MM
7110.118.000 | RE-FLEX ROTATE MIT STOSSDÄMPFER PYRAMIDENADAPTER 10 MM
7110.119.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENADPATER 19 MM
7110.121.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENAUFNAHME 10 MM
7110.122.000 | RE-FLEX ROTATE MIT STOSSDÄMPFER UND PYRAMIDENAUFNAHME 10 MM
7110.123.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENAUFNAHME 19 MM
7110.124.000 | RE-FLEX ROTATE STOSSDÄMPFER MIT PYRAMIDENADAPTER SET
7110.125.000 | RE-FLEX ROTATE STOSSDÄMPFER MIT PYRAMIDENAUFNAHME SET
7110.126.010 | RE-FLEX SHOCK MIT PYRAMIDENADAPTER MIT UNITY
7110.127.000 | RE-FLEX SHOCK HOHES PROFIL PYRAMIDENADAPTER 10 MM
7110.128.000 | RE-FLEX SHOCK PYRAMIDENADAPTER 10 MM
7110.129.000 | RE-FLEX SHOCK HOHES PROFIL PYRAMIDENADAPTER 19 MM
7110.131.000 | TALUX SET MIT PYRAMIDENADAPTER
7110.132.000 | TALUX SET OHNE PYRAMIDENADAPTER
7110.133.000 | TALUX SET MIT 229 MM KARBONROHR-SET
7110.134.000 | TALUX SET MIT 381 MM KARBONROHR-SET
7110.148.000 | VARI-FLEX SET MIT PYRAMIDENADAPTER, GETEILTE VORFUSSFEDER 10 MM
7110.149.000 | VARI-FLEX SET OHNE PYRAMIDENADAPTER, GETEILTE VORFUSSFEDER 10 MM
7110.150.000 | VARI-FLEX SET, GETEILTE VORFUSSFEDER 19 MM
7110.150.010 | VARI-FLEX SET, GETEILTE VORFUSSFEDER 10 MM MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
7110.151.000 | VARI-FLEX SET OHNE ADAPTER, GETEILTE VORFUSSFEDER 19 MM
7110.153.000 | VARI-FLEX MODULAR SET GETEILTE VORFUSSFEDER 10 MM
7110.153.010 | PRO-FLEX ® PIVOT INKLUSIVE FUSSKOSMETIK
7110.153.020 | PRO-FLEX ® PIVOT MIT UNITY (inkl. Fusskosmetik)
7110.153.025 | PRO-FLEX ® LP ALIGN
7110.153.030 | PRO-FLEX® LP INKLUSIVE FUSSKOSMETIK
7110.153.040 | PRO-FLEX® LP MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL) INKLUSIVE FUSSKOSMETIK
7110.153.045 | PRO-FLEX® LP TORSION
7110.153.046 | Pro-Flex LP Torsion mit Unity
7110.153.050 | PRO-FLEX® XC INKLUSIVE FUSSKOSMETIK
7110.153.060 | PRO-FLEX® XC MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL) INKLUSIVE FUSSKOSMETIK
7110.153.070 | PRO-FLEX XC TORSION
7110.153.080 | Pro-Flex XCTorsion mit Unity
7110.153.100 | RE-FLEX ROTATE MIT PYRAMIDENAUFNAHME MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
7110.153.200 | RE-FLEX ROTATE MIT PYRAMIDENADAPTER MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
7110.154.000 | Terrain Fuss
7110.154.100 | Voyager Fuss
7110.154.200 | Breeze Fuss
7110.154.300 | Pro-Flex® ST
7110.154.400 | Pro-Flex® Modular
7110.155.000 | Greissinger plus, AH 10 mm
7110.157.000 | Greissinger plus Fussformteil, AH 10 mm
7110.158.000 | Greissinger-Fuss, AH 28 mm
7110.159.000 | Greissinger-Fussformteil, AH 28 mm
7110.159.001 | Meridium
7110.160.000 | Terion (inkl. Fusskosmetik)
7110.161.000 | ProSymes (inkl. Fusshülle)
7110.162.000 | Trias (inkl. Fusshülle)
7110.162.010 | Trias FL (wasserfest,Süsswasser, Salzwasser, Schweiss, Urin, Seifenlauge, Chlorwasser beständig) (inkl. Fusskosmetik)
7110.163.000 | C-Walk (inkl. Fusshülle)
7110.163.050 | Taleo (inkl. Fusskosmetik)
7110.163.051 | Taleo vertical shock (inkl. Fusskosmetik)
7110.163.052 | Taleo Harmony (inkl. Fusskosmetik)
7110.163.053 | Taleo low profile (inkl. Fusskosmetik)
7110.163.058 | Taleo sideflex (inkl. Fusskosmetik)
7110.163.059 | Taleo Adjust (inkl. Fusskosmetik)
7110.164.000 | 1C60 Triton (inkl. Fusshülle)
7110.165.000 | 1C61 Triton Vertical Shock (inkl. Fusshülle)
7110.165.100 | Triton Harmony, ohne Fusshülle
7110.166.000 | 1C63 Triton Low Profile (inkl. Fusshülle)
7110.167.000 | 1C64 Triton Heavy Duty (inkl. Fusshülle)
7110.167.100 | Triton side flex 1C68 (inkl. Fusskosmetik)
7110.168.000 | Dynamic Fuss mit Zehen
7110.169.000 | Dynamic Fuss mit Zehen & Pyramidenadapter
7110.170.000 | Dynamik-Fuss, AH 20 mm
7110.171.000 | Dynamic Motion AH 10 mm
7110.174.000 | 1E56 Axtion (exkl. Fusshülle)
7110.175.000 | Lo Rider, AH 9 mm (exkl. Fusshülle)
7110.176.000 | Action DP Pylon Fuss (exkl. Fusshülle)
7110.179.000 | Chopart Platte AH 09mm (inkl. Fusshülle)
7110.180.010 | Fuss Challenger (inkl. Fusskosmetik)
7110.181.000 | Kosmetik Leicht Fuss, AH 10 mm
7110.187.000 | Normgelenk-Fuss, AH 10 mm
7110.189.000 | Normgelenk-Fuss, AH 25 mm
7110.190.000 | 1M10 Adjust (exkl. Fusshülle)
7110.191.000 | Pirogoff-Fuss, AH 10 mm
7110.193.000 | SACH-Fuss, AH 10 mm
7110.193.010 | SACH-Fuss, AH 18 mm
7110.194.000 | SACH-Fuss, AH 35 mm
7110.195.000 | SACH-Fuss, AH 10 mm
7110.196.000 | Fuss für wasserfeste Gehhilfe (inkl. Fussadapter)
7110.197.000 | Fuss für wasserfeste Gehhilfe (ohne Fussadapter)
7110.197.010 | Freedom Maverick Xtreme
7110.197.020 | Freedom Maverick Xtreme AT
7110.197.030 | Freedom Maverick Comfort AT
7110.197.040 | Runway/Runway HX
7110.197.050 | Freedom Kintrol hydraulischer Gelenkfuss
7110.197.060 | Freedom Restore
7110.198.000 | MULTIFLEX 4 FOOT
7110.199.000 | MULTIFLEX 4 FOOT LADIES
7110.203.000 | 100 KG AQUA LIMB
7110.203.010 | Avalon
7110.203.020 | Blade XT
7110.203.030 | Elite Blade VT
7110.203.040 | Elite Blade
7110.204.000 | ECHELON FOOT
7110.204.005 | Echelon ER
7110.204.010 | Echelon VAC
7110.205.000 | ECHELON VT FOOT
7110.206.000 | ELITE 2 FOOT
7110.206.010 | Elan (inkl. Netzteil)
7110.206.020 | ElanIC (inkl. Netzteil)
7110.207.000 | EPIRUS FOOT
7110.208.000 | ESPRIT FOOT
7110.208.010 | Elite VT
7110.209.000 | JAVELIN FOOT
7110.210.000 | NAVIGATOR FOOT
7110.211.000 | ASSY S/SACH FOOT
7110.212.010 | VT Module Spring Rate x
7110.213.000 | Dyn.SACH-Fuss m.Pyr. Absatzh.18mm Gewichtslimit 150kg
7110.214.000 | Herren-SACH-Fuss Absatzh.10mm, Zehe abgespr. Fersenpuffer wechselbar
7110.215.000 | Dynamischer SACH-Fuss 22 links
7110.216.000 | F30 Uniprox Leicht-Fuss
7110.217.000 | F35 Uniprox Lifecast-Fuss
7110.218.000 | F40 Uniprox Karbon-Leicht-Fuss
7110.219.000 | F51 Uniprox Hängelager-Fuss
7110.221.000 | F63 Uniprox Karbon-Fuss
7110.222.000 | F65 Uniprox Low Profile Fuss
7110.225.000 | F90 Uniprox Multiaxial Karbon-Fuss
7110.226.000 | NaturalStride Fuss
7110.227.000 | ActiveStride Fuss
7110.228.000 | UltraStride Fuss
7110.229.000 | UltraStride LP Fuss


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.001.000

7110.001.000 | Sach Fuss mit Fersenkeil Absatzhöhe 10mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 115.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 106.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 241.000.xxx.xx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.002.000

7110.002.000 | Geriatrik Sach Fuss mit Fersenkeil Absatzhöhe 10mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 115.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 106.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 241.001.xxx.xx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.003.000

7110.003.000 | Accent Fuss IP
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2550.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 2359.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | AC xxxx xxxxxxxx
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.003.010

7110.003.010 | Horizon HD Fuss inkl. Fusskosmetik
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1845.65 CHF (MwSt inkl.)
 |  | CHF Leistung | 1707.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CPI.HZ xXEN YY ZZ
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.003.020

7110.003.020 | Horizon inkl. Fusskosmetik
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1580.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 1461.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CPI.HZAB xXEN YY ZZ
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.003.030

7110.003.030 | Sidekicks Foot Assembly Single
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 676.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 625.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CPI.SK AKX 1
 |  | MB | K1 + K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.003.035

7110.003.035 | Sidekick single (1 Stück)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 829.34 CHF (MwSt inkl.)
 |  | CHF Leistung | 767.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-SKAKxGy
 |  | MB | K2


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.003.040

7110.003.040 | Sidekicks Foot Assembly Pair
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1315.09 CHF (MwSt inkl.)
 |  | CHF Leistung | 1216.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CPI.SK SKX 2
 |  | MB | K1 + K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.003.100

7110.003.100 | Accent Fuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3270.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 3025.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-ACztIPvxxwGy
 |  | MB | K3 + K4


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.004.000

7110.004.000 | Celsus Fuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 946.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 875.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CS xxxx xxxxxx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.004.100

7110.004.100 | Celsus Fuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1064.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 984.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-CSztENxxGy
 |  | MB | K2 + K3


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.005.000

7110.005.000 | Odyssey K2 Fuss m.hydraulischem Knöchelgelenk
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3081.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 2850.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OK2 xxxx xxxxxxx
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.005.100

7110.005.100 | Odyssey K2 Fuss m.hydraulischem Knöchelgelenk
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3148.95 CHF (MwSt inkl.)
 |  | CHF Leistung | 2913.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-ODK2ztENxxGy
 |  | MB | K2


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.006.000

7110.006.000 | Odyssey K3 Fuss m.hydraulischem Knöchelgelenk
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3660.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 3385.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OK3 xxxx xxxxxxx
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.006.100

7110.006.100 | Odyssey K3 Fuss m.hydraulischem Knöchelgelenk
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4047.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 3743.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-ODK3ztENxxGy
 |  | MB | K3


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.007.000

7110.007.000 | Onyx Fuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3067.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 2837.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OX xxxx xxxxxxx
 |  | MB | K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.008.000

7110.008.000 | Soleus Fuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3562.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 3295.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SO xxxx xxxxxxx
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.008.100

7110.008.100 | Soleus Fuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3814.20 CHF (MwSt inkl.)
 |  | CHF Leistung | 3528.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-SOztMxxwGy
 |  | MB | K3 + K4


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.009.000

7110.009.000 | Tribute Fuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1118.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 1034.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TB xxxx xxxxxx xx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.009.100

7110.009.100 | Tribute Fuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1308.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 1210.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-TBztENxxxGy
 |  | MB | K3


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.010.000

7110.010.000 | Trés Dynamik Fuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 637.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 589.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TE xxxx xxxxxxxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.010.100

7110.010.100 | Très Fuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 715.19 CHF (MwSt inkl.)
 |  | CHF Leistung | 661.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-TEztENxxGy
 |  | MB | K2 + K3


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.011.000

7110.011.000 | TruStep Multi Axialer Fuss Endo
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2412.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 2231.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TS xxxx xxx xxx xx
 |  | MB | K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.011.100

7110.011.100 | Trustep Fuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2971.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 2748.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-TSztENxxwGy
 |  | MB | K3 + K4


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.012.000

7110.012.000 | Venture Fuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3330.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 3080.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | V xxxx xx xxxxxx
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.013.000

7110.013.000 | Velocity Fuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2411.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 2231.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | VL xxxx xxxxxxxx
 |  | MB | K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.013.100

7110.013.100 | Velocity Fuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2594.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 2400.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-VLztMENxxwGy
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.013.200

7110.013.200 | Aeris Fuss Kit inkl. Kosmetik u. Spectra Socke
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1241.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 1148.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.130xxx-xx-x
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.013.300

7110.013.300 | AllPro Fuss Kit inkl. Kosmetik u. Spectra Socke
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4024.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 3722.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.13710x-xx-xx-xx
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.013.400

7110.013.400 | Wave Comfort 3 Fuss inkl. Kosmetik u. Spectra Socke
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1484.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 1373.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.13510xx-xxx-x-xx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.014.000

7110.014.000 | Freedom DynAdapt Foot
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2045.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 1892.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | F10-00-0xxxx-xx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.015.000

7110.015.000 | Freedom Sierra
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2083.63 CHF (MwSt inkl.)
 |  | CHF Leistung | 1927.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FS1-00-0xxxx-xx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.016.000

7110.016.000 | Freedom Pacifica
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1666.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 1542.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FS2-00-0xxxx-xx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.017.000

7110.017.000 | Freedom Highlander Standard Categories
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1894.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 1752.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FS3-00-0xxxx-xx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.018.000

7110.018.000 | Freedom Highlander MAX
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2563.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 2371.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FS3-H5-xxxx-xx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.019.000

7110.019.000 | Freedom Pacifica LP
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1654.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 1530.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FS4-00-0xxxx-xx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.020.000

7110.020.000 | Freedom Thrive
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4104.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 3796.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | FS5-00-0xxxx-xx
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.021.000

7110.021.000 | Freedom LP Symes
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1843.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 1705.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | LP2-00-0xxxx-xx
 |  | MB | K1 + K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.022.000

7110.022.000 | Freedom Freestyle Swim
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4356.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 4030.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | LP2-W2-0
 |  | MB | K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.023.000

7110.023.000 | Renegade AT
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4356.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 4030.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | R11-00-0xxxx-xx
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.024.000

7110.024.000 | Freedom Silhouette VS 10mm heel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3598.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 3329.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | R14-0xxxx-xx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.025.000

7110.025.000 | Freedom Silhouette LP-VS 10mm heel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3598.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 3329.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | R15-0xxxx-xx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.026.000

7110.026.000 | Renegade LP-AT
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4356.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 4030.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | R16-00-0xxxx-xx
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.027.000

7110.027.000 | Freedom Silhouette VS 19mm heel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3598.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 3329.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | R18-0xxxx-xx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.028.000

7110.028.000 | Freedom Silhouette LP-VS 19mm heel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3598.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 3329.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | R19-0xxxx-xx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.029.000

7110.029.000 | Freedom Kinterra Foot/Ankle
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4988.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 4614.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | ROM-00-0xxxx-xx
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.029.100

7110.029.100 | Freedom Agilix
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2533.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 2343.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | F15-00-0xxxx-xx
 |  | MB | K3


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.030.000

7110.030.000 | Freedom Renegade
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4356.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 4030.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | RS1-00-0xxxx-xx
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.031.000

7110.031.000 | Freedom Silhouette 10mm heel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2462.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 2278.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | RS4-0xxxx-xx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.032.000

7110.032.000 | Freedom Silhouette LP 10mm heel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2462.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 2278.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | RS5-0xxxx-xx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.033.000

7110.033.000 | Freedom Renegade LP
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4356.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 4030.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | RS6-00-0xxxx-xx
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.034.000

7110.034.000 | Freedom Silhouette 19mm heel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2462.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 2278.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | RS8-0xxxx-xx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.035.000

7110.035.000 | Freedom Silhouette LP 19mm heel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2462.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 2278.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | RS9-0xxxx-xx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.036.000

7110.036.000 | Freedom Senator
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 883.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 817.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | VS1-00-0xxxx-xx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.037.000

7110.037.000 | Freedom Promenade
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1199.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 1109.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | VS2-00-0xxxx-xx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.037.010

7110.037.010 | Xtend Foot H101
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2844.65 CHF (MwSt inkl.)
 |  | CHF Leistung | 2631.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | LIN.H100-XYYx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.038.000

7110.038.000 | Magnum Heavy Duty Foot
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1139.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 1054.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MHDx-xxxx-xx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.039.000

7110.039.000 | Pathfinder II
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3313.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 3065.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | PFDR-xxxx-xx-x
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.040.000

7110.040.000 | LP Pathfinder II
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3313.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 3065.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | PFLP-xxxx-xx-x
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.041.000

7110.041.000 | Single Axis Foot
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 418.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 387.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SAA-xxxx-xx-xx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.042.000

7110.042.000 | SACH Fuss mit Pyramide
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 191.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 177.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SFP-xxxx-xx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.043.000

7110.043.000 | SACH Fuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 156.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 145.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SFT-xxxx-xx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.044.000

7110.044.000 | Geriatrik-Normgelenk-Fuss, leicht
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 200.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 185.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A13/xxx
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.045.000

7110.045.000 | Herren-Normgelenk-Fuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 198.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 184.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A14/xxx
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.046.000

7110.046.000 | Herren-Normgelenk-Fuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 198.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 184.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A15/xxx
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.047.000

7110.047.000 | Herren-S.A.C.H.-Fuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1330.22 CHF (MwSt inkl.)
 |  | CHF Leistung | 1230.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A150/xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.048.000

7110.048.000 | Herren-S.A.C.H.-Fuss bis 150 kg mit Adapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1332.44 CHF (MwSt inkl.)
 |  | CHF Leistung | 1232.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A151/xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.049.000

7110.049.000 | Damen-Normgelenk-Fuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 198.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 184.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A16/xxx
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.050.000

7110.050.000 | Pirogoff-Fuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 214.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 198.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A18/xxx
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.051.000

7110.051.000 | Gelenkloser Kunststoff-Fuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 216.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 200.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A19/xxx
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.052.000

7110.052.000 | Damen-S.A.C.H.-Fuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 181.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 168.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A2/xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.053.000

7110.053.000 | Geriatrik-Fuss, leicht
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 181.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 168.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A20/xxx
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.054.000

7110.054.000 | Herren-S.A.C.H.-Fuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 157.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 145.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A21/xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.055.000

7110.055.000 | S.A.C.H.-Fuss bis 225 kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2359.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 2182.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A225/xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.056.000

7110.056.000 | Herren-S.A.C.H.-Fuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 181.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 168.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A23/xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.057.000

7110.057.000 | Herren-S.A.C.H.-Fuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 159.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 147.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A24/xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.058.000

7110.058.000 | Herren-S.A.C.H.-Fuss, dunkelbraun
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 159.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 147.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A25/xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.059.000

7110.059.000 | Dynamik-Fuss mit abgespreizter Zehe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 323.92 CHF (MwSt inkl.)
 |  | CHF Leistung | 299.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A27/xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.060.000

7110.060.000 | Dynamik-Fuss mit geschlossener Zehe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 323.92 CHF (MwSt inkl.)
 |  | CHF Leistung | 299.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A28/xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.061.000

7110.061.000 | Herren-S.A.C.H.-Fuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 170.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 157.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A3/xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.062.000

7110.062.000 | Herren-S.A.C.H.-Fuss mit Kunststoffkern
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 106.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 98.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A30/xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.063.000

7110.063.000 | Herren-S.A.C.H.-Fuss mit Kunststoffkern
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 103.34 CHF (MwSt inkl.)
 |  | CHF Leistung | 95.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A31/xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.064.000

7110.064.000 | Damen-S.A.C.H.-Fuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 159.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 147.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A4/xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.065.000

7110.065.000 | Herren-S.A.C.H.-Fuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 157.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 145.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A5/xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.066.000

7110.066.000 | Bade-S.A.C.H.-Fuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 181.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 168.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A6/xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.067.000

7110.067.000 | Geriatrik-Fuss, leicht
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 205.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 190.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A9/xxx
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.067.100

7110.067.100 | Go.smart Carbonfuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 790.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 731.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.5A410/x-2x-x-x-x
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.067.200

7110.067.200 | Go.free Carbonfuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2511.60 CHF (MwSt inkl.)
 |  | CHF Leistung | 2323.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.5A430/x-2x-x-x-x
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.068.000

7110.068.000 | DYNA-base Fuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 759.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 702.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.55A1/xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.069.000

7110.069.000 | Seattle Carbon LightFoot
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 463.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 429.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SCF1xx
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.070.000

7110.070.000 | Seattle Energy Fuss helle Fusskosmetik
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 563.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 521.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SEF190-xx-x-xx
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.071.000

7110.071.000 | Seattle Energy Fuss dunkle Fusskosmetik
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 563.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 521.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SEF193-xx-x-xx
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.072.000

7110.072.000 | Seattle Ladies 9.5mm Heel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 463.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 429.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SFH12x
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.073.000

7110.073.000 | Seattle Lifecast Foot
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 463.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 429.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SFH1xx
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.074.000

7110.074.000 | Seattle Kinetic Gelenkfuss helle Fusskosmetik
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 569.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 527.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SKF200-xx-x-xx
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.075.000

7110.075.000 | Seattle Kinetic Gelenkfuss Fusskosmetik
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 569.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 527.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SKF203-xx-x-xx
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.076.000

7110.076.000 | Seattle LightFoot2 9,5mm Heel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 463.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 429.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SLF165
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.077.000

7110.077.000 | Seattle LightFoot2 19mm Heel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 463.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 429.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SLF16x
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.078.000

7110.078.000 | Seattle Lightfoot helle Fusskosmetik
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 563.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 521.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SLF195-xx-x-xx
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.079.000

7110.079.000 | Seattle Lightfoot dunkle Fusskosmetik
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 563.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 521.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SLF198-xx-x-xx
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.080.000

7110.080.000 | Seattle Natural helle Lifecast Fusskosmetik
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 563.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 521.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SNF170-xx-x-xx
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.081.000

7110.081.000 | Seattle Natural Fuss dunkle Lifecast Fusskosmetik
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 563.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 521.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SNF173-xx-x-xx
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.082.000

7110.082.000 | Seattle Triumph Fuss helle Fusskosmetik
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1934.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 1789.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STF190-xx-x-xx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.083.000

7110.083.000 | Seattle Triumph Fuss dunkle Fusskosmetik
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1934.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 1789.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STF193-xx-x-xx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.083.010

7110.083.010 | Seattle LP
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 423.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 391.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.SLP35x-xx-x-xxx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.083.020

7110.083.020 | Seattle Zumo
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 720.92 CHF (MwSt inkl.)
 |  | CHF Leistung | 666.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.SZM45x-xx-x
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.090.100

7110.090.100 | Balance Foot S (inkl. Fusskosmetik)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1100.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 1018.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | BSP0XYYZ
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.090.105

7110.090.105 | Balance Foot S mit Unity (inkl. Fusskosmetik)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2373.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 2195.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | BSPUXYYZ
 |  | MB | K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.090.110

7110.090.110 | Balance Foot S mit Torsion (inkl. Fusskosmetik)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1931.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 1786.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | BST0XYYZ
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.090.115

7110.090.115 | Balance Foot S Torsion mit Unity (inkl. Fusskosmetik)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3204.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 2964.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | BSTUXYYZ
 |  | MB | K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.096.000

7110.096.000 | CHOPART SET
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1614.20 CHF (MwSt inkl.)
 |  | CHF Leistung | 1493.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CHP00XXY
 |  | MB | K1 + K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.099.000

7110.099.000 | LP VARI-FLEX FUSSMODUL OHNE PYRAMIDENADAPTER MIT 10 MM ABSATZHÖHE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2607.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 2412.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | VLXEXYY0
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.101.000

7110.101.000 | BALANCE FOOT J MIT PYRAMIDENADAPTER UND FUSSKOSMETIK SET
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 766.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 709.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | JBPEXYYZ
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.101.010

7110.101.010 | FLEX-FOOT BALANCE J MIT UNITY, PYRAMIDENADAPTER UND FUSSKOSMETIK (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2177.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 2014.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | JBPUXYYZ
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.102.000

7110.102.000 | CHEETAH XPLORE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3973.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 3675.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FSX009X
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.103.000

7110.103.000 | FLEX-FOOT ASSURE SET MIT PYRAMIDENADAPTER UND FUSSKOSMETIK SET
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1151.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 1065.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FAPEXYYZ
 |  | MB | K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.103.010

7110.103.010 | FLEX-FOOT ASSURE MIT UNITY, PYRAMIDENADAPTER UND FUSSKOSMETIK (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2562.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 2370.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FAPUXYYZ
 |  | MB | K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.104.000

7110.104.000 | FLEX-FOOT ASSURE SET OHNE ADAPTER UND FUSSKOSMETIK SET
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1059.92 CHF (MwSt inkl.)
 |  | CHF Leistung | 980.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FAXEXYYZ
 |  | MB | K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.104.010

7110.104.010 | FLEX-FOOT BALANCE MIT D/P FLEXION (inkl. Fusskosmetik)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1868.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 1728.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FBD0XYYZ
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.104.020

7110.104.020 | Flex-Foot Balance mit D/P Flexion und Unity (inkl. Fusskosmetik)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3313.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 3064.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FBDUXYYZ
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.106.000

7110.106.000 | FLEX-FOOT BALANCE SET MIT PYRAMIDENADAPTER UND FUSSKOSMETIK SET
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 570.01 CHF (MwSt inkl.)
 |  | CHF Leistung | 527.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FBP0XYYZ
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.107.000

7110.107.000 | Flex-Foot-Balance mit Pyramidenadapter und Fusskosmetik Set, Unity kompatible
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1981.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 1832.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FBPUXYYZ
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.107.010

7110.107.010 | FUSSKOSMETIK KIT
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 216.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 200.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FST0XXY
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.108.000

7110.108.000 | FLEX-SYMES SET MIT SCHAFTADAPTER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3623.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 3352.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | SLP0XYY0
 |  | MB | K1 + K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.109.000

7110.109.000 | FLEX-SYMES SET OHNE ADAPTER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3623.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 3352.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | SLX0XYY0
 |  | MB | K1 + K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.111.000

7110.111.000 | LP VARI-FLEX 10 MM MIT PYRAMIDENADAPTER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2788.22 CHF (MwSt inkl.)
 |  | CHF Leistung | 2579.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | VLPEXYY0
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.112.100

7110.112.100 | PROPRIO FOOT INKLUSIVE FUSSMODUL UND KNÖCHELMODUL
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 13117.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 12134.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PSX01XYY0
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.112.101

7110.112.101 | PROPRIO FOOT MIT UNITY INKLUSIVE FUSSMODUL UND KNÖCHELMODUL
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 14528.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 13439.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PSXU1XYY0
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.113.000

7110.113.000 | RE-FLEX ROTATE HOHES PROFIL 10 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4635.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 4287.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | RHXEXYY0
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.114.000

7110.114.000 | RE-FLEX ROTATE 10 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4635.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 4287.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | RSXEXYY0
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.115.000

7110.115.000 | RE-FLEX ROTATE HOHES PROFIL 19 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4635.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 4287.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | RHXEXYY2
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.117.000

7110.117.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENADAPTER 10 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 5057.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 4678.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | RHPEXYY
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.118.000

7110.118.000 | RE-FLEX ROTATE MIT STOSSDÄMPFER PYRAMIDENADAPTER 10 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 5057.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 4678.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | RSPEXYY0
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.119.000

7110.119.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENADPATER 19 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 5057.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 4678.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | RHPEXYY2
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.121.000

7110.121.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENAUFNAHME 10 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 5057.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 4678.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | RHFEXYY0
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.122.000

7110.122.000 | RE-FLEX ROTATE MIT STOSSDÄMPFER UND PYRAMIDENAUFNAHME 10 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 5057.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 4678.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | RSFEXYY0
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.123.000

7110.123.000 | RE-FLEX ROTATE HOHES PROFIL MIT STOSSDÄMPFER UND PYRAMIDENAUFNAHME 19 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 5057.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 4678.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | RHFEXYY2
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.124.000

7110.124.000 | RE-FLEX ROTATE STOSSDÄMPFER MIT PYRAMIDENADAPTER SET
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 830.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 768.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | RRP0X0
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.125.000

7110.125.000 | RE-FLEX ROTATE STOSSDÄMPFER MIT PYRAMIDENAUFNAHME SET
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1286.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 1190.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | RRF0X0
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.126.010

7110.126.010 | RE-FLEX SHOCK MIT PYRAMIDENADAPTER MIT UNITY
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 6366.55 CHF (MwSt inkl.)
 |  | CHF Leistung | 5889.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | SSPUXYY0
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.127.000

7110.127.000 | RE-FLEX SHOCK HOHES PROFIL PYRAMIDENADAPTER 10 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 5057.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 4678.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | SHPEXYY0
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.128.000

7110.128.000 | RE-FLEX SHOCK PYRAMIDENADAPTER 10 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 5057.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 4678.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | SSPEXYY0
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.129.000

7110.129.000 | RE-FLEX SHOCK HOHES PROFIL PYRAMIDENADAPTER 19 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 5057.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 4678.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | SHPEXYY2
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.131.000

7110.131.000 | TALUX SET MIT PYRAMIDENADAPTER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2630.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 2433.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | TLP0XYYZ
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.132.000

7110.132.000 | TALUX SET OHNE PYRAMIDENADAPTER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2393.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 2213.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | TLX0XYYZ
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.133.000

7110.133.000 | TALUX SET MIT 229 MM KARBONROHR-SET
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2923.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 2704.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | TLX7XYYZ
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.134.000

7110.134.000 | TALUX SET MIT 381 MM KARBONROHR-SET
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3036.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 2809.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | TLX8XYYZ
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.148.000

7110.148.000 | VARI-FLEX SET MIT PYRAMIDENADAPTER, GETEILTE VORFUSSFEDER 10 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3262.30 CHF (MwSt inkl.)
 |  | CHF Leistung | 3017.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | VFPEXYY0
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.149.000

7110.149.000 | VARI-FLEX SET OHNE PYRAMIDENADAPTER, GETEILTE VORFUSSFEDER 10 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3070.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 2840.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | VFXEXYY0
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.150.000

7110.150.000 | VARI-FLEX SET, GETEILTE VORFUSSFEDER 19 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3262.30 CHF (MwSt inkl.)
 |  | CHF Leistung | 3017.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | VFPEXYY2
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.150.010

7110.150.010 | VARI-FLEX SET, GETEILTE VORFUSSFEDER 10 MM MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4605.55 CHF (MwSt inkl.)
 |  | CHF Leistung | 4260.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | VFPUXYY0
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.151.000

7110.151.000 | VARI-FLEX SET OHNE ADAPTER, GETEILTE VORFUSSFEDER 19 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3070.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 2840.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | VFXEXYY2
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.153.000

7110.153.000 | VARI-FLEX MODULAR SET GETEILTE VORFUSSFEDER 10 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3307.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 3059.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | MDXEXYY0
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.153.010

7110.153.010 | PRO-FLEX ® PIVOT INKLUSIVE FUSSKOSMETIK
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4458.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 4124.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PFP0XYYZ
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.153.020

7110.153.020 | PRO-FLEX ® PIVOT MIT UNITY (inkl. Fusskosmetik)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 5869.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 5430.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PFPUXYYZ
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.153.025

7110.153.025 | PRO-FLEX ® LP ALIGN
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4081.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 3775.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PLA0XYYZ
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.153.030

7110.153.030 | PRO-FLEX® LP INKLUSIVE FUSSKOSMETIK
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2923.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 2704.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PLP0XYYZ
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.153.040

7110.153.040 | PRO-FLEX® LP MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL) INKLUSIVE FUSSKOSMETIK
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4334.65 CHF (MwSt inkl.)
 |  | CHF Leistung | 4009.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PLPUXYYZ
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.153.045

7110.153.045 | PRO-FLEX® LP TORSION
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3809.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 3523.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PLT0XYYZ
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.153.046

7110.153.046 | Pro-Flex LP Torsion mit Unity
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 5220.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 4829.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PLTUXYYZ
 |  | MB | K1 + K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.153.050

7110.153.050 | PRO-FLEX® XC INKLUSIVE FUSSKOSMETIK
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3713.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 3435.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PXC0XYYZ
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.153.060

7110.153.060 | PRO-FLEX® XC MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL) INKLUSIVE FUSSKOSMETIK
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 5124.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 4740.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PXCUXYYZ
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.153.070

7110.153.070 | PRO-FLEX XC TORSION
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4612.30 CHF (MwSt inkl.)
 |  | CHF Leistung | 4266.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PXT0XYYZ
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.153.080

7110.153.080 | Pro-Flex XCTorsion mit Unity
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 6023.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 5572.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PXTUXYYZ
 |  | MB | K1 + K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.153.100

7110.153.100 | RE-FLEX ROTATE MIT PYRAMIDENAUFNAHME MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 6468.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 5983.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | RSPUXYYZ
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.153.200

7110.153.200 | RE-FLEX ROTATE MIT PYRAMIDENADAPTER MIT UNITY (NUR IN VERBINDUNG MIT UNITY PUMPENMODUL)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 6468.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 5983.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | RSFUXYYZ
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.154.000

7110.154.000 | Terrain Fuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2749.79 CHF (MwSt inkl.)
 |  | CHF Leistung | 2543.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-TNztENxxGy
 |  | MB | K3 + K4


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.154.100

7110.154.100 | Voyager Fuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2549.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 2358.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-VYxxENxxGxx
 |  | MB | K3 + K4


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.154.200

7110.154.200 | Breeze Fuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 465.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 430.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-BEztENxxGy
 |  | MB | K2


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.154.300

7110.154.300 | Pro-Flex® ST
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4146.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 3836.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PST0XYYZ
 |  | MB | K2 + K3 + K4


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.154.400

7110.154.400 | Pro-Flex® Modular
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4202.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 3887.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PMD0XYYZ
 |  | MB | K2 + K3 + K4


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.155.000

7110.155.000 | Greissinger plus, AH 10 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 678.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 627.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1A30=xxx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.157.000

7110.157.000 | Greissinger plus Fussformteil, AH 10 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 207.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 191.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1A31=xxx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.158.000

7110.158.000 | Greissinger-Fuss, AH 28 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 414.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 383.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1A6=xxx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.159.000

7110.159.000 | Greissinger-Fussformteil, AH 28 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 225.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 208.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1A7=xxx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.159.001

7110.159.001 | Meridium
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 17400.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 16096.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1B1=*
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.160.000

7110.160.000 | Terion (inkl. Fusskosmetik)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 563.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 521.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1C10/11*
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.161.000

7110.161.000 | ProSymes (inkl. Fusshülle)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3204.84 CHF (MwSt inkl.)
 |  | CHF Leistung | 2964.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1C20=xxx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.162.000

7110.162.000 | Trias (inkl. Fusshülle)
 | 01.01.24 - 31.12.24 | Gültigkeit |
 |  | CHF Leistung | 1196.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 1106.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1C30=xxx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.162.010

7110.162.010 | Trias FL (wasserfest,Süsswasser, Salzwasser, Schweiss, Urin, Seifenlauge, Chlorwasser beständig) (inkl. Fusskosmetik)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2063.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 1908.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1C30-1
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.163.000

7110.163.000 | C-Walk (inkl. Fusshülle)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2320.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 2146.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1C40=xxx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.163.050

7110.163.050 | Taleo (inkl. Fusskosmetik)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3775.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 3492.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1C50*
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.163.051

7110.163.051 | Taleo vertical shock (inkl. Fusskosmetik)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4489.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 4153.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1C51*
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.163.052

7110.163.052 | Taleo Harmony (inkl. Fusskosmetik)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4857.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 4493.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1C52*
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.163.053

7110.163.053 | Taleo low profile (inkl. Fusskosmetik)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3162.25 CHF (MwSt inkl.)
 |  | CHF Leistung | 2925.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1C53*
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.163.058

7110.163.058 | Taleo sideflex (inkl. Fusskosmetik)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 5326.20 CHF (MwSt inkl.)
 |  | CHF Leistung | 4927.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1C58*
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.163.059

7110.163.059 | Taleo Adjust (inkl. Fusskosmetik)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4157.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 3846.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1C56*
 |  | MB | K2 + K3


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.164.000

7110.164.000 | 1C60 Triton (inkl. Fusshülle)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3283.38 CHF (MwSt inkl.)
 |  | CHF Leistung | 3037.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1C60=xxx
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.165.000

7110.165.000 | 1C61 Triton Vertical Shock (inkl. Fusshülle)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4279.14 CHF (MwSt inkl.)
 |  | CHF Leistung | 3958.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1C61=xxx
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.165.100

7110.165.100 | Triton Harmony, ohne Fusshülle
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4625.44 CHF (MwSt inkl.)
 |  | CHF Leistung | 4278.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1C62x
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.166.000

7110.166.000 | 1C63 Triton Low Profile (inkl. Fusshülle)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2748.55 CHF (MwSt inkl.)
 |  | CHF Leistung | 2542.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1C63=xxx
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.167.000

7110.167.000 | 1C64 Triton Heavy Duty (inkl. Fusshülle)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3597.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 3327.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1C64=xxx
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.167.100

7110.167.100 | Triton side flex 1C68 (inkl. Fusskosmetik)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 5075.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 4694.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1C68x
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.168.000

7110.168.000 | Dynamic Fuss mit Zehen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 295.76 CHF (MwSt inkl.)
 |  | CHF Leistung | 273.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1D10=xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.169.000

7110.169.000 | Dynamic Fuss mit Zehen & Pyramidenadapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 458.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 423.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1D10=xxx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.170.000

7110.170.000 | Dynamik-Fuss, AH 20 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 236.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 218.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1D11=xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.171.000

7110.171.000 | Dynamic Motion AH 10 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 731.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 676.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1D35=xxx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.174.000

7110.174.000 | 1E56 Axtion (exkl. Fusshülle)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2136.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 1976.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1E56=xxx
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.175.000

7110.175.000 | Lo Rider, AH 9 mm (exkl. Fusshülle)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2307.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 2134.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1E57=xxx
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.176.000

7110.176.000 | Action DP Pylon Fuss (exkl. Fusshülle)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2136.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 1976.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1E58=xxx
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.179.000

7110.179.000 | Chopart Platte AH 09mm (inkl. Fusshülle)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1304.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 1206.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1E81=xxx
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.180.010

7110.180.010 | Fuss Challenger (inkl. Fusskosmetik)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3149.44 CHF (MwSt inkl.)
 |  | CHF Leistung | 2913.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1E95
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.181.000

7110.181.000 | Kosmetik Leicht Fuss, AH 10 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 132.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 122.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1G6=xxx
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.187.000

7110.187.000 | Normgelenk-Fuss, AH 10 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 171.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 158.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1H38=xxx
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.189.000

7110.189.000 | Normgelenk-Fuss, AH 25 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 171.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 158.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1H40=xxx
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.190.000

7110.190.000 | 1M10 Adjust (exkl. Fusshülle)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 569.25 CHF (MwSt inkl.)
 |  | CHF Leistung | 526.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1M10=xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.191.000

7110.191.000 | Pirogoff-Fuss, AH 10 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 194.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 179.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1P9=xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.193.000

7110.193.000 | SACH-Fuss, AH 10 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 132.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 122.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1S49=xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.193.010

7110.193.010 | SACH-Fuss, AH 18 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 132.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 122.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1S66
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.194.000

7110.194.000 | SACH-Fuss, AH 35 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 133.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 123.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1S67=xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.195.000

7110.195.000 | SACH-Fuss, AH 10 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 132.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 122.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1S90=xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.196.000

7110.196.000 | Fuss für wasserfeste Gehhilfe (inkl. Fussadapter)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 461.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 426.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1WR95=xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.197.000

7110.197.000 | Fuss für wasserfeste Gehhilfe (ohne Fussadapter)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 341.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 316.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1WR95=xxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.197.010

7110.197.010 | Freedom Maverick Xtreme
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3848.25 CHF (MwSt inkl.)
 |  | CHF Leistung | 3559.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | F11*
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.197.020

7110.197.020 | Freedom Maverick Xtreme AT
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3848.25 CHF (MwSt inkl.)
 |  | CHF Leistung | 3559.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | F21*
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.197.030

7110.197.030 | Freedom Maverick Comfort AT
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3045.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 2817.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | F22*
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.197.040

7110.197.040 | Runway/Runway HX
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3045.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 2817.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | RS2*
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.197.050

7110.197.050 | Freedom Kintrol hydraulischer Gelenkfuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3106.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 2873.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | VS4*
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.197.060

7110.197.060 | Freedom Restore
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 758.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 701.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | VS5*
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.198.000

7110.198.000 | MULTIFLEX 4 FOOT
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 282.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 261.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 519119 - 519136
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.199.000

7110.199.000 | MULTIFLEX 4 FOOT LADIES
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 282.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 261.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 519141 - 519148
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.203.000

7110.203.000 | 100 KG AQUA LIMB
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 825.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 763.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 629705L - 629716L
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.203.010

7110.203.010 | Avalon
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 5101.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 4719.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | Avxx
 |  | MB | K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.203.020

7110.203.020 | Blade XT
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4157.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 3846.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | BXTAGxSx
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.203.030

7110.203.030 | Elite Blade VT
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4570.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 4227.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | EB/BLPxxx
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.203.040

7110.203.040 | Elite Blade
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2895.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 2678.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | EB/xxx
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.204.000

7110.204.000 | ECHELON FOOT
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 6154.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 5693.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | EC 22-30 L/R + Spring Set
 |  | MB | K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.204.005

7110.204.005 | Echelon ER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 6716.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 6213.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | ECERxxxxxxx
 |  | MB | K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.204.010

7110.204.010 | Echelon VAC
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 6716.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 6213.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | ECVACxxx
 |  | MB | K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.205.000

7110.205.000 | ECHELON VT FOOT
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 7493.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 6931.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | ECVT 22-30 L/R + Spring Set
 |  | MB | K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.206.000

7110.206.000 | ELITE 2 FOOT
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2518.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 2329.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | EL 24-30 L/R + Spring Set
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.206.010

7110.206.010 | Elan (inkl. Netzteil)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 9981.25 CHF (MwSt inkl.)
 |  | CHF Leistung | 9233.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | Elanxxx
 |  | MB | K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.206.020

7110.206.020 | ElanIC (inkl. Netzteil)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 10636.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 9839.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | ELANICxxxxx
 |  | MB | K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.207.000

7110.207.000 | EPIRUS FOOT
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1657.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 1533.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | EP 22-30 L/R + Spring Set
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.208.000

7110.208.000 | ESPRIT FOOT
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1442.38 CHF (MwSt inkl.)
 |  | CHF Leistung | 1334.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | ESP 22-30 L/R + Spring Set
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.208.010

7110.208.010 | Elite VT
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4669.65 CHF (MwSt inkl.)
 |  | CHF Leistung | 4319.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | EVTxxxx
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.209.000

7110.209.000 | JAVELIN FOOT
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2647.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 2449.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | JAV 22-30 L/R + Spring Set
 |  | MB | K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.210.000

7110.210.000 | NAVIGATOR FOOT
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 760.92 CHF (MwSt inkl.)
 |  | CHF Leistung | 703.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | NAV 22-30 L/R + Ball + Snubber
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.211.000

7110.211.000 | ASSY S/SACH FOOT
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 199.77 CHF (MwSt inkl.)
 |  | CHF Leistung | 184.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | P529101 - 529114
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.212.010

7110.212.010 | VT Module Spring Rate x
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1673.60 CHF (MwSt inkl.)
 |  | CHF Leistung | 1548.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | VTMx
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.213.000

7110.213.000 | Dyn.SACH-Fuss m.Pyr. Absatzh.18mm Gewichtslimit 150kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 767.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 710.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.F10-xx-yy
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.214.000

7110.214.000 | Herren-SACH-Fuss Absatzh.10mm, Zehe abgespr. Fersenpuffer wechselbar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 95.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 88.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.F1-xx-yy
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.215.000

7110.215.000 | Dynamischer SACH-Fuss 22 links
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 195.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 181.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.F20-xx-yy
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.216.000

7110.216.000 | F30 Uniprox Leicht-Fuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 449.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 415.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.F30-xx-yy-zz
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.217.000

7110.217.000 | F35 Uniprox Lifecast-Fuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 552.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 511.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.F35-xx-yy-zz
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.218.000

7110.218.000 | F40 Uniprox Karbon-Leicht-Fuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 534.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 494.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.F40-xx-yy-zz
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.219.000

7110.219.000 | F51 Uniprox Hängelager-Fuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 535.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 495.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.F51-xx-yy-zz
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.221.000

7110.221.000 | F63 Uniprox Karbon-Fuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 687.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 635.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.F63-xx-yy-zz
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.222.000

7110.222.000 | F65 Uniprox Low Profile Fuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1031.92 CHF (MwSt inkl.)
 |  | CHF Leistung | 954.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.F65-xx-yy-zz
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.225.000

7110.225.000 | F90 Uniprox Multiaxial Karbon-Fuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2417.60 CHF (MwSt inkl.)
 |  | CHF Leistung | 2236.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.F90-xx-yy
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.226.000

7110.226.000 | NaturalStride Fuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1628.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 1506.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | BQ.MX1-**-**
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.227.000

7110.227.000 | ActiveStride Fuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2654.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 2455.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | BQ.MX2-**-**
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.228.000

7110.228.000 | UltraStride Fuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3493.14 CHF (MwSt inkl.)
 |  | CHF Leistung | 3231.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | BQ.MX3-**-**
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.01
  • 7110.229.000

7110.229.000 | UltraStride LP Fuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3073.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 2843.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | BQ.MX4-**-**
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02

07.01.02 | Kniegelenke
7120.001.000 | Kniegelenk Plié 2.0 mit M36 Gewinde
7120.002.000 | Kniegelenk Plié 3.0 mit M36 Gewinde (inkl. Netzteil und Ladegerät)
7120.003.000 | Kniegelenk Plié 2.0 mit Pyramide
7120.004.000 | Kniegelenk Plié 3.0 mit Pyramide (inkl. Netzteil und Ladegerät)
7120.006.000 | Hybrid Knie Nabco (inkl. Netzteil und Ladegerät)
7120.007.000 | Elektronikknie Nabco Pneumatik Einachsen
7120.008.000 | Elektronikknie Nabco Pneumatik Vierachsen
7120.009.000 | 7 Achsen Hydraulikkniegelenk Nabtesco NK-6+L
7120.009.010 | 5 Achsen MPK Hydraulikkniegelenk Allux™ m. Pyramidenadapter 3 Jahre Garantie (inkl. Netzteil und Ladegerät)
7120.009.020 | 5 Achsen MPK Hydraulikkniegelenk Allux™ m. Gewindeanschluss 3 Jahre Garantie (inkl. Netzteil und Ladegerät)
7120.009.030 | 5 Achsen MPK Hydraulikkniegelenk Allux™ m. Pyramidenadapter 5 Jahre Garantie (inkl. Netzteil und Ladegerät)
7120.009.040 | 5 Achsen MPK Hydraulikkniegelenk Allux™ m. Gewindeanschluss 5 Jahre Garantie (inkl. Netzteil und Ladegerät)
7120.010.000 | KINEGEN.air Bremskniegelenk
7120.011.000 | Modular-Bremskniegelenk -Edelstahl rostfrei-
7120.012.000 | Modular-Kniegelenk -Edelstahl-
7120.013.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.014.000 | Modular-Kniegelenk -Edelstahl-
7120.015.000 | KINEGEN.air active Kniegelenk
7120.016.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.017.000 | KINEGEN.stream Polyzentrisches Kniegelenk
7120.018.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.019.000 | KINEGEN.stream Polyzentrisches Kniegelenk
7120.020.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.021.000 | KINEGEN.stream Polyzentrisches Kniegelenk
7120.022.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.023.000 | Modular-Kniegelenk -Edelstahl rostfrei-
7120.023.100 | KINEGEN.stream Polyzentrisches Kniegelenk
7120.024.000 | Modular-Kniegelenk -Titan-
7120.025.000 | Modular-Kniegelenk -Titan-
7120.026.000 | Modular-Kniegelenk -Titan-
7120.027.000 | Modular-Kniegelenk -Titan-
7120.028.000 | Modular-Kniegelenk -Titan-
7120.029.000 | Modular-Kniegelenk -Leichtmetall-
7120.030.000 | Modular-Bremskniegelenk -Titan-
7120.031.000 | Modular-Kniegelenk -Titan-
7120.032.000 | KINEGEN.basic Bremskniegelenk
7120.033.000 | KINEGEN.guard Bremskniegelenk mit Sperre
7120.033.100 | KINEGEN.smart Bremskniegelenk mit Sperre
7120.034.000 | Striede-Passteil Gr. Xx
7120.035.000 | 5 Achsen XTREME X60 Hydraulikkniegelenk aus Aluminium/Titan (bis 125Kg)
7120.036.000 | 5 Achsen XTREME X60 LUXURY Hydraulikkniegelenk aus Aluminium/Titan (bis 125Kg)
7120.037.000 | 5 Achsen Kniegelenk aus Karbon TGK-4000 (bis 100Kg)
7120.038.000 | 5 Achsen Kniegelenk aus Karbon mit Federvorbringer und Sperre TGK-4001 (bis 100Kg)
7120.039.000 | 5 Achsen Kniegelenk aus Karbon mit Federvorbringer und Sperre mit 30° Freigabe TGK-4002 (bis 100 Kg)
7120.040.000 | 5 Achsen Pneumatikkniegelenk aus Karbon TGK-4P00 (bis 100Kg)
7120.041.000 | 5 Achsen PHOENIX Pneumatikkniegelenk aus Karbon (bis 125Kg)
7120.042.000 | 5 Achsen Pneumatikkniegelenk (Mini) aus Karbon TGK-4P01P (bis 80Kg)
7120.043.000 | 5 Achsen Pneumatikkniegelenk aus Karbon für Knieexartikulation TGK-4P10 (bis 100Kg)
7120.044.000 | 6 Achsen Standphasen - Sicherheitskniegelenk aus Karbon TGK-50SO (bis 100Kg)
7120.045.000 | 6 Achsen Pneumatikkniegelenk aus Karbon mit Standphasensicherung TGK-5PSO (bis 100Kg)
7120.046.000 | 6 Achsen Intelligent Pneumatikkniegel. aus Karbon für Knieex. mit Standphasens. TGK-5PSOIC (< 100Kg)
7120.047.000 | 5 Achsen Kniegelenk aus Aluminium mit Sperre TK-4001S (bis 100Kg)
7120.048.000 | 5 Achsen Kniegelenk aus Aluminium mit Sperre mit 30° Freigabe TK-4002 (bis 100Kg)
7120.049.000 | 5 Achsen Kniegelenk aus Aluminium für Knieexartikulation TK-4010 (bis 100Kg)
7120.050.000 | 5 Achsen Pneumatikkniegelenk aus Aluminium TK-4P00S (bis 100Kg)
7120.051.000 | 5 Achsen Pneumatikkniegelenk (Mini) aus Aluminium TK-4P01P (bis 80Kg)
7120.052.000 | 5 Achsen Pneumatikkniegelenk aus Aluminium mit Federvorbringer für Kinder TK-4P0C (bis 60Kg)
7120.053.000 | 6 Achsen Pneumatikkniegelenk aus Aluminium mit Standphasensicherung TK-5PSO
7120.053.010 | VGK Short transfemora +
7120.053.020 | Very Good Knee - Go! (VGK-Go!)
7120.054.000 | OP5 Knee mit Pyramidenadapter
7120.054.001 | KP5 Knee mit Schlaufenadapter
7120.054.002 | OP5 Knee mit IKF-Adapter
7120.054.003 | KP5 Knee mit 3-Arm Schaftadapter
7120.055.000 | OP4 Knee
7120.056.000 | Balance Knee OFM3
7120.056.001 | Balance Knee OFM1 mit Pyramidenadapter
7120.056.002 | Balance Knee KFM 1 mit Schlaufenadapter
7120.056.004 | KH5 Knee mit Schlaufenadapter
7120.057.000 | OH5 Knee mit Pyramidenadapter
7120.057.001 | KH5 Knee mit 3-Arm Schaftadapter
7120.059.000 | OP2 Knee
7120.059.010 | OH5 Knee mit IKF-Adapter
7120.059.020 | OH7 mit Pyramidenadapter 136 kg
7120.059.030 | OH7 mit IKF-Adapter 136 kg
7120.059.040 | KH7 mit Schlaufenadapter 136 kg
7120.059.050 | KH7 mit 3-Arm Schaftadapter 136kg
7120.060.000 | OHP3 Knee mit Pyramidenadapter
7120.062.000 | KHP3 Knee mit Schlaufenadapter
7120.063.010 | paso mit Pyramidenadapter
7120.063.020 | paso mit IKF-Adapter
7120.063.030 | paso mit Schlaufenadapter
7120.063.040 | paso mit 3-Arm-Schaftadapter
7120.064.000 | BALANCE KNEE LOCKING, INKL.: KNIEHÜLSE
7120.064.010 | CHEETAH KNEE
7120.065.000 | LOCKING KNEE
7120.074.000 | MAUCH KNEE PLUS SNS LP MIT BOHRUNG AM SCHAFTANSATZ
7120.075.000 | MAUCH KNEE PLUS SNS LP MIT GEWINDE AM SCHAFTANSATZ
7120.077.000 | MAUCH KNEE SNS
7120.078.000 | RHEO KNEE KIT, INKL. 1. SERVICE (NACH 20 MONATEN), 2 JAHRE GARANTIE (inkl. Ladegerät)
7120.078.010 | RHEO KNEE® XC KIT, INKL. 1. SERVICE (NACH 20 MONATEN), 2 JAHRE GARANTIE (inkl. Ladegerät
7120.079.000 | TOTAL KNEE 1901
7120.080.000 | TOTAL KNEE 1900 FÜR KNIEEXARTIKULATION
7120.081.000 | TOTAL KNEE 1900 FÜR TRANSFEMORAL-VERSORGUNG
7120.082.000 | TOTAL KNEE 2001
7120.083.000 | TOTAL KNEE 2000 FÜR KNIEEXARTIKULATION
7120.084.000 | TOTAL KNEE 2000 FÜR TRANSFEMORAL-VERSORGUNG
7120.085.000 | TOTAL KNEE 2101
7120.086.000 | TOTAL KNEE 2100 FÜR KNIEEXARTIKULATION
7120.087.000 | TOTAL KNEE 2100 FÜR TRANSFEMORAL-VERSORGUNG
7120.087.100 | Capital Knie
7120.088.010 | Kenevo (inkl. Netzteil und Ladegerät), inkl. 24 Monatsservice und 3 Jahre Garantie
7120.093.010 | C-Leg 4 (inkl. Netzteil und Ladegerät), inkl. 24 Monatsservice und 3 Jahre Garantie
7120.099.000 | Modular-Kniegelenk, pneumatisch
7120.100.000 | Mod.-Kniegelenk f. Hüftdis. polyz.pneum.
7120.101.000 | Modular-Kniegelenk, mit Eingussanker
7120.102.000 | Modular-Kniegelenk, mit Schraubanschluss
7120.103.000 | Modular-Bremskniegelenk
7120.104.000 | Modular-Kniegelenk, Feststellung
7120.105.000 | Modular-Kniegelenk
7120.106.000 | Modular-Kniegelenk, KD
7120.107.000 | Modular-Kniegelenk, KD, Feststellung
7120.108.000 | Modular-Kniegelenk -Titan- , KD
7120.108.100 | Prosedo 3R32
7120.109.000 | Modular-Kniegelenk-Titan-,KD,Feststellg.
7120.110.000 | Modular-Kniegelenk -Titan-, Feststellung
7120.111.000 | Modular-Kniegelenk-Titan-
7120.112.000 | Modular-Leichtkniegelenk, Feststellung
7120.113.000 | Modular-Sperrkniegelenk
7120.114.000 | Modular-Kniegelenk -Titan-,KD,Hydraulik
7120.115.000 | Modular-Bremskniegelenk -Titan-
7120.116.000 | Modular Kniegelenk -Titan-, Hydraulik
7120.117.000 | Modular-Kniegelenk-EBS, Hydraulik
7120.118.000 | EBS Kniegelenk für Hüftexartikulation
7120.119.000 | Modular-Kniegelenk-EBS
7120.120.000 | Modular-Kniegelenk-EBS
7120.122.000 | EBS-PRO-Kniegelenk
7120.123.000 | EBS-PRO-Kniegelenk,f. Hüftexartikulation
7120.125.000 | Modular-Kniegelenk,Rotationshydraulik,Ti
7120.126.000 | Modular-Kniegelenk,Rotationshydraulik
7120.128.000 | Comfort-Bremsknie
7120.129.000 | Modular Bremskniegelenk mit Sperre
7120.131.000 | Aqua-Kniegelenk, Hydraulik
7120.133.000 | TRANS FEMORAL AQUALIMB
7120.135.000 | ESK+ 4B DMTBLE HYD CYL PYR
7120.136.000 | ESK+ 4B DMTBLE HYD CYL TTPRO
7120.140.000 | ESK+ 4B DMTBLE IP+ EURO TTPRO
7120.143.000 | ESK+ 4B DMTBLE PSPC PYR
7120.144.000 | ESK+ 4B DMTBLE PSPC TTPRO
7120.145.000 | ESK+ 4B DMTBLE PSPC
7120.147.000 | ESK+ MKL SINGLE BOLT DMTBLE PYR PSPC
7120.148.000 | ESK+ MKL SINGLE BOLT DMTBLE PSPC
7120.150.000 | SF ESK+ DMTBLE HYD CYL PYR
7120.151.000 | SF ESK+ HYD CYL TTPRO MODULE
7120.155.000 | SF ESK+ EURO IP+ TTPRO MODULE
7120.157.000 | SF ESK+ PSPC FULL SHIN
7120.158.000 | SF ESK+ DMTBLE PSPC PYR
7120.160.010 | KX07
7120.161.100 | Linx (inkl. Netzteil)
7120.162.000 | MERCURY HI-ACTIVITY 30mm DEMOUNTABLE
7120.163.000 | MERCURY HI-ACTIVITY 30mm DM/SWING
7120.164.000 | MERCURY HI-ACTIVITY PYRAMID ATTACHMENT
7120.165.000 | MERCURY HI-ACTIVITY PYR/SWING
7120.166.000 | MERCURY HI-ACTIVITY TTPRO
7120.167.010 | Orion 3 (inkl. Netzteil)
7120.168.000 | COMPACT SAKL BONDED PYR ANKLE
7120.169.000 | COMPACT SAKL ASSY
7120.170.000 | SMART IP 4 BOLT MODULE 30mm DEMOUNTABLE
7120.172.000 | SMART IP 4 BOLT MODULE DISTAL PYR
7120.173.000 | SMART IP 4 BOLT TTPRO MODULE
7120.174.000 | SMART IP SF MODULE 30mm DEMOUNTABLE
7120.176.000 | SMART IP SF MODULE DISTAL PYR
7120.177.000 | SMART IP SF MODULE TTPRO
7120.178.000 | Geriatrie-Modular-Knie einachsig, bis 85kg, Alu m. Feststellung
7120.179.000 | Monozentr. Modularknie Stahl, bis 125kg m. Feststellung u. Vorbringer
7120.180.000 | Monozentr. Modularknie Titan, bis 100kg m. Feststellung u. Vorbringer
7120.181.000 | Leichtknie m. Pyramide Titan, bis 100kg
7120.182.000 | Modular-Bremsknie, Stahl einachsig, mit Vorbringer bis 100kg
7120.183.000 | Modular-Bremsknie, Titan einachsig, mit Vorbringer bis 100kg
7120.184.000 | Sicherheitskniegelenk
7120.185.000 | JT20 mit M36-Anschluss, bis 150kg
7120.186.000 | JT20 mit Pyramid-Anschluss, bis 150kg
7120.187.000 | JT20S mit flexibler Standkontrolle und M36-Anschluss
7120.188.000 | JT20S mit flexibler Standkontrolle und Pyramidanschluss
7120.189.000 | JT22 mit pneu. Schwungph. M36-Anschluss und 34mm Rohraufnahme
7120.190.000 | JT22 mit pneu.Schwungph. Pyramidanschluss und 34mm Rohraufnahme
7120.191.000 | JT22S mit pneumatischer Standkontrolle, pneum. Schwungsphase und M36-Anschluss
7120.192.000 | JT22S mit pneumatischer Standkontrolle, pneum. Schwungsphase und Pyramidanschluss
7120.193.000 | JT30 Polyzentrisches Kniegelenk mit Hydraulik
7120.194.000 | JT40 Monozentrisches Kniegelenk mit Hydraulik
7120.195.000 | Easi-Knee mit Pyramidaufnahme
7120.196.000 | Easi-Knee mit Doppeltasse
7120.197.000 | Easi-Knee mit Pyramide
7120.198.000 | Sensor Knee
7120.199.000 | Sensor Knie mit Schrittzähler incl. Software
7120.200.000 | TehLin 4-Achs-Kniegelenk Phönix
7120.201.000 | Pneum. Kniegelenk Teh Lin 4-Achs Knie-Ex
7120.202.000 | Pneum. Kniegelenk Teh Lin Mini Carbon
7120.203.000 | KnieAgil L30 4-Achs Gelenk mit Sperre
7120.204.000 | KnieAgil LD31 4-Achs Gelenk mit Sperre
7120.205.000 | KnieAgil P40 Pneum. 4-Achs Gelenk
7120.206.000 | KnieAgil P41 Pneum. 4-Achs Gelenk
7120.207.000 | KnieAgil P44c Pneum. 4-Achs G. compact
7120.208.000 | KnieAgil P44c Pn. 4-Achs G. compact M37
7120.209.000 | KnieAgil PF50 Pneum. 4-Achs Gelenk
7120.210.000 | KnieAgil PS21 Kniegelenk
7120.211.000 | KnieAgil PSB60 Bremsgelenk mit Bouncing
7120.212.000 | KnieAgil R1 Gelenk m. Rotationshydraulik
7120.213.000 | KnieAgil R1 Gelenk Rotationshydraulik M37
7120.214.000 | KnieAgil S20 Monozentrisches Bremsgelenk
7120.215.000 | KnieAgil WLD31 4-Achs Gelenk wasserfest


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.001.000

7120.001.000 | Kniegelenk Plié 2.0 mit M36 Gewinde
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 21159.01 CHF (MwSt inkl.)
 |  | CHF Leistung | 19573.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | KD2-00-KNEE2-KT
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.002.000

7120.002.000 | Kniegelenk Plié 3.0 mit M36 Gewinde (inkl. Netzteil und Ladegerät)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 23389.76 CHF (MwSt inkl.)
 |  | CHF Leistung | 21637.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | KD3-00-KNEE2-KT
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.003.000

7120.003.000 | Kniegelenk Plié 2.0 mit Pyramide
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 21159.01 CHF (MwSt inkl.)
 |  | CHF Leistung | 19573.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | KS2-00-KNEE1-KT
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.004.000

7120.004.000 | Kniegelenk Plié 3.0 mit Pyramide (inkl. Netzteil und Ladegerät)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 23389.76 CHF (MwSt inkl.)
 |  | CHF Leistung | 21637.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | KS3-00-KNEE1-KT
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.006.000

7120.006.000 | Hybrid Knie Nabco (inkl. Netzteil und Ladegerät)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 17440.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 16133.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 232.000
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.007.000

7120.007.000 | Elektronikknie Nabco Pneumatik Einachsen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4644.95 CHF (MwSt inkl.)
 |  | CHF Leistung | 4296.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 232.001
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.008.000

7120.008.000 | Elektronikknie Nabco Pneumatik Vierachsen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 5226.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 4834.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 232.002
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.009.000

7120.009.000 | 7 Achsen Hydraulikkniegelenk Nabtesco NK-6+L
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4999.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 4624.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 232.007
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.009.010

7120.009.010 | 5 Achsen MPK Hydraulikkniegelenk Allux™ m. Pyramidenadapter 3 Jahre Garantie (inkl. Netzteil und Ladegerät)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 21848.25 CHF (MwSt inkl.)
 |  | CHF Leistung | 20211.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 232.009
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.009.020

7120.009.020 | 5 Achsen MPK Hydraulikkniegelenk Allux™ m. Gewindeanschluss 3 Jahre Garantie (inkl. Netzteil und Ladegerät)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 21848.25 CHF (MwSt inkl.)
 |  | CHF Leistung | 20211.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 232.01
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.009.030

7120.009.030 | 5 Achsen MPK Hydraulikkniegelenk Allux™ m. Pyramidenadapter 5 Jahre Garantie (inkl. Netzteil und Ladegerät)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 29129.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 26946.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 232.011
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.009.040

7120.009.040 | 5 Achsen MPK Hydraulikkniegelenk Allux™ m. Gewindeanschluss 5 Jahre Garantie (inkl. Netzteil und Ladegerät)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 29129.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 26946.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 232.012
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.010.000

7120.010.000 | KINEGEN.air Bremskniegelenk
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2030.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 1878.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A1000
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.011.000

7120.011.000 | Modular-Bremskniegelenk -Edelstahl rostfrei-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 541.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 501.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A15
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.012.000

7120.012.000 | Modular-Kniegelenk -Edelstahl-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 472.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 437.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A16
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.013.000

7120.013.000 | Modular-Kniegelenk -Edelstahl rostfrei-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 530.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 491.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A17
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.014.000

7120.014.000 | Modular-Kniegelenk -Edelstahl-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 474.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 438.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A18
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.015.000

7120.015.000 | KINEGEN.air active Kniegelenk
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2260.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 2090.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A1800
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.016.000

7120.016.000 | Modular-Kniegelenk -Edelstahl rostfrei-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 661.79 CHF (MwSt inkl.)
 |  | CHF Leistung | 612.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A20
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.017.000

7120.017.000 | KINEGEN.stream Polyzentrisches Kniegelenk
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 5740.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 5310.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A2000
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.018.000

7120.018.000 | Modular-Kniegelenk -Edelstahl rostfrei-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1110.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 1026.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A21
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.019.000

7120.019.000 | KINEGEN.stream Polyzentrisches Kniegelenk
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 5740.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 5310.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A2100
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.020.000

7120.020.000 | Modular-Kniegelenk -Edelstahl rostfrei-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 463.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 428.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A22
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.021.000

7120.021.000 | KINEGEN.stream Polyzentrisches Kniegelenk
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 5740.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 5310.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A2200
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.022.000

7120.022.000 | Modular-Kniegelenk -Edelstahl rostfrei-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1225.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 1133.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A23
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.023.000

7120.023.000 | Modular-Kniegelenk -Edelstahl rostfrei-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1089.92 CHF (MwSt inkl.)
 |  | CHF Leistung | 1008.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A25
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.023.100

7120.023.100 | KINEGEN.stream Polyzentrisches Kniegelenk
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4820.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 4458.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A2500/x
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.024.000

7120.024.000 | Modular-Kniegelenk -Titan-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1627.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 1505.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A30
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.025.000

7120.025.000 | Modular-Kniegelenk -Titan-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1737.65 CHF (MwSt inkl.)
 |  | CHF Leistung | 1607.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A32
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.026.000

7120.026.000 | Modular-Kniegelenk -Titan-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 951.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 880.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A33
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.027.000

7120.027.000 | Modular-Kniegelenk -Titan-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 945.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 874.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A34
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.028.000

7120.028.000 | Modular-Kniegelenk -Titan-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1413.84 CHF (MwSt inkl.)
 |  | CHF Leistung | 1307.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A36
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.029.000

7120.029.000 | Modular-Kniegelenk -Leichtmetall-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 482.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 446.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A40
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.030.000

7120.030.000 | Modular-Bremskniegelenk -Titan-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1239.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 1146.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A49
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.031.000

7120.031.000 | Modular-Kniegelenk -Titan-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1555.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 1438.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A54
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.032.000

7120.032.000 | KINEGEN.basic Bremskniegelenk
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1371.73 CHF (MwSt inkl.)
 |  | CHF Leistung | 1268.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A810
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.033.000

7120.033.000 | KINEGEN.guard Bremskniegelenk mit Sperre
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1434.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 1326.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A850
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.033.100

7120.033.100 | KINEGEN.smart Bremskniegelenk mit Sperre
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1382.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 1279.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3A860
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.034.000

7120.034.000 | Striede-Passteil Gr. Xx
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1262.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 1167.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3P9/xxx
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.035.000

7120.035.000 | 5 Achsen XTREME X60 Hydraulikkniegelenk aus Aluminium/Titan (bis 125Kg)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3895.01 CHF (MwSt inkl.)
 |  | CHF Leistung | 3603.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.C-XTR-X60x
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.036.000

7120.036.000 | 5 Achsen XTREME X60 LUXURY Hydraulikkniegelenk aus Aluminium/Titan (bis 125Kg)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4150.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 3839.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.C-XTR-X60x-DE
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.037.000

7120.037.000 | 5 Achsen Kniegelenk aus Karbon TGK-4000 (bis 100Kg)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1104.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 1021.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TGK-4000
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.038.000

7120.038.000 | 5 Achsen Kniegelenk aus Karbon mit Federvorbringer und Sperre TGK-4001 (bis 100Kg)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1104.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 1021.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TGK-4001
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.039.000

7120.039.000 | 5 Achsen Kniegelenk aus Karbon mit Federvorbringer und Sperre mit 30° Freigabe TGK-4002 (bis 100 Kg)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1104.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 1021.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TGK-4002
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.040.000

7120.040.000 | 5 Achsen Pneumatikkniegelenk aus Karbon TGK-4P00 (bis 100Kg)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1744.03 CHF (MwSt inkl.)
 |  | CHF Leistung | 1613.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TGK-4P00
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.041.000

7120.041.000 | 5 Achsen PHOENIX Pneumatikkniegelenk aus Karbon (bis 125Kg)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1744.03 CHF (MwSt inkl.)
 |  | CHF Leistung | 1613.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TGK-4P00AW
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.042.000

7120.042.000 | 5 Achsen Pneumatikkniegelenk (Mini) aus Karbon TGK-4P01P (bis 80Kg)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1744.03 CHF (MwSt inkl.)
 |  | CHF Leistung | 1613.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TGK-4P01P
 |  | MB | K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.043.000

7120.043.000 | 5 Achsen Pneumatikkniegelenk aus Karbon für Knieexartikulation TGK-4P10 (bis 100Kg)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1953.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 1806.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TGK-4P10
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.044.000

7120.044.000 | 6 Achsen Standphasen - Sicherheitskniegelenk aus Karbon TGK-50SO (bis 100Kg)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1278.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 1183.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TGK-50SO
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.045.000

7120.045.000 | 6 Achsen Pneumatikkniegelenk aus Karbon mit Standphasensicherung TGK-5PSO (bis 100Kg)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1732.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 1602.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TGK-5PSO
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.046.000

7120.046.000 | 6 Achsen Intelligent Pneumatikkniegel. aus Karbon für Knieex. mit Standphasens. TGK-5PSOIC (< 100Kg)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 5697.14 CHF (MwSt inkl.)
 |  | CHF Leistung | 5270.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TGK-5PSOIC
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.047.000

7120.047.000 | 5 Achsen Kniegelenk aus Aluminium mit Sperre TK-4001S (bis 100Kg)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 890.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 823.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TK-4001S
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.048.000

7120.048.000 | 5 Achsen Kniegelenk aus Aluminium mit Sperre mit 30° Freigabe TK-4002 (bis 100Kg)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 569.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 527.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TK-4002
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.049.000

7120.049.000 | 5 Achsen Kniegelenk aus Aluminium für Knieexartikulation TK-4010 (bis 100Kg)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 578.98 CHF (MwSt inkl.)
 |  | CHF Leistung | 535.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TK-4010
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.050.000

7120.050.000 | 5 Achsen Pneumatikkniegelenk aus Aluminium TK-4P00S (bis 100Kg)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 918.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 849.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TK-4P00S
 |  | MB | K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.051.000

7120.051.000 | 5 Achsen Pneumatikkniegelenk (Mini) aus Aluminium TK-4P01P (bis 80Kg)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 802.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 742.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TK-4P01P
 |  | MB | K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.052.000

7120.052.000 | 5 Achsen Pneumatikkniegelenk aus Aluminium mit Federvorbringer für Kinder TK-4P0C (bis 60Kg)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 754.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 698.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TK-4P0C
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.053.000

7120.053.000 | 6 Achsen Pneumatikkniegelenk aus Aluminium mit Standphasensicherung TK-5PSO
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 5.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 5.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TK-5PSO
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.053.010

7120.053.010 | VGK Short transfemora +
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 17512.31 CHF (MwSt inkl.)
 |  | CHF Leistung | 16200.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Orthomobility Ltd.
 |  | Artikel-Nr. | VGK 100 S+
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.053.020

7120.053.020 | Very Good Knee - Go! (VGK-Go!)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 13859.77 CHF (MwSt inkl.)
 |  | CHF Leistung | 12821.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Orthomobility Ltd.
 |  | Artikel-Nr. | VGK125x
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.054.000

7120.054.000 | OP5 Knee mit Pyramidenadapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2404.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 2224.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1720180
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.054.001

7120.054.001 | KP5 Knee mit Schlaufenadapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2404.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 2224.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1720181
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.054.002

7120.054.002 | OP5 Knee mit IKF-Adapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2697.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 2495.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1720182
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.054.003

7120.054.003 | KP5 Knee mit 3-Arm Schaftadapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2404.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 2224.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1720183
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.055.000

7120.055.000 | OP4 Knee
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1783.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 1649.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1720185
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.056.000

7120.056.000 | Balance Knee OFM3
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1082.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 1001.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1721120
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.056.001

7120.056.001 | Balance Knee OFM1 mit Pyramidenadapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1493.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 1381.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1721126
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.056.002

7120.056.002 | Balance Knee KFM 1 mit Schlaufenadapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1467.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 1357.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1721128
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.056.004

7120.056.004 | KH5 Knee mit Schlaufenadapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4018.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 3717.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1722175
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.057.000

7120.057.000 | OH5 Knee mit Pyramidenadapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4018.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 3717.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1722176
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.057.001

7120.057.001 | KH5 Knee mit 3-Arm Schaftadapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2404.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 2224.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1722177
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.059.000

7120.059.000 | OP2 Knee
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1941.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 1796.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1724120
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.059.010

7120.059.010 | OH5 Knee mit IKF-Adapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4346.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 4020.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1725176
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.059.020

7120.059.020 | OH7 mit Pyramidenadapter 136 kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 6185.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 5722.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1725180
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.059.030

7120.059.030 | OH7 mit IKF-Adapter 136 kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 6501.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 6014.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1725181
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.059.040

7120.059.040 | KH7 mit Schlaufenadapter 136 kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 6185.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 5722.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1725182
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.059.050

7120.059.050 | KH7 mit 3-Arm Schaftadapter 136kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 6185.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 5722.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1725183
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.060.000

7120.060.000 | OHP3 Knee mit Pyramidenadapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2776.87 CHF (MwSt inkl.)
 |  | CHF Leistung | 2568.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1728160
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.062.000

7120.062.000 | KHP3 Knee mit Schlaufenadapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2776.87 CHF (MwSt inkl.)
 |  | CHF Leistung | 2568.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1728162
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.063.010

7120.063.010 | paso mit Pyramidenadapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4470.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 4135.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1728180
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.063.020

7120.063.020 | paso mit IKF-Adapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4786.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 4427.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1728181
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.063.030

7120.063.030 | paso mit Schlaufenadapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4470.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 4135.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1728182
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.063.040

7120.063.040 | paso mit 3-Arm-Schaftadapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4470.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 4135.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1728183
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.064.000

7120.064.000 | BALANCE KNEE LOCKING, INKL.: KNIEHÜLSE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1467.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 1357.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | BKN12511
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.064.010

7120.064.010 | CHEETAH KNEE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4515.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 4176.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CKN10000
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.065.000

7120.065.000 | LOCKING KNEE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 412.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 381.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | LKN12500
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.074.000

7120.074.000 | MAUCH KNEE PLUS SNS LP MIT BOHRUNG AM SCHAFTANSATZ
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 5519.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 5106.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | MKN01663*
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.075.000

7120.075.000 | MAUCH KNEE PLUS SNS LP MIT GEWINDE AM SCHAFTANSATZ
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 5519.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 5106.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | MKN01660
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.077.000

7120.077.000 | MAUCH KNEE SNS
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4334.65 CHF (MwSt inkl.)
 |  | CHF Leistung | 4009.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | MKN01360
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.078.000

7120.078.000 | RHEO KNEE KIT, INKL. 1. SERVICE (NACH 20 MONATEN), 2 JAHRE GARANTIE (inkl. Ladegerät)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 20860.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 19297.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | RKN130002
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.078.010

7120.078.010 | RHEO KNEE® XC KIT, INKL. 1. SERVICE (NACH 20 MONATEN), 2 JAHRE GARANTIE (inkl. Ladegerät
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 23592.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 21824.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | RKNXC0002
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.079.000

7120.079.000 | TOTAL KNEE 1901
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2573.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 2380.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1900
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.080.000

7120.080.000 | TOTAL KNEE 1900 FÜR KNIEEXARTIKULATION
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2731.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 2527.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1900-KE
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.081.000

7120.081.000 | TOTAL KNEE 1900 FÜR TRANSFEMORAL-VERSORGUNG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2731.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 2527.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1900-OS
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.082.000

7120.082.000 | TOTAL KNEE 2001
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3815.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 3529.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 2000
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.083.000

7120.083.000 | TOTAL KNEE 2000 FÜR KNIEEXARTIKULATION
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3973.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 3675.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 2000-KE
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.084.000

7120.084.000 | TOTAL KNEE 2000 FÜR TRANSFEMORAL-VERSORGUNG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3973.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 3675.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 2000-OS
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.085.000

7120.085.000 | TOTAL KNEE 2101
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 7303.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 6756.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 2100
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.086.000

7120.086.000 | TOTAL KNEE 2100 FÜR KNIEEXARTIKULATION
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 7461.49 CHF (MwSt inkl.)
 |  | CHF Leistung | 6902.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 2100-KE
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.087.000

7120.087.000 | TOTAL KNEE 2100 FÜR TRANSFEMORAL-VERSORGUNG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 7461.49 CHF (MwSt inkl.)
 |  | CHF Leistung | 6902.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 2100-OS
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.087.100

7120.087.100 | Capital Knie
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4712.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 4359.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-CHKAx350
 |  | MB | K3 + K4


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.088.010

7120.088.010 | Kenevo (inkl. Netzteil und Ladegerät), inkl. 24 Monatsservice und 3 Jahre Garantie
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 22213.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 20549.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3C60*-=S
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.093.010

7120.093.010 | C-Leg 4 (inkl. Netzteil und Ladegerät), inkl. 24 Monatsservice und 3 Jahre Garantie
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 21905.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 20264.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3C*8-*=S
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.099.000

7120.099.000 | Modular-Kniegelenk, pneumatisch
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2740.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 2534.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R106 pro
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.100.000

7120.100.000 | Mod.-Kniegelenk f. Hüftdis. polyz.pneum.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2740.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 2534.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R106=xxx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.101.000

7120.101.000 | Modular-Kniegelenk, mit Eingussanker
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2740.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 2534.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R106=xxx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.102.000

7120.102.000 | Modular-Kniegelenk, mit Schraubanschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2740.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 2534.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R106=xxx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.103.000

7120.103.000 | Modular-Bremskniegelenk
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 560.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 518.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R15
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.104.000

7120.104.000 | Modular-Kniegelenk, Feststellung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 538.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 498.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R17
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.105.000

7120.105.000 | Modular-Kniegelenk
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 695.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 643.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R20
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.106.000

7120.106.000 | Modular-Kniegelenk, KD
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1135.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 1050.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R21
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.107.000

7120.107.000 | Modular-Kniegelenk, KD, Feststellung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1278.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 1182.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R23
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.108.000

7120.108.000 | Modular-Kniegelenk -Titan- , KD
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1668.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 1543.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R30
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.108.100

7120.108.100 | Prosedo 3R32
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1762.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 1630.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R31=x
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.109.000

7120.109.000 | Modular-Kniegelenk-Titan-,KD,Feststellg.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1784.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 1650.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R32
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.110.000

7120.110.000 | Modular-Kniegelenk -Titan-, Feststellung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 900.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 833.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R33
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.111.000

7120.111.000 | Modular-Kniegelenk-Titan-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1380.22 CHF (MwSt inkl.)
 |  | CHF Leistung | 1276.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R36
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.112.000

7120.112.000 | Modular-Leichtkniegelenk, Feststellung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 475.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 439.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R40
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.113.000

7120.113.000 | Modular-Sperrkniegelenk
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 475.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 439.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R41
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.114.000

7120.114.000 | Modular-Kniegelenk -Titan-,KD,Hydraulik
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2811.30 CHF (MwSt inkl.)
 |  | CHF Leistung | 2600.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R46
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.115.000

7120.115.000 | Modular-Bremskniegelenk -Titan-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1362.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 1260.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R49
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.116.000

7120.116.000 | Modular Kniegelenk -Titan-, Hydraulik
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2820.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 2609.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R55
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.117.000

7120.117.000 | Modular-Kniegelenk-EBS, Hydraulik
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4603.76 CHF (MwSt inkl.)
 |  | CHF Leistung | 4258.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R60
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.118.000

7120.118.000 | EBS Kniegelenk für Hüftexartikulation
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4603.76 CHF (MwSt inkl.)
 |  | CHF Leistung | 4258.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R60=HD
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.119.000

7120.119.000 | Modular-Kniegelenk-EBS
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4603.76 CHF (MwSt inkl.)
 |  | CHF Leistung | 4258.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R60=KD
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.120.000

7120.120.000 | Modular-Kniegelenk-EBS
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4603.76 CHF (MwSt inkl.)
 |  | CHF Leistung | 4258.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R60=ST
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.122.000

7120.122.000 | EBS-PRO-Kniegelenk
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4603.76 CHF (MwSt inkl.)
 |  | CHF Leistung | 4258.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R60-PRO
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.123.000

7120.123.000 | EBS-PRO-Kniegelenk,f. Hüftexartikulation
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4603.76 CHF (MwSt inkl.)
 |  | CHF Leistung | 4258.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R60-PRO=HD
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.125.000

7120.125.000 | Modular-Kniegelenk,Rotationshydraulik,Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4746.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 4391.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R80
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.126.000

7120.126.000 | Modular-Kniegelenk,Rotationshydraulik
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4746.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 4391.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R80=xxx
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.128.000

7120.128.000 | Comfort-Bremsknie
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2258.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 2089.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R92
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.129.000

7120.129.000 | Modular Bremskniegelenk mit Sperre
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1313.79 CHF (MwSt inkl.)
 |  | CHF Leistung | 1215.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R93
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.131.000

7120.131.000 | Aqua-Kniegelenk, Hydraulik
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2992.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 2768.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3WR95
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.133.000

7120.133.000 | TRANS FEMORAL AQUALIMB
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2511.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 2322.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | AQTF 22-27 L/R
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.135.000

7120.135.000 | ESK+ 4B DMTBLE HYD CYL PYR
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 5698.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 5271.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | ESK4BHPYR
 |  | MB | K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.136.000

7120.136.000 | ESK+ 4B DMTBLE HYD CYL TTPRO
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 6584.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 6091.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | ESK4BHTTPRO
 |  | MB | K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.140.000

7120.140.000 | ESK+ 4B DMTBLE IP+ EURO TTPRO
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 6709.55 CHF (MwSt inkl.)
 |  | CHF Leistung | 6206.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | ESK4BIPETTPRO
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.143.000

7120.143.000 | ESK+ 4B DMTBLE PSPC PYR
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3106.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 2873.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | ESK4BPPYR
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.144.000

7120.144.000 | ESK+ 4B DMTBLE PSPC TTPRO
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3994.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 3694.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | ESK4BPTTPRO
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.145.000

7120.145.000 | ESK+ 4B DMTBLE PSPC
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3106.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 2873.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | ESK4BPxx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.147.000

7120.147.000 | ESK+ MKL SINGLE BOLT DMTBLE PYR PSPC
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3500.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 3238.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | ESKSBMKLPPYR
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.148.000

7120.148.000 | ESK+ MKL SINGLE BOLT DMTBLE PSPC
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3500.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 3238.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | ESKSBMKLPxx
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.150.000

7120.150.000 | SF ESK+ DMTBLE HYD CYL PYR
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 5698.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 5271.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | ESKSFHPYR
 |  | MB | K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.151.000

7120.151.000 | SF ESK+ HYD CYL TTPRO MODULE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 6584.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 6091.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | ESKSFHTTPRO
 |  | MB | K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.155.000

7120.155.000 | SF ESK+ EURO IP+ TTPRO MODULE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3994.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 3694.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | ESKSFIPETTPRO
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.157.000

7120.157.000 | SF ESK+ PSPC FULL SHIN
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2968.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 2745.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | ESKSFPF
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.158.000

7120.158.000 | SF ESK+ DMTBLE PSPC PYR
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3106.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 2873.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | ESKSFPPYR
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.160.010

7120.160.010 | KX07
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 5917.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 5474.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | KX06V2
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.161.100

7120.161.100 | Linx (inkl. Netzteil)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 29349.31 CHF (MwSt inkl.)
 |  | CHF Leistung | 27150.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | LINXxxx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.162.000

7120.162.000 | MERCURY HI-ACTIVITY 30mm DEMOUNTABLE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4471.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 4136.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | MH30
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.163.000

7120.163.000 | MERCURY HI-ACTIVITY 30mm DM/SWING
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4471.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 4136.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | MH30 SWING
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.164.000

7120.164.000 | MERCURY HI-ACTIVITY PYRAMID ATTACHMENT
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4867.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 4502.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | MHPYR
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.165.000

7120.165.000 | MERCURY HI-ACTIVITY PYR/SWING
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4266.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 3946.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | MHPYR SWING
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.166.000

7120.166.000 | MERCURY HI-ACTIVITY TTPRO
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 5754.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 5322.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | MHTTPRO
 |  | MB | K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.167.010

7120.167.010 | Orion 3 (inkl. Netzteil)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 17010.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 15735.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | Orion3
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.168.000

7120.168.000 | COMPACT SAKL BONDED PYR ANKLE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 938.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 868.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | P019267
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.169.000

7120.169.000 | COMPACT SAKL ASSY
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 723.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 669.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | P239143
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.170.000

7120.170.000 | SMART IP 4 BOLT MODULE 30mm DEMOUNTABLE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 7462.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 6903.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | SMARTIP4B30
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.172.000

7120.172.000 | SMART IP 4 BOLT MODULE DISTAL PYR
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 7462.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 6903.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | SMARTIP4BPYR
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.173.000

7120.173.000 | SMART IP 4 BOLT TTPRO MODULE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 8371.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 7743.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | SMARTIP4BTTPRO
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.174.000

7120.174.000 | SMART IP SF MODULE 30mm DEMOUNTABLE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 7462.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 6903.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | SMARTIPSF30
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.176.000

7120.176.000 | SMART IP SF MODULE DISTAL PYR
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 7462.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 6903.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | SMARTIPSFPYR
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.177.000

7120.177.000 | SMART IP SF MODULE TTPRO
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 8371.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 7743.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | SMARTIPSFTTPRO
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.178.000

7120.178.000 | Geriatrie-Modular-Knie einachsig, bis 85kg, Alu m. Feststellung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 339.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 313.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.JT01
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.179.000

7120.179.000 | Monozentr. Modularknie Stahl, bis 125kg m. Feststellung u. Vorbringer
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 394.84 CHF (MwSt inkl.)
 |  | CHF Leistung | 365.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.JT02-St
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.180.000

7120.180.000 | Monozentr. Modularknie Titan, bis 100kg m. Feststellung u. Vorbringer
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 634.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 586.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.JT02-Ti
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.181.000

7120.181.000 | Leichtknie m. Pyramide Titan, bis 100kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 628.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 581.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.JT03
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.182.000

7120.182.000 | Modular-Bremsknie, Stahl einachsig, mit Vorbringer bis 100kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 390.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 361.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.JT05-St
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.183.000

7120.183.000 | Modular-Bremsknie, Titan einachsig, mit Vorbringer bis 100kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 904.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 836.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.JT05-Ti
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.184.000

7120.184.000 | Sicherheitskniegelenk
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1308.55 CHF (MwSt inkl.)
 |  | CHF Leistung | 1210.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.JT09
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.185.000

7120.185.000 | JT20 mit M36-Anschluss, bis 150kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2207.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 2042.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.JT20-M36
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.186.000

7120.186.000 | JT20 mit Pyramid-Anschluss, bis 150kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2207.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 2042.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.JT20-PYR
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.187.000

7120.187.000 | JT20S mit flexibler Standkontrolle und M36-Anschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2789.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 2580.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.JT20S-M36
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.188.000

7120.188.000 | JT20S mit flexibler Standkontrolle und Pyramidanschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2789.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 2580.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.JT20S-PYR
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.189.000

7120.189.000 | JT22 mit pneu. Schwungph. M36-Anschluss und 34mm Rohraufnahme
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2616.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 2420.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.JT22-M36
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.190.000

7120.190.000 | JT22 mit pneu.Schwungph. Pyramidanschluss und 34mm Rohraufnahme
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2616.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 2420.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.JT22-PYR
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.191.000

7120.191.000 | JT22S mit pneumatischer Standkontrolle, pneum. Schwungsphase und M36-Anschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3137.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 2902.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.JT22S-M36
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.192.000

7120.192.000 | JT22S mit pneumatischer Standkontrolle, pneum. Schwungsphase und Pyramidanschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3137.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 2902.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.JT22S-PYR
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.193.000

7120.193.000 | JT30 Polyzentrisches Kniegelenk mit Hydraulik
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3493.31 CHF (MwSt inkl.)
 |  | CHF Leistung | 3231.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.JT30
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.194.000

7120.194.000 | JT40 Monozentrisches Kniegelenk mit Hydraulik
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2417.98 CHF (MwSt inkl.)
 |  | CHF Leistung | 2236.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.JT40
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.195.000

7120.195.000 | Easi-Knee mit Pyramidaufnahme
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 628.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 581.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OE.2EK101
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.196.000

7120.196.000 | Easi-Knee mit Doppeltasse
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 628.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 581.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OE.2EK102
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.197.000

7120.197.000 | Easi-Knee mit Pyramide
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 628.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 581.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OE.2EK103
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.198.000

7120.198.000 | Sensor Knee
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4813.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 4452.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OE.2SR500
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.199.000

7120.199.000 | Sensor Knie mit Schrittzähler incl. Software
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 5622.44 CHF (MwSt inkl.)
 |  | CHF Leistung | 5201.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OE.2SR501
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.200.000

7120.200.000 | TehLin 4-Achs-Kniegelenk Phönix
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1909.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 1766.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 21.104.000.01
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.201.000

7120.201.000 | Pneum. Kniegelenk Teh Lin 4-Achs Knie-Ex
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2301.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 2128.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 21.105.000.00
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.202.000

7120.202.000 | Pneum. Kniegelenk Teh Lin Mini Carbon
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1909.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 1766.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 21.692.000.00
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.203.000

7120.203.000 | KnieAgil L30 4-Achs Gelenk mit Sperre
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 654.38 CHF (MwSt inkl.)
 |  | CHF Leistung | 605.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.L30
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.204.000

7120.204.000 | KnieAgil LD31 4-Achs Gelenk mit Sperre
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 892.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 825.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.LD31
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.205.000

7120.205.000 | KnieAgil P40 Pneum. 4-Achs Gelenk
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1315.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 1216.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.P40
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.206.000

7120.206.000 | KnieAgil P41 Pneum. 4-Achs Gelenk
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1573.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 1455.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.P41
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.207.000

7120.207.000 | KnieAgil P44c Pneum. 4-Achs G. compact
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1231.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 1139.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.P44C
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.208.000

7120.208.000 | KnieAgil P44c Pn. 4-Achs G. compact M37
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1231.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 1139.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.P44C-G
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.209.000

7120.209.000 | KnieAgil PF50 Pneum. 4-Achs Gelenk
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1930.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 1785.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.PF50
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.210.000

7120.210.000 | KnieAgil PS21 Kniegelenk
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1232.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 1140.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.PS21
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.211.000

7120.211.000 | KnieAgil PSB60 Bremsgelenk mit Bouncing
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2181.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 2018.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.PSB60
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.212.000

7120.212.000 | KnieAgil R1 Gelenk m. Rotationshydraulik
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3313.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 3064.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.R1
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.213.000

7120.213.000 | KnieAgil R1 Gelenk Rotationshydraulik M37
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3313.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 3064.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.R1-G
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.214.000

7120.214.000 | KnieAgil S20 Monozentrisches Bremsgelenk
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 382.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 353.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.S20
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.02
  • 7120.215.000

7120.215.000 | KnieAgil WLD31 4-Achs Gelenk wasserfest
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1269.63 CHF (MwSt inkl.)
 |  | CHF Leistung | 1174.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.WLD31
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.03

07.01.03 | Hüftgelenke
7130.001.000 | Modular-Hüftgelenk -Leichtmetall-
7130.002.000 | Modular-Hüftgelenk -Titan-
7130.003.000 | Hüftdisartikulationsgelenk aus Karbon TGH-01 (bis 100Kg)
7130.004.000 | Hüftdisartikulationsgelenk aus Aluminium TH-01 (bis 100Kg)
7130.006.000 | Modular-Hüftgelenk
7130.007.000 | Modular-Hüftgelenk -Titan-
7130.008.000 | Modular Hüftgelenk
7130.009.000 | Helix3D Hüftgelenk
7130.010.000 | Modular-Hüftgelenk
7130.011.000 | MODULE ASSEMBLY FOUR BAR HIP DISARTICULATION
7130.012.000 | Modular-Hüftgelenk Alu, bis 100kg
7130.013.000 | Modular-Hüftgelenk mehrf. verstellbar, bis 100kg inkl.Rohr


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.03
  • 7130.001.000

7130.001.000 | Modular-Hüftgelenk -Leichtmetall-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 763.73 CHF (MwSt inkl.)
 |  | CHF Leistung | 706.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.7A4
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.03
  • 7130.002.000

7130.002.000 | Modular-Hüftgelenk -Titan-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1566.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 1449.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.7A5
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.03
  • 7130.003.000

7130.003.000 | Hüftdisartikulationsgelenk aus Karbon TGH-01 (bis 100Kg)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 953.44 CHF (MwSt inkl.)
 |  | CHF Leistung | 882.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TGH-01
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.03
  • 7130.004.000

7130.004.000 | Hüftdisartikulationsgelenk aus Aluminium TH-01 (bis 100Kg)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 518.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 479.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TH-01
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.03
  • 7130.006.000

7130.006.000 | Modular-Hüftgelenk
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 684.76 CHF (MwSt inkl.)
 |  | CHF Leistung | 633.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 7E4
 |  | MB | K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.03
  • 7130.007.000

7130.007.000 | Modular-Hüftgelenk -Titan-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1435.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 1328.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 7E7
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.03
  • 7130.008.000

7130.008.000 | Modular Hüftgelenk
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3953.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 3656.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 7E9
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.03
  • 7130.009.000

7130.009.000 | Helix3D Hüftgelenk
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 9580.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 8862.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 7E10=xxx
 |  | MB | K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.03
  • 7130.010.000

7130.010.000 | Modular-Hüftgelenk
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 802.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 742.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 7E5=xxx
 |  | MB | K1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.03
  • 7130.011.000

7130.011.000 | MODULE ASSEMBLY FOUR BAR HIP DISARTICULATION
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 6121.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 5662.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 019222
 |  | MB | K1 + K2 + K3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.03
  • 7130.012.000

7130.012.000 | Modular-Hüftgelenk Alu, bis 100kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 504.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 466.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.H2
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.03
  • 7130.013.000

7130.013.000 | Modular-Hüftgelenk mehrf. verstellbar, bis 100kg inkl.Rohr
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1061.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 982.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.H3
 |  | MB | K1 + K2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04

07.01.04 | Strukturteile
7140.001.000 | Schaftansatz (Kunststoff/Holz) Typ B 18mm für Oberschenkelprothesen
7140.002.000 | Durashock short pylon
7140.003.000 | BOA U-30 with Adaptor for Lamination
7140.004.000 | BOA G-2 with Lamination Adapter, Aluminium Tube
7140.005.000 | PSM G-1 Adaptor for Lamination, 30mm Aluminium Tube
7140.005.010 | Xtend Connect Quick fit Einheit
7140.005.020 | Xtend Connect Basis Einheit
7140.006.000 | SACH Fuss Adapter,Aluminium,M 10 Verschraubung
7140.007.000 | Rohradapter,kurz,Aluminium
7140.008.000 | Rohradapter lang,Aluminium
7140.009.000 | Rohradapter mittel,Aluminium
7140.010.000 | Rohrklemmadapter,Aluminium
7140.011.000 | SACH Fuss Adapter,Stahl.M 10 Verschraubung
7140.012.000 | SACH Fuss Adapter rund,Stahl,M 10 Verschraubung
7140.013.000 | Rohradapter lang,Stahl
7140.014.000 | Rohradapter mittel,Stahl
7140.015.000 | Rohrklemmadapter,Stahl
7140.016.000 | SACH Fuss Adapter,Titan.M 8 Verschraubung
7140.017.000 | SACH Fuss Adapter,Titan.M 10 Verschraubung
7140.018.000 | SACH Fuss Adapter rund,Titan,M 10 Verschraubung
7140.019.000 | Rohradapter lang mit Pyramide,Titan
7140.020.000 | Rohradapter lang,Titan
7140.021.000 | Rohradapter mittel,Titan
7140.022.000 | Rohradapter X-lang, Titan
7140.023.000 | Rohrklemmadapter,Titan
7140.024.000 | Rohrklemmadapter,10 Grad abgewinkelt
7140.025.000 | 4-Loch-Schaftadapter mit Pyramide,Aluminium
7140.026.000 | 4-Arm-Schaftadapter mit Pyramide und Laminierschutz,Aluminium
7140.027.000 | 4-Loch-Schaftadapter mit Pyramide du Rotation,Aluminium
7140.028.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme,Stahl
7140.029.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl
7140.030.000 | Doppeladapter,32mm,Stahl
7140.031.000 | Doppeladapter,45mm,Stahl
7140.032.000 | Doppeladapter,60mm,Stahl
7140.033.000 | Doppeladapter,75mm,Stahl
7140.034.000 | Doppeladapter,Pyramide-Pyramidenaufnahme,Stahl
7140.035.000 | 4-Loch-Schaftadapter mit Pyramide,Stahl
7140.036.000 | 4-Arm-Schaftadapter mit Pyramide und Laminierschutz,Stahl
7140.037.000 | Pyramid adapter w/4 ridged prongs
7140.038.000 | 4-Loch-Schaftadapter mit Pyramide du Rotation,Stahl
7140.039.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme,Stahl
7140.040.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl
7140.041.000 | Doppeladapter,32mm,Stahl
7140.042.000 | Doppeladapter,45mm,Stahl
7140.043.000 | Doppeladapter,60mm,Stahl
7140.044.000 | Doppeladapter,75mm,Stahl
7140.045.000 | Doppeladapter,Pyramide-Pyramidenaufnahme,Stahl
7140.046.000 | Doppeladapter,Pyramide beidseitig,Stahl
7140.047.000 | 4-Loch-Schaftadapter mit Pyramide,Titan
7140.048.000 | 4-Loch-Schaftadapter mit Pyramide,Titan
7140.049.000 | 4-Loch-Schaftadaptermit Pyramide,axial versetzt,Titan
7140.050.000 | 4-Loch-Schaftadapter mit Pyramide,diagonal versetzt,Titan
7140.051.000 | 4-Arm-Schaftadapter mit Pyramide und Laminierschutz,Titan
7140.052.000 | 4-Arm-Schaftadapter mit Pyramide und Rotation,Titan
7140.053.000 | 4-Arm-Schaftadapter mit Pyramidenaufnahme,Titan
7140.054.000 | 4-Arm-Schaftadapter mit Pyramidenaufnahme und Rotation,Titan
7140.055.000 | 4-Loch-Schaftadapter mit Pyramide und Rotation,Titan
7140.056.000 | HEAVY DUTY 4-Loch-Schaftadapter mit Pyramide und Rotation, Titan
7140.057.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme,Titan
7140.058.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme und Rotation,Titan
7140.059.000 | 4-Loch-Schaftadapter mit Pyramide, Rotation und Verschiebung,Titan
7140.060.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme, Rotation und Verschiebung,Titan
7140.061.000 | Doppeladapter,32mm,Titan
7140.062.000 | Doppeladapter,45mm,Titan
7140.063.000 | Doppeladapter,60mm,Titan
7140.064.000 | Doppeladapter,75mm,Titan
7140.065.000 | Doppeladapter,34mm,mit Rotation,Titan
7140.066.000 | Doppeladapter,42mm,mit Rotation,Titan
7140.067.000 | Doppeladapter,53mm,mit Rotation,Titan
7140.068.000 | Doppeladapter,66mm,mit Rotation,Titan
7140.069.000 | Doppeladapter,Pyramide-Pyramidenaufnahme,Titan
7140.070.000 | Doppeladapter,Pyramide-Pyramidenaufnahme mit Rotation,Titan
7140.071.000 | Doppeladapter,34mm,Pyramide-Pyramidenaufnahme mit Rotation,Titan
7140.072.000 | Doppeladapter mit Rotation und Höhenverstellung,Titan
7140.073.000 | Doppeladapter,Pyramide beidseitig,Titan
7140.074.000 | Rohrklemm-Verschiebeadapter mit Pyramidenaufnahme,Titan
7140.075.000 | Rohrklemm-Verschiebeadapter mit Pyramide,Titan
7140.076.000 | 4-Loch Basisplatte
7140.077.000 | Lamination Coupler w/4 threaded holes
7140.078.000 | Eingusscheibe,25mm, 4 Loch-Anschluss,Aluminium
7140.079.000 | Eingussscheibe,17mm,4-Loch-Anschluss,Aluminium
7140.080.000 | Eingussscheibe,flach
7140.081.000 | Holzblock
7140.082.000 | 3-Arm-Schaftadapter mit Pyramide,Stahl
7140.083.000 | 3-Arm-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl-Stahl
7140.084.000 | 3-Arm-Schaftadapter mit Gewinde
7140.085.000 | 3-Arm-Schaftadapter mit Pyramide und Rotation,Stahl-Stahl
7140.086.000 | 3-Arm-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl-Titan
7140.087.000 | 3-Arm-Schaftadapter mit Pyramide und Rotation,Stahl-Titan
7140.088.000 | Pyramidenaufnahme mit Gewinde,Titan
7140.089.000 | Pyramide mit Gewinde,Titan
7140.090.000 | Pyramidenaufnahme mit Gewinde,Titan,2 mm länger
7140.091.000 | Pyramide mit Gewinde,Titan,4 mm länger
7140.092.000 | 3-Arm-Schaftadapter mit Pyramidenaufnahme,Rotation und Verschiebung,Stahl-Titan
7140.093.000 | 3-Arm-Schaftadapter mit Pyramide,Rotation un d Verschiebung,Stahl-Titan
7140.094.000 | 4-Loch-Basisplatte,Titan
7140.095.000 | Laminierplatte Mittel mit Pyramide
7140.096.000 | Laminierplatte mittel mit Pyramidenaufnahme
7140.097.000 | Laminierplatte klein mit Pyramide
7140.098.000 | Laminierplatte klein mit Pyramidenaufnahme
7140.099.000 | Schaftansatz für laminierte Schäfte mit Schaum (Eigengewicht 124g)
7140.100.000 | Schaftansatz für laminierte Schäfte ohne Schaum (Eigengewicht 67g)
7140.101.000 | Offset Adapter 5mm Titan
7140.102.000 | Schaftadapter mit Drehjustierung -Edelstahl-
7140.103.000 | Schaftadapter mit Drehjustierung -Titan/Edelstahl-
7140.104.000 | Drehadapter -Titan-
7140.105.000 | Vario Proberohr -Aluminium-
7140.106.000 | Drehadapter -Edelstahl-
7140.107.000 | Schaftadapter mit Drehjustierung -Edelstahl-
7140.108.000 | Schaftadapter mit Drehjustierung -Titan/Stahl-
7140.109.000 | Schaftadapter mit M36 Innengewinde -Edelstahl-
7140.110.000 | Rotations-Adapter mit M36 Aussengewinde -Edelstahl-
7140.111.000 | Rotations-Adapter mit M36 Aussengewinde -Titan-
7140.112.000 | Rotations-Adapter mit Justierkern -Edelstahl-
7140.113.000 | Rotations-Adapter mit Justierkern -Titan-
7140.114.000 | Rotations-Adapter mit Justierkern -Edelstahl-
7140.115.000 | Schaftadapter, 4-Arm mit M36 Innengewinde -Edelstahl-
7140.116.000 | Schaftadapter mit Justierkern -Aluminium-
7140.117.000 | Schaftadapter mit Justierkern -Edelstahl-
7140.118.000 | Schaftadapter mit Justierkern -Titan-
7140.119.000 | Schaftadapter -Edelstahl-
7140.120.000 | Doppeladapter -Aluminium-, 32 mm
7140.121.000 | Doppeladapter -Aluminium-, 36 mm
7140.122.000 | Doppeladapter -Aluminium-, 40 mm
7140.123.000 | Doppeladapter -Aluminium-, 45 mm
7140.124.000 | Doppeladapter -Aluminium-, 50 mm
7140.125.000 | Doppeladapter -Aluminium-, 55 mm
7140.126.000 | Doppeladapter -Aluminium-, 60 mm
7140.127.000 | Doppeladapter -Aluminium-, 65 mm
7140.128.000 | Doppeladapter -Aluminium-, 70 mm
7140.129.000 | Doppeladapter -Aluminium-, 75 mm
7140.130.000 | Doppeladapter -Edelstahl-, 32 mm
7140.131.000 | Doppeladapter -Edelstahl-, 45 mm
7140.132.000 | Doppeladapter -Edelstahl-, 60 mm
7140.133.000 | Doppeladapter -Edelstahl-, 75 mm
7140.134.000 | Doppeladapter -Titan-, 32 mm
7140.135.000 | Doppeladapter -Titan-, 45 mm
7140.136.000 | Doppeladapter -Titan-, 60 mm
7140.137.000 | Doppeladapter -Titan-, 75 mm
7140.138.000 | Schaftadapter mit Justierkernaufnahme -Aluminium-
7140.139.000 | Schaftadapter mit Justierkernaufnahme -Edelstahl-
7140.140.000 | Schaftadapter mit Justierkernaufnahme -Titan-
7140.141.000 | Doppeladapter mit beidseitigem Justierkern -Aluminium-
7140.142.000 | Doppeladapter mit beidseitigem Justierkern -Aluminium-
7140.143.000 | Schaftadapter mit Justierkern -Titan-
7140.144.000 | Schaftadapter, 4-Arm -Edelstahl-
7140.145.000 | Schaftadapter, axial versetzt -Aluminium-
7140.146.000 | Schaftadapter, axial versetzt -Edelstahl-
7140.147.000 | Schaftadapter, axial versetzt -Titan-
7140.148.000 | Schaftadapter, 4-Arm -Edelstahl-
7140.149.000 | Schaftadapter mit Justierkern -Aluminium-
7140.150.000 | Schaftadapter mit Justierkern -Edelstahl-
7140.151.000 | Schaftadapter mit Justierkern -Titan-
7140.152.000 | Schaftadapter ohne Passring -Titan-
7140.153.000 | Schaftadapter mit Drehjustierung -Alu/Stahl-
7140.154.000 | Schaftadapter mit Drehjustierung -Alu/Stahl-
7140.155.000 | Schaftadapter mit Drehjustierung -Alu/Titan-
7140.156.000 | Schaftadapter mit Drehjustierung -Alu/Titan-
7140.157.000 | Schaftadapter -Aluminium-
7140.158.000 | Schaftadapter -Edelstahl-
7140.159.000 | Schaftadapter -Titan-
7140.160.000 | Schaftadapter, diagonal versetzt -Aluminium-
7140.161.000 | Schaftadapter, diagonal versetzt -Edelstahl-
7140.162.000 | Schaftadapter, diagonal versetzt -Titan-
7140.163.000 | Schaftadapter, axial versetzt -Aluminium-
7140.164.000 | Schaftadapter, axial versetzt -Edelstahl-
7140.165.000 | Schaftadapter, axial versetzt -Titan-
7140.166.000 | Schaftadapter mit Drehjustierung -Edelstahl-
7140.167.000 | Schaftadapter mit Drehjustierung -Titan-
7140.168.000 | Schaftadapter mit Drehjustierung -Edelstahl-
7140.169.000 | Adapterscheibe-Druckplatte -Edelstahl-
7140.170.000 | Schaftadapter mit Drehjustierung -Titan-
7140.171.000 | Schraubadapter -Aluminium-
7140.172.000 | Schraubadapter -Edelstahl-
7140.173.000 | Schraubadapter -Titan-
7140.174.000 | Schraubadapter, 10° abgewinkelt -Aluminium-
7140.175.000 | Schraubadapter, 10° abgewinkelt -Edelstahl-
7140.176.000 | Schraubadapter, 10° abgewinkelt -Titan-
7140.177.000 | Schraubadapter ø 34 mm -Edelstahl-
7140.178.000 | Schraubadapter ø 34 mm -Titan-
7140.179.000 | Anschlussadapter, drehbar -Aluminium-
7140.180.000 | Anschlussadapter, drehbar -Edelstahl-
7140.181.000 | Anschlussadapter, drehbar -Titan-
7140.182.000 | Doppeladapter mit Justierkern -Aluminium-
7140.183.000 | Doppeladapter mit Justierkern -Edelstahl-
7140.184.000 | Doppeladapter mit Justierkern -Titan-
7140.185.000 | Schraubadapter mit Justierkern -Aluminium-
7140.186.000 | Schraubadapter mit Justierkern -Edelstahl-
7140.187.000 | Schraubadapter mit Justierkern -Titan-
7140.188.000 | Anschlussadapter, drehbar -Edelstahl-
7140.189.000 | Anschlussadapter, drehbar -Titan-
7140.190.000 | Schraubadapter -Edelstahl-
7140.191.000 | Schraubadapter -Titan-
7140.192.000 | Schraubadapter, 20° abgewinkelt -Titan-
7140.193.000 | Schraubadapter, kurz -Titan- bis 225 kg
7140.194.000 | Schraubadapter lang -Titan- bis 225 kg
7140.195.000 | Schaftadapter mit Rohranschluss
7140.196.000 | Schaftadapter mit Justierkern
7140.197.000 | Rohradapter -Edelstahl- 200 mm, bis 150 kg
7140.198.000 | Rohradapter -Edelstahl- 400 mm, bis 150 kg
7140.199.000 | Rohradapter -Titan- 200 mm, bis 150 kg
7140.200.000 | Rohradapter -Titan- 400 mm, bis 150 kg
7140.201.000 | Rohradapter -Aluminium- 200 mm
7140.202.000 | Rohradapter -Aluminium- 400 mm
7140.203.000 | Rohradapter -Edelstahl- 200 mm
7140.204.000 | Rohradapter -Edelstahl- 400 mm
7140.205.000 | Rohradapter -Titan- 200 mm
7140.206.000 | Rohradapter -Titan- 400 mm
7140.207.000 | Rohradapter -Aluminium-, kurz 100 mm
7140.208.000 | Rohradapter -Edelstahl-, kurz 100 mm
7140.209.000 | Rohradapter -Titan-, kurz 100 mm
7140.210.000 | S.A.C.H.-Fuss-Adapter M10 -Aluminium-
7140.211.000 | S.A.C.H.-Fuss-Adapter M8 -Aluminium-
7140.212.000 | S.A.C.H.-Fuss-Adapter M10 -Edelstahl-
7140.213.000 | S.A.C.H.-Fuss-Adapter M8 -Edelstahl-
7140.214.000 | Eingussscheibe, rund -Aluminium-
7140.215.000 | Eingussanker -Titan-
7140.216.000 | Eingussscheibe, eckig -Aluminium-
7140.217.000 | S.A.C.H.-Fuss-Adapter M10 -Titan-
7140.218.000 | S.A.C.H.-Fuss-Adapter M8 -Titan-
7140.219.000 | S.A.C.H.-Fuss-Adapter -Titan-
7140.220.000 | S.A.C.H.-Fuss-Adapter M10 -Edelstahl- 150 kg
7140.221.000 | Leichtmetallrohr -Aluminium- 500 mm
7140.222.000 | Leichtmetallrohr -Aluminium- 300 mm
7140.223.000 | S.A.C.H.-Fuss-Verbindungsplatte für 16A1, 16A2, 16A7
7140.224.000 | Knöchelformteil aus PUR, leicht, M10
7140.226.000 | Knöchelformteil aus PUR, leicht, M8
7140.227.000 | Knöchelformteil aus Holz, M10
7140.228.000 | Knöchelformteil aus Holz, M8
7140.229.000 | Knöchelformteil aus Holz links
7140.230.000 | Knöchelformteil aus Holz
7140.231.000 | Normgelenk-Fuss-Adapter -Aluminium-
7140.232.000 | Normgelenk-Fuss-Adapter -Titan-
7140.233.000 | Normgelenk-Fuss-Adapter -Edelstahl-
7140.234.000 | Schaftadapter aus Karbon TGB-O
7140.235.000 | Winkeladapter aus Aluminium TSC-KDA-L (Eigengewicht 104g)
7140.235.010 | Winkeladapter aus rostfreiem Stahl TSC-KD-L Teh Lin
7140.236.000 | PAD/PSD Schaftanschluss aus Aluminium TSC-PSD (Eigengewicht 45g)
7140.237.000 | HY-STAN Tube 10"
7140.238.000 | HY-STAN Tube 14"
7140.239.000 | HY-STAN Tube 17"
7140.240.000 | Oberschenkel Konus Platten aus Metall TWP-A2 (PKT à 2 STK)
7140.241.000 | Oberschenkel Konus Platten aus Kunststoff TWP-AP2 (PKT à 2 STK)
7140.241.010 | Adjustable Height Clamp Adapter
7140.241.020 | Variable Height Adapter
7140.241.030 | Bonded Pylon 16 Inch
7140.241.040 | Aluminium Pylon Bonded to Male Adapter
7140.241.050 | 4-Hole Double Offset Pyramid Adapter
7140.241.060 | 4-Hole Single Offset Pyramid Adapter
7140.241.070 | 4-Hole Pyramid Adapter
7140.241.080 | 4-Hole Female Adapter
7140.241.090 | 4-Hole Rotatable Flange
7140.241.100 | Rotable Female Insert
7140.241.110 | Rotable Male Pyramid Insert
7140.241.120 | Double-Ended Adapter 35 mm
7140.241.130 | Double-Ended Adapter 45 mm
7140.241.140 | Double-Ended Adapter 60 mm
7140.241.150 | Double-Ended Adapter 75 mm
7140.241.160 | Clamp Adapter
7140.241.170 | Foot Pyramid
7140.241.180 | Bonded Pylon 16 Inch HD Ti
7140.241.190 | 4-Hole Pyramid Adapter HD Ti
7140.241.200 | Male Splined 4-Hole Pyramid Adapter HD Ti
7140.241.210 | Female Splined 4-Hole Pyramid Adapter HD Ti
7140.241.220 | Double-Ended Adapter 35 mm HD Ti
7140.241.230 | Clamp Adapter HD Ti
7140.241.240 | Seattle Mounting Plate
7140.241.250 | 3-Prong Laminating Adapter
7140.242.000 | Seattle Spacer 1,5
7140.243.000 | Seattle Spacer 1,65
7140.244.000 | Seattle Spacer 1,8
7140.245.000 | Seattle Spacer 0,25"
7140.246.000 | Seattle Spacer 0,5"
7140.247.000 | Seattle Spacer 1,0"
7140.248.000 | Seattle Laminier Kern SLC301
7140.249.000 | Seattle Symes Nut SSY301
7140.250.000 | Pyramidenadapter aus Titan zu Teh Lin Kniegelenke zur Befestigung mit Zentralschraube
7140.251.000 | Schaftadapter Titan mit Justierkern 4-armig
7140.252.000 | Schaftadapter Titan mit Justierkern und Laminierabbinderille
7140.253.000 | Schaftadapter Titan mit Justierkern und 4-armigen Eingussanker
7140.254.000 | Justierkernaufnahme Aluminium mit Innengewinde 114g (max. 100Kg)
7140.255.000 | Tube Clamp 30mm ST
7140.255.100 | 4-Hole Pyramid Receiver ST
7140.255.200 | 4-Hole Pyr Adapt Standard ST
7140.255.300 | 30mm LP Tube Adapt 30mm ST
7140.255.400 | 30mm LP Tube Adapt 250mm ST
7140.255.500 | 34mm Low Profile Tube Clamp
7140.255.600 | 34mm LP Tube Adapt 250mm ST
7140.255.700 | 34mm LP Tube Adapt 430mm ST
7140.255.800 | 4H LamPlate Round Thread Ho Al
7140.255.900 | 4H PyrAdapt w Pin HoleStand Ti
7140.255.910 | 4H Pyr Adapt w Pin Hole Rot Ti
7140.255.920 | 30mm Tube Clamp Ti
7140.255.930 | 30mm LP Tube Adapt Ti 430mm
7140.255.940 | 30mm LP Tube Adapt Ti 250mm
7140.256.020 | Adapter mit Aussengewinde 136 kg
7140.256.040 | Anschlussplatte 136 kg
7140.274.000 | LAMINATIONS-ANSCHLUSS KAT 1 - 10
7140.275.000 | 31 MM ANPROBEADAPTER-SET
7140.276.000 | 31 MM GLASFASERROHRSET 279 MM KAT 1 - 3
7140.277.000 | 31 MM GLASFASERROHRSET 279 MM KAT 4 - 5
7140.278.000 | 31 MM GLASFASERROHRSET 381 MM KAT 1 - 3
7140.279.000 | 31 MM GLASFASERROHRSET 381 MM KAT 4 - 5
7140.280.000 | 30 MM KARBONROHR-SET 229 MM KAT 1 - 6
7140.281.000 | 30 MM KARBONROHR-SET 229 MM KAT 1 - 6
7140.282.000 | 31 MM KARBONROHR-SET 229 MM KAT 7 - 8
7140.283.000 | 31 MM KARBONROHR-SET 229 MM KAT 7 - 9
7140.284.000 | 30 MM KARBONROHR-SET 381 MM KAT 1 - 6
7140.285.000 | 30 MM KARBONROHR-SET 381 MM KAT 1 - 6
7140.286.000 | 31 MM KARBONROHR-SET 381 MM KAT 7 - 8
7140.287.000 | 31 MM KARBONROHR-SET 381 MM KAT 7 - 9
7140.288.000 | 36MM GEWINDEAUFSATZ FÜR PYRAMIDE
7140.290.000 | 4-ARM SCHAFTADPATER
7140.290.100 | 4-Loch Pyramidenadapter mit Drehjustierung
7140.290.200 | 4-Loch Pyramidenaufnahme mit Drehjustierung
7140.291.000 | 4-LOCH-ADAPTER FÜR P20195
7140.292.000 | ADAPTER MIT PYRAMIDENAUFNAHME
7140.293.000 | ADAPTER MIT PYRAMIDENAUFNAHME
7140.294.000 | ALUMINIUM T-ADAPTER KAT 1 - 7
7140.295.000 | ALUMINIUM T-ADAPTER KAT 7 - 10
7140.296.000 | ALUMINIUM T-ADAPTER-SET KAT 1 - 7
7140.297.000 | ALUMINIUM T-ADAPTER-SET KAT 7 - 10
7140.298.000 | ANPROBE-ADAPTER KAT 1 - 10
7140.299.000 | ANSCHLUSSPLATTE KAT 1 - 7
7140.300.000 | ANSCHLUSSPLATTE KAT 7 - 10
7140.300.010 | Verschiebeadapter Titan
7140.300.020 | Drehadapter
7140.301.000 | PYRAMIDE-/PYRAMIDENAUFNAHMEADAPTER +8MM / 10 GRAD (bis 125 kg)
7140.302.000 | DOPPELADAPTER MIT PYRAMIDE
7140.303.000 | DOPPELADAPTER MIT PYRAMIDE
7140.304.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 32 MM
7140.305.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 32 MM
7140.306.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 45 MM
7140.307.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 45 MM
7140.308.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 60 MM
7140.308.100 | Höhenverstellbarer Adapter (Standard)
7140.308.110 | Höhenverstellbarer Adapter (Lang)
7140.309.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 60 MM
7140.310.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 75 MM
7140.311.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 75 MM
7140.312.000 | EINZELADAPTER MIT PYRAMIDE 50 MM
7140.313.000 | EINZELADAPTER MIT PYRAMIDE 50 MM
7140.314.000 | EINZELADAPTER MIT PYRAMIDE 77 MM
7140.315.000 | EINZELADAPTER MIT PYRAMIDE 77 MM
7140.316.000 | EINZELADAPTER MIT PYRAMIDENAUFNAHME 100 MM
7140.317.000 | EINZELADAPTER MIT PYRAMIDENAUFNAHME 100 MM
7140.318.000 | EINZELADAPTER MIT PYRAMIDENAUFNAHME LANG
7140.319.000 | EURO 4-LOCH ADAPTER / ALUMINIUM
7140.320.000 | EURO-4-LOCH SCHAFTADAPTER
7140.321.000 | EURO-4-LOCH SCHAFTADAPTER
7140.322.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE ALUMINIUM
7140.323.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE TITAN
7140.324.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE UND 20/20 OFFSET
7140.325.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE UND 8MM OFFSET
7140.326.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE UND DREHJUSTIERUNG
7140.327.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDENAUFNAHME ALUMINIUM
7140.328.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDENAUFNAHME TITAN
7140.329.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDENAUFNAHME U. DREHJUSTIERUNG
7140.330.000 | FIXIERTER OFFSETADAPTER
7140.331.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDENAUFNAHME
7140.332.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDENAUFNAHME
7140.333.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDE
7140.334.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDE
7140.335.000 | INTREGIERT PYRAMIDENADAPTER KAT 1 - 7
7140.336.000 | INTREGIERT PYRAMIDENADAPTER KAT 7 - 9
7140.337.000 | INTREGIERTER PYRAMIDENADAPTER KAT 1 - 7
7140.338.000 | INTREGIERTER PYRAMIDENADAPTER KAT 7 - 10
7140.339.000 | LAMINATIONSADAPTER-SET KAT 1 - 9, 22 - 31
7140.340.000 | MODULARER ANPROBE-ADAPTER
7140.341.000 | Pyramidenadapter
7140.342.000 | PYRAMIDENADAPTER / EDELSTAHL
7140.343.000 | PYRAMIDENADAPTER / TITAN
7140.345.000 | PYRAMIDENADAPTERSET
7140.346.000 | PYRAMIDENAUFNAHME / TITAN
7140.348.000 | QUICK-ALIGN ADAPTER KAT 1 - 9*
7140.349.000 | QUICK-ALIGN ADAPTER KAT 1 - 9*
7140.350.000 | ROHR 30MM ALUMINIUM 250 MM
7140.351.000 | ROHR 30MM ALUMINIUM 400 MM
7140.355.000 | ROHRADAPTER 30MM MIT PYRAMIDENAUFNAHME 250 MM
7140.356.000 | ROHRADAPTER 30MM MIT PYRAMIDENAUFNAHME 400 MM
7140.357.100 | Rohradapter Titan Wasserfest
7140.357.110 | Rohradapter Titan Wasserfest
7140.359.000 | ROHRKLEMMADAPTER MIT PYRAMIDENAUFNAHME
7140.360.000 | ROHRKLEMMADAPTER MIT PYRAMIDENAUFNAHME
7140.361.000 | ROHRKLEMMADAPTER MIT EURO-4-LOCH ANSCHLUSS
7140.362.000 | ROHRKLEMMADAPTER MIT EURO-4-LOCH ANSCHLUSS
7140.363.000 | ROHRKLEMMADAPTER MIT PYRAMIDE
7140.364.000 | ROHRKLEMMADAPTER MIT PYRAMIDE
7140.365.000 | SCHAFTADAPTER KAT 1 - 9, 22 - 31
7140.366.000 | SCHAFTADAPTER MIT PYRAMIDE
7140.367.000 | T-VERBINDUNGEN, 10 MM KAT 1 - 10
7140.369.000 | Normgelenk-Fussadapter m.Verschraubung, Stahl
7140.370.000 | Modular-Unterschenkel-Set, Titan
7140.371.000 | Modular-Unterschenkel-Set, INOX
7140.372.000 | Modular-Unterschenkel-Set, Aluminium
7140.373.000 | Adapterplatte
7140.374.000 | Modular-Unterschenkel-Set
7140.375.000 | Modular-Unterschenkel-Set
7140.376.000 | Modular-Unterschenkel-Set
7140.377.000 | Modular-Unterschenkel-Set
7140.378.000 | Modular-Unterschenkel-Set
7140.379.000 | Modular-Unterschenkel-Set
7140.380.000 | T Sprinter Adapter Set
7140.381.000 | 18° Sprinter Adapter Set
7140.382.000 | 5° Sprinter Adapter Set
7140.383.000 | Oval 22mm Pylon Adapter Set
7140.384.000 | Oval 22mm Pylon Adapter Set(ohne Kleber)
7140.385.000 | Oval 30mm Pylon Adapter Set
7140.386.000 | Oval 30mm Pylon Adapter Set(ohne Kleber)
7140.387.000 | Oval 34 mm Pylon Adapter Set
7140.388.000 | Oval 34mm Pylon Adapter Set (o.Kleber)
7140.389.000 | Oval 34 mm Pylon Adapter Set, Lang
7140.390.000 | Oval 34mm Pylon Adapter Set,lang (o.Kl.)
7140.391.000 | B Oval 30mm Pylon Adapter Set
7140.392.000 | B Oval 30mm Pylon Adapter Set(o.Kleber)
7140.393.000 | B Oval 34mm Pylon Adapter Set
7140.394.000 | B Oval 34mm Pylon Adapter Set(o.Kleber)
7140.395.000 | Rohradapter kurz, ø 30 mm, Edelstahl
7140.396.000 | Aluminium-Rohr
7140.397.000 | Rohradapter lang, ø 30 mm, Edelstahl
7140.398.000 | Leichtmetallrohr
7140.399.000 | SACH-Fussadapter mit Verschraubung, Titan
7140.400.000 | Normgelenk-Fussadapter m.Verschraubung,Ti
7140.401.000 | Leichtmetallrohr d 34 für Adapter 4R157
7140.402.000 | Rohradapter kurz, ø 30 mm, Titan
7140.403.000 | Rohradapter lang, ø 30 mm, Titan
7140.404.000 | Rohradapter, abgew. 10°, lang,ø 30 mm,Ti
7140.405.000 | Justierkern
7140.406.000 | Rohradapter, ø 30 mm, längenverst., Edel
7140.407.000 | Rohradapter, ø 34 mm, längenverst., Edel
7140.408.000 | Rohrad. F. Kinder,abgew. 13°,ø 22 mm,Alu
7140.409.000 | Rohradapter lang, ø 30 mm, Aluminium
7140.410.000 | Rohradapter kurz, ø 30 mm, Aluminium
7140.411.000 | Normgelenk-Fussad. m. Verschraubung, Alu
7140.412.000 | SACH-Fussadapter m. Verschraubung, Alu
7140.413.000 | Skaliertes Rohr
7140.414.000 | Skaliertes Rohr
7140.415.000 | Rohradapter kurz, ø 34 mm, Titan
7140.416.000 | Rohradapter -Titan-
7140.417.000 | Rohradapter lang, ø 34 mm, Titan
7140.417.100 | Rohradapter mit Torsionseinheit, ø 34 mm
7140.418.000 | Rohradapter kurz, ø 34 mm, Edelstahl
7140.419.000 | Rohradapter lang, ø 34 mm, Edelstahl
7140.420.000 | Rohradapter -Edelstahl-
7140.421.000 | SACH-Fussadapter mit Verschraubung, Stahl
7140.424.000 | Rohradapter für wasserfeste Gehhilfe
7140.425.000 | Abgew. Rohrad. f. wasserfeste Gehhilfe
7140.425.010 | Eingussanker für Knieexgelenke, Edelstahl
7140.426.000 | Eingussanker
7140.427.000 | Verstelladapter, Aluminium
7140.427.100 | Quickchange Adapter
7140.427.200 | Quickchange V2.0 Adapterset (2-teilig)
7140.427.300 | Proximaler Anschluss Justierkern/Gewinde
7140.428.000 | Eingussanker mit Justierkern, Titan
7140.428.010 | Doppeladapter, verschiebbar
7140.429.000 | Schaftansatz, für Thermoplastschaft, Alu
7140.430.000 | Schaftansatz, für Giessharzschaft, Alu
7140.431.000 | Eingussanker m.Justierkerna.,drehb., Ede
7140.432.000 | Eingussanker m. Gewindeanschluss, Edelst
7140.432.100 | Eingussanker mit Justierkern, drehbar, Titan
7140.433.000 | Verschiebeadapter-Set, Aluminium/Titan
7140.436.000 | Eingussanker m. Justierkern,drehb., Edel
7140.436.100 | Eingussanker mit Justierkern, drehbar, Titan
7140.437.000 | Adapterplatte, Aluminium
7140.438.000 | Eingussanker mit gewinkeltem Arm
7140.438.100 | Eingussanker 4-Arm, gewinkelt, KB (Edelstahl rostfrei)
7140.438.200 | Eingussanker mit Justierkernaufnahme, mit gewinkeltem Arm, drehbar
7140.439.000 | DELTA TWIST, ROHRKLEMMUNG , ALUMINIUM
7140.440.000 | DELTA TWIST, ROHR, ALUMINIUM
7140.441.000 | Adapterplatte Harmony E3
7140.445.000 | Justierkernaufnahme für 4R171
7140.446.000 | Modular-Oberschenkel-Set
7140.447.000 | TF Definitiv-Sportfussadapter, kompl.
7140.448.000 | TF Test-Sportfussadapter, kompl.
7140.449.000 | Schraubadapter, ø 30 mm, Edelstahl
7140.450.000 | Schaftadapter m Justierkernaufnahme, Ede
7140.451.000 | Schaftadapter mit Justierkern, Edelstahl
7140.452.000 | Schaftad. m.Justierkernaufn.,drehb., Ede
7140.453.000 | Torsionsad. mit ø 30 mm Rohr, Edelstahl
7140.454.000 | Torsionsadapter, Edelstahl rostfrei
7140.455.000 | Eingussanker, Justierk.aufn.,drehb., Ede
7140.456.000 | Schaftadapter mit Drehjustierung
7140.457.000 | Eingussanker mit Justierkern, Edelstahl
7140.458.000 | Eingussanker, 3-Arm
7140.459.000 | Sprinter Anschlussplatte, Set
7140.460.000 | Eingussanker mit Gewindeanschluss, INOX
7140.461.000 | Oval Composite 4-Loch Adapter Set m.Gew.
7140.462.000 | B Oval 4-Loch Adapter Set mit Gewinde
7140.463.000 | B Oval 4-Loch Adapter Set m.Gew.o.Kleber
7140.464.000 | B Oval 4-Loch Adapter Set ohne Gewinde
7140.465.000 | Justierkernaufn. m. Gewindeanschl. INOX
7140.466.000 | Justierkernaufn. m. Gewindeanschl. INOX
7140.467.000 | Justierkern mit Gewindeanschluss, Titan
7140.468.000 | Schaftad. m. Justierkernaufn.,drehbar,Ti
7140.469.000 | Schraubadapter, ø 30 mm, Titan
7140.470.000 | Schaftadapter mit Justierkern, Titan
7140.471.000 | Schaftad. m. Justierkernaufnahme, Titan
7140.472.000 | Schraubad.,abgewinkelt um 10°,ø 30mm,Ti
7140.473.000 | Schraubad.,abgewinkelt um 20°,ø 30mm,Ti
7140.474.000 | Schraubad.,abgewinkelt um 30°,ø 30mm,Ti
7140.475.000 | Drehadapter, Stahl rostfrei
7140.476.000 | Drehadapter mit Gewinde
7140.477.000 | Eingussanker mit Justierkern, Edelstahl
7140.478.000 | Eingussanker mit Justierkern, Aluminium
7140.479.000 | Schraubadapter, ø 30 mm, Aluminium
7140.480.000 | Doppeladapter, Titan
7140.481.000 | Doppeladapter, Titan
7140.482.000 | Doppeladapter, Titan
7140.483.000 | Doppeladapter, Titan
7140.483.010 | Doppeladapter, Aluminium
7140.484.000 | Anschlussadapter, ø 30 mm, Titan
7140.484.010 | Anschlussadapter D:30 mm
7140.485.000 | Schaftad. m. Justierk.,axial exzentr.,Ti
7140.486.000 | Schaftadapter mit Justierkern, Aluminium
7140.486.010 | Anschlussadapter D:34 mm
7140.487.000 | Doppeladapter, Edelstahl rostfrei
7140.488.000 | Schaftadapter m. Justierkern, drehbar,Ti
7140.489.000 | Doppeladapter, Edelstahl rostfrei
7140.490.000 | Schraubadapter, ø 34 mm, Titan
7140.491.000 | Schraubadapter D34 m.Justierkern,Titan
7140.492.000 | Doppeladapter, Titan
7140.493.000 | Anschlussadapter, ø 30 mm, Titan
7140.494.000 | Anschlussadapter, ø 30 mm, Edelstahl
7140.495.000 | Torsionsadapter, ø 30 mm, Edelstahl
7140.496.000 | Torsionsadapter, ø 34 mm, Titan
7140.497.000 | Justierkern mit Gewindeanschl. INOX
7140.498.000 | Schraubadapter, verschiebbar, ø 34 mm,Ti
7140.499.000 | Eingussanker m. Justierkern,drehbar, Ede
7140.500.000 | Schraubadapter, ø 34 mm, Edelstahl
7140.501.000 | Schaftadapter m. Justierkernaufnahme,Alu
7140.502.000 | Schraubadapter, verschiebbar, ø 30mm,Alu
7140.502.010 | Schraubadapter verschiebbar, Titan
7140.502.020 | Eingussanker, 4-Arm, gewinkelt
7140.502.030 | Schraubadapter D:34mm
7140.502.040 | Sphärischer Verschiebeadapter
7140.503.000 | Eingussanker für wasserfeste Gehhilfe
7140.504.000 | Eingussanker für wasserfeste Gehhilfe
7140.505.000 | Schraubadapter f. wasserfeste Gehhilfe
7140.506.000 | Schaftansatz für Laminiertechnik, Holz
7140.507.000 | Schaftansatz für Laminiertechnik, Holz
7140.508.000 | Schaftansatz für Laminiertechnik, Holz
7140.509.000 | Schaftansatz für Laminiertechnik, Holz
7140.510.000 | Eingussscheibe, Aluminium
7140.511.000 | Schaftansatz, Carbon
7140.512.000 | Schaftansatz für Thermoplastschaft, Alu
7140.512.100 | Verschiebeadapter
7140.512.110 | Verschiebeadapter (Lochplatte)
7140.549.000 | Oberschenkelrohr
7140.550.000 | Eingussplatte
7140.551.000 | Oberschenkelrohr
7140.552.000 | Eingussplatte
7140.553.000 | Tiefziehadapter
7140.554.000 | Tiefziehadapter m. Aufn. f. Shuttle Lock
7140.555.000 | DEMOUNTABLE BK ASSY
7140.556.000 | DEMOUNTABLE BK ASSY 30MM TUBE
7140.557.000 | KIT THIGH CTRL. TO METAL SKT
7140.558.000 | ONE SHOT SOCKET KIT - 15CM
7140.559.000 | ONE SHOT SOCKET KIT - 20CM
7140.560.000 | ONE SHOT SOCKET - FEMALE PYR 15cm
7140.561.000 | ONE SHOT SOCKET - FEMALE PYR 20cm
7140.562.000 | PROXIMAL SINGLE BLT SHORT ALIGN KIT KX07
7140.563.000 | M36 KX06 PROXIMAL ADAPTOR KIT
7140.564.000 | SLIDING PYRAMID 4 BOLT ADAPTOR KIT
7140.566.000 | ALIGN.ADP.KIT - MET.SKT.115MM
7140.568.000 | FULL ALIGN. PYRAMID KIT - STANDARD
7140.572.000 | AK.ALIGN.SHORTENING KIT 10MM
7140.573.000 | AK.ALIGN.KIT 10MM
7140.574.000 | AK.ALIGN.LENGTHENING KIT 10MM
7140.577.000 | SKT.ALIGN.SHORTENING KIT 10MM
7140.578.000 | BK.ALIGN KIT
7140.580.000 | PYRAMID ADAPTOR KIT CaSTANCE SHIN
7140.581.000 | SHORT KNEE ALIGNMENT KIT MERCURY KNEE
7140.582.000 | 136KG (300LBS) SHIN KIT MERCURY Hi ACT
7140.583.000 | 136KG (300LBS) SHIN KIT MERCURY Hi ACT
7140.584.000 | MIN BUILD HEIGHT ALIGNMENT KIT
7140.586.000 | BK SHIN TUBE 30MM DIA
7140.587.000 | CF TUBE 30MM X 250 LG WITH LINER
7140.588.000 | BK UPPER HOUSING ASSY 30MM
7140.591.000 | LONG STUMP ADAPT. KIT 30MM
7140.594.000 | PYRAMID SHIFT ADAPTOR (SHORT)
7140.596.000 | ADAPTOR ASSY PYRAMID PYLON 30MM 125KG
7140.597.000 | JAVELIN 4 BOLD TOP HOUSING
7140.598.000 | JAVELIN PYRAMID TOP HOUSING
7140.599.000 | JAVELIN FEMALE PYR TOP HOUSING
7140.600.000 | ADAP TUBE ASSY BONDED 30MM PYR 125KG 200
7140.601.000 | ADAP TUBE ASSY BONDED 30MM PYR 125KG 400
7140.602.000 | ADAP TUBE ASSY BONDED 30MM PYR 125KG 500
7140.603.000 | ALIGNMENT ADPT.KIT METAL CUP
7140.604.000 | AL.ALLOY TUBE BLACK 200MM LONG
7140.605.000 | AL.ALLOY TUBE BLACK 400MM LONG
7140.606.000 | AL.ALLOY TUBE BLACK 500MM LONG
7140.607.000 | TITANIUM 30mm PYRAMID CLAMP
7140.609.000 | SLIDING/ROTATING FEMALE PYRAMID
7140.610.000 | SLIDING/ROTATING MALE PYRAMID
7140.611.000 | PYRAMID 4 BOLT
7140.612.000 | ROTATE PYRAMID 4 BOLT
7140.613.000 | PYRAMID LAMINATE SOCKET ADAPTOR
7140.614.000 | PYRAMID LAMINATE SOCKET ADAPT ( ST ST )
7140.615.000 | PYRAMID ALIGNMENT COUPLING
7140.616.000 | PYRAMID SOCKET ADAPTOR
7140.617.000 | PYR SKT ADAPTOR SMALL
7140.618.000 | Schaftadapter, Alu m. Pyr.aufnahme, bis 75kg
7140.619.000 | Schaftadapter, Stahl m. Pyr.aufnahme, bis 125kg
7140.620.000 | Schaftadapter, Titan m. Pyr.aufnahme, bis 100kg
7140.621.000 | Schaftadapter, Stahl m. Pyr.aufnahme u. Drehjust. bis 125kg
7140.622.000 | Schaftadapter, Titan m. Pyr.aufnahme u. Drehjust. bis 100kg
7140.623.000 | Schaftadapter, Titan m. Pyramide, Auflagefläche plan m. Durchgangsbohrung, bis 100kg
7140.624.000 | Schaftadapter, Alu m. Pyramide, bis 75kg m. Durchgangsbohrung
7140.625.000 | Schaftadapter, Stahl m. Pyramide, bis 100kg m. Durchgangsbohrung
7140.626.000 | Schaftadapter, Titan m. Pyramide, bis 100kg m. Durchgangsbohrung
7140.627.000 | Schaftadapter, Stahl m. Pyramide, bis 100kg Drehjust. u. Durchgangsbohrung
7140.628.000 | Schaftadapter, Titan m. Pyramide, bis 100kg Drehjust. u. Durchgangsbohrung
7140.629.000 | Schaftadapter 3-Arm m. fester Pyramide, bis 125kg Stahl
7140.630.000 | Schaftadapter, 3-Arm m. justierb. Pyramidaufnahme Stahl, 125kg
7140.631.000 | Schaftadapter, 3-Arm m. justierb. Pyramide Stahl, 125kg
7140.632.000 | Schaftadapter, 3-Arm Stahl, bis 125kg m. Innengewinde M36x1,6
7140.633.000 | Schraubadapter 30mm Alu, m. Gradskalierung 0-30° bis 75kg
7140.634.000 | Schraubadapter 30mm Stahl, m. Gradskalierung 0-30° bis 100kg
7140.635.000 | Schraubadapter 34mm Stahl, Gewichtslimit 150kg
7140.636.000 | Schraubadapter 30mm Titan, m. Gradskalierung 0-30° bis 100kg
7140.637.000 | Schaftadapter, 4-Arm lang, Stahl, bis 125kg m. Innengewinde M36x1,6
7140.638.000 | Schaftadapter, 4-Arm kurz, Stahl, bis 125kg m. Innengewinde M36x1,6
7140.639.000 | Schraubadaption, Stahl m. Pyramide, bis 125kg Aussengewinde M36x1,6
7140.640.000 | Schraubadaption, Titan m. Pyramide, bis 100kg Aussengewinde M36x1,6
7140.641.000 | Schraubadaption, Stahl m. Pyr.aufnahme, bis 125kg Aussengewinde M36x1,6
7140.642.000 | Schraubadaption, Titan m. Pyr.aufnahme, bis 100kg Aussengewinde M36x1,6
7140.643.000 | Schraubadaption, Alu m. 30mm Rohr, bis 75kg Aussengewinde M36x1,6
7140.644.000 | Schraubadaption, Titan D=30 Rohraufnahme, 100kg Aussengewinde M36x1,6
7140.645.000 | Anschlussplatte f. US zentrisch, Alu, D=64mm
7140.646.000 | Anschlussplatte f. OS zentrisch, Alu, D=84mm
7140.647.000 | Anschlussplatte f. OS 8mm rückverlagert, Alu, D=84mm
7140.648.000 | Anschlussplatte f. OS 12 mm rückverlagert, Alu D=84mm
7140.649.000 | Schraubadapter 30mm 10° Neigung, Titan, bis 100kg
7140.650.000 | Containeranschluss für OS-Tiefziehschäfte, Alu
7140.651.000 | Adapterset m. Zentralverschraubung bis 100kg, Titan/Alu
7140.652.000 | Einguss-/Tiefziehschale f. Adapterset A33-Ti, Alu
7140.653.000 | Adapterset D=100mm f. Tiefziehschäfte, symmetrisch
7140.654.000 | Adapterset D=90mm f. Tiefziehschäfte, symmetrisch
7140.655.000 | Adapterset D=78mm f. Tiefziehschäfte, symmetrisch
7140.656.000 | Doppeladapter 32 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
7140.657.000 | Doppeladapter 45 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
7140.658.000 | Doppeladapter 60 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
7140.659.000 | Doppeladapter 75 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
7140.660.000 | Doppeladapter bis 125kg, Stahl 2-fach Pyramide,
7140.661.000 | Doppeladapter bis 100kg, Titan 2-fach Pyramide
7140.662.000 | Rohradapter 30mm Alu, mit Längenskalierung L=200mm, bis 75kg
7140.663.000 | Rohradapter 30mm Alu, mit Längenskalierung L=400mm, bis 75kg
7140.664.000 | Rohradapter 30mm Stahl, mit Längenskalierung L=200mm, bis 100kg
7140.665.000 | Rohradapter 30mm Stahl, mit Längenskalierung L=400mm, bis 100kg
7140.666.000 | Rohradapter 30mm Titan, mit Längenskalierung L=200mm, bis 100kg
7140.667.000 | Rohradapter 30mm Titan, mit Längenskalierung L=400mm, bis 100kg
7140.668.000 | Doppeladapter Höhe 45mm, Titan Pyramide u. 30mm Rohraufnahme
7140.669.000 | Doppeladapter Höhe 40mm, Titan Pyramide u. Pyr.aufnahme
7140.670.000 | Doppeladapter Höhe 55mm, Titan Pyramide u. Pyr.aufnahme
7140.671.000 | Mehrzweckgelenkadapter beiderseits Pyr.aufnahme Titan, bis 100kg
7140.672.000 | Mehrzweckgelenkadapter Pyr.aufnahme / Rohraufnahme Titan, bis 100kg
7140.673.000 | Rohradapter 34mm Stahl, L=200mm, bis 150kg Stahl
7140.674.000 | Rohradapter 34mm Stahl, L=400mm, bis 150kg Stahl
7140.675.000 | Rohradapter 34mm Titan, L=400mm bis 150kg Titan
7140.676.000 | Schaftansatz, D=120mm Höhe=64mm Holzoberteil u. Laminierschutz
7140.677.000 | Schaftansatz, D=148mm Höhe=64mm Holzoberteil u. Laminierschutz
7140.678.000 | Schaftansatz, D=120mm Höhe=30mm Holzoberteil u. Laminierschutz
7140.679.000 | Schaftadapter f. US Alu, m. Pyramide, bis 75kg
7140.680.000 | Schaftadapter f. US Stahl, m. Pyramide, bis 125kg
7140.681.000 | Schaftadapter f. US Stahl, m. Pyramide, bis 150kg
7140.682.000 | Schaftadapter f. US Titan, m. Pyramide, bis 100kg
7140.683.000 | Knie-Ex-Eingussanker mit 4-Loch-Aufnahme
7140.684.000 | Schaftadapter f. OS, Alu m. Pyramide, bis 75kg
7140.685.000 | Knie-Ex-Eingussanker mit Gewinde M36x1,6
7140.686.000 | Schaftadapter f. US Titan, m. Pyramide, bis 100 kg f. Verschlussstücke
7140.687.000 | Schaftadapter f. US, Titan, m. Pyramide, bis 100 kg f. Verschlussstücke
7140.688.000 | SACH-Fuss-Adapter, Alu m. Verschraubung M10 Gewichtslimit 75kg
7140.689.000 | SACH-Fuss-Adapter, Stahl m. Verschraubung M10 Gewichtslimit 125kg
7140.690.000 | SACH-FussAdapter, Titan m. Verschraubung M10 Gewichtslimit 100kg
7140.691.000 | Knöchelformteil Holz m.Verschraubung M10 f. Herren SACH Fuss
7140.692.000 | Kosmetik Anschlussplatte f. SACH-Fuss
7140.693.000 | Prothesenrohr, Alu 30mm, L=400mm, bis 100kg
7140.694.000 | Drehadapter Titan, bis 150kg, 4-Loch Anschluss
7140.695.000 | Drehadapter Titan, bis 150kg, M-36 Gewinde Anschluss
7140.696.000 | 4-Loch Verschiebeplatte 128g 136kg Al
7140.697.000 | 4-Loch Platte 139g 136kg Al schwarz
7140.698.000 | Schraubadapter 142g 136kg VA ø30mm
7140.699.000 | Rohradapter 446mm 283g 136kg VA ø30mm
7140.700.000 | 3-Arm Adapter mit Anschl. 125g 166kg VA
7140.701.000 | 4-Loch Adapter m. Pyramide 91g 136kg VA
7140.702.000 | 4-Loch Adapter m. Aufnahme 130g 136kg VA
7140.703.000 | 3-Arm Adapter Basis 102g 166kg VA
7140.704.000 | 3-Arm Adapter m. Anschl. 102g 136kg VA
7140.705.000 | Schraubadapter 85g 166kg Ti ø30mm
7140.706.000 | Schraubadapter 85g 166kg Ti ø30mm
7140.707.000 | Schraubadapter 108g 166kg Ti 5mm Versatz
7140.708.000 | Rohradapter 268mm 196g 166kg Ti ø30mm
7140.709.000 | Rohradapter 250mm 210g 166kg Ti ø30mm
7140.710.000 | Rohradapter 250mm 196g 166kg Ti ø30mm
7140.711.000 | Rohradapter m. Pyr. 88g 166kg Ti ø30mm
7140.712.000 | Pyramidadapter doppelt 113g 166kg Ti
7140.713.000 | Schraubadapter m. Pyr. 88g 166kg Ti
7140.714.000 | Extender Adapter 74g 166kg Ti
7140.715.000 | Doppel Adapter 32mm 88g 166kg Ti
7140.716.000 | Doppel Adapter 32mm 88g 166kg Ti
7140.717.000 | Doppel Adapter 45mm 113g 166kg Ti
7140.718.000 | Doppel Adapter 45mm 113g 166kg Ti
7140.719.000 | Doppel Adapter 60mm 128g 166kg Ti
7140.720.000 | Doppel Adapter 60mm 128g 166kg Ti
7140.721.000 | Doppel Adapter 75mm 139g 166kg Ti
7140.722.000 | Doppel Adapter 75mm 139g 166kg Ti
7140.723.000 | Rohradapter 430mm 289g 166kg Ti ø30mm
7140.724.000 | Rohradapter 430mm 289g 166kg Ti ø30mm Nu
7140.725.000 | Rohradapter 430mm 303g 166kg Ti ø30mm
7140.726.000 | Rohradapter 430mm 289g 166kg Ti ø30mm
7140.727.000 | 4-Loch Pyr. Adapter 82g 166kg Ti Axial
7140.728.000 | 4-Loch Pyr. Adapter 82g 166kg Ti Diag.
7140.729.000 | 4-Loch Adapter m. Pyr.aufn. 85g 166kg Ti
7140.730.000 | 4-Loch Adapter m. Pyr.aufn. 85g 166kg Ti
7140.731.000 | 4-Loch Anschluss 62g 166kg Ti
7140.732.000 | 4-Loch Anschluss 62g 166kg Ti wf.
7140.733.000 | Fusspyramid-Adapter 113g 166kg Ti
7140.734.000 | Ansatz mit Aufnahme 54g 166kg Ti
7140.735.000 | Ansatz mit Aufnahme 54g 166kg Ti wf.
7140.736.000 | 4-Loch Anschluss 179g 166kg Ti
7140.737.000 | 4-Loch Anschluss m. Aufn. 207g 166kg Ti
7140.738.000 | 4-Arm Adapter 57g 166kg Ti
7140.739.000 | Anschlussadapter 4-Loch
7140.740.000 | Anschlussadapter Grommet Lock
7140.741.000 | Anschlussadapter 4-Loch und Nut
7140.742.000 | 5° Anschlussplatte
7140.743.000 | Eingussadapter für OE.4LA203
7140.744.000 | Justierholzadapter bis 100kg
7140.745.000 | Schafteingussadapter Holz bis 125kg
7140.746.000 | Rohradapter 400mm
7140.747.000 | 100mm Rohr Adapter m. Pyramiden-Aufnahme
7140.748.000 | Laminieradapter mit Pyramide
7140.749.000 | KnieAgil Pyramidadapter für KA. LD32
7140.750.000 | KnieAgil Pyramidadapter für KA.WLD32
7140.751.000 | Zwischenadapter für KA.LD32
7140.752.000 | Zwischenadapter für KA.WLD32
7140.753.000 | KnieAgil Pyramidadapter für KA.P42
7140.754.000 | Zwischenadapter für KA.P42
7140.755.000 | Set für LD31 Eingussanker mit Adapter
7140.756.000 | Set für WLD31 Eingussanker mit Adapter
7140.757.000 | Set für P41 Eingussanker mit Adapter


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.001.000

7140.001.000 | Schaftansatz (Kunststoff/Holz) Typ B 18mm für Oberschenkelprothesen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 55.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 51.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 250.000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.002.000

7140.002.000 | Durashock short pylon
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2017.25 CHF (MwSt inkl.)
 |  | CHF Leistung | 1866.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.DS00xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.003.000

7140.003.000 | BOA U-30 with Adaptor for Lamination
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 297.55 CHF (MwSt inkl.)
 |  | CHF Leistung | 275.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.731 000 131
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.004.000

7140.004.000 | BOA G-2 with Lamination Adapter, Aluminium Tube
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 265.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 245.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.731 000 161
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.005.000

7140.005.000 | PSM G-1 Adaptor for Lamination, 30mm Aluminium Tube
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 376.03 CHF (MwSt inkl.)
 |  | CHF Leistung | 347.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.731 000 361
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.005.010

7140.005.010 | Xtend Connect Quick fit Einheit
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 478.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 442.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | LIN.A100-QX0-Y
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.005.020

7140.005.020 | Xtend Connect Basis Einheit
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 195.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 180.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | LIN.A100-XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.006.000

7140.006.000 | SACH Fuss Adapter,Aluminium,M 10 Verschraubung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 74.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 69.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.2A10
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.007.000

7140.007.000 | Rohradapter,kurz,Aluminium
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 114.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 106.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.2A12
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.008.000

7140.008.000 | Rohradapter lang,Aluminium
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 81.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 75.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.2A15
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.009.000

7140.009.000 | Rohradapter mittel,Aluminium
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 80.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 74.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.2A16
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.010.000

7140.010.000 | Rohrklemmadapter,Aluminium
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 76.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 70.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.2A20
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.011.000

7140.011.000 | SACH Fuss Adapter,Stahl.M 10 Verschraubung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 47.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 44.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.2S10
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.012.000

7140.012.000 | SACH Fuss Adapter rund,Stahl,M 10 Verschraubung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 46.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 42.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.2S11
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.013.000

7140.013.000 | Rohradapter lang,Stahl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 57.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 53.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.2S15
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.014.000

7140.014.000 | Rohradapter mittel,Stahl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 55.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 51.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.2S16
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.015.000

7140.015.000 | Rohrklemmadapter,Stahl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 54.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 50.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.2S20
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.016.000

7140.016.000 | SACH Fuss Adapter,Titan.M 8 Verschraubung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 89.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 83.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.2T09
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.017.000

7140.017.000 | SACH Fuss Adapter,Titan.M 10 Verschraubung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 89.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 83.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.2T10
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.018.000

7140.018.000 | SACH Fuss Adapter rund,Titan,M 10 Verschraubung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 89.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 83.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.2T11
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.019.000

7140.019.000 | Rohradapter lang mit Pyramide,Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 125.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 116.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.2T14
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.020.000

7140.020.000 | Rohradapter lang,Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 122.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 113.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.2T15
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.021.000

7140.021.000 | Rohradapter mittel,Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 116.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 107.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.2T16
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.022.000

7140.022.000 | Rohradapter X-lang, Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 137.77 CHF (MwSt inkl.)
 |  | CHF Leistung | 127.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.2T17
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.023.000

7140.023.000 | Rohrklemmadapter,Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 122.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 113.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.2T20
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.024.000

7140.024.000 | Rohrklemmadapter,10 Grad abgewinkelt
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 261.60 CHF (MwSt inkl.)
 |  | CHF Leistung | 242.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.2T22
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.025.000

7140.025.000 | 4-Loch-Schaftadapter mit Pyramide,Aluminium
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 60.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 55.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3A10
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.026.000

7140.026.000 | 4-Arm-Schaftadapter mit Pyramide und Laminierschutz,Aluminium
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 63.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 58.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3A14
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.027.000

7140.027.000 | 4-Loch-Schaftadapter mit Pyramide du Rotation,Aluminium
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 84.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 77.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3A19
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.028.000

7140.028.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme,Stahl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 66.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 61.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3A20
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.029.000

7140.029.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 84.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 77.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3A22
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.030.000

7140.030.000 | Doppeladapter,32mm,Stahl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 84.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 77.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3A50
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.031.000

7140.031.000 | Doppeladapter,45mm,Stahl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 86.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 80.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3A51
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.032.000

7140.032.000 | Doppeladapter,60mm,Stahl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 89.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 83.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3A52
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.033.000

7140.033.000 | Doppeladapter,75mm,Stahl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 92.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 85.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3A53
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.034.000

7140.034.000 | Doppeladapter,Pyramide-Pyramidenaufnahme,Stahl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 101.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 93.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3A60
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.035.000

7140.035.000 | 4-Loch-Schaftadapter mit Pyramide,Stahl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 49.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 45.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3S10
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.036.000

7140.036.000 | 4-Arm-Schaftadapter mit Pyramide und Laminierschutz,Stahl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 51.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 47.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3S14
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.037.000

7140.037.000 | Pyramid adapter w/4 ridged prongs
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 54.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 50.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3S15
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.038.000

7140.038.000 | 4-Loch-Schaftadapter mit Pyramide du Rotation,Stahl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 92.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 85.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3S19
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.039.000

7140.039.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme,Stahl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 45.73 CHF (MwSt inkl.)
 |  | CHF Leistung | 42.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3S20
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.040.000

7140.040.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 92.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 85.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3S22
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.041.000

7140.041.000 | Doppeladapter,32mm,Stahl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 81.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 75.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3S50
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.042.000

7140.042.000 | Doppeladapter,45mm,Stahl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 84.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 77.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3S51
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.043.000

7140.043.000 | Doppeladapter,60mm,Stahl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 86.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 80.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3S52
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.044.000

7140.044.000 | Doppeladapter,75mm,Stahl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 89.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 83.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3S53
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.045.000

7140.045.000 | Doppeladapter,Pyramide-Pyramidenaufnahme,Stahl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 87.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 80.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3S60
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.046.000

7140.046.000 | Doppeladapter,Pyramide beidseitig,Stahl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 100.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 92.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3S70
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.047.000

7140.047.000 | 4-Loch-Schaftadapter mit Pyramide,Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 122.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 113.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T09
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.048.000

7140.048.000 | 4-Loch-Schaftadapter mit Pyramide,Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 79.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 73.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T10
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.049.000

7140.049.000 | 4-Loch-Schaftadaptermit Pyramide,axial versetzt,Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 98.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 91.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T11
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.050.000

7140.050.000 | 4-Loch-Schaftadapter mit Pyramide,diagonal versetzt,Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 125.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 116.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T12
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.051.000

7140.051.000 | 4-Arm-Schaftadapter mit Pyramide und Laminierschutz,Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 98.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 91.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T14
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.052.000

7140.052.000 | 4-Arm-Schaftadapter mit Pyramide und Rotation,Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 173.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 160.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T15
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.053.000

7140.053.000 | 4-Arm-Schaftadapter mit Pyramidenaufnahme,Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 173.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 160.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T16
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.054.000

7140.054.000 | 4-Arm-Schaftadapter mit Pyramidenaufnahme und Rotation,Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 125.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 116.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T17
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.055.000

7140.055.000 | 4-Loch-Schaftadapter mit Pyramide und Rotation,Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 118.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 109.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T18
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.056.000

7140.056.000 | HEAVY DUTY 4-Loch-Schaftadapter mit Pyramide und Rotation, Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 147.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 136.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T19
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.057.000

7140.057.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme,Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 94.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 87.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T20
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.058.000

7140.058.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme und Rotation,Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 137.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 127.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T23
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.059.000

7140.059.000 | 4-Loch-Schaftadapter mit Pyramide, Rotation und Verschiebung,Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 342.84 CHF (MwSt inkl.)
 |  | CHF Leistung | 317.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T30
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.060.000

7140.060.000 | 4-Loch-Schaftadapter mit Pyramidenaufnahme, Rotation und Verschiebung,Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 342.84 CHF (MwSt inkl.)
 |  | CHF Leistung | 317.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T35
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.061.000

7140.061.000 | Doppeladapter,32mm,Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 119.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 110.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T50
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.062.000

7140.062.000 | Doppeladapter,45mm,Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 144.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 133.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T51
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.063.000

7140.063.000 | Doppeladapter,60mm,Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 137.77 CHF (MwSt inkl.)
 |  | CHF Leistung | 127.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T52
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.064.000

7140.064.000 | Doppeladapter,75mm,Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 144.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 133.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T53
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.065.000

7140.065.000 | Doppeladapter,34mm,mit Rotation,Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 265.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 245.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T54
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.066.000

7140.066.000 | Doppeladapter,42mm,mit Rotation,Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 275.49 CHF (MwSt inkl.)
 |  | CHF Leistung | 254.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T55
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.067.000

7140.067.000 | Doppeladapter,53mm,mit Rotation,Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 289.92 CHF (MwSt inkl.)
 |  | CHF Leistung | 268.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T56
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.068.000

7140.068.000 | Doppeladapter,66mm,mit Rotation,Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 304.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 281.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T57
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.069.000

7140.069.000 | Doppeladapter,Pyramide-Pyramidenaufnahme,Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 113.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 104.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T60
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.070.000

7140.070.000 | Doppeladapter,Pyramide-Pyramidenaufnahme mit Rotation,Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 275.49 CHF (MwSt inkl.)
 |  | CHF Leistung | 254.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T61
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.071.000

7140.071.000 | Doppeladapter,34mm,Pyramide-Pyramidenaufnahme mit Rotation,Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 260.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 241.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T63
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.072.000

7140.072.000 | Doppeladapter mit Rotation und Höhenverstellung,Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 360.03 CHF (MwSt inkl.)
 |  | CHF Leistung | 333.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T65
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.073.000

7140.073.000 | Doppeladapter,Pyramide beidseitig,Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 103.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 95.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T70
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.074.000

7140.074.000 | Rohrklemm-Verschiebeadapter mit Pyramidenaufnahme,Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 286.09 CHF (MwSt inkl.)
 |  | CHF Leistung | 264.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T85
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.075.000

7140.075.000 | Rohrklemm-Verschiebeadapter mit Pyramide,Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 335.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 310.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T86
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.076.000

7140.076.000 | 4-Loch Basisplatte
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 75.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 69.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.3T90
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.077.000

7140.077.000 | Lamination Coupler w/4 threaded holes
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 81.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 75.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4A16
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.078.000

7140.078.000 | Eingusscheibe,25mm, 4 Loch-Anschluss,Aluminium
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 81.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 75.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4A65
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.079.000

7140.079.000 | Eingussscheibe,17mm,4-Loch-Anschluss,Aluminium
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 90.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 83.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4A70
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.080.000

7140.080.000 | Eingussscheibe,flach
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 40.65 CHF (MwSt inkl.)
 |  | CHF Leistung | 37.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4A80
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.081.000

7140.081.000 | Holzblock
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 72.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 67.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4P90
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.082.000

7140.082.000 | 3-Arm-Schaftadapter mit Pyramide,Stahl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 64.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 59.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4S20
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.083.000

7140.083.000 | 3-Arm-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl-Stahl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 99.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 91.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4S30
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.084.000

7140.084.000 | 3-Arm-Schaftadapter mit Gewinde
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 64.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 59.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4S35
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.085.000

7140.085.000 | 3-Arm-Schaftadapter mit Pyramide und Rotation,Stahl-Stahl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 98.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 91.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4S40
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.086.000

7140.086.000 | 3-Arm-Schaftadapter mit Pyramidenaufnahme und Rotation,Stahl-Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 125.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 116.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4ST6
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.087.000

7140.087.000 | 3-Arm-Schaftadapter mit Pyramide und Rotation,Stahl-Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 125.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 116.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4ST8
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.088.000

7140.088.000 | Pyramidenaufnahme mit Gewinde,Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 74.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 68.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4T08
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.089.000

7140.089.000 | Pyramide mit Gewinde,Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 74.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 68.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4T09
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.090.000

7140.090.000 | Pyramidenaufnahme mit Gewinde,Titan,2 mm länger
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 101.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 93.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4T10
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.091.000

7140.091.000 | Pyramide mit Gewinde,Titan,4 mm länger
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 114.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 106.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4T11
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.092.000

7140.092.000 | 3-Arm-Schaftadapter mit Pyramidenaufnahme,Rotation und Verschiebung,Stahl-Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 335.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 310.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4T31
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.093.000

7140.093.000 | 3-Arm-Schaftadapter mit Pyramide,Rotation un d Verschiebung,Stahl-Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 335.49 CHF (MwSt inkl.)
 |  | CHF Leistung | 310.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4T41
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.094.000

7140.094.000 | 4-Loch-Basisplatte,Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 75.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 69.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4T90
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.095.000

7140.095.000 | Laminierplatte Mittel mit Pyramide
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 97.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 90.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4TM1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.096.000

7140.096.000 | Laminierplatte mittel mit Pyramidenaufnahme
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 93.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 86.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4TM2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.097.000

7140.097.000 | Laminierplatte klein mit Pyramide
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 97.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 90.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4TS1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.098.000

7140.098.000 | Laminierplatte klein mit Pyramidenaufnahme
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 93.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 86.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4TS2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.099.000

7140.099.000 | Schaftansatz für laminierte Schäfte mit Schaum (Eigengewicht 124g)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 58.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 53.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.700-200
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.100.000

7140.100.000 | Schaftansatz für laminierte Schäfte ohne Schaum (Eigengewicht 67g)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 58.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 53.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.700-250
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.101.000

7140.101.000 | Offset Adapter 5mm Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 183.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 169.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 250.001
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.102.000

7140.102.000 | Schaftadapter mit Drehjustierung -Edelstahl-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 185.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 172.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A1/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.103.000

7140.103.000 | Schaftadapter mit Drehjustierung -Titan/Edelstahl-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 228.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 211.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A1/TS
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.104.000

7140.104.000 | Drehadapter -Titan-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 705.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 652.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A10/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.105.000

7140.105.000 | Vario Proberohr -Aluminium-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 163.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 151.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A100/A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.106.000

7140.106.000 | Drehadapter -Edelstahl-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 900.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 833.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A16/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.107.000

7140.107.000 | Schaftadapter mit Drehjustierung -Edelstahl-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 136.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 125.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A2/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.108.000

7140.108.000 | Schaftadapter mit Drehjustierung -Titan/Stahl-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 235.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 218.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A2/TS
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.109.000

7140.109.000 | Schaftadapter mit M36 Innengewinde -Edelstahl-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 87.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 80.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A21/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.110.000

7140.110.000 | Rotations-Adapter mit M36 Aussengewinde -Edelstahl-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 98.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 91.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A22/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.111.000

7140.111.000 | Rotations-Adapter mit M36 Aussengewinde -Titan-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 186.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 172.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A22/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.112.000

7140.112.000 | Rotations-Adapter mit Justierkern -Edelstahl-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 98.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 91.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A23/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.113.000

7140.113.000 | Rotations-Adapter mit Justierkern -Titan-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 186.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 172.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A23/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.114.000

7140.114.000 | Rotations-Adapter mit Justierkern -Edelstahl-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 98.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 91.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A24/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.115.000

7140.115.000 | Schaftadapter, 4-Arm mit M36 Innengewinde -Edelstahl-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 92.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 85.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A25/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.116.000

7140.116.000 | Schaftadapter mit Justierkern -Aluminium-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 128.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 118.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A3/A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.117.000

7140.117.000 | Schaftadapter mit Justierkern -Edelstahl-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 92.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 85.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A3/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.118.000

7140.118.000 | Schaftadapter mit Justierkern -Titan-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 192.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 178.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A3/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.119.000

7140.119.000 | Schaftadapter -Edelstahl-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 102.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 94.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A5/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.120.000

7140.120.000 | Doppeladapter -Aluminium-, 32 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 129.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 119.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A50/A32
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.121.000

7140.121.000 | Doppeladapter -Aluminium-, 36 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 135.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 125.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A50/A36
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.122.000

7140.122.000 | Doppeladapter -Aluminium-, 40 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 135.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 125.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A50/A40
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.123.000

7140.123.000 | Doppeladapter -Aluminium-, 45 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 140.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 129.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A50/A45
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.124.000

7140.124.000 | Doppeladapter -Aluminium-, 50 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 141.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 131.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A50/A50
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.125.000

7140.125.000 | Doppeladapter -Aluminium-, 55 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 143.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 132.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A50/A55
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.126.000

7140.126.000 | Doppeladapter -Aluminium-, 60 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 144.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 134.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A50/A60
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.127.000

7140.127.000 | Doppeladapter -Aluminium-, 65 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 147.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 136.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A50/A65
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.128.000

7140.128.000 | Doppeladapter -Aluminium-, 70 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 151.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 139.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A50/A70
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.129.000

7140.129.000 | Doppeladapter -Aluminium-, 75 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 154.20 CHF (MwSt inkl.)
 |  | CHF Leistung | 142.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A50/A75
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.130.000

7140.130.000 | Doppeladapter -Edelstahl-, 32 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 134.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 124.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A50/S32
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.131.000

7140.131.000 | Doppeladapter -Edelstahl-, 45 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 137.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 127.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A50/S45
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.132.000

7140.132.000 | Doppeladapter -Edelstahl-, 60 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 142.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 131.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A50/S60
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.133.000

7140.133.000 | Doppeladapter -Edelstahl-, 75 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 145.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 134.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A50/S75
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.134.000

7140.134.000 | Doppeladapter -Titan-, 32 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 240.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 222.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A50/T32
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.135.000

7140.135.000 | Doppeladapter -Titan-, 45 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 245.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 226.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A50/T45
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.136.000

7140.136.000 | Doppeladapter -Titan-, 60 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 251.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 232.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A50/T60
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.137.000

7140.137.000 | Doppeladapter -Titan-, 75 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 259.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 239.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A50/T75
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.138.000

7140.138.000 | Schaftadapter mit Justierkernaufnahme -Aluminium-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 145.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 134.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A6/A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.139.000

7140.139.000 | Schaftadapter mit Justierkernaufnahme -Edelstahl-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 132.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 122.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A6/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.140.000

7140.140.000 | Schaftadapter mit Justierkernaufnahme -Titan-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 274.95 CHF (MwSt inkl.)
 |  | CHF Leistung | 254.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A6/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.141.000

7140.141.000 | Doppeladapter mit beidseitigem Justierkern -Aluminium-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 165.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 153.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A60/A41
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.142.000

7140.142.000 | Doppeladapter mit beidseitigem Justierkern -Aluminium-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 168.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 155.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A60/A50
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.143.000

7140.143.000 | Schaftadapter mit Justierkern -Titan-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 539.20 CHF (MwSt inkl.)
 |  | CHF Leistung | 498.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A7/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.144.000

7140.144.000 | Schaftadapter, 4-Arm -Edelstahl-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 193.55 CHF (MwSt inkl.)
 |  | CHF Leistung | 179.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A8/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.145.000

7140.145.000 | Schaftadapter, axial versetzt -Aluminium-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 123.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 114.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A89/A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.146.000

7140.146.000 | Schaftadapter, axial versetzt -Edelstahl-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 101.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 93.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A89/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.147.000

7140.147.000 | Schaftadapter, axial versetzt -Titan-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 199.77 CHF (MwSt inkl.)
 |  | CHF Leistung | 184.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A89/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.148.000

7140.148.000 | Schaftadapter, 4-Arm -Edelstahl-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 195.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 180.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A9/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.149.000

7140.149.000 | Schaftadapter mit Justierkern -Aluminium-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 87.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 80.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A90/A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.150.000

7140.150.000 | Schaftadapter mit Justierkern -Edelstahl-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 66.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 61.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A90/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.151.000

7140.151.000 | Schaftadapter mit Justierkern -Titan-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 130.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 120.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A90/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.152.000

7140.152.000 | Schaftadapter ohne Passring -Titan-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 130.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 120.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A90/TF
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.153.000

7140.153.000 | Schaftadapter mit Drehjustierung -Alu/Stahl-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 151.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 140.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A91/S3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.154.000

7140.154.000 | Schaftadapter mit Drehjustierung -Alu/Stahl-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 151.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 140.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A91/Sx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.155.000

7140.155.000 | Schaftadapter mit Drehjustierung -Alu/Titan-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 232.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 214.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A91/T2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.156.000

7140.156.000 | Schaftadapter mit Drehjustierung -Alu/Titan-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 227.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 210.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A91/T3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.157.000

7140.157.000 | Schaftadapter -Aluminium-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 90.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 83.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A92/A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.158.000

7140.158.000 | Schaftadapter -Edelstahl-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 73.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 67.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A92/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.159.000

7140.159.000 | Schaftadapter -Titan-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 159.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 147.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A92/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.160.000

7140.160.000 | Schaftadapter, diagonal versetzt -Aluminium-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 109.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 100.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A93/A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.161.000

7140.161.000 | Schaftadapter, diagonal versetzt -Edelstahl-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 102.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 95.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A93/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.162.000

7140.162.000 | Schaftadapter, diagonal versetzt -Titan-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 172.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 159.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A93/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.163.000

7140.163.000 | Schaftadapter, axial versetzt -Aluminium-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 109.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 100.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A94/A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.164.000

7140.164.000 | Schaftadapter, axial versetzt -Edelstahl-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 102.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 95.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A94/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.165.000

7140.165.000 | Schaftadapter, axial versetzt -Titan-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 172.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 159.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A94/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.166.000

7140.166.000 | Schaftadapter mit Drehjustierung -Edelstahl-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 131.77 CHF (MwSt inkl.)
 |  | CHF Leistung | 121.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A95/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.167.000

7140.167.000 | Schaftadapter mit Drehjustierung -Titan-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 258.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 239.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A95/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.168.000

7140.168.000 | Schaftadapter mit Drehjustierung -Edelstahl-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 125.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 115.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A96/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.169.000

7140.169.000 | Adapterscheibe-Druckplatte -Edelstahl-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 14.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 13.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A96/SE1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.170.000

7140.170.000 | Schaftadapter mit Drehjustierung -Titan-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 255.22 CHF (MwSt inkl.)
 |  | CHF Leistung | 236.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10A96/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.171.000

7140.171.000 | Schraubadapter -Aluminium-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 125.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 116.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.11A11/A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.172.000

7140.172.000 | Schraubadapter -Edelstahl-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 94.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 87.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.11A11/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.173.000

7140.173.000 | Schraubadapter -Titan-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 217.98 CHF (MwSt inkl.)
 |  | CHF Leistung | 201.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.11A11/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.174.000

7140.174.000 | Schraubadapter, 10° abgewinkelt -Aluminium-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 203.98 CHF (MwSt inkl.)
 |  | CHF Leistung | 188.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.11A12/A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.175.000

7140.175.000 | Schraubadapter, 10° abgewinkelt -Edelstahl-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 143.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 132.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.11A12/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.176.000

7140.176.000 | Schraubadapter, 10° abgewinkelt -Titan-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 305.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 282.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.11A12/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.177.000

7140.177.000 | Schraubadapter ø 34 mm -Edelstahl-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 129.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 119.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.11A125/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.178.000

7140.178.000 | Schraubadapter ø 34 mm -Titan-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 240.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 222.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.11A125/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.179.000

7140.179.000 | Anschlussadapter, drehbar -Aluminium-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 87.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 80.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.11A13/A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.180.000

7140.180.000 | Anschlussadapter, drehbar -Edelstahl-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 87.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 80.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.11A13/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.181.000

7140.181.000 | Anschlussadapter, drehbar -Titan-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 134.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 124.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.11A13/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.182.000

7140.182.000 | Doppeladapter mit Justierkern -Aluminium-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 135.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 125.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.11A14/A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.183.000

7140.183.000 | Doppeladapter mit Justierkern -Edelstahl-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 132.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 122.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.11A14/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.184.000

7140.184.000 | Doppeladapter mit Justierkern -Titan-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 190.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 176.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.11A14/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.185.000

7140.185.000 | Schraubadapter mit Justierkern -Aluminium-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 137.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 127.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.11A15/A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.186.000

7140.186.000 | Schraubadapter mit Justierkern -Edelstahl-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 131.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 121.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.11A15/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.187.000

7140.187.000 | Schraubadapter mit Justierkern -Titan-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 206.09 CHF (MwSt inkl.)
 |  | CHF Leistung | 190.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.11A15/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.188.000

7140.188.000 | Anschlussadapter, drehbar -Edelstahl-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 88.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 81.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.11A16/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.189.000

7140.189.000 | Anschlussadapter, drehbar -Titan-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 187.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 173.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.11A16/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.190.000

7140.190.000 | Schraubadapter -Edelstahl-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 91.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 84.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.11A17/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.191.000

7140.191.000 | Schraubadapter -Titan-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 185.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 171.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.11A17/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.192.000

7140.192.000 | Schraubadapter, 20° abgewinkelt -Titan-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 291.87 CHF (MwSt inkl.)
 |  | CHF Leistung | 270.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.11A20/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.193.000

7140.193.000 | Schraubadapter, kurz -Titan- bis 225 kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 530.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 490.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.11A225/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.194.000

7140.194.000 | Schraubadapter lang -Titan- bis 225 kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 536.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 496.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.11A250/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.195.000

7140.195.000 | Schaftadapter mit Rohranschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 213.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 197.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.12A8
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.196.000

7140.196.000 | Schaftadapter mit Justierkern
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 213.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 197.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.12A9
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.197.000

7140.197.000 | Rohradapter -Edelstahl- 200 mm, bis 150 kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 122.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 113.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.150A3/S200
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.198.000

7140.198.000 | Rohradapter -Edelstahl- 400 mm, bis 150 kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 135.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 124.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.150A3/S400
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.199.000

7140.199.000 | Rohradapter -Titan- 200 mm, bis 150 kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 216.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 200.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.150A4/T225
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.200.000

7140.200.000 | Rohradapter -Titan- 400 mm, bis 150 kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 232.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 214.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.150A4/T445
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.201.000

7140.201.000 | Rohradapter -Aluminium- 200 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 127.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 117.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.15A2/A200
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.202.000

7140.202.000 | Rohradapter -Aluminium- 400 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 127.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 117.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.15A2/A400
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.203.000

7140.203.000 | Rohradapter -Edelstahl- 200 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 103.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 95.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.15A3/S200
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.204.000

7140.204.000 | Rohradapter -Edelstahl- 400 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 106.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 98.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.15A3/S400
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.205.000

7140.205.000 | Rohradapter -Titan- 200 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 181.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 167.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.15A4/T225
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.206.000

7140.206.000 | Rohradapter -Titan- 400 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 181.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 167.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.15A4/T445
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.207.000

7140.207.000 | Rohradapter -Aluminium-, kurz 100 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 130.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 120.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.15A5/A100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.208.000

7140.208.000 | Rohradapter -Edelstahl-, kurz 100 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 126.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 117.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.15A5/S100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.209.000

7140.209.000 | Rohradapter -Titan-, kurz 100 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 304.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 281.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.15A5/T100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.210.000

7140.210.000 | S.A.C.H.-Fuss-Adapter M10 -Aluminium-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 106.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 98.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.16A1/M10
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.211.000

7140.211.000 | S.A.C.H.-Fuss-Adapter M8 -Aluminium-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 106.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 98.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.16A1/M8
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.212.000

7140.212.000 | S.A.C.H.-Fuss-Adapter M10 -Edelstahl-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 60.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 56.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.16A2/M10
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.213.000

7140.213.000 | S.A.C.H.-Fuss-Adapter M8 -Edelstahl-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 60.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 56.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.16A2/M8
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.214.000

7140.214.000 | Eingussscheibe, rund -Aluminium-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 51.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 47.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.16A3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.215.000

7140.215.000 | Eingussanker -Titan-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 233.01 CHF (MwSt inkl.)
 |  | CHF Leistung | 215.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.16A30
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.216.000

7140.216.000 | Eingussscheibe, eckig -Aluminium-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 71.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 66.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.16A5
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.217.000

7140.217.000 | S.A.C.H.-Fuss-Adapter M10 -Titan-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 135.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 125.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.16A6/M10
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.218.000

7140.218.000 | S.A.C.H.-Fuss-Adapter M8 -Titan-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 135.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 125.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.16A6/M8
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.219.000

7140.219.000 | S.A.C.H.-Fuss-Adapter -Titan-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 407.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 377.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.16A7/M14
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.220.000

7140.220.000 | S.A.C.H.-Fuss-Adapter M10 -Edelstahl- 150 kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 92.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 85.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.16A9/M10
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.221.000

7140.221.000 | Leichtmetallrohr -Aluminium- 500 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 51.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 47.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.28A2/A500
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.222.000

7140.222.000 | Leichtmetallrohr -Aluminium- 300 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 111.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 103.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.28A3/A300
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.223.000

7140.223.000 | S.A.C.H.-Fuss-Verbindungsplatte für 16A1, 16A2, 16A7
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 6.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 6.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.29A1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.224.000

7140.224.000 | Knöchelformteil aus PUR, leicht, M10
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 73.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 67.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.31A1/M10
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.226.000

7140.226.000 | Knöchelformteil aus PUR, leicht, M8
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 73.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 67.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.31A1/M8
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.227.000

7140.227.000 | Knöchelformteil aus Holz, M10
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 62.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 57.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.31A2/M10
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.228.000

7140.228.000 | Knöchelformteil aus Holz, M8
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 62.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 57.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.31A2/M8
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.229.000

7140.229.000 | Knöchelformteil aus Holz links
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 110.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 101.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.31A3/xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.230.000

7140.230.000 | Knöchelformteil aus Holz
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 53.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 49.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.31A5
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.231.000

7140.231.000 | Normgelenk-Fuss-Adapter -Aluminium-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 259.87 CHF (MwSt inkl.)
 |  | CHF Leistung | 240.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.32A2/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.232.000

7140.232.000 | Normgelenk-Fuss-Adapter -Titan-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 377.76 CHF (MwSt inkl.)
 |  | CHF Leistung | 349.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.32A3/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.233.000

7140.233.000 | Normgelenk-Fuss-Adapter -Edelstahl-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 146.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 135.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.32A4/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.234.000

7140.234.000 | Schaftadapter aus Karbon TGB-O
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 115.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 106.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TGB-O
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.235.000

7140.235.000 | Winkeladapter aus Aluminium TSC-KDA-L (Eigengewicht 104g)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 91.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 85.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TSC-KDA-L
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.235.010

7140.235.010 | Winkeladapter aus rostfreiem Stahl TSC-KD-L Teh Lin
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 135.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 125.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TSC-KD-L
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.236.000

7140.236.000 | PAD/PSD Schaftanschluss aus Aluminium TSC-PSD (Eigengewicht 45g)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 56.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 52.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TSC-PSD
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.237.000

7140.237.000 | HY-STAN Tube 10"
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 22.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 20.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TTT-10
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.238.000

7140.238.000 | HY-STAN Tube 14"
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 25.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 23.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TTT-14
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.239.000

7140.239.000 | HY-STAN Tube 17"
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 33.73 CHF (MwSt inkl.)
 |  | CHF Leistung | 31.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TTT-17
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.240.000

7140.240.000 | Oberschenkel Konus Platten aus Metall TWP-A2 (PKT à 2 STK)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 8.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 7.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TWP-A2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.000

7140.241.000 | Oberschenkel Konus Platten aus Kunststoff TWP-AP2 (PKT à 2 STK)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 8.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 7.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TWP-AP2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.010

7140.241.010 | Adjustable Height Clamp Adapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 97.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 89.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAA100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.020

7140.241.020 | Variable Height Adapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 118.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 109.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAA135
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.030

7140.241.030 | Bonded Pylon 16 Inch
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 118.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 109.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAA200
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.040

7140.241.040 | Aluminium Pylon Bonded to Male Adapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 148.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 137.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAA202
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.050

7140.241.050 | 4-Hole Double Offset Pyramid Adapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 88.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 81.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAA208
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.060

7140.241.060 | 4-Hole Single Offset Pyramid Adapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 88.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 81.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAA209
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.070

7140.241.070 | 4-Hole Pyramid Adapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 66.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 61.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAA210
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.080

7140.241.080 | 4-Hole Female Adapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 66.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 61.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAA211
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.090

7140.241.090 | 4-Hole Rotatable Flange
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 57.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 53.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAA212
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.100

7140.241.100 | Rotable Female Insert
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 57.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 53.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAA214-01
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.110

7140.241.110 | Rotable Male Pyramid Insert
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 57.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 53.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAA216-01
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.120

7140.241.120 | Double-Ended Adapter 35 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 57.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 53.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAA221
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.130

7140.241.130 | Double-Ended Adapter 45 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 63.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 59.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAA222
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.140

7140.241.140 | Double-Ended Adapter 60 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 66.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 61.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAA223
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.150

7140.241.150 | Double-Ended Adapter 75 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 75.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 70.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAA224
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.160

7140.241.160 | Clamp Adapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 66.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 61.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAA225
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.170

7140.241.170 | Foot Pyramid
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 97.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 89.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAA285
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.180

7140.241.180 | Bonded Pylon 16 Inch HD Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 226.25 CHF (MwSt inkl.)
 |  | CHF Leistung | 209.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAAHDTI200
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.190

7140.241.190 | 4-Hole Pyramid Adapter HD Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 157.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 145.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAAHDTI210
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.200

7140.241.200 | Male Splined 4-Hole Pyramid Adapter HD Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 157.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 145.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAAHDTI217
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.210

7140.241.210 | Female Splined 4-Hole Pyramid Adapter HD Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 157.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 145.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAAHDTI218
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.220

7140.241.220 | Double-Ended Adapter 35 mm HD Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 157.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 145.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAAHDTI221
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.230

7140.241.230 | Clamp Adapter HD Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 198.63 CHF (MwSt inkl.)
 |  | CHF Leistung | 183.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAAHDTI225
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.240

7140.241.240 | Seattle Mounting Plate
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 118.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 109.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAASMP
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.241.250

7140.241.250 | 3-Prong Laminating Adapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 118.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 109.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAASS237
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.242.000

7140.242.000 | Seattle Spacer 1,5
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 40.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 37.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.SFS210
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.243.000

7140.243.000 | Seattle Spacer 1,65
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 43.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 39.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.SFS220
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.244.000

7140.244.000 | Seattle Spacer 1,8
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 46.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 43.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.SFS221
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.245.000

7140.245.000 | Seattle Spacer 0,25"
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 33.73 CHF (MwSt inkl.)
 |  | CHF Leistung | 31.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.SFS230
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.246.000

7140.246.000 | Seattle Spacer 0,5"
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 36.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 33.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.SFS231
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.247.000

7140.247.000 | Seattle Spacer 1,0"
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 38.38 CHF (MwSt inkl.)
 |  | CHF Leistung | 35.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.SFS232
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.248.000

7140.248.000 | Seattle Laminier Kern SLC301
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 75.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 69.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.SLC300
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.249.000

7140.249.000 | Seattle Symes Nut SSY301
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 47.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 43.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.SSY300
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.250.000

7140.250.000 | Pyramidenadapter aus Titan zu Teh Lin Kniegelenke zur Befestigung mit Zentralschraube
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 153.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 141.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 250.002
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.251.000

7140.251.000 | Schaftadapter Titan mit Justierkern 4-armig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 15.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 13.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | WPT.2W045-1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.252.000

7140.252.000 | Schaftadapter Titan mit Justierkern und Laminierabbinderille
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 87.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 80.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | WPT.2W046-1-01
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.253.000

7140.253.000 | Schaftadapter Titan mit Justierkern und 4-armigen Eingussanker
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 121.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 112.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | WPT.2W046-1-2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.254.000

7140.254.000 | Justierkernaufnahme Aluminium mit Innengewinde 114g (max. 100Kg)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 108.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 100.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | WPT.2W053-3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.255.000

7140.255.000 | Tube Clamp 30mm ST
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 106.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 98.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-TCS30


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.255.100

7140.255.100 | 4-Hole Pyramid Receiver ST
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 75.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 69.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-4HPRS


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.255.200

7140.255.200 | 4-Hole Pyr Adapt Standard ST
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 59.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 55.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-4HPAS


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.255.300

7140.255.300 | 30mm LP Tube Adapt 30mm ST
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 105.34 CHF (MwSt inkl.)
 |  | CHF Leistung | 97.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-TAS43030


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.255.400

7140.255.400 | 30mm LP Tube Adapt 250mm ST
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 98.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 91.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-TAS25030


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.255.500

7140.255.500 | 34mm Low Profile Tube Clamp
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 133.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 123.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-TCS34


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.255.600

7140.255.600 | 34mm LP Tube Adapt 250mm ST
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 121.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 112.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-TAS25034


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.255.700

7140.255.700 | 34mm LP Tube Adapt 430mm ST
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 153.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 141.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-TAS43034


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.255.800

7140.255.800 | 4H LamPlate Round Thread Ho Al
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 52.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 48.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-4HLPRTGA


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.255.900

7140.255.900 | 4H PyrAdapt w Pin HoleStand Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 104.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 96.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-4HPHT


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.255.910

7140.255.910 | 4H Pyr Adapt w Pin Hole Rot Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 188.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 174.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-4HPHRT


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.255.920

7140.255.920 | 30mm Tube Clamp Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 186.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 172.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-TCT30


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.255.930

7140.255.930 | 30mm LP Tube Adapt Ti 430mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 182.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 169.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-TAT43030


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.255.940

7140.255.940 | 30mm LP Tube Adapt Ti 250mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 182.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 169.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-TAT25030


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.256.020

7140.256.020 | Adapter mit Aussengewinde 136 kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 100.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 92.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1633121
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.256.040

7140.256.040 | Anschlussplatte 136 kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 89.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 82.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1651014
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.274.000

7140.274.000 | LAMINATIONS-ANSCHLUSS KAT 1 - 10
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 940.31 CHF (MwSt inkl.)
 |  | CHF Leistung | 869.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FSX50009
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.275.000

7140.275.000 | 31 MM ANPROBEADAPTER-SET
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 211.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 195.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | VFX00008
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.276.000

7140.276.000 | 31 MM GLASFASERROHRSET 279 MM KAT 1 - 3
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 343.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 317.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | SFX00001
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.277.000

7140.277.000 | 31 MM GLASFASERROHRSET 279 MM KAT 4 - 5
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 343.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 317.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | SFX00003
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.278.000

7140.278.000 | 31 MM GLASFASERROHRSET 381 MM KAT 1 - 3
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 383.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 355.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | SFX00002
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.279.000

7140.279.000 | 31 MM GLASFASERROHRSET 381 MM KAT 4 - 5
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 383.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 355.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | SFX00004
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.280.000

7140.280.000 | 30 MM KARBONROHR-SET 229 MM KAT 1 - 6
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 545.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 504.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | TLX01011
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.281.000

7140.281.000 | 30 MM KARBONROHR-SET 229 MM KAT 1 - 6
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 539.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 499.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | VFX00003
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.282.000

7140.282.000 | 31 MM KARBONROHR-SET 229 MM KAT 7 - 8
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 545.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 504.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | TLX01012
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.283.000

7140.283.000 | 31 MM KARBONROHR-SET 229 MM KAT 7 - 9
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 539.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 499.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | VFX00004
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.284.000

7140.284.000 | 30 MM KARBONROHR-SET 381 MM KAT 1 - 6
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 675.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 624.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | TLX01013
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.285.000

7140.285.000 | 30 MM KARBONROHR-SET 381 MM KAT 1 - 6
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 666.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 616.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | VFX00006
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.286.000

7140.286.000 | 31 MM KARBONROHR-SET 381 MM KAT 7 - 8
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 675.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 624.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | TLX01014
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.287.000

7140.287.000 | 31 MM KARBONROHR-SET 381 MM KAT 7 - 9
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 666.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 616.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | VFX00007
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.288.000

7140.288.000 | 36MM GEWINDEAUFSATZ FÜR PYRAMIDE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 161.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 149.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-145310
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.290.000

7140.290.000 | 4-ARM SCHAFTADPATER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 167.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 154.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-114040
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.290.100

7140.290.100 | 4-Loch Pyramidenadapter mit Drehjustierung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 196.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 181.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | M625400
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.290.200

7140.290.200 | 4-Loch Pyramidenaufnahme mit Drehjustierung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 196.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 181.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | M626400
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.291.000

7140.291.000 | 4-LOCH-ADAPTER FÜR P20195
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 80.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 74.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | P20144
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.292.000

7140.292.000 | ADAPTER MIT PYRAMIDENAUFNAHME
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 235.87 CHF (MwSt inkl.)
 |  | CHF Leistung | 218.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CM150161
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.293.000

7140.293.000 | ADAPTER MIT PYRAMIDENAUFNAHME
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 215.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 199.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CM150162
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.294.000

7140.294.000 | ALUMINIUM T-ADAPTER KAT 1 - 7
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 412.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 381.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CM140326
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.295.000

7140.295.000 | ALUMINIUM T-ADAPTER KAT 7 - 10
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 412.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 381.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CM140327
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.296.000

7140.296.000 | ALUMINIUM T-ADAPTER-SET KAT 1 - 7
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 702.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 649.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | MDX00020
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.297.000

7140.297.000 | ALUMINIUM T-ADAPTER-SET KAT 7 - 10
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 702.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 649.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | MDX00021
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.298.000

7140.298.000 | ANPROBE-ADAPTER KAT 1 - 10
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 588.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 544.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FSX50007
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.299.000

7140.299.000 | ANSCHLUSSPLATTE KAT 1 - 7
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 58.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 54.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FWX40001
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.300.000

7140.300.000 | ANSCHLUSSPLATTE KAT 7 - 10
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 58.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 54.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FWX40002
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.300.010

7140.300.010 | Verschiebeadapter Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 396.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 366.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-645210
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.300.020

7140.300.020 | Drehadapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 537.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 497.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-554300
 |  | Mitglied von LG | LG-07


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.301.000

7140.301.000 | PYRAMIDE-/PYRAMIDENAUFNAHMEADAPTER +8MM / 10 GRAD (bis 125 kg)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 195.34 CHF (MwSt inkl.)
 |  | CHF Leistung | 180.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-554700
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.302.000

7140.302.000 | DOPPELADAPTER MIT PYRAMIDE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 159.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 147.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-533100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.303.000

7140.303.000 | DOPPELADAPTER MIT PYRAMIDE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 232.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 215.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-535100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.304.000

7140.304.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 32 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 159.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 147.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-542110
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.305.000

7140.305.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 32 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 232.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 215.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-545110
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.306.000

7140.306.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 45 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 159.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 147.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-542120
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.307.000

7140.307.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 45 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 232.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 215.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-545120
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.308.000

7140.308.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 60 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 159.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 147.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-542130
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.308.100

7140.308.100 | Höhenverstellbarer Adapter (Standard)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 223.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 206.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-542350
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.308.110

7140.308.110 | Höhenverstellbarer Adapter (Lang)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 239.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 221.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-542360
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.309.000

7140.309.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 60 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 232.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 215.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-545130
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.310.000

7140.310.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 75 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 159.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 147.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-542140
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.311.000

7140.311.000 | DOPPELADAPTER MIT PYRAMIDENAUFNAHME 75 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 232.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 215.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-545140
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.312.000

7140.312.000 | EINZELADAPTER MIT PYRAMIDE 50 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 133.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 123.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-433110
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.313.000

7140.313.000 | EINZELADAPTER MIT PYRAMIDE 50 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 239.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 221.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-435110
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.314.000

7140.314.000 | EINZELADAPTER MIT PYRAMIDE 77 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 159.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 147.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-433120
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.315.000

7140.315.000 | EINZELADAPTER MIT PYRAMIDE 77 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 258.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 239.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-435120
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.316.000

7140.316.000 | EINZELADAPTER MIT PYRAMIDENAUFNAHME 100 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 186.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 172.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-442100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.317.000

7140.317.000 | EINZELADAPTER MIT PYRAMIDENAUFNAHME 100 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 252.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 233.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-445100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.318.000

7140.318.000 | EINZELADAPTER MIT PYRAMIDENAUFNAHME LANG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 214.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 198.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-442110
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.319.000

7140.319.000 | EURO 4-LOCH ADAPTER / ALUMINIUM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 142.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 131.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-122300
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.320.000

7140.320.000 | EURO-4-LOCH SCHAFTADAPTER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 91.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 84.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-122100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.321.000

7140.321.000 | EURO-4-LOCH SCHAFTADAPTER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 167.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 154.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-125100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.322.000

7140.322.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE ALUMINIUM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 85.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 79.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-233100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.323.000

7140.323.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE TITAN
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 128.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 119.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-235100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.324.000

7140.324.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE UND 20/20 OFFSET
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 248.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 229.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-242500
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.325.000

7140.325.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE UND 8MM OFFSET
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 162.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 150.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-235400
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.326.000

7140.326.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDE UND DREHJUSTIERUNG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 187.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 173.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-235300
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.327.000

7140.327.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDENAUFNAHME ALUMINIUM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 85.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 79.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-242100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.328.000

7140.328.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDENAUFNAHME TITAN
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 153.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 142.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-245100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.329.000

7140.329.000 | EURO-4-LOCH ANSCHLUSS MIT PYRAMIDENAUFNAHME U. DREHJUSTIERUNG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 223.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 206.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-245300
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.330.000

7140.330.000 | FIXIERTER OFFSETADAPTER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 331.92 CHF (MwSt inkl.)
 |  | CHF Leistung | 307.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-342430
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.331.000

7140.331.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDENAUFNAHME
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 55.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 51.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-144300
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.332.000

7140.332.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDENAUFNAHME
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 112.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 104.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-145300
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.333.000

7140.333.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 78.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 73.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-134300
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.334.000

7140.334.000 | GEWINDEEINSATZ FÜR SCHAFTADAPTER MIT PYRAMIDE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 126.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 117.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-135300
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.335.000

7140.335.000 | INTREGIERT PYRAMIDENADAPTER KAT 1 - 7
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 219.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 202.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FFC2210003
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.336.000

7140.336.000 | INTREGIERT PYRAMIDENADAPTER KAT 7 - 9
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 219.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 202.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FFC2210004
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.337.000

7140.337.000 | INTREGIERTER PYRAMIDENADAPTER KAT 1 - 7
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 185.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 171.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FFC2210001
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.338.000

7140.338.000 | INTREGIERTER PYRAMIDENADAPTER KAT 7 - 10
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 185.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 171.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FFC2210002
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.339.000

7140.339.000 | LAMINATIONSADAPTER-SET KAT 1 - 9, 22 - 31
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 146.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 135.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | VLX00001-03
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.340.000

7140.340.000 | MODULARER ANPROBE-ADAPTER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 497.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 460.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | MDE80001
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.341.000

7140.341.000 | Pyramidenadapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 163.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 151.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | SFX00165
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.342.000

7140.342.000 | PYRAMIDENADAPTER / EDELSTAHL
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 240.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 222.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-834300
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.343.000

7140.343.000 | PYRAMIDENADAPTER / TITAN
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 267.55 CHF (MwSt inkl.)
 |  | CHF Leistung | 247.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-835300
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.345.000

7140.345.000 | PYRAMIDENADAPTERSET
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 18.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 16.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FWX00030
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.346.000

7140.346.000 | PYRAMIDENAUFNAHME / TITAN
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 249.49 CHF (MwSt inkl.)
 |  | CHF Leistung | 230.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-845300
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.348.000

7140.348.000 | QUICK-ALIGN ADAPTER KAT 1 - 9*
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1102.84 CHF (MwSt inkl.)
 |  | CHF Leistung | 1020.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | QAP12501-03
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.349.000

7140.349.000 | QUICK-ALIGN ADAPTER KAT 1 - 9*
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1102.84 CHF (MwSt inkl.)
 |  | CHF Leistung | 1020.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | QAP12504-06
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.350.000

7140.350.000 | ROHR 30MM ALUMINIUM 250 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 43.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 40.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-712010
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.351.000

7140.351.000 | ROHR 30MM ALUMINIUM 400 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 55.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 51.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-712020
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.355.000

7140.355.000 | ROHRADAPTER 30MM MIT PYRAMIDENAUFNAHME 250 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 121.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 112.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-742010
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.356.000

7140.356.000 | ROHRADAPTER 30MM MIT PYRAMIDENAUFNAHME 400 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 133.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 123.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-742020
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.357.100

7140.357.100 | Rohradapter Titan Wasserfest
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 178.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 165.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-748030
 |  | MB | K1 + K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.357.110

7140.357.110 | Rohradapter Titan Wasserfest
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 184.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 170.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-748040
 |  | MB | K1 + K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.359.000

7140.359.000 | ROHRKLEMMADAPTER MIT PYRAMIDENAUFNAHME
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 133.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 123.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-342100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.360.000

7140.360.000 | ROHRKLEMMADAPTER MIT PYRAMIDENAUFNAHME
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 207.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 192.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-345100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.361.000

7140.361.000 | ROHRKLEMMADAPTER MIT EURO-4-LOCH ANSCHLUSS
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 87.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 81.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-322100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.362.000

7140.362.000 | ROHRKLEMMADAPTER MIT EURO-4-LOCH ANSCHLUSS
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 156.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 145.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-325100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.363.000

7140.363.000 | ROHRKLEMMADAPTER MIT PYRAMIDE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 95.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 88.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-333100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.364.000

7140.364.000 | ROHRKLEMMADAPTER MIT PYRAMIDE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 190.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 176.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-335100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.365.000

7140.365.000 | SCHAFTADAPTER KAT 1 - 9, 22 - 31
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 310.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 287.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | SLX50001-05
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.366.000

7140.366.000 | SCHAFTADAPTER MIT PYRAMIDE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 149.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 137.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-135100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.367.000

7140.367.000 | T-VERBINDUNGEN, 10 MM KAT 1 - 10
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 103.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 95.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CM100055
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.369.000

7140.369.000 | Normgelenk-Fussadapter m.Verschraubung, Stahl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 129.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 119.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R10=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.370.000

7140.370.000 | Modular-Unterschenkel-Set, Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 368.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 341.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R102
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.371.000

7140.371.000 | Modular-Unterschenkel-Set, INOX
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 182.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 168.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R103
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.372.000

7140.372.000 | Modular-Unterschenkel-Set, Aluminium
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 228.31 CHF (MwSt inkl.)
 |  | CHF Leistung | 211.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R105
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.373.000

7140.373.000 | Adapterplatte
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 178.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 165.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R111
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.374.000

7140.374.000 | Modular-Unterschenkel-Set
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 353.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 327.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R120
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.375.000

7140.375.000 | Modular-Unterschenkel-Set
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 512.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 473.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R121
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.376.000

7140.376.000 | Modular-Unterschenkel-Set
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 331.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 306.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R122
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.377.000

7140.377.000 | Modular-Unterschenkel-Set
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 162.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 150.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R123
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.378.000

7140.378.000 | Modular-Unterschenkel-Set
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 237.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 219.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R124
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.379.000

7140.379.000 | Modular-Unterschenkel-Set
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 285.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 263.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R125=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.380.000

7140.380.000 | T Sprinter Adapter Set
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 542.01 CHF (MwSt inkl.)
 |  | CHF Leistung | 501.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R176=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.381.000

7140.381.000 | 18° Sprinter Adapter Set
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 344.19 CHF (MwSt inkl.)
 |  | CHF Leistung | 318.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R177=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.382.000

7140.382.000 | 5° Sprinter Adapter Set
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 345.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 319.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R177=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.383.000

7140.383.000 | Oval 22mm Pylon Adapter Set
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 416.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 385.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R182=22
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.384.000

7140.384.000 | Oval 22mm Pylon Adapter Set(ohne Kleber)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 416.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 385.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R182=22-H
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.385.000

7140.385.000 | Oval 30mm Pylon Adapter Set
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 288.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 266.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R182=30
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.386.000

7140.386.000 | Oval 30mm Pylon Adapter Set(ohne Kleber)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 288.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 266.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R182=30-H
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.387.000

7140.387.000 | Oval 34 mm Pylon Adapter Set
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 209.01 CHF (MwSt inkl.)
 |  | CHF Leistung | 193.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R183
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.388.000

7140.388.000 | Oval 34mm Pylon Adapter Set (o.Kleber)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 209.01 CHF (MwSt inkl.)
 |  | CHF Leistung | 193.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R183=H
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.389.000

7140.389.000 | Oval 34 mm Pylon Adapter Set, Lang
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 209.01 CHF (MwSt inkl.)
 |  | CHF Leistung | 193.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R183=L
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.390.000

7140.390.000 | Oval 34mm Pylon Adapter Set,lang (o.Kl.)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 185.55 CHF (MwSt inkl.)
 |  | CHF Leistung | 171.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R183=L-H
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.391.000

7140.391.000 | B Oval 30mm Pylon Adapter Set
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 439.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 406.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R185=30
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.392.000

7140.392.000 | B Oval 30mm Pylon Adapter Set(o.Kleber)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 439.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 406.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R185=30-H
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.393.000

7140.393.000 | B Oval 34mm Pylon Adapter Set
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 439.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 406.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R185=34
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.394.000

7140.394.000 | B Oval 34mm Pylon Adapter Set(o.Kleber)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 439.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 406.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R185=34-H
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.395.000

7140.395.000 | Rohradapter kurz, ø 30 mm, Edelstahl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 87.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 81.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.396.000

7140.396.000 | Aluminium-Rohr
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 40.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 37.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R25=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.397.000

7140.397.000 | Rohradapter lang, ø 30 mm, Edelstahl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 94.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 87.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.398.000

7140.398.000 | Leichtmetallrohr
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 67.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 62.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R30
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.399.000

7140.399.000 | SACH-Fussadapter mit Verschraubung, Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 128.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 118.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R31=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.400.000

7140.400.000 | Normgelenk-Fussadapter m.Verschraubung,Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 376.19 CHF (MwSt inkl.)
 |  | CHF Leistung | 348.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R33=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.401.000

7140.401.000 | Leichtmetallrohr d 34 für Adapter 4R157
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 128.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 118.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R36
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.402.000

7140.402.000 | Rohradapter kurz, ø 30 mm, Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 176.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 162.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R37
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.403.000

7140.403.000 | Rohradapter lang, ø 30 mm, Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 185.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 172.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R38
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.404.000

7140.404.000 | Rohradapter, abgew. 10°, lang,ø 30 mm,Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 198.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 183.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R38=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.405.000

7140.405.000 | Justierkern
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 20.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 19.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R43=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.406.000

7140.406.000 | Rohradapter, ø 30 mm, längenverst., Edel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 177.34 CHF (MwSt inkl.)
 |  | CHF Leistung | 164.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R45
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.407.000

7140.407.000 | Rohradapter, ø 34 mm, längenverst., Edel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 344.30 CHF (MwSt inkl.)
 |  | CHF Leistung | 318.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R45=34
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.408.000

7140.408.000 | Rohrad. F. Kinder,abgew. 13°,ø 22 mm,Alu
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 105.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 97.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R48
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.409.000

7140.409.000 | Rohradapter lang, ø 30 mm, Aluminium
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 126.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 117.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R49
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.410.000

7140.410.000 | Rohradapter kurz, ø 30 mm, Aluminium
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 121.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 112.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R50
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.411.000

7140.411.000 | Normgelenk-Fussad. m. Verschraubung, Alu
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 236.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 218.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R51=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.412.000

7140.412.000 | SACH-Fussadapter m. Verschraubung, Alu
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 98.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 91.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R54=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.413.000

7140.413.000 | Skaliertes Rohr
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 177.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 164.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R56=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.414.000

7140.414.000 | Skaliertes Rohr
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 193.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 179.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R56=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.415.000

7140.415.000 | Rohradapter kurz, ø 34 mm, Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 186.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 172.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R57
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.416.000

7140.416.000 | Rohradapter -Titan-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 180.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 167.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R57=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.417.000

7140.417.000 | Rohradapter lang, ø 34 mm, Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 196.31 CHF (MwSt inkl.)
 |  | CHF Leistung | 181.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R58
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.417.100

7140.417.100 | Rohradapter mit Torsionseinheit, ø 34 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 539.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 499.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R67
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.418.000

7140.418.000 | Rohradapter kurz, ø 34 mm, Edelstahl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 107.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 99.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R76
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.419.000

7140.419.000 | Rohradapter lang, ø 34 mm, Edelstahl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 131.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 122.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R77
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.420.000

7140.420.000 | Rohradapter -Edelstahl-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 86.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 79.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R77=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.421.000

7140.421.000 | SACH-Fussadapter mit Verschraubung, Stahl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 50.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 47.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R8=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.424.000

7140.424.000 | Rohradapter für wasserfeste Gehhilfe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 214.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 198.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2WR95
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.425.000

7140.425.000 | Abgew. Rohrad. f. wasserfeste Gehhilfe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 226.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 209.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2WR95=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.425.010

7140.425.010 | Eingussanker für Knieexgelenke, Edelstahl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 229.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 211.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4G70
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.426.000

7140.426.000 | Eingussanker
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 219.01 CHF (MwSt inkl.)
 |  | CHF Leistung | 202.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4G149
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.427.000

7140.427.000 | Verstelladapter, Aluminium
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 925.55 CHF (MwSt inkl.)
 |  | CHF Leistung | 856.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.427.100

7140.427.100 | Quickchange Adapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 518.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 479.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R10=111
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.427.200

7140.427.200 | Quickchange V2.0 Adapterset (2-teilig)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 465.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 430.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R11=*-3


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.427.300

7140.427.300 | Proximaler Anschluss Justierkern/Gewinde
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 210.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 194.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R11=*-1


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.428.000

7140.428.000 | Eingussanker mit Justierkern, Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 166.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 153.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.428.010

7140.428.010 | Doppeladapter, verschiebbar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 310.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 287.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R104
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.429.000

7140.429.000 | Schaftansatz, für Thermoplastschaft, Alu
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 223.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 207.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R108
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.430.000

7140.430.000 | Schaftansatz, für Giessharzschaft, Alu
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 223.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 207.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R109
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.431.000

7140.431.000 | Eingussanker m.Justierkerna.,drehb., Ede
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 181.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 167.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R111
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.432.000

7140.432.000 | Eingussanker m. Gewindeanschluss, Edelst
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 97.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 90.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R111=N
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.432.100

7140.432.100 | Eingussanker mit Justierkern, drehbar, Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 143.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 132.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R111=T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.433.000

7140.433.000 | Verschiebeadapter-Set, Aluminium/Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 670.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 619.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R112
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.436.000

7140.436.000 | Eingussanker m. Justierkern,drehb., Edel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 183.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 169.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R116
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.436.100

7140.436.100 | Eingussanker mit Justierkern, drehbar, Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 304.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 281.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R116=T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.437.000

7140.437.000 | Adapterplatte, Aluminium
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 78.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 72.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R118
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.438.000

7140.438.000 | Eingussanker mit gewinkeltem Arm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 194.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 180.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R119
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.438.100

7140.438.100 | Eingussanker 4-Arm, gewinkelt, KB (Edelstahl rostfrei)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 224.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 207.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R119=NT
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.438.200

7140.438.200 | Eingussanker mit Justierkernaufnahme, mit gewinkeltem Arm, drehbar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 367.65 CHF (MwSt inkl.)
 |  | CHF Leistung | 340.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R119=T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.439.000

7140.439.000 | DELTA TWIST, ROHRKLEMMUNG , ALUMINIUM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1604.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 1484.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R120
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.440.000

7140.440.000 | DELTA TWIST, ROHR, ALUMINIUM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1750.30 CHF (MwSt inkl.)
 |  | CHF Leistung | 1619.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R121
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.441.000

7140.441.000 | Adapterplatte Harmony E3
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 463.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 429.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R153
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.445.000

7140.445.000 | Justierkernaufnahme für 4R171
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 101.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 93.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R173
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.446.000

7140.446.000 | Modular-Oberschenkel-Set
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 688.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 636.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R201
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.447.000

7140.447.000 | TF Definitiv-Sportfussadapter, kompl.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 627.84 CHF (MwSt inkl.)
 |  | CHF Leistung | 580.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R204
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.448.000

7140.448.000 | TF Test-Sportfussadapter, kompl.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 867.34 CHF (MwSt inkl.)
 |  | CHF Leistung | 802.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R206
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.449.000

7140.449.000 | Schraubadapter, ø 30 mm, Edelstahl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 79.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 74.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R21
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.450.000

7140.450.000 | Schaftadapter m Justierkernaufnahme, Ede
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 58.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 54.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R22
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.451.000

7140.451.000 | Schaftadapter mit Justierkern, Edelstahl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 55.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 50.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R23
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.452.000

7140.452.000 | Schaftad. m.Justierkernaufn.,drehb., Ede
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 109.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 101.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R37
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.453.000

7140.453.000 | Torsionsad. mit ø 30 mm Rohr, Edelstahl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 462.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 428.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R39
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.454.000

7140.454.000 | Torsionsadapter, Edelstahl rostfrei
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 462.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 428.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R40
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.455.000

7140.455.000 | Eingussanker, Justierk.aufn.,drehb., Ede
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 180.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 167.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R41
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.456.000

7140.456.000 | Schaftadapter mit Drehjustierung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 180.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 167.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R41=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.457.000

7140.457.000 | Eingussanker mit Justierkern, Edelstahl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 103.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 95.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R42
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.458.000

7140.458.000 | Eingussanker, 3-Arm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 103.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 95.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R42=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.459.000

7140.459.000 | Sprinter Anschlussplatte, Set
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 494.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 457.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R420
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.460.000

7140.460.000 | Eingussanker mit Gewindeanschluss, INOX
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 86.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 79.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R43
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.461.000

7140.461.000 | Oval Composite 4-Loch Adapter Set m.Gew.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 454.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 420.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R431
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.462.000

7140.462.000 | B Oval 4-Loch Adapter Set mit Gewinde
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 428.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 396.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R432=1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.463.000

7140.463.000 | B Oval 4-Loch Adapter Set m.Gew.o.Kleber
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 454.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 420.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R432=1-H
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.464.000

7140.464.000 | B Oval 4-Loch Adapter Set ohne Gewinde
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 454.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 420.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R432=2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.465.000

7140.465.000 | Justierkernaufn. m. Gewindeanschl. INOX
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 140.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 130.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R44=L
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.466.000

7140.466.000 | Justierkernaufn. m. Gewindeanschl. INOX
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 74.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 69.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R44=N
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.467.000

7140.467.000 | Justierkern mit Gewindeanschluss, Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 237.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 219.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R50
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.468.000

7140.468.000 | Schaftad. m. Justierkernaufn.,drehbar,Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 213.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 197.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R51
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.469.000

7140.469.000 | Schraubadapter, ø 30 mm, Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 215.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 199.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R52
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.470.000

7140.470.000 | Schaftadapter mit Justierkern, Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 114.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 106.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R54
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.471.000

7140.471.000 | Schaftad. m. Justierkernaufnahme, Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 143.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 132.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R55
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.472.000

7140.472.000 | Schraubad.,abgewinkelt um 10°,ø 30mm,Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 290.95 CHF (MwSt inkl.)
 |  | CHF Leistung | 269.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R56
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.473.000

7140.473.000 | Schraubad.,abgewinkelt um 20°,ø 30mm,Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 290.95 CHF (MwSt inkl.)
 |  | CHF Leistung | 269.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R56=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.474.000

7140.474.000 | Schraubad.,abgewinkelt um 30°,ø 30mm,Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 349.60 CHF (MwSt inkl.)
 |  | CHF Leistung | 323.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R56=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.475.000

7140.475.000 | Drehadapter, Stahl rostfrei
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 528.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 488.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R57
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.476.000

7140.476.000 | Drehadapter mit Gewinde
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 560.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 518.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R57=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.477.000

7140.477.000 | Eingussanker mit Justierkern, Edelstahl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 75.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 69.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R63
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.478.000

7140.478.000 | Eingussanker mit Justierkern, Aluminium
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 115.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 106.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R68
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.479.000

7140.479.000 | Schraubadapter, ø 30 mm, Aluminium
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 132.31 CHF (MwSt inkl.)
 |  | CHF Leistung | 122.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R69
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.480.000

7140.480.000 | Doppeladapter, Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 213.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 197.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R72=32
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.481.000

7140.481.000 | Doppeladapter, Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 218.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 202.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R72=45
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.482.000

7140.482.000 | Doppeladapter, Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 222.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 205.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R72=60
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.483.000

7140.483.000 | Doppeladapter, Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 224.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 207.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R72=75
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.483.010

7140.483.010 | Doppeladapter, Aluminium
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 207.34 CHF (MwSt inkl.)
 |  | CHF Leistung | 191.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R72=xxAL
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.484.000

7140.484.000 | Anschlussadapter, ø 30 mm, Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 105.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 97.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R72=D
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.484.010

7140.484.010 | Anschlussadapter D:30 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 114.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 105.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R72=D-62
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.485.000

7140.485.000 | Schaftad. m. Justierk.,axial exzentr.,Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 223.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 206.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R73
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.486.000

7140.486.000 | Schaftadapter mit Justierkern, Aluminium
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 76.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 70.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R74
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.486.010

7140.486.010 | Anschlussadapter D:34 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 114.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 105.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R75=D-70
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.487.000

7140.487.000 | Doppeladapter, Edelstahl rostfrei
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 126.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 117.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R76
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.488.000

7140.488.000 | Schaftadapter m. Justierkern, drehbar,Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 183.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 170.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R77
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.489.000

7140.489.000 | Doppeladapter, Edelstahl rostfrei
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 136.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 126.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R78
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.490.000

7140.490.000 | Schraubadapter, ø 34 mm, Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 226.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 209.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R82
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.491.000

7140.491.000 | Schraubadapter D34 m.Justierkern,Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 241.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 223.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R82=P
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.492.000

7140.492.000 | Doppeladapter, Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 172.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 159.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R84
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.493.000

7140.493.000 | Anschlussadapter, ø 30 mm, Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 177.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 164.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R84=D
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.494.000

7140.494.000 | Anschlussadapter, ø 30 mm, Edelstahl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 203.44 CHF (MwSt inkl.)
 |  | CHF Leistung | 188.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R84=D-62
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.495.000

7140.495.000 | Torsionsadapter, ø 30 mm, Edelstahl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 486.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 449.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R85
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.496.000

7140.496.000 | Torsionsadapter, ø 34 mm, Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 448.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 415.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R86
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.497.000

7140.497.000 | Justierkern mit Gewindeanschl. INOX
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 69.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 64.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R87
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.498.000

7140.498.000 | Schraubadapter, verschiebbar, ø 34 mm,Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 317.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 294.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R88
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.499.000

7140.499.000 | Eingussanker m. Justierkern,drehbar, Ede
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 176.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 163.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R89
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.500.000

7140.500.000 | Schraubadapter, ø 34 mm, Edelstahl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 105.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 97.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R91
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.501.000

7140.501.000 | Schaftadapter m. Justierkernaufnahme,Alu
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 82.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 75.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R95
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.502.000

7140.502.000 | Schraubadapter, verschiebbar, ø 30mm,Alu
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 204.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 189.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R98
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.502.010

7140.502.010 | Schraubadapter verschiebbar, Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 333.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 308.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R103
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.502.020

7140.502.020 | Eingussanker, 4-Arm, gewinkelt
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 120.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 111.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R119=N
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.502.030

7140.502.030 | Schraubadapter D:34mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 351.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 325.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R156x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.502.040

7140.502.040 | Sphärischer Verschiebeadapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 227.44 CHF (MwSt inkl.)
 |  | CHF Leistung | 210.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R170x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.503.000

7140.503.000 | Eingussanker für wasserfeste Gehhilfe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 226.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 209.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4WR95=1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.504.000

7140.504.000 | Eingussanker für wasserfeste Gehhilfe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 214.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 198.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4WR95=2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.505.000

7140.505.000 | Schraubadapter f. wasserfeste Gehhilfe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 242.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 223.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4WR95=3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.506.000

7140.506.000 | Schaftansatz für Laminiertechnik, Holz
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 68.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 63.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 5R1=1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.507.000

7140.507.000 | Schaftansatz für Laminiertechnik, Holz
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 62.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 57.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 5R1=2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.508.000

7140.508.000 | Schaftansatz für Laminiertechnik, Holz
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 62.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 57.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 5R1=6
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.509.000

7140.509.000 | Schaftansatz für Laminiertechnik, Holz
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 65.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 60.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 5R1=6-H
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.510.000

7140.510.000 | Eingussscheibe, Aluminium
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 44.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 40.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 5R2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.511.000

7140.511.000 | Schaftansatz, Carbon
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 183.73 CHF (MwSt inkl.)
 |  | CHF Leistung | 169.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 5R2=C
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.512.000

7140.512.000 | Schaftansatz für Thermoplastschaft, Alu
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 109.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 100.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 5R6
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.512.100

7140.512.100 | Verschiebeadapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 560.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 518.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6A5x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.512.110

7140.512.110 | Verschiebeadapter (Lochplatte)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 121.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 112.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6A41
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.549.000

7140.549.000 | Oberschenkelrohr
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 50.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 47.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 7Z1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.550.000

7140.550.000 | Eingussplatte
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 84.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 78.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 7Z2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.551.000

7140.551.000 | Oberschenkelrohr
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 281.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 260.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 7Z59
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.552.000

7140.552.000 | Eingussplatte
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 50.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 46.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 7Z61
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.553.000

7140.553.000 | Tiefziehadapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 168.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 155.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | SF5R10=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.554.000

7140.554.000 | Tiefziehadapter m. Aufn. f. Shuttle Lock
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 183.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 169.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | SF5R11=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.555.000

7140.555.000 | DEMOUNTABLE BK ASSY
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 294.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 272.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 19131
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.556.000

7140.556.000 | DEMOUNTABLE BK ASSY 30MM TUBE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 294.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 272.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 19231
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.557.000

7140.557.000 | KIT THIGH CTRL. TO METAL SKT
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 35.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 33.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 99028
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.558.000

7140.558.000 | ONE SHOT SOCKET KIT - 15CM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 279.38 CHF (MwSt inkl.)
 |  | CHF Leistung | 258.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 109109
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.559.000

7140.559.000 | ONE SHOT SOCKET KIT - 20CM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 359.22 CHF (MwSt inkl.)
 |  | CHF Leistung | 332.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 109209
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.560.000

7140.560.000 | ONE SHOT SOCKET - FEMALE PYR 15cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 279.38 CHF (MwSt inkl.)
 |  | CHF Leistung | 258.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 109309
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.561.000

7140.561.000 | ONE SHOT SOCKET - FEMALE PYR 20cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 359.22 CHF (MwSt inkl.)
 |  | CHF Leistung | 332.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 109409
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.562.000

7140.562.000 | PROXIMAL SINGLE BLT SHORT ALIGN KIT KX07
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 134.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 124.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 169207
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.563.000

7140.563.000 | M36 KX06 PROXIMAL ADAPTOR KIT
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 138.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 128.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 169307
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.564.000

7140.564.000 | SLIDING PYRAMID 4 BOLT ADAPTOR KIT
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 273.38 CHF (MwSt inkl.)
 |  | CHF Leistung | 252.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 169407
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.566.000

7140.566.000 | ALIGN.ADP.KIT - MET.SKT.115MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 395.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 365.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 189118
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.568.000

7140.568.000 | FULL ALIGN. PYRAMID KIT - STANDARD
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 304.79 CHF (MwSt inkl.)
 |  | CHF Leistung | 281.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 189127
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.572.000

7140.572.000 | AK.ALIGN.SHORTENING KIT 10MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 138.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 128.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 189805
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.573.000

7140.573.000 | AK.ALIGN.KIT 10MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 211.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 195.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 189806
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.574.000

7140.574.000 | AK.ALIGN.LENGTHENING KIT 10MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 138.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 127.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 189807
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.577.000

7140.577.000 | SKT.ALIGN.SHORTENING KIT 10MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 122.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 113.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 189811
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.578.000

7140.578.000 | BK.ALIGN KIT
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 163.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 151.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 189906
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.580.000

7140.580.000 | PYRAMID ADAPTOR KIT CaSTANCE SHIN
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 186.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 172.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 239017
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.581.000

7140.581.000 | SHORT KNEE ALIGNMENT KIT MERCURY KNEE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 259.60 CHF (MwSt inkl.)
 |  | CHF Leistung | 240.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 239019
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.582.000

7140.582.000 | 136KG (300LBS) SHIN KIT MERCURY Hi ACT
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 686.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 634.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 239029
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.583.000

7140.583.000 | 136KG (300LBS) SHIN KIT MERCURY Hi ACT
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 452.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 418.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 239030
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.584.000

7140.584.000 | MIN BUILD HEIGHT ALIGNMENT KIT
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 243.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 224.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 239032
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.586.000

7140.586.000 | BK SHIN TUBE 30MM DIA
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 133.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 123.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 330120
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.587.000

7140.587.000 | CF TUBE 30MM X 250 LG WITH LINER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 242.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 224.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 330146
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.588.000

7140.588.000 | BK UPPER HOUSING ASSY 30MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 75.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 70.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 339008
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.591.000

7140.591.000 | LONG STUMP ADAPT. KIT 30MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 268.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 248.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 339240
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.594.000

7140.594.000 | PYRAMID SHIFT ADAPTOR (SHORT)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 184.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 170.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 409041
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.596.000

7140.596.000 | ADAPTOR ASSY PYRAMID PYLON 30MM 125KG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 91.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 84.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 409053
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.597.000

7140.597.000 | JAVELIN 4 BOLD TOP HOUSING
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 282.20 CHF (MwSt inkl.)
 |  | CHF Leistung | 261.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 539501
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.598.000

7140.598.000 | JAVELIN PYRAMID TOP HOUSING
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 485.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 449.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 539601
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.599.000

7140.599.000 | JAVELIN FEMALE PYR TOP HOUSING
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 507.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 469.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 539602
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.600.000

7140.600.000 | ADAP TUBE ASSY BONDED 30MM PYR 125KG 200
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 169.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 156.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 739052
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.601.000

7140.601.000 | ADAP TUBE ASSY BONDED 30MM PYR 125KG 400
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 186.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 172.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 739053
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.602.000

7140.602.000 | ADAP TUBE ASSY BONDED 30MM PYR 125KG 500
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 202.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 187.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 739054
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.603.000

7140.603.000 | ALIGNMENT ADPT.KIT METAL CUP
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 462.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 428.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 18921x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.604.000

7140.604.000 | AL.ALLOY TUBE BLACK 200MM LONG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 50.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 46.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 903220/200
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.605.000

7140.605.000 | AL.ALLOY TUBE BLACK 400MM LONG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 74.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 68.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 903220/400
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.606.000

7140.606.000 | AL.ALLOY TUBE BLACK 500MM LONG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 84.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 78.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 903220/500
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.607.000

7140.607.000 | TITANIUM 30mm PYRAMID CLAMP
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 170.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 157.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | AK30M1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.609.000

7140.609.000 | SLIDING/ROTATING FEMALE PYRAMID
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 543.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 503.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | EP-FSR
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.610.000

7140.610.000 | SLIDING/ROTATING MALE PYRAMID
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 372.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 344.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | EP-MSR
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.611.000

7140.611.000 | PYRAMID 4 BOLT
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 145.34 CHF (MwSt inkl.)
 |  | CHF Leistung | 134.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | P189310
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.612.000

7140.612.000 | ROTATE PYRAMID 4 BOLT
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 168.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 155.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | P189310-R
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.613.000

7140.613.000 | PYRAMID LAMINATE SOCKET ADAPTOR
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 174.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 161.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | P189410
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.614.000

7140.614.000 | PYRAMID LAMINATE SOCKET ADAPT ( ST ST )
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 147.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 136.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | P189410S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.615.000

7140.615.000 | PYRAMID ALIGNMENT COUPLING
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 221.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 204.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | P189610
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.616.000

7140.616.000 | PYRAMID SOCKET ADAPTOR
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 202.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 187.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | P409049
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.617.000

7140.617.000 | PYR SKT ADAPTOR SMALL
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 175.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 162.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | P409050
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.618.000

7140.618.000 | Schaftadapter, Alu m. Pyr.aufnahme, bis 75kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 84.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 78.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A10-Al
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.619.000

7140.619.000 | Schaftadapter, Stahl m. Pyr.aufnahme, bis 125kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 46.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 42.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A10-St
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.620.000

7140.620.000 | Schaftadapter, Titan m. Pyr.aufnahme, bis 100kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 108.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 100.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A10-Ti
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.621.000

7140.621.000 | Schaftadapter, Stahl m. Pyr.aufnahme u. Drehjust. bis 125kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 85.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 78.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A11-St
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.622.000

7140.622.000 | Schaftadapter, Titan m. Pyr.aufnahme u. Drehjust. bis 100kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 159.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 147.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A11-Ti
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.623.000

7140.623.000 | Schaftadapter, Titan m. Pyramide, Auflagefläche plan m. Durchgangsbohrung, bis 100kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 122.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 113.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A13
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.624.000

7140.624.000 | Schaftadapter, Alu m. Pyramide, bis 75kg m. Durchgangsbohrung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 60.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 55.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A13-Al
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.625.000

7140.625.000 | Schaftadapter, Stahl m. Pyramide, bis 100kg m. Durchgangsbohrung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 44.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 41.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A13-St
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.626.000

7140.626.000 | Schaftadapter, Titan m. Pyramide, bis 100kg m. Durchgangsbohrung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 118.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 109.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A13-Ti
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.627.000

7140.627.000 | Schaftadapter, Stahl m. Pyramide, bis 100kg Drehjust. u. Durchgangsbohrung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 94.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 87.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A14-St
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.628.000

7140.628.000 | Schaftadapter, Titan m. Pyramide, bis 100kg Drehjust. u. Durchgangsbohrung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 141.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 131.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A14-Ti
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.629.000

7140.629.000 | Schaftadapter 3-Arm m. fester Pyramide, bis 125kg Stahl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 78.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 72.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A15-St
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.630.000

7140.630.000 | Schaftadapter, 3-Arm m. justierb. Pyramidaufnahme Stahl, 125kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 136.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 126.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A17-St
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.631.000

7140.631.000 | Schaftadapter, 3-Arm m. justierb. Pyramide Stahl, 125kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 134.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 124.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A18-St
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.632.000

7140.632.000 | Schaftadapter, 3-Arm Stahl, bis 125kg m. Innengewinde M36x1,6
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 71.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 66.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A19-St
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.633.000

7140.633.000 | Schraubadapter 30mm Alu, m. Gradskalierung 0-30° bis 75kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 100.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 92.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A1-Al
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.634.000

7140.634.000 | Schraubadapter 30mm Stahl, m. Gradskalierung 0-30° bis 100kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 61.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 57.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A1-St
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.635.000

7140.635.000 | Schraubadapter 34mm Stahl, Gewichtslimit 150kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 87.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 81.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A1-St34
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.636.000

7140.636.000 | Schraubadapter 30mm Titan, m. Gradskalierung 0-30° bis 100kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 156.20 CHF (MwSt inkl.)
 |  | CHF Leistung | 144.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A1-Ti
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.637.000

7140.637.000 | Schaftadapter, 4-Arm lang, Stahl, bis 125kg m. Innengewinde M36x1,6
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 144.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 133.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A20-St
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.638.000

7140.638.000 | Schaftadapter, 4-Arm kurz, Stahl, bis 125kg m. Innengewinde M36x1,6
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 144.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 133.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A21-St
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.639.000

7140.639.000 | Schraubadaption, Stahl m. Pyramide, bis 125kg Aussengewinde M36x1,6
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 66.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 61.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A22-St
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.640.000

7140.640.000 | Schraubadaption, Titan m. Pyramide, bis 100kg Aussengewinde M36x1,6
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 73.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 68.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A22-Ti
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.641.000

7140.641.000 | Schraubadaption, Stahl m. Pyr.aufnahme, bis 125kg Aussengewinde M36x1,6
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 66.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 61.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A23-St
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.642.000

7140.642.000 | Schraubadaption, Titan m. Pyr.aufnahme, bis 100kg Aussengewinde M36x1,6
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 71.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 66.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A23-Ti
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.643.000

7140.643.000 | Schraubadaption, Alu m. 30mm Rohr, bis 75kg Aussengewinde M36x1,6
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 40.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 37.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A24-Al
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.644.000

7140.644.000 | Schraubadaption, Titan D=30 Rohraufnahme, 100kg Aussengewinde M36x1,6
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 111.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 103.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A25-Ti
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.645.000

7140.645.000 | Anschlussplatte f. US zentrisch, Alu, D=64mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 70.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 65.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A26-Al
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.646.000

7140.646.000 | Anschlussplatte f. OS zentrisch, Alu, D=84mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 74.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 69.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A27-Al1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.647.000

7140.647.000 | Anschlussplatte f. OS 8mm rückverlagert, Alu, D=84mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 71.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 66.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A27-Al2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.648.000

7140.648.000 | Anschlussplatte f. OS 12 mm rückverlagert, Alu D=84mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 71.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 66.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A27-Al3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.649.000

7140.649.000 | Schraubadapter 30mm 10° Neigung, Titan, bis 100kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 222.25 CHF (MwSt inkl.)
 |  | CHF Leistung | 205.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A2-Ti
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.650.000

7140.650.000 | Containeranschluss für OS-Tiefziehschäfte, Alu
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 109.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 101.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A31-Al
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.651.000

7140.651.000 | Adapterset m. Zentralverschraubung bis 100kg, Titan/Alu
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 140.31 CHF (MwSt inkl.)
 |  | CHF Leistung | 129.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A33-Ti
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.652.000

7140.652.000 | Einguss-/Tiefziehschale f. Adapterset A33-Ti, Alu
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 64.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 59.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A34-Al
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.653.000

7140.653.000 | Adapterset D=100mm f. Tiefziehschäfte, symmetrisch
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 90.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 83.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A35-Al1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.654.000

7140.654.000 | Adapterset D=90mm f. Tiefziehschäfte, symmetrisch
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 90.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 83.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A35-Al2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.655.000

7140.655.000 | Adapterset D=78mm f. Tiefziehschäfte, symmetrisch
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 90.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 83.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A35-Al3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.656.000

7140.656.000 | Doppeladapter 32 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 160.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 148.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A37-Ti1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.657.000

7140.657.000 | Doppeladapter 45 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 165.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 152.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A37-Ti2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.658.000

7140.658.000 | Doppeladapter 60 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 167.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 155.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A37-Ti3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.659.000

7140.659.000 | Doppeladapter 75 mm lang, bis 100kg, Titan 2-fach Pyramidaufnahme
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 169.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 157.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A37-Ti4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.660.000

7140.660.000 | Doppeladapter bis 125kg, Stahl 2-fach Pyramide,
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 99.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 92.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A38-St
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.661.000

7140.661.000 | Doppeladapter bis 100kg, Titan 2-fach Pyramide
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 71.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 66.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A39-Ti
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.662.000

7140.662.000 | Rohradapter 30mm Alu, mit Längenskalierung L=200mm, bis 75kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 92.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 85.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A3-Al200
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.663.000

7140.663.000 | Rohradapter 30mm Alu, mit Längenskalierung L=400mm, bis 75kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 100.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 92.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A3-Al400
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.664.000

7140.664.000 | Rohradapter 30mm Stahl, mit Längenskalierung L=200mm, bis 100kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 71.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 66.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A3-St200
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.665.000

7140.665.000 | Rohradapter 30mm Stahl, mit Längenskalierung L=400mm, bis 100kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 77.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 72.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A3-St400
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.666.000

7140.666.000 | Rohradapter 30mm Titan, mit Längenskalierung L=200mm, bis 100kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 129.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 119.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A3-Ti200
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.667.000

7140.667.000 | Rohradapter 30mm Titan, mit Längenskalierung L=400mm, bis 100kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 136.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 126.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A3-Ti400
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.668.000

7140.668.000 | Doppeladapter Höhe 45mm, Titan Pyramide u. 30mm Rohraufnahme
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 116.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 108.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A40-Ti1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.669.000

7140.669.000 | Doppeladapter Höhe 40mm, Titan Pyramide u. Pyr.aufnahme
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 133.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 123.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A41-Ti1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.670.000

7140.670.000 | Doppeladapter Höhe 55mm, Titan Pyramide u. Pyr.aufnahme
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 135.77 CHF (MwSt inkl.)
 |  | CHF Leistung | 125.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A41-Ti2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.671.000

7140.671.000 | Mehrzweckgelenkadapter beiderseits Pyr.aufnahme Titan, bis 100kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 526.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 486.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A49-Ti1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.672.000

7140.672.000 | Mehrzweckgelenkadapter Pyr.aufnahme / Rohraufnahme Titan, bis 100kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 526.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 486.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A49-Ti2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.673.000

7140.673.000 | Rohradapter 34mm Stahl, L=200mm, bis 150kg Stahl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 86.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 79.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A4-St200
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.674.000

7140.674.000 | Rohradapter 34mm Stahl, L=400mm, bis 150kg Stahl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 96.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 89.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A4-St400
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.675.000

7140.675.000 | Rohradapter 34mm Titan, L=400mm bis 150kg Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 193.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 178.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A4-Ti400
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.676.000

7140.676.000 | Schaftansatz, D=120mm Höhe=64mm Holzoberteil u. Laminierschutz
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 46.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 43.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A60-120
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.677.000

7140.677.000 | Schaftansatz, D=148mm Höhe=64mm Holzoberteil u. Laminierschutz
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 49.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 46.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A60-148
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.678.000

7140.678.000 | Schaftansatz, D=120mm Höhe=30mm Holzoberteil u. Laminierschutz
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 46.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 43.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A60-30
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.679.000

7140.679.000 | Schaftadapter f. US Alu, m. Pyramide, bis 75kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 87.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 81.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A6-Al
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.680.000

7140.680.000 | Schaftadapter f. US Stahl, m. Pyramide, bis 125kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 56.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 52.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A6-St
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.681.000

7140.681.000 | Schaftadapter f. US Stahl, m. Pyramide, bis 150kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 102.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 94.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A6-St34
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.682.000

7140.682.000 | Schaftadapter f. US Titan, m. Pyramide, bis 100kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 131.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 121.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A6-Ti
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.683.000

7140.683.000 | Knie-Ex-Eingussanker mit 4-Loch-Aufnahme
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 182.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 169.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A71
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.684.000

7140.684.000 | Schaftadapter f. OS, Alu m. Pyramide, bis 75kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 94.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 87.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A7-Al
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.685.000

7140.685.000 | Knie-Ex-Eingussanker mit Gewinde M36x1,6
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 168.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 155.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A86
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.686.000

7140.686.000 | Schaftadapter f. US Titan, m. Pyramide, bis 100 kg f. Verschlussstücke
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 96.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 89.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A8-Ti
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.687.000

7140.687.000 | Schaftadapter f. US, Titan, m. Pyramide, bis 100 kg f. Verschlussstücke
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 144.31 CHF (MwSt inkl.)
 |  | CHF Leistung | 133.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.A9-Ti
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.688.000

7140.688.000 | SACH-Fuss-Adapter, Alu m. Verschraubung M10 Gewichtslimit 75kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 77.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 72.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.E-F01
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.689.000

7140.689.000 | SACH-Fuss-Adapter, Stahl m. Verschraubung M10 Gewichtslimit 125kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 42.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 39.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.E-F02
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.690.000

7140.690.000 | SACH-FussAdapter, Titan m. Verschraubung M10 Gewichtslimit 100kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 96.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 88.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.E-F04
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.691.000

7140.691.000 | Knöchelformteil Holz m.Verschraubung M10 f. Herren SACH Fuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 40.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 37.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.E-F10
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.692.000

7140.692.000 | Kosmetik Anschlussplatte f. SACH-Fuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 10.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 9.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.E-F19
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.693.000

7140.693.000 | Prothesenrohr, Alu 30mm, L=400mm, bis 100kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 48.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 44.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.R1-Al400
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.694.000

7140.694.000 | Drehadapter Titan, bis 150kg, 4-Loch Anschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 423.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 391.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.TA-1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.695.000

7140.695.000 | Drehadapter Titan, bis 150kg, M-36 Gewinde Anschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 423.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 391.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.TA-2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.696.000

7140.696.000 | 4-Loch Verschiebeplatte 128g 136kg Al
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 139.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 129.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.AL-4X4-SLIDE
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.697.000

7140.697.000 | 4-Loch Platte 139g 136kg Al schwarz
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 60.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 55.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.AL-CPF-400
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.698.000

7140.698.000 | Schraubadapter 142g 136kg VA ø30mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 88.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 82.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.SS-100C
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.699.000

7140.699.000 | Rohradapter 446mm 283g 136kg VA ø30mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 68.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 63.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.SS-17TC
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.700.000

7140.700.000 | 3-Arm Adapter mit Anschl. 125g 166kg VA
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 89.34 CHF (MwSt inkl.)
 |  | CHF Leistung | 82.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.SS-300LM-W
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.701.000

7140.701.000 | 4-Loch Adapter m. Pyramide 91g 136kg VA
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 42.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 39.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.SS-425BH
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.702.000

7140.702.000 | 4-Loch Adapter m. Aufnahme 130g 136kg VA
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 75.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 69.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.SS-450BF
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.703.000

7140.703.000 | 3-Arm Adapter Basis 102g 166kg VA
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 65.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 60.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.SS-800BASE
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.704.000

7140.704.000 | 3-Arm Adapter m. Anschl. 102g 136kg VA
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 81.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 75.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.SS-800BASE-W
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.705.000

7140.705.000 | Schraubadapter 85g 166kg Ti ø30mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 162.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 149.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-100C
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.706.000

7140.706.000 | Schraubadapter 85g 166kg Ti ø30mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 178.09 CHF (MwSt inkl.)
 |  | CHF Leistung | 164.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-100C-W
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.707.000

7140.707.000 | Schraubadapter 108g 166kg Ti 5mm Versatz
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 173.77 CHF (MwSt inkl.)
 |  | CHF Leistung | 160.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-105C
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.708.000

7140.708.000 | Rohradapter 268mm 196g 166kg Ti ø30mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 127.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 118.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-10TC
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.709.000

7140.709.000 | Rohradapter 250mm 210g 166kg Ti ø30mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 143.77 CHF (MwSt inkl.)
 |  | CHF Leistung | 133.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-10TC-I
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.710.000

7140.710.000 | Rohradapter 250mm 196g 166kg Ti ø30mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 143.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 133.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-10TC-W
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.711.000

7140.711.000 | Rohradapter m. Pyr. 88g 166kg Ti ø30mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 135.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 125.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-112-P-W
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.712.000

7140.712.000 | Pyramidadapter doppelt 113g 166kg Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 194.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 180.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-115DM-W
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.713.000

7140.713.000 | Schraubadapter m. Pyr. 88g 166kg Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 173.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 160.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-120P
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.714.000

7140.714.000 | Extender Adapter 74g 166kg Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 122.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 113.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-125P
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.715.000

7140.715.000 | Doppel Adapter 32mm 88g 166kg Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 166.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 154.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-132D
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.716.000

7140.716.000 | Doppel Adapter 32mm 88g 166kg Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 182.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 169.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-132D-W
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.717.000

7140.717.000 | Doppel Adapter 45mm 113g 166kg Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 174.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 161.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-145D
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.718.000

7140.718.000 | Doppel Adapter 45mm 113g 166kg Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 190.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 176.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-145D-W
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.719.000

7140.719.000 | Doppel Adapter 60mm 128g 166kg Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 184.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 170.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-160D
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.720.000

7140.720.000 | Doppel Adapter 60mm 128g 166kg Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 200.09 CHF (MwSt inkl.)
 |  | CHF Leistung | 185.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-160D-W
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.721.000

7140.721.000 | Doppel Adapter 75mm 139g 166kg Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 192.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 177.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-175D
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.722.000

7140.722.000 | Doppel Adapter 75mm 139g 166kg Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 208.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 192.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-175D-W
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.723.000

7140.723.000 | Rohradapter 430mm 289g 166kg Ti ø30mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 133.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 123.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-17TC
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.724.000

7140.724.000 | Rohradapter 430mm 289g 166kg Ti ø30mm Nu
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 164.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 151.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-17TCDH-W
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.725.000

7140.725.000 | Rohradapter 430mm 303g 166kg Ti ø30mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 149.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 138.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-17TC-I
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.726.000

7140.726.000 | Rohradapter 430mm 289g 166kg Ti ø30mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 149.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 138.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-17TC-W
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.727.000

7140.727.000 | 4-Loch Pyr. Adapter 82g 166kg Ti Axial
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 138.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 128.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-400A-W
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.728.000

7140.728.000 | 4-Loch Pyr. Adapter 82g 166kg Ti Diag.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 138.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 128.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-400D-W
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.729.000

7140.729.000 | 4-Loch Adapter m. Pyr.aufn. 85g 166kg Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 110.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 102.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-450BF
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.730.000

7140.730.000 | 4-Loch Adapter m. Pyr.aufn. 85g 166kg Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 126.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 117.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-450BF-W
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.731.000

7140.731.000 | 4-Loch Anschluss 62g 166kg Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 94.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 87.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-460B
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.732.000

7140.732.000 | 4-Loch Anschluss 62g 166kg Ti wf.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 103.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 95.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-460B-W
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.733.000

7140.733.000 | Fusspyramid-Adapter 113g 166kg Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 94.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 87.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-500P
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.734.000

7140.734.000 | Ansatz mit Aufnahme 54g 166kg Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 74.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 68.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-50FS
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.735.000

7140.735.000 | Ansatz mit Aufnahme 54g 166kg Ti wf.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 81.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 75.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-50FS-W
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.736.000

7140.736.000 | 4-Loch Anschluss 179g 166kg Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 304.30 CHF (MwSt inkl.)
 |  | CHF Leistung | 281.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-600AD
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.737.000

7140.737.000 | 4-Loch Anschluss m. Aufn. 207g 166kg Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 363.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 336.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-685AR
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.738.000

7140.738.000 | 4-Arm Adapter 57g 166kg Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 130.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 120.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-740L-W
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.739.000

7140.739.000 | Anschlussadapter 4-Loch
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 54.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 50.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | CD.103AF
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.740.000

7140.740.000 | Anschlussadapter Grommet Lock
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 79.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 73.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | CD.103PAF
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.741.000

7140.741.000 | Anschlussadapter 4-Loch und Nut
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 91.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 84.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | CD.111
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.742.000

7140.742.000 | 5° Anschlussplatte
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 86.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 79.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | CD.115CF5
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.743.000

7140.743.000 | Eingussadapter für OE.4LA203
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 167.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 155.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OE.4LA504
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.744.000

7140.744.000 | Justierholzadapter bis 100kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 145.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 134.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OE.6PC121
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.745.000

7140.745.000 | Schafteingussadapter Holz bis 125kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 253.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 234.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OE.6PC414
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.746.000

7140.746.000 | Rohradapter 400mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 233.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 215.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OE.6PC568
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.747.000

7140.747.000 | 100mm Rohr Adapter m. Pyramiden-Aufnahme
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 236.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 219.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OE.6PC583
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.748.000

7140.748.000 | Laminieradapter mit Pyramide
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 186.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 172.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OE.6PC599
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.749.000

7140.749.000 | KnieAgil Pyramidadapter für KA. LD32
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 79.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 73.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.KPA-10A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.750.000

7140.750.000 | KnieAgil Pyramidadapter für KA.WLD32
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 107.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 99.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.KPA-10AS
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.751.000

7140.751.000 | Zwischenadapter für KA.LD32
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 64.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 59.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.KPA-11
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.752.000

7140.752.000 | Zwischenadapter für KA.WLD32
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 86.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 80.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.KPA-11S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.753.000

7140.753.000 | KnieAgil Pyramidadapter für KA.P42
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 79.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 73.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.KPA-33A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.754.000

7140.754.000 | Zwischenadapter für KA.P42
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 64.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 59.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.KPA-34
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.755.000

7140.755.000 | Set für LD31 Eingussanker mit Adapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 124.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 115.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.KPA-SET-03-11
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.756.000

7140.756.000 | Set für WLD31 Eingussanker mit Adapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 168.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 156.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.KPA-SET-03-11S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.04
  • 7140.757.000

7140.757.000 | Set für P41 Eingussanker mit Adapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 124.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 115.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.KPA-SET-03-34
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05

07.01.05 | Anbindungssysteme
7150.004.010 | RevoFit2 Prothesenverschluss zum Laminieren
7150.005.100 | RevoLock Lanyard
7150.006.000 | Shuttle Lock with unitized housing
7150.007.000 | Shuttle Lock regular without pin
7150.008.000 | Ventil Set CTFV
7150.009.000 | Ventil CTFV einzeln
7150.010.000 | SHUTTLE Lock mit 4-Loch-Anschluss und Rotation,Titan
7150.011.000 | SHUTTLE Lock mit 3-Arm-Schaftadapter,Titan-Stahl
7150.012.000 | SHUTTLE Lock mit 4-Arm-Schaftadapter,Pyramide und Rotation,Titan
7150.013.000 | Alpha Locking Lanyard 700-AIS100 (ehem. 700-LN100)
7150.018.000 | LimbLogic Standard 4 Hole Attachement Plate
7150.019.000 | LimbLogic Kit für laminierte Schäfte
7150.020.000 | LimbLogic Kit für definitive Tiefziehschäfte
7150.021.000 | LimbLogic Kit für laminierte Schäfte bilateral
7150.022.000 | LimbLogic Kit für definitive Tiefziehschäfte bilateral
7150.023.000 | LimbLogic Inductive Charger
7150.024.000 | LimbLogic Communicator
7150.025.000 | LimbLogic Lamination Fabrication Kit
7150.025.010 | LimbLogic Kit Seitenmontage
7150.028.000 | Alpha Silicone Select Fabric Progressive Cushion Liner
7150.029.000 | Alpha Silicone Select Fabric Progressive Locking Liner
7150.030.000 | Alpha Silicone AK Symmetrical Cushion Liner
7150.031.000 | Alpha Silicone AK Symmetrical Locking Liner
7150.050.000 | Clutch-Lock 101 -Kunststoff-
7150.051.000 | Druckknopfverlängerung, 45 mm
7150.052.000 | Druckknopfverlängerung mit Schlitz, 50 mm
7150.053.000 | Druckknopfverlängerung mit Drehknopf, 70 mm
7150.054.000 | Druckknopfverlängerung, 85 mm
7150.055.000 | Gehäuse für Clutch-Lock 102
7150.058.000 | Clutch-Lock Sperreinheit, verriegelbar
7150.059.000 | Ersatz-Pin für Clutch-Lock, 35 mm
7150.060.000 | Ersatz-Pin für Clutch-Lock, 50 mm
7150.061.000 | Ersatz-Pin für Clutch-Lock, 65 mm
7150.062.000 | Ersatz-Pin für Clutch-Lock, 85 mm
7150.063.000 | Patienten-Schlüssel -Edelstahl-
7150.066.000 | Shuttle-Lock 102 -Kunststoff-
7150.069.000 | Ersatz-Pin für Shuttle-Lock, 35 mm
7150.070.000 | Ersatz-Pin für Shuttle-Lock, 50 mm
7150.071.000 | Ersatz-Pin für Shuttle-Lock, 65 mm
7150.072.000 | Easy-Lock 104
7150.077.000 | Ersatz-Pin für Easy-Lock, 35 mm
7150.078.000 | Ersatz-Pin für Easy-Lock, 50 mm
7150.079.000 | Ersatz-Pin für Easy-Lock, 65 mm
7150.080.000 | Vacuum-Ventil
7150.081.000 | Clutch-Lock 151 -Aluminium-
7150.082.000 | Shuttle-Lock 152 -Aluminium-
7150.083.000 | Easy-Lock 153 -Aluminium-
7150.084.000 | Vakuum-Clutch-Lock -Aluminium-
7150.085.000 | Mini-Eingussscheibe mit Justierkern
7150.086.000 | Eingussscheibe für Lockserie 601
7150.087.000 | Clutch-Lock 201 -Aluminium-
7150.088.000 | Shuttle-Lock 202 -Aluminium-
7150.089.000 | Easy-Lock 203 -Aluminium-
7150.091.000 | Clutch-Lock 301 -Kunststoff-
7150.092.000 | Shuttle-Lock 302 -Kunststoff-
7150.093.000 | Gehäuse für Shuttle-Lock 303
7150.094.000 | Easy-Lock 303 -Kunststoff-
7150.095.000 | Gehäuse für Easy-Lock 304
7150.096.000 | Vakuum-Lock
7150.099.000 | ContexGel.protect
7150.100.000 | Clutch-Lock 401 -Aluminium-
7150.101.000 | Shuttle-Lock 402 -Aluminium-
7150.102.000 | Easy-Lock 403 -Aluminium-
7150.103.000 | Clutch-Lock 501 -Aluminium-
7150.104.000 | Shuttle-Lock 502 -Aluminium-
7150.105.000 | Easy-Lock 503 -Aluminium-
7150.106.000 | Shuttle-Lock 603
7150.107.000 | Schaftventil
7150.108.000 | Kordel-Verschluss -Modular-
7150.109.000 | Kordel-Verschluss -Einguss-
7150.110.000 | Green Dot SFS Valve Plastic Non-Adjustable
7150.111.000 | Schaftadapter Luftausstoss Ventil Set
7150.113.000 | Ausstoss Ventil für Vollkontakt-Schäfte
7150.114.000 | Luftausstoss Ventil z. Einsatz in 8,2 mm Durchm.
7150.115.000 | Vacu valve for Cushion Liner
7150.121.000 | ICELOCK 721 SHUTTLE LOCK
7150.123.000 | ICELOCK 234 CLUTCH 4H
7150.124.000 | ICELOCK 125 MIT EDELSTAHLPYRAMIDE
7150.125.000 | ICELOCK 211 CLUTCH
7150.126.000 | ICELOCK 214 CLUTCH 4H
7150.126.010 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG LINKSSEITIG MIT AUSLÖSEKNOPF INNEN
7150.126.020 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG LINKSSEITIG MIT AUSLÖSEKNOPF AUSSEN
7150.126.030 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG RECHTSSEITIG MIT AUSLÖSEKNOPF INNEN
7150.126.040 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG RECHTSSEITIG MIT AUSLÖSEKNOPF AUSSEN
7150.126.080 | ICELOCK 214 CLUTCH 4H FÜR DIRECT SOCKET SYSTEM
7150.127.000 | ICELOCK 272 TITANPYRAMIDE
7150.128.000 | ICELOCK 273 STAHLPYRAMIDE
7150.129.000 | ICELOCK 331-L EINZIEHSYSTEM FÜR LAMINIERUNG
7150.130.000 | ICELOCK 331-T EINZIEHSYSTEM FÜR THERMOPLASTIK
7150.130.010 | ICELOCK 544 SCHAFTADAPTER
7150.130.020 | ICELOCK 544 KIT UNITY
7150.130.030 | ICELOCK 544 KIT AUSSTOSSVENTIL
7150.130.040 | ICELOCK 544 KIT VENTILPLATTE PASSIVES VAKUUM
7150.131.000 | ICELOCK 390 EINZIEHSYSTEM
7150.132.000 | ICELOCK 400 - PIN EINZEL-/DOPPEL-LAMINIERUNG
7150.133.000 | ICELOCK 400 - PIN FÜR DAS BOA-SYSTEM, LAMINIERUNG
7150.134.000 | ICELOCK 400 - PIN STANDARD-LAMINIERUNG
7150.135.000 | ICELOCK 400 - PIN, MIT 4-LOCH-LAMINIERUNG
7150.135.010 | UNITY PUMPENMODUL FAP-JBP
7150.136.000 | ICELOCK 551 AUSSTOSSVENTIL
7150.137.000 | ICELOCK 552 AUSSTOSSVENTIL
7150.137.010 | Icelock 562 Hybrid für Unity
7150.137.100 | ICELOCK 562 HYBRID FÜR PASSIVES VAKUUM
7150.138.000 | ICELOCK 621 SHUTTLE (OHNE ADAPTER)
7150.139.000 | ICELOCK 631 EINZIEHSYSTEM (OHNE ADAPTER)
7150.140.000 | ICELOCK 641 VENTIL
7150.141.000 | ICELOCK 651 GLATTER PIN (OHNE ADAPTER)
7150.142.000 | ICELOCK 672 TITANPYRAMIDE
7150.143.000 | ICELOCK 672 TITANPYRAMIDE
7150.144.000 | ICELOCK 673 EDELSTAHLPYRAMIDE
7150.145.000 | ICELOCK 673 EDELSTAHLPYRAMIDE
7150.146.000 | ICELOCK 674 ALUMINIUM 4-LOCH ADAPTER
7150.147.000 | ICELOCK 675 TITAN 4-LOCH ADAPTER
7150.147.010 | ADAPTER FÜR DEN EINBAU DER ICELOCK 600 SERIE
7150.148.000 | ICELOCK 721 SHUTTLE LOCK*
7150.149.000 | ICELOCK 773 STAHLPYRAMIDE
7150.150.000 | ICELOCK 774 EURO-4-LOCHANSCHLUSS ALUMINIUM
7150.151.000 | ICELOCK SCHAFTBAUSATZ MIT KARBONFASER
7150.152.000 | ICELOCK SCHAFTBAUSATZ OHNE KARBONFASER
7150.153.000 | UNITY PUMPENMODUL RSX
7150.156.000 | UNITY PUMPENMODUL VFX
7150.158.010 | UNITY PUMPENMODUL XC
7150.159.000 | UNITY TF KIT
7150.161.020 | ICELOCK TF KIT UNITY MIT VERSTÄRKTEM SCHLAUCH
7150.162.000 | UNITY TT VENTIL KIT
7150.165.000 | Unity-Pumpenmodul K2P-FBP
7150.166.010 | UNITY PUMPE PRO-FLEX XC
7150.166.040 | UNITY PUMPENMODUL PFP
7150.167.000 | Lock-Set
7150.168.000 | Ventil f.Isny-Schaft kompl
7150.169.000 | Schraubventil
7150.170.000 | Gummiflachventil
7150.171.000 | Schraubventil
7150.172.000 | Push Valve
7150.173.000 | PushValve Oberteil
7150.174.000 | Silikon-Flachventil
7150.175.000 | Mag Valve
7150.176.000 | MagValve Oberteil
7150.177.000 | ClickValve
7150.179.000 | Gummiflachventil
7150.180.000 | Einsatzring
7150.181.000 | Gummiflachventil, klein
7150.182.000 | Gummiflachventil
7150.183.000 | Gummiflachventil
7150.184.000 | Ventil-Verbindungsrohr
7150.185.000 | Saugschaftventil
7150.186.000 | Gummi-Flachventil
7150.187.000 | Gummi-Flachventil
7150.188.000 | Ventil für Interimschaft
7150.189.000 | Ventil für Isny-Schaft
7150.190.000 | Vakuumanschluss
7150.192.000 | ProSeal Ring
7150.197.000 | Custom Sleeve
7150.198.000 | V4 Valve Kit
7150.199.000 | V4 EasyLine Ventil Set
7150.200.000 | Ausstossventil
7150.205.000 | HARMONY® P4
7150.207.000 | HARMONY® HD
7150.208.000 | Harmony E2 (inkl. Netzteil und Ladegerät)
7150.209.000 | Delrin KISS Kit
7150.210.000 | 4-Hole Endoskeletal KISS Kit
7150.210.004 | Harmony P5
7150.210.007 | Harmony P4 HD
7150.210.008 | Harmony P4 Modular
7150.210.009 | Harmony P4 Modular HD
7150.210.010 | Dynamic Vacuum System
7150.214.000 | Shuttle Lock Justierschrauben
7150.215.000 | Shuttle Lock für O.B. Liner, konventione
7150.216.000 | Shuttle Lock mit Kunststoffgehäuse
7150.217.000 | MagnoFlex Lock
7150.219.000 | Verbindungsrohr
7150.220.000 | Einzugsmechanik US- und OS- Prothesen
7150.221.000 | Verschlussstück mit glattem Pin mit geriffelter Spitze inkl. Trichter u. Dummys
7150.222.000 | Verschlussstück mit Schneckengetriebe - Kunststoff -
7150.223.000 | ShL3A-2 Verschlussstück, 6eckig wasserbst., m. Rastzapfen inkl. Trichter, Dummy u. Pin
7150.224.000 | Verschlussstück mit glattem Pin und geriffelter Spitze
7150.225.000 | Verschlussstück mit Schneckengetriebe
7150.226.000 | ShL5B Verschlussstück m. Schneckengetriebe inkl. UHU-Endfest
7150.226.100 | Schaftansatz mit Pappelholz
7150.227.000 | Air-Lock
7150.228.000 | Air-Lock mit langem Pin
7150.230.000 | Verriegelungszapfen für Air-Lock
7150.231.000 | Einsatz f. Anschluss-Sys. MultiDirection
7150.232.000 | 11 Klick-Pin
7150.233.000 | 8 Klick-Pin
7150.236.000 | Small Air-Lock
7150.237.000 | Small Air-Lock mit langem Pin
7150.238.000 | Einsatz f. Anschluss-Sys. Single Direct.
7150.240.000 | PIN für Grommet Lock 1/4x20mm Gewinde
7150.241.000 | Grommet Lock, für Kinder
7150.242.000 | Auto Expulsion Valve
7150.243.000 | Proximal Lock
7150.244.000 | Liner-Anschluss-Kit Proximal Lock
7150.245.000 | Easy Off Lock
7150.246.000 | Ventilset 3 Gänge
7150.247.000 | Flachventil
7150.248.000 | Flachventil ohne Ring
7150.249.000 | Mini-Ventil, einstellbar UKB-System
7150.250.000 | Mini-Ventil, schraubbar
7150.251.000 | Mini-Ventil, geschraubt
7150.252.000 | Einlappenventil
7150.253.000 | Einlappenventil ohne Ring
7150.254.000 | Listra-Ventil
7150.255.000 | EXT. PROSTHESIS CONN. SHIFTING FEM PYR
7150.256.000 | EXT. PROSTHESIS CONN. PYR ADAP N/ROTATE
7150.257.000 | EXT. PROSTHESIS CONN. M36 PROX ADAPTER


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.004.010

7150.004.010 | RevoFit2 Prothesenverschluss zum Laminieren
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 309.60 CHF (MwSt inkl.)
 |  | CHF Leistung | 286.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 222.7002
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.005.100

7150.005.100 | RevoLock Lanyard
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 220.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 203.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 222.7013
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.006.000

7150.006.000 | Shuttle Lock with unitized housing
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 232.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 215.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.125210
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.007.000

7150.007.000 | Shuttle Lock regular without pin
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 108.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 100.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.125229
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.008.000

7150.008.000 | Ventil Set CTFV
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 76.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 71.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.721 000 040
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.009.000

7150.009.000 | Ventil CTFV einzeln
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 41.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 38.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.721 000 043
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.010.000

7150.010.000 | SHUTTLE Lock mit 4-Loch-Anschluss und Rotation,Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 384.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 355.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4T25
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.011.000

7150.011.000 | SHUTTLE Lock mit 3-Arm-Schaftadapter,Titan-Stahl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 360.03 CHF (MwSt inkl.)
 |  | CHF Leistung | 333.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4T26
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.012.000

7150.012.000 | SHUTTLE Lock mit 4-Arm-Schaftadapter,Pyramide und Rotation,Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 360.03 CHF (MwSt inkl.)
 |  | CHF Leistung | 333.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | MDX.4T28
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.013.000

7150.013.000 | Alpha Locking Lanyard 700-AIS100 (ehem. 700-LN100)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 299.98 CHF (MwSt inkl.)
 |  | CHF Leistung | 277.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.700-AIS100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.018.000

7150.018.000 | LimbLogic Standard 4 Hole Attachement Plate
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 58.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 53.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.LLV-1041
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.019.000

7150.019.000 | LimbLogic Kit für laminierte Schäfte
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2895.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 2678.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.LLV-2000-L
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.020.000

7150.020.000 | LimbLogic Kit für definitive Tiefziehschäfte
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2895.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 2678.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.LLV-2000-T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.021.000

7150.021.000 | LimbLogic Kit für laminierte Schäfte bilateral
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 5441.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 5033.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.LLV-2002-L
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.022.000

7150.022.000 | LimbLogic Kit für definitive Tiefziehschäfte bilateral
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 5441.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 5033.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.LLV-2002-T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.023.000

7150.023.000 | LimbLogic Inductive Charger
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 220.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 204.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.LLV-21011
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.024.000

7150.024.000 | LimbLogic Communicator
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 220.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 204.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.LLV-COM
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.025.000

7150.025.000 | LimbLogic Lamination Fabrication Kit
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 247.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 228.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.LLV-KIT-L
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.025.010

7150.025.010 | LimbLogic Kit Seitenmontage
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2810.76 CHF (MwSt inkl.)
 |  | CHF Leistung | 2600.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.LLVS-2000-S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.028.000

7150.028.000 | Alpha Silicone Select Fabric Progressive Cushion Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 517.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 478.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.S350-659x-x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.029.000

7150.029.000 | Alpha Silicone Select Fabric Progressive Locking Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 575.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 532.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.S352-659x-x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.030.000

7150.030.000 | Alpha Silicone AK Symmetrical Cushion Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 517.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 478.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.S440-169x-x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.031.000

7150.031.000 | Alpha Silicone AK Symmetrical Locking Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 575.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 532.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.S442-169x-x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.050.000

7150.050.000 | Clutch-Lock 101 -Kunststoff-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 228.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 211.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10S1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.051.000

7150.051.000 | Druckknopfverlängerung, 45 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 65.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 60.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10S1/45
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.052.000

7150.052.000 | Druckknopfverlängerung mit Schlitz, 50 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 47.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 43.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10S1/50
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.053.000

7150.053.000 | Druckknopfverlängerung mit Drehknopf, 70 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 70.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 65.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10S1/70
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.054.000

7150.054.000 | Druckknopfverlängerung, 85 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 60.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 56.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10S1/85
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.055.000

7150.055.000 | Gehäuse für Clutch-Lock 102
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 110.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 102.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10S1/E1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.058.000

7150.058.000 | Clutch-Lock Sperreinheit, verriegelbar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 134.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 124.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10S1/E2V
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.059.000

7150.059.000 | Ersatz-Pin für Clutch-Lock, 35 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 60.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 56.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10S1/E335
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.060.000

7150.060.000 | Ersatz-Pin für Clutch-Lock, 50 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 64.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 59.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10S1/E350
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.061.000

7150.061.000 | Ersatz-Pin für Clutch-Lock, 65 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 75.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 69.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10S1/E365
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.062.000

7150.062.000 | Ersatz-Pin für Clutch-Lock, 85 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 108.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 100.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10S1/E385
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.063.000

7150.063.000 | Patienten-Schlüssel -Edelstahl-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 12.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 11.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10S1/E4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.066.000

7150.066.000 | Shuttle-Lock 102 -Kunststoff-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 183.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 169.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10S2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.069.000

7150.069.000 | Ersatz-Pin für Shuttle-Lock, 35 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 51.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 47.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10S2/E335
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.070.000

7150.070.000 | Ersatz-Pin für Shuttle-Lock, 50 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 54.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 50.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10S2/E350
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.071.000

7150.071.000 | Ersatz-Pin für Shuttle-Lock, 65 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 63.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 58.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10S2/E365
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.072.000

7150.072.000 | Easy-Lock 104
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 229.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 212.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10S3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.077.000

7150.077.000 | Ersatz-Pin für Easy-Lock, 35 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 58.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 53.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10S3/E335
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.078.000

7150.078.000 | Ersatz-Pin für Easy-Lock, 50 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 60.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 56.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10S3/E350
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.079.000

7150.079.000 | Ersatz-Pin für Easy-Lock, 65 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 66.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 61.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10S3/E365
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.080.000

7150.080.000 | Vacuum-Ventil
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 89.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 82.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.10S4x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.081.000

7150.081.000 | Clutch-Lock 151 -Aluminium-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 280.95 CHF (MwSt inkl.)
 |  | CHF Leistung | 259.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.15S1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.082.000

7150.082.000 | Shuttle-Lock 152 -Aluminium-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 247.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 229.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.15S2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.083.000

7150.083.000 | Easy-Lock 153 -Aluminium-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 329.60 CHF (MwSt inkl.)
 |  | CHF Leistung | 304.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.15S3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.084.000

7150.084.000 | Vakuum-Clutch-Lock -Aluminium-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 266.95 CHF (MwSt inkl.)
 |  | CHF Leistung | 246.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.15S4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.085.000

7150.085.000 | Mini-Eingussscheibe mit Justierkern
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 158.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 146.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.16A10
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.086.000

7150.086.000 | Eingussscheibe für Lockserie 601
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 50.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 46.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.16A40
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.087.000

7150.087.000 | Clutch-Lock 201 -Aluminium-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 309.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 285.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.20S1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.088.000

7150.088.000 | Shuttle-Lock 202 -Aluminium-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 266.95 CHF (MwSt inkl.)
 |  | CHF Leistung | 246.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.20S2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.089.000

7150.089.000 | Easy-Lock 203 -Aluminium-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 326.19 CHF (MwSt inkl.)
 |  | CHF Leistung | 301.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.20S3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.091.000

7150.091.000 | Clutch-Lock 301 -Kunststoff-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 290.84 CHF (MwSt inkl.)
 |  | CHF Leistung | 269.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30S1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.092.000

7150.092.000 | Shuttle-Lock 302 -Kunststoff-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 258.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 239.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30S2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.093.000

7150.093.000 | Gehäuse für Shuttle-Lock 303
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 152.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 141.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30S2/E1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.094.000

7150.094.000 | Easy-Lock 303 -Kunststoff-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 315.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 291.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30S3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.095.000

7150.095.000 | Gehäuse für Easy-Lock 304
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 152.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 141.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30S3/E1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.096.000

7150.096.000 | Vakuum-Lock
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 146.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 135.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30S4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.099.000

7150.099.000 | ContexGel.protect
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 30.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 27.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3S50/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.100.000

7150.100.000 | Clutch-Lock 401 -Aluminium-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 441.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 408.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.40S1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.101.000

7150.101.000 | Shuttle-Lock 402 -Aluminium-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 443.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 410.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.40S2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.102.000

7150.102.000 | Easy-Lock 403 -Aluminium-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 459.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 424.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.40S3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.103.000

7150.103.000 | Clutch-Lock 501 -Aluminium-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 424.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 393.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.50S1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.104.000

7150.104.000 | Shuttle-Lock 502 -Aluminium-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 342.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 316.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.50S2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.105.000

7150.105.000 | Easy-Lock 503 -Aluminium-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 446.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 413.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.50S3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.106.000

7150.106.000 | Shuttle-Lock 603
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 226.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 209.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.60S2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.107.000

7150.107.000 | Schaftventil
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 115.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 107.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.6K26
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.108.000

7150.108.000 | Kordel-Verschluss -Modular-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 246.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 227.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.8S1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.109.000

7150.109.000 | Kordel-Verschluss -Einguss-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 246.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 227.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.9S1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.110.000

7150.110.000 | Green Dot SFS Valve Plastic Non-Adjustable
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 87.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 80.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | P-12-340-100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.111.000

7150.111.000 | Schaftadapter Luftausstoss Ventil Set
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 179.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 166.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 222.3002
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.113.000

7150.113.000 | Ausstoss Ventil für Vollkontakt-Schäfte
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 88.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 81.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | WPT.7W260
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.114.000

7150.114.000 | Luftausstoss Ventil z. Einsatz in 8,2 mm Durchm.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 77.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 71.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | WPT.7W266
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.115.000

7150.115.000 | Vacu valve for Cushion Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 60.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 55.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1810723
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.121.000

7150.121.000 | ICELOCK 721 SHUTTLE LOCK
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 361.22 CHF (MwSt inkl.)
 |  | CHF Leistung | 334.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-721000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.123.000

7150.123.000 | ICELOCK 234 CLUTCH 4H
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 281.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 260.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-234000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.124.000

7150.124.000 | ICELOCK 125 MIT EDELSTAHLPYRAMIDE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 281.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 260.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-125000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.125.000

7150.125.000 | ICELOCK 211 CLUTCH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 234.79 CHF (MwSt inkl.)
 |  | CHF Leistung | 217.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-211000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.126.000

7150.126.000 | ICELOCK 214 CLUTCH 4H
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 287.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 266.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-214000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.126.010

7150.126.010 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG LINKSSEITIG MIT AUSLÖSEKNOPF INNEN
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 485.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 449.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-214311
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.126.020

7150.126.020 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG LINKSSEITIG MIT AUSLÖSEKNOPF AUSSEN
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 485.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 449.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-214312
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.126.030

7150.126.030 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG RECHTSSEITIG MIT AUSLÖSEKNOPF INNEN
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 485.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 449.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-214321
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.126.040

7150.126.040 | ICELOCK 214 CLUTCH AK OFFSET, FÜR VERSORGUNG RECHTSSEITIG MIT AUSLÖSEKNOPF AUSSEN
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 485.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 449.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-214322
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.126.080

7150.126.080 | ICELOCK 214 CLUTCH 4H FÜR DIRECT SOCKET SYSTEM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 243.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 225.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-214100
 |  | Mitglied von LG | LG-07


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.127.000

7150.127.000 | ICELOCK 272 TITANPYRAMIDE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 228.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 210.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-272000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.128.000

7150.128.000 | ICELOCK 273 STAHLPYRAMIDE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 123.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 113.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-273000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.129.000

7150.129.000 | ICELOCK 331-L EINZIEHSYSTEM FÜR LAMINIERUNG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 129.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 120.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-331001
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.130.000

7150.130.000 | ICELOCK 331-T EINZIEHSYSTEM FÜR THERMOPLASTIK
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 149.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 137.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-331002
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.130.010

7150.130.010 | ICELOCK 544 SCHAFTADAPTER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 88.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 81.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-544400
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.130.020

7150.130.020 | ICELOCK 544 KIT UNITY
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 310.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 287.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-544611
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.130.030

7150.130.030 | ICELOCK 544 KIT AUSSTOSSVENTIL
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 135.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 125.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-544620
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.130.040

7150.130.040 | ICELOCK 544 KIT VENTILPLATTE PASSIVES VAKUUM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 253.98 CHF (MwSt inkl.)
 |  | CHF Leistung | 234.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-544621
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.131.000

7150.131.000 | ICELOCK 390 EINZIEHSYSTEM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 174.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 161.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | K-390000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.132.000

7150.132.000 | ICELOCK 400 - PIN EINZEL-/DOPPEL-LAMINIERUNG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 310.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 287.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | P20191-X*
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.133.000

7150.133.000 | ICELOCK 400 - PIN FÜR DAS BOA-SYSTEM, LAMINIERUNG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 381.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 352.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | P20192*
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.134.000

7150.134.000 | ICELOCK 400 - PIN STANDARD-LAMINIERUNG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 291.22 CHF (MwSt inkl.)
 |  | CHF Leistung | 269.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | P20191*
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.135.000

7150.135.000 | ICELOCK 400 - PIN, MIT 4-LOCH-LAMINIERUNG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 336.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 311.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | P20194*
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.135.010

7150.135.010 | UNITY PUMPENMODUL FAP-JBP
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1411.03 CHF (MwSt inkl.)
 |  | CHF Leistung | 1305.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | UFA00xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.136.000

7150.136.000 | ICELOCK 551 AUSSTOSSVENTIL
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 142.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 131.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-551002
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.137.000

7150.137.000 | ICELOCK 552 AUSSTOSSVENTIL
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 142.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 131.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-552000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.137.010

7150.137.010 | Icelock 562 Hybrid für Unity
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 490.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 454.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-562000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.137.100

7150.137.100 | ICELOCK 562 HYBRID FÜR PASSIVES VAKUUM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 440.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 407.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-562500
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.138.000

7150.138.000 | ICELOCK 621 SHUTTLE (OHNE ADAPTER)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 234.79 CHF (MwSt inkl.)
 |  | CHF Leistung | 217.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-621000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.139.000

7150.139.000 | ICELOCK 631 EINZIEHSYSTEM (OHNE ADAPTER)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 193.01 CHF (MwSt inkl.)
 |  | CHF Leistung | 178.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-631000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.140.000

7150.140.000 | ICELOCK 641 VENTIL
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 113.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 105.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-641000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.141.000

7150.141.000 | ICELOCK 651 GLATTER PIN (OHNE ADAPTER)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 297.98 CHF (MwSt inkl.)
 |  | CHF Leistung | 275.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-651000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.142.000

7150.142.000 | ICELOCK 672 TITANPYRAMIDE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 234.79 CHF (MwSt inkl.)
 |  | CHF Leistung | 217.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-672000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.143.000

7150.143.000 | ICELOCK 672 TITANPYRAMIDE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 216.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 200.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-692135
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.144.000

7150.144.000 | ICELOCK 673 EDELSTAHLPYRAMIDE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 123.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 113.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-673000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.145.000

7150.145.000 | ICELOCK 673 EDELSTAHLPYRAMIDE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 103.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 95.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-692030
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.146.000

7150.146.000 | ICELOCK 674 ALUMINIUM 4-LOCH ADAPTER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 100.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 92.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-674000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.147.000

7150.147.000 | ICELOCK 675 TITAN 4-LOCH ADAPTER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 209.98 CHF (MwSt inkl.)
 |  | CHF Leistung | 194.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-675000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.147.010

7150.147.010 | ADAPTER FÜR DEN EINBAU DER ICELOCK 600 SERIE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 153.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 141.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-661000
 |  | Mitglied von LG | LG-07


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.148.000

7150.148.000 | ICELOCK 721 SHUTTLE LOCK*
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 361.22 CHF (MwSt inkl.)
 |  | CHF Leistung | 334.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-721000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.149.000

7150.149.000 | ICELOCK 773 STAHLPYRAMIDE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 188.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 174.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-773000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.150.000

7150.150.000 | ICELOCK 774 EURO-4-LOCHANSCHLUSS ALUMINIUM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 135.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 125.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-774000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.151.000

7150.151.000 | ICELOCK SCHAFTBAUSATZ MIT KARBONFASER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 263.01 CHF (MwSt inkl.)
 |  | CHF Leistung | 243.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-180002
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.152.000

7150.152.000 | ICELOCK SCHAFTBAUSATZ OHNE KARBONFASER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 151.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 139.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-180001
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.153.000

7150.153.000 | UNITY PUMPENMODUL RSX
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1411.03 CHF (MwSt inkl.)
 |  | CHF Leistung | 1305.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | URS00xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.156.000

7150.156.000 | UNITY PUMPENMODUL VFX
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1411.03 CHF (MwSt inkl.)
 |  | CHF Leistung | 1305.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | UVF00xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.158.010

7150.158.010 | UNITY PUMPENMODUL XC
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1411.03 CHF (MwSt inkl.)
 |  | CHF Leistung | 1305.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | UPC00xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.159.000

7150.159.000 | UNITY TF KIT
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 276.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 255.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | UTF0001
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.161.020

7150.161.020 | ICELOCK TF KIT UNITY MIT VERSTÄRKTEM SCHLAUCH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 57.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 53.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | UTF0006
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.162.000

7150.162.000 | UNITY TT VENTIL KIT
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 217.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 201.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | UTT0001
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.165.000

7150.165.000 | Unity-Pumpenmodul K2P-FBP
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1411.03 CHF (MwSt inkl.)
 |  | CHF Leistung | 1305.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | UKB00xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.166.010

7150.166.010 | UNITY PUMPE PRO-FLEX XC
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1411.03 CHF (MwSt inkl.)
 |  | CHF Leistung | 1305.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | UPC00XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.166.040

7150.166.040 | UNITY PUMPENMODUL PFP
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1411.03 CHF (MwSt inkl.)
 |  | CHF Leistung | 1305.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | UPF0001
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.167.000

7150.167.000 | Lock-Set
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 351.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 325.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 14A1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.168.000

7150.168.000 | Ventil f.Isny-Schaft kompl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 84.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 78.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y105
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.169.000

7150.169.000 | Schraubventil
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 130.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 121.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y12
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.170.000

7150.170.000 | Gummiflachventil
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 16.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 15.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y123=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.171.000

7150.171.000 | Schraubventil
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 110.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 102.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y13
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.172.000

7150.172.000 | Push Valve
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 115.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 107.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y14
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.173.000

7150.173.000 | PushValve Oberteil
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 90.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 83.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y14=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.174.000

7150.174.000 | Silikon-Flachventil
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 21.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 19.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y140
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.175.000

7150.175.000 | Mag Valve
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 115.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 107.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y15
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.176.000

7150.176.000 | MagValve Oberteil
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 92.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 85.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y15=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.177.000

7150.177.000 | ClickValve
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 116.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 107.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y21
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.179.000

7150.179.000 | Gummiflachventil
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 17.03 CHF (MwSt inkl.)
 |  | CHF Leistung | 15.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y40=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.180.000

7150.180.000 | Einsatzring
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 6.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 5.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y41=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.181.000

7150.181.000 | Gummiflachventil, klein
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 19.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 17.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y45
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.182.000

7150.182.000 | Gummiflachventil
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 19.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 18.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y46=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.183.000

7150.183.000 | Gummiflachventil
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 18.65 CHF (MwSt inkl.)
 |  | CHF Leistung | 17.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y51=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.184.000

7150.184.000 | Ventil-Verbindungsrohr
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 18.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 16.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y77
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.185.000

7150.185.000 | Saugschaftventil
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 53.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 49.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y81
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.186.000

7150.186.000 | Gummi-Flachventil
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 29.19 CHF (MwSt inkl.)
 |  | CHF Leistung | 27.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y94
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.187.000

7150.187.000 | Gummi-Flachventil
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 26.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 24.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y95
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.188.000

7150.188.000 | Ventil für Interimschaft
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 52.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 48.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y96
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.189.000

7150.189.000 | Ventil für Isny-Schaft
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 76.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 70.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y97
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.190.000

7150.190.000 | Vakuumanschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 158.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 146.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R119
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.192.000

7150.192.000 | ProSeal Ring
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 403.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 373.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 452A1=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.197.000

7150.197.000 | Custom Sleeve
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 481.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 445.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 454A9
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.198.000

7150.198.000 | V4 Valve Kit
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 72.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 67.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R136
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.199.000

7150.199.000 | V4 EasyLine Ventil Set
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 72.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 67.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R136=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.200.000

7150.200.000 | Ausstossventil
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 60.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 56.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R140
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.205.000

7150.205.000 | HARMONY® P4
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2240.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 2072.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R147=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.207.000

7150.207.000 | HARMONY® HD
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2581.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 2387.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R150
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.208.000

7150.208.000 | Harmony E2 (inkl. Netzteil und Ladegerät)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2240.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 2072.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R152
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.209.000

7150.209.000 | Delrin KISS Kit
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 352.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 326.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R160=1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.210.000

7150.210.000 | 4-Hole Endoskeletal KISS Kit
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 352.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 326.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R160=2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.210.004

7150.210.004 | Harmony P5
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2213.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 2047.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R180
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.210.007

7150.210.007 | Harmony P4 HD
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2550.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 2359.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R181
 |  | MB | K2 + K3 + K4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.210.008

7150.210.008 | Harmony P4 Modular
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2434.95 CHF (MwSt inkl.)
 |  | CHF Leistung | 2252.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R182
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.210.009

7150.210.009 | Harmony P4 Modular HD
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2755.09 CHF (MwSt inkl.)
 |  | CHF Leistung | 2548.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R183
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.210.010

7150.210.010 | Dynamic Vacuum System
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 541.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 501.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R220
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.214.000

7150.214.000 | Shuttle Lock Justierschrauben
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 305.98 CHF (MwSt inkl.)
 |  | CHF Leistung | 283.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6A20
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.215.000

7150.215.000 | Shuttle Lock für O.B. Liner, konventione
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 343.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 317.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6A30=10N
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.216.000

7150.216.000 | Shuttle Lock mit Kunststoffgehäuse
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 244.14 CHF (MwSt inkl.)
 |  | CHF Leistung | 225.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6A30=20N
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.217.000

7150.217.000 | MagnoFlex Lock
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 372.03 CHF (MwSt inkl.)
 |  | CHF Leistung | 344.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6A40
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.219.000

7150.219.000 | Verbindungsrohr
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 12.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 11.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 99B13
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.220.000

7150.220.000 | Einzugsmechanik US- und OS- Prothesen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 116.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 108.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.EM
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.221.000

7150.221.000 | Verschlussstück mit glattem Pin mit geriffelter Spitze inkl. Trichter u. Dummys
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 233.55 CHF (MwSt inkl.)
 |  | CHF Leistung | 216.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.ShL1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.222.000

7150.222.000 | Verschlussstück mit Schneckengetriebe - Kunststoff -
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 200.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 185.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.ShL20
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.223.000

7150.223.000 | ShL3A-2 Verschlussstück, 6eckig wasserbst., m. Rastzapfen inkl. Trichter, Dummy u. Pin
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 225.98 CHF (MwSt inkl.)
 |  | CHF Leistung | 209.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.ShL3A-2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.224.000

7150.224.000 | Verschlussstück mit glattem Pin und geriffelter Spitze
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 255.49 CHF (MwSt inkl.)
 |  | CHF Leistung | 236.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.ShL40A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.225.000

7150.225.000 | Verschlussstück mit Schneckengetriebe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 228.63 CHF (MwSt inkl.)
 |  | CHF Leistung | 211.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.ShL40B
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.226.000

7150.226.000 | ShL5B Verschlussstück m. Schneckengetriebe inkl. UHU-Endfest
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 159.77 CHF (MwSt inkl.)
 |  | CHF Leistung | 147.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.ShL5B
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.226.100

7150.226.100 | Schaftansatz mit Pappelholz
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 80.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 74.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 12Ax
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.227.000

7150.227.000 | Air-Lock
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 218.20 CHF (MwSt inkl.)
 |  | CHF Leistung | 201.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | CD.103
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.228.000

7150.228.000 | Air-Lock mit langem Pin
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 248.95 CHF (MwSt inkl.)
 |  | CHF Leistung | 230.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | CD.103D
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.230.000

7150.230.000 | Verriegelungszapfen für Air-Lock
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 28.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 25.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | CD.103LP
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.231.000

7150.231.000 | Einsatz f. Anschluss-Sys. MultiDirection
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 21.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 19.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | CD.103MDI
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.232.000

7150.232.000 | 11 Klick-Pin
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 50.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 46.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | CD.103P11
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.233.000

7150.233.000 | 8 Klick-Pin
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 42.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 38.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | CD.103P8
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.236.000

7150.236.000 | Small Air-Lock
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 199.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 184.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | CD.103S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.237.000

7150.237.000 | Small Air-Lock mit langem Pin
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 230.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 213.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | CD.103SD
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.238.000

7150.238.000 | Einsatz f. Anschluss-Sys. Single Direct.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 21.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 19.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | CD.103SDI
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.240.000

7150.240.000 | PIN für Grommet Lock 1/4x20mm Gewinde
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 42.38 CHF (MwSt inkl.)
 |  | CHF Leistung | 39.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | CD.104PQ
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.241.000

7150.241.000 | Grommet Lock, für Kinder
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 197.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 182.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | CD.104QT
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.242.000

7150.242.000 | Auto Expulsion Valve
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 62.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 57.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | CD.105
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.243.000

7150.243.000 | Proximal Lock
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 236.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 218.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | CD.116
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.244.000

7150.244.000 | Liner-Anschluss-Kit Proximal Lock
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 110.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 102.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | CD.116XWS
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.245.000

7150.245.000 | Easy Off Lock
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 309.92 CHF (MwSt inkl.)
 |  | CHF Leistung | 286.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | CD.117
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.246.000

7150.246.000 | Ventilset 3 Gänge
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 90.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 83.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 26.300.000.01
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.247.000

7150.247.000 | Flachventil
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 16.65 CHF (MwSt inkl.)
 |  | CHF Leistung | 15.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 30.000.000.00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.248.000

7150.248.000 | Flachventil ohne Ring
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 13.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 12.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 30.001.000.00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.249.000

7150.249.000 | Mini-Ventil, einstellbar UKB-System
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 28.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 26.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 30.005.001.01
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.250.000

7150.250.000 | Mini-Ventil, schraubbar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 42.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 39.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 30.005.002.00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.251.000

7150.251.000 | Mini-Ventil, geschraubt
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 42.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 39.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 30.005.003.00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.252.000

7150.252.000 | Einlappenventil
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 17.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 15.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 30.532.000.00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.253.000

7150.253.000 | Einlappenventil ohne Ring
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 13.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 12.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 30.533.000.00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.254.000

7150.254.000 | Listra-Ventil
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 24.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 23.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 30.585.000.00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.255.000

7150.255.000 | EXT. PROSTHESIS CONN. SHIFTING FEM PYR
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 728.22 CHF (MwSt inkl.)
 |  | CHF Leistung | 673.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 189128
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.256.000

7150.256.000 | EXT. PROSTHESIS CONN. PYR ADAP N/ROTATE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 423.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 392.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 239089
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.05
  • 7150.257.000

7150.257.000 | EXT. PROSTHESIS CONN. M36 PROX ADAPTER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 296.73 CHF (MwSt inkl.)
 |  | CHF Leistung | 274.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.05
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 239092
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06

07.01.06 | Liner
7160.001.000 | Easy Liner mit distalem Anschluss
7160.002.000 | Easy Liner mit verstärktem GeweBe ohne distalen Anschluss
7160.003.000 | Easy Liner Super Stretch ohne distalen Anschluss
7160.004.000 | Skin Reliever, konisch von 3mm - 1,5mm
7160.005.000 | Easy Flex Liner mit distalem Anschluss
7160.006.000 | Universaler GP Gel Liner mit distalem Anschluss
7160.007.000 | Universaler GP Gel Liner ohne distalen Anschluss
7160.008.000 | Thermoliner mit distalem Anschluss
7160.009.000 | Thermoliner mit verstärktem GeweBe ohne distalen Anschluss
7160.010.000 | Liberty Liner II mit distalem Anschluss für Lock-System
7160.011.000 | Liberty Liner II ohne distalen Anschluss für Vakuum-System
7160.011.010 | Alpha Basic Cushion Liner
7160.011.020 | Alpha Basic Locking Liner
7160.013.000 | Alpha Classic SEBS Spirit Buff AK Standard Cushion Liner
7160.014.000 | Alpha AK Cushion Liner Original Spirit Buff fabric AK Gel Pattern
7160.015.000 | Alpha AK Locking Liner Original Max Buff fabric AK Gel Pattern
7160.016.000 | Alpha Classic Gel Cup
7160.017.000 | Alpha Sleeve Protector
7160.018.000 | Alpha Socket Pads
7160.019.000 | Alpha Classic Gel Volume Management Pads 3 STK
7160.020.000 | Alpha MP Classic SEBS Original Green Gray Cushion Liner
7160.021.000 | Alpha Classic Orig. Green/Grey Uniform Cushion Liner
7160.022.000 | Alpha Classic MP Cushion Liner
7160.023.000 | Alpha Classic Spirit Green/Grey Uniform Cushion Liner
7160.024.000 | Alpha Classic MAX Buff Uniform Cushion Liner
7160.025.000 | Alpha Classic Spirit Buff Uniform Cushion Liner
7160.026.000 | Alpha Classic SEBS Orig. Green/Grey Tapered Cushion Liner
7160.027.000 | Alpha Classic Original Green/Grey Tapered Cushion
7160.028.000 | Alpha Classic Spirit Buff Tapered Cushion Liner
7160.029.000 | Alpha Classic SEBS Orig. Green/Grey Contoured Cushion Liner
7160.030.000 | Alpha Classic Original Green/Grey Contured Cushion Liner
7160.031.000 | Alpha Classic Original Buff Contured Cushion Liner
7160.032.000 | Alpha Classic Spirit Buff Contured Cushion Liner
7160.033.000 | Alpha DESIGN Cushion Liner Duplikat
7160.034.000 | Alpha DESIGN Cushion Liner Electric Form
7160.035.000 | Alpha DESIGN Cushion Liner nach OMEGA Tracer Scan
7160.036.000 | Alpha MP Classic SEBS Original Green Gray Locking Liner
7160.037.000 | Alpha Classic Orig. Green/Grey Uniform Locking Liner
7160.038.000 | Alpha Classic MP Locking Liner
7160.039.000 | Alpha Classic Spirit Green/Grey Uniform Locking Liner
7160.040.000 | Alpha Classic Spirit Buff Uniform Locking Liner
7160.041.000 | Alpha Classic MAX Buff Uniform Locking Liner
7160.042.000 | Alpha Classic SEBS Orig. Green/Grey Tapered Locking Liner
7160.043.000 | Alpha Classic Original Green/Grey Tapered Locking Liner
7160.044.000 | Alpha Classic Spirit Green/Grey Tapered Locking Liner
7160.045.000 | Alpha Classic Max Buff Tapered Locking Liner
7160.046.000 | Alpha Classic SEBS Orig. Green/Grey Contoured Locking Liner
7160.047.000 | Alpha Classic Original Green/Grey Contured Locking Liner
7160.048.000 | Alpha Classic Spirit Green/Grey Contured Locking Liner
7160.049.000 | Alpha Classic Max Buff Contured Locking Liner
7160.050.000 | Alpha DESIGN Locking Liner Duplikat
7160.051.000 | Alpha DESIGN Locking Liner Electric Form
7160.052.000 | Alpha DESIGN Locking nach OMEGA Tracer Scan
7160.057.000 | Alpha Classic SEBS AK Cushion Symmetrical Liner
7160.058.000 | Alpha Classic SEBS Gel Cup
7160.059.000 | Alpha Classic SEBS Volume Management Pads
7160.060.000 | Alpha Classic SEBS Socket Pads
7160.061.000 | Alpha SEBS DESIGN Cushion Liner Duplikat
7160.062.000 | Alpha SEBS DESIGN Cushion Liner Electric Form
7160.063.000 | Alpha SEBS DESIGN Cushion nach OMEGA Tracer Scan
7160.064.000 | Alpha SEBS DESIGN Locking Liner Duplikat
7160.065.000 | Alpha SEBS DESIGN Locking Liner Electric Form
7160.066.000 | Alpha SEBS DESIGN Locking nach OMEGA Tracer Scan
7160.066.010 | Alpha DUO Silicone / Classic Gel Cushion Liner mit One Gel Sock
7160.067.000 | WillowWood Express Cushion Liner Original Fabric Uniform
7160.068.000 | WillowWood Express Locking Liner Original Fabric Uniform
7160.069.000 | WillowWood Express Cushion Liner Select Dark Gray/Gray Fabric Uniform
7160.070.000 | WillowWood Express Locking Liner Select Dark Gray/Gray Fabric Uniform
7160.071.000 | WillowWood Express AK Cushion Liner AK Profile Spirit Fabric Large Plus
7160.072.000 | WillowWood Express AK Locking Liner AK Profile MAX Fabric Large Plus
7160.073.000 | WillowWood Express AK Cushion Liner AK Profile Select Fabric Large Plus
7160.074.000 | WillowWood Express AK Locking Liner AK Profile Select Fabric Large Plus
7160.075.000 | Express DESIGN Cushion Liner Duplikat
7160.076.000 | Express DESIGN Cushion Liner nach OMEGA Tracer Scan
7160.077.000 | Express DESIGN Locking Liner Duplikat
7160.078.000 | Express DESIGN Locking Liner nach OMEGA Tracer Scan
7160.079.000 | Alpha Hybrid Uniform 6mm Cushion
7160.080.000 | Alpha Hybrid Progressive Cushion Liner
7160.081.000 | Alpha Hybrid Uniform 6mm Locking Liner
7160.082.000 | Alpha Hybrid Progressive Locking Liner
7160.083.000 | Alpha Hybrid AK Cushion Symmetrical Liner
7160.084.000 | Alpha Hybrid AK Locking Symmetrical Liner Accordion Umbrella
7160.084.010 | One System Liner Kit m. Duo Liner m. One Gel Sock u. One Seal
7160.085.000 | Alpha Hybrid SEBS Select Progressive Cushion Liner
7160.086.000 | Alpha Hybrid SEBS Select Uniform 6mm Locking Liner
7160.087.000 | Alpha Hybrid SEBS Select Progressive Locking Liner
7160.088.000 | Alpha SEBS Hybrid AK Cushion Symmetrical Liner
7160.089.000 | Alpha SEBS Hybrid AK Locking Symmetrical Liner Accordion Umbrella
7160.089.010 | TrueSeal Oberschenkell Vakuum Liner
7160.090.000 | Alpha SmartTemp Silicone 6mm Uniform Cushion Liner
7160.091.000 | Alpha SmartTemp Silicone Progressive Cushion Liner
7160.092.000 | Alpha SmartTemp Silicone 6mm Uniform Locking Liner
7160.093.000 | Alpha SmartTemp Silicone Progressive Locking Liner
7160.094.000 | Alpha SmartTemp Silicone AK Symmetrical Cushion Liner
7160.095.000 | Alpha SmartTemp Silicone AK Symmetrical Locking Liner
7160.096.000 | DAW Cool Liner ohne Pin
7160.097.000 | DAW Cool Liner mit Pin
7160.097.100 | Symphonie Aqua Liner
7160.098.000 | Distal End Pad
7160.099.000 | DuraGel Pin Liner Medium 6mm Uniform
7160.100.000 | DuraGel Pin Liner Medium + 6mm Uniform
7160.101.000 | DuraGel Pin Liner Large 6mm Uniform
7160.102.000 | DuraGel Pin Liner Large + 6mm Uniform
7160.103.000 | DuraGel Pin Liner X-Large 6mm Uniform
7160.104.000 | DuraGel Pin Liner Medium 6mm Tapered
7160.105.000 | DuraGel Pin Liner Medium + 6mm Tapered
7160.106.000 | DuraGel Pin Liner Large 6mm Tapered
7160.107.000 | DuraGel Cushion Liner Medium 6mm Uniform
7160.108.000 | DuraGel Cushion Liner Medium + 6mm Uniform
7160.109.000 | DuraGel Cushion Liner Large 6mm Uniform
7160.110.000 | DuraGel Cushion Liner Large + 6mm Uniform
7160.111.000 | DuraGel Cushion Liner X-Large 6mm Uniform
7160.112.000 | DuraGel Cushion Liner Medium 6mm Tapered
7160.113.000 | DuraGel Cushion Liner Medium + 6mm Tapered
7160.114.000 | DuraGel Cushion Liner Large 6mm Tapered
7160.115.000 | ClearSil.staBil 10, Gr.xx
7160.116.000 | Skin-Care Liner -3 mm-, mit Distalanschluss
7160.117.000 | Skin-Care Liner plus -6 mm-, mit Distalanschluss
7160.118.000 | Skin-Care Liner -3 mm-, ohne Distalanschluss
7160.119.000 | Skin-Care Liner plus -6 mm-, ohne Distalanschluss
7160.120.000 | Aktiv-Care Liner -3 mm-, mit Distalanschluss
7160.121.000 | Aktiv-Care Liner -3 mm-, ohne Distalanschluss
7160.122.000 | DuoSil.Basic, Grösse xx
7160.123.000 | ClearSil.cushion
7160.124.000 | ClearSil.KompressionsLiner -Set 1
7160.125.000 | ClearSil.KompressionsLiner -Set 2
7160.126.000 | ClearSil.KompressionsLiner -Set 3
7160.127.000 | CearSil. KompressionsLiner Gr. Xx
7160.128.000 | ClearSil.Basic
7160.129.000 | ClearTex Liner -3 mm-, mit Distalanschluss
7160.130.000 | ClearTex Liner -3 mm-, ohne Distalanschluss
7160.131.000 | ClearSil.Basic
7160.132.000 | PRIMO Liner mit Distalanschluss
7160.133.000 | PRIMO Liner ohne Distalanschluss
7160.134.000 | First-Class Liner -3 mm-, mit Distalanschluss
7160.135.000 | First-Class Liner plus -6 mm-, mit Distalanschluss
7160.136.000 | OBerschenkel-Liner AK-Control -2 mm-
7160.137.000 | First-Class Liner -3 mm-, ohne Distalanschluss
7160.138.000 | First-Class Liner plus -6 mm-, ohne Distalanschluss
7160.139.000 | ContexGel.Basic -3 mm-, Gr. x, mit Distalanschluss
7160.140.000 | ContexGel.Basic -3 mm-, Gr. x, ohne Distalanschluss
7160.141.000 | ContexGel.soft -6 mm-, Gr. x, mit Distalanschluss
7160.142.000 | ContexGel.soft -6 mm-, Gr. x, ohne Distalanschluss
7160.143.000 | ContexGel.soft+ -9 mm-, Gr. x, mit Distalanschluss
7160.144.000 | ContexGel.soft+ -9 mm-, Gr. x, ohne Distalanschluss
7160.148.000 | ContexGel-Liner -grün-, 3 mm, Gr. X
7160.149.000 | ContexGel-Liner -grün-, 6 mm, Gr. X
7160.150.000 | ContexGel-Liner -grün-, 9 mm, Gr. X
7160.151.000 | ContexGel-Liner -grün-, 3 mm, Gr. X
7160.152.000 | ContexGel-Liner -grün-, 6 mm, Gr. X
7160.153.000 | ContexGel-Liner -grün-, 9 mm, Gr. X
7160.154.000 | ContexGel-Liner -grau-, 3 mm, Gr. X
7160.155.000 | ContexGel-Liner -grau-, 6 mm, Gr. X
7160.156.000 | ContexGel-Liner -grau-, 9 mm, Gr. X
7160.157.000 | ContexGel-Liner -grau-, 3 mm, Gr. X
7160.158.000 | ContexGel-Liner -grau-, 6 mm, Gr. X
7160.159.000 | ContexGel-Liner -grau-, 9 mm, Gr. X
7160.160.000 | ComfortSil.Basic -3 mm-, mit Distalanschluss
7160.161.000 | ComfortSil.Basic -3 mm-, ohne Distalanschluss
7160.162.000 | ComfortSil.soft -6 mm-, mit Distalanschluss
7160.163.000 | ComfortSil.soft -6 mm-, ohne Distalanschluss
7160.164.000 | ContexGel-Liner plus -grün-, 3 mm
7160.165.000 | ContexGel-Liner plus -grün-, 6 mm
7160.166.000 | ContexGel-Liner plus -grün-, 9 mm, Gr. X
7160.167.000 | ClassicSil.Basic -3 mm-, mit Distalanschluss
7160.168.000 | ClassicSil.Basic -3 mm-, ohne Distalanschluss
7160.169.000 | ClassicSil.soft -6 mm-, mit Distalanschluss
7160.170.000 | ClassicSil.soft -6 mm-, ohne Distalanschluss
7160.171.000 | AK-ControlSil -2 mm Distalanschluss u.Antirotationsstreifen
7160.172.000 | AK-ControlSil -2 mm Distalanschluss Gr. Xx
7160.172.010 | Control4Sil.basic Liner
7160.172.020 | Control4Sil.conic Liner
7160.172.100 | SoftSkin Air S30 Liner m.Distalanschluss
7160.172.110 | SoftSkin Air S30 Liner o.Distalanschluss
7160.172.120 | SoftSkin Air S40 Liner m.Distalanschluss
7160.172.130 | SoftSkin Air S40 Liner o.Distalanschluss
7160.172.140 | SoftSkin Air S50 Liner m.Distalanschluss
7160.172.150 | SoftSkin Air S50 Liner o.Distalanschluss
7160.172.151 | SoftSkin Air Sport Liner m.Distalanschluss
7160.172.160 | SoftSkin TF Air Liner m.Distalanschluss
7160.173.000 | FREY / LITE Cushion Liner SUPREME Grau
7160.174.000 | FREY / LITE Locking Liner SUPREME Grau
7160.174.100 | LINER
7160.174.200 | LINER
7160.174.300 | LINER
7160.174.400 | LINER
7160.174.500 | LINER
7160.174.600 | LINER
7160.174.700 | LINER
7160.174.800 | LINER
7160.175.000 | Liner SOFT C
7160.176.000 | Liner SENSITIVE 3C
7160.177.000 | Liner SENSITIVE 6C
7160.178.000 | 4Seal liner
7160.179.000 | Liner AKOS TFS/TFC
7160.181.000 | Liner RELAX TFS/TFC,Umbrellan®
7160.181.010 | ICEROSS ® POST-OP TF LINER
7160.181.020 | ICEROSS ® POST-OP TT LINER
7160.182.000 | Liner RELAX 3C, Umbrellan®
7160.183.000 | Liner RELAX 6C, Umbrellan®
7160.184.000 | Liner Relax 3C Cushion
7160.185.000 | Liner Relax 6C Cushion
7160.186.000 | Liner PROTECT 3C
7160.187.000 | Liner PROTECT 3C Cushion
7160.188.000 | Liner FIRST
7160.189.000 | ICEROSS ACTIVA MIT TIBIAGUARD
7160.190.000 | ICEROSS DERMO CUSHION WAVE 3 MM
7160.191.000 | ICEROSS DERMO DISTALANSCHLUSS KONISCH WAVE 10 CM MATRIX
7160.192.000 | ICEROSS DERMO SEAL-IN 3 MM 10 CM MATRIX
7160.194.000 | ICEROSS SEAL-IN X5 (TT) 3 MM 10 - 13 CM MATRIX
7160.195.000 | ICEROSS SYNERGY CUSHION WAVE 3 MM
7160.196.000 | ICEROSS COMFORT CUSHION 3 MM
7160.197.000 | ICEROSS COMFORT CUSHION 6 MM
7160.198.000 | ICEROSS COMFORT DISTALANSCHLUSS 3 MM 10 CM MATRIX
7160.199.000 | ICEROSS COMFORT DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
7160.200.000 | ICEROSS COMFORT DISTALANSCHLUSS 6 MM 10 CM MATRIX
7160.201.000 | ICEROSS COMFORT DISTALANSCHLUSS 6 MM SONDERBESTELLUNG MATRIX
7160.202.000 | ICEROSS COMFORT DISTALANSCHLUSS WAVE 3 MM 10 CM MATRIX
7160.203.000 | ICEROSS DERMO CUSHION 3 MM
7160.204.000 | ICEROSS DERMO CUSHION 6 MM
7160.205.000 | ICEROSS DERMO DISTALANSCHLUSS 3 MM 10 CM MATRIX
7160.206.000 | ICEROSS DERMO DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
7160.207.000 | ICEROSS DERMO DISTALANSCHLUSS 6 MM 10 CM MATRIX
7160.208.000 | ICEROSS DERMO DISTALANSCHLUSS 6 MM SONDERBESTELLUNG MATRIX
7160.209.000 | ICEROSS DERMO DISTALANSCHLUSS WAVE 3 MM 10 CM MATRIX
7160.209.010 | ICEROSS SEAL-IN X TT 3 MM INKLUSIVE EINEM DICHTUNGSRING
7160.209.020 | ICEROSS SEAL-IN X TT 6 MM INKLUSIVE EINEM DICHTUNGSRING
7160.210.000 | ICEROSS DERMO DISTALANSCHLUSS WAVE 3 MM SONDERBESTELLUNG MATRIX
7160.212.000 | ICEROSS DERMO UNIFORM CUSHION 6 MM
7160.215.000 | ICEROSS DERMO UNIFORM DISTANANSCHLUSS 6 MM
7160.217.000 | ICEROSS DISTAL CUP
7160.218.000 | ICEROSS MSS CASTING LINER 2MM
7160.219.000 | ICEROSS ORIGINAL DISTALANSCHLUSS MIT ÜBERZUG 2 MM 10 CM MATRIX
7160.220.000 | ICEROSS ORIGINAL DISTALANSCHLUSS MIT ÜBERZUG 2 MM SONDERBESTELLUNG MATRIX
7160.224.000 | ICEROSS SEAL-IN TF KONISCH 3 MM
7160.225.000 | ICEROSS SEAL-IN TF STANDARD 3 MM
7160.226.000 | ICEROSS SEAL-IN V WAVE (TT) 3 MM
7160.227.000 | ICEROSS SEAL-IN V WAVE (TT) HOHES PROFIL 3 MM
7160.227.011 | Caleo 3D
7160.227.012 | Caleo 3D
7160.227.013 | Skeo Sealing Liner
7160.228.000 | ICEROSS SEAL-IN X TF KONISCH 3 MM, inkl. Dichtungsring
7160.229.000 | ICEROSS SEAL-IN X TF STANDARD 3 MM, inkl. Dichtungsring
7160.230.000 | Iceross Seal-In X Dichtring (Classic, Grip, Volume)
7160.230.100 | Iceross Seal-In X Locking
7160.231.000 | ICEROSS SEAL-IN X5 TF KONISCH 3 MM
7160.232.000 | ICEROSS SEAL-IN X5 TF STANDARD 3 MM
7160.233.000 | ICEROSS SEAL-IN X5 WAVE (TT) 3 MM 10 - 13 CM MATRIX
7160.234.000 | ICEROSS SPORT DISTALANSCHLUSS 3 MM 10 CM MATRIX
7160.235.000 | ICEROSS SPORT DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
7160.236.000 | ICEROSS SYNERGY CUSHION 3 MM
7160.237.000 | ICEROSS SYNERGY DISTALANSCHLUSS 3 MM 10 CM MATRIX
7160.238.000 | ICEROSS SYNERGY DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
7160.239.000 | ICEROSS SYNERGY DISTALANSCHLUSS WAVE 3 MM 10 CM MATRIX
7160.240.000 | ICEROSS SYNERGY DISTALANSCHLUSS WAVE 3 MM SONDERBESTELLUNG MATRIX
7160.241.000 | ICEROSS TRANSFEMORAL DISTALANSCHLUSS KONISCH 3 MM
7160.242.000 | ICEROSS TRANSFEMORAL DISTALANSCHLUSS STANDARD 2 MM
7160.242.010 | 4Seal TFS / TFC senso -
7160.242.030 | Iceform Locking Liner
7160.242.040 | Iceform Cushion Liner
7160.243.000 | AeroLink Hybrid Liner
7160.243.100 | Varos Liner
7160.245.000 | Uneo Unique TT Standard - NEU
7160.247.000 | Uneo Unique TT Standard - ERSATZ
7160.248.000 | Skeo Pure (TT/BK)
7160.252.000 | Skeo (TT/BK)
7160.253.000 | Skeo Pure (TT/BK)
7160.254.000 | Uneo Unique TF Standard - NEU
7160.256.000 | Uneo Flex
7160.257.000 | Uneo 3D
7160.258.000 | Uneo
7160.258.010 | Uneo / Uneo Skinguard
7160.260.000 | Uneo / Uneo Skinguard
7160.262.000 | Uneo
7160.264.000 | Skeo (TT/BK)
7160.265.000 | Skeo Skinguard (TT/BK)
7160.266.000 | Skeo 3D (TT/BK)
7160.266.010 | Skeo 3D TT/BK Skinguard
7160.267.000 | Skeo (TF/AK)
7160.269.000 | ProSeal SIL Liner
7160.270.000 | Skeo Skinguard (TF/AK)
7160.271.000 | Skeo 3D (TF/AK)
7160.271.010 | Skeo 3D (TF/AK)
7160.272.000 | Caleo
7160.273.000 | Caleo
7160.274.000 | Caleo 3D
7160.275.000 | Caleo 3D
7160.276.000 | Caleo 3D
7160.277.000 | Caleo 3D
7160.277.010 | Liner Dynamic Vacuum System
7160.277.020 | Comfort liner
7160.277.030 | Silcare Breath Liner
7160.277.200 | Silcare Breathe Liner PIN
7160.278.000 | Silikonsocket, klar mit 10cm Laminat, mit dist. Anschluss
7160.279.000 | Silikonsocket, klarsichtig o. Laminat & distalem Anschluss
7160.280.000 | SoftSkin S40CL, ohne dist. Anschluss, Textil-Liner, 3mm
7160.281.000 | SoftSkin S40 dist. Anschluss Textil-Liner, 3mm
7160.282.000 | SoftSkin S50CL, ohne dist. Anschluss, Textil-Liner, 3mm
7160.283.000 | SoftSkin S50 dist. Anschluss Textil-Liner, 3mm
7160.284.000 | SoftSkin TF OS-Textilliner, 3mm


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.001.000

7160.001.000 | Easy Liner mit distalem Anschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 411.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 380.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | ALP.ELDTxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.002.000

7160.002.000 | Easy Liner mit verstärktem GeweBe ohne distalen Anschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 401.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 371.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | ALP.ELFRxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.003.000

7160.003.000 | Easy Liner Super Stretch ohne distalen Anschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 308.14 CHF (MwSt inkl.)
 |  | CHF Leistung | 285.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | ALP.ELPXxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.004.000

7160.004.000 | Skin Reliever, konisch von 3mm - 1,5mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 75.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 69.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | ALP.ENCPxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.005.000

7160.005.000 | Easy Flex Liner mit distalem Anschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 325.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 301.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | ALP.EZFxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.006.000

7160.006.000 | Universaler GP Gel Liner mit distalem Anschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 290.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 268.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | ALP.GPDTxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.007.000

7160.007.000 | Universaler GP Gel Liner ohne distalen Anschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 290.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 268.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | ALP.GPFRxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.008.000

7160.008.000 | Thermoliner mit distalem Anschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 411.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 380.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | ALP.TFDTxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.009.000

7160.009.000 | Thermoliner mit verstärktem GeweBe ohne distalen Anschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 411.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 380.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | ALP.TFFRxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.010.000

7160.010.000 | Liberty Liner II mit distalem Anschluss für Lock-System
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 325.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 301.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | ALP.VSDTxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.011.000

7160.011.000 | Liberty Liner II ohne distalen Anschluss für Vakuum-System
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 325.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 301.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | ALP.VSFRxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.011.010

7160.011.010 | Alpha Basic Cushion Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 411.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 380.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ABCL-XX-6
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.011.020

7160.011.020 | Alpha Basic Locking Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 445.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 411.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ABLL-XX-6
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.013.000

7160.013.000 | Alpha Classic SEBS Spirit Buff AK Standard Cushion Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 399.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 369.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.AKC-263
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.014.000

7160.014.000 | Alpha AK Cushion Liner Original Spirit Buff fabric AK Gel Pattern
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 404.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 374.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.AKC-263x-E
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.015.000

7160.015.000 | Alpha AK Locking Liner Original Max Buff fabric AK Gel Pattern
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 520.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 481.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.AKL-263x-X
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.016.000

7160.016.000 | Alpha Classic Gel Cup
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 64.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 59.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALA-Cx-1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.017.000

7160.017.000 | Alpha Sleeve Protector
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 41.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 38.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALA-SPxK
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.018.000

7160.018.000 | Alpha Socket Pads
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 67.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 62.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALA-Sx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.019.000

7160.019.000 | Alpha Classic Gel Volume Management Pads 3 STK
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 46.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 43.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALA-VM-xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.020.000

7160.020.000 | Alpha MP Classic SEBS Original Green Gray Cushion Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 344.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 318.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALC-506
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.021.000

7160.021.000 | Alpha Classic Orig. Green/Grey Uniform Cushion Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 404.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 374.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALC-50xx-E
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.022.000

7160.022.000 | Alpha Classic MP Cushion Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 344.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 318.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALC-50xx-E
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.023.000

7160.023.000 | Alpha Classic Spirit Green/Grey Uniform Cushion Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 404.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 374.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALC-53xx-E
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.024.000

7160.024.000 | Alpha Classic MAX Buff Uniform Cushion Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 404.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 374.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALC-58xx-x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.025.000

7160.025.000 | Alpha Classic Spirit Buff Uniform Cushion Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 404.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 374.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALC-54xx-E
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.026.000

7160.026.000 | Alpha Classic SEBS Orig. Green/Grey Tapered Cushion Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 399.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 369.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALC-70xx-B
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.027.000

7160.027.000 | Alpha Classic Original Green/Grey Tapered Cushion
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 404.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 374.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALC-70xx-E
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.028.000

7160.028.000 | Alpha Classic Spirit Buff Tapered Cushion Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 404.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 374.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALC-74xx-E
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.029.000

7160.029.000 | Alpha Classic SEBS Orig. Green/Grey Contoured Cushion Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 399.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 369.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALC-90xx-B
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.030.000

7160.030.000 | Alpha Classic Original Green/Grey Contured Cushion Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 404.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 374.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALC-90xx-E
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.031.000

7160.031.000 | Alpha Classic Original Buff Contured Cushion Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 404.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 374.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALC-91xx-E
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.032.000

7160.032.000 | Alpha Classic Spirit Buff Contured Cushion Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 404.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 374.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALC-94xx-E
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.033.000

7160.033.000 | Alpha DESIGN Cushion Liner Duplikat
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 790.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 731.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALC-DES-DP
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.034.000

7160.034.000 | Alpha DESIGN Cushion Liner Electric Form
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 848.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 785.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALC-DES-EO
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.035.000

7160.035.000 | Alpha DESIGN Cushion Liner nach OMEGA Tracer Scan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1046.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 968.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALC-DES-OT
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.036.000

7160.036.000 | Alpha MP Classic SEBS Original Green Gray Locking Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 459.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 425.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALL-506
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.037.000

7160.037.000 | Alpha Classic Orig. Green/Grey Uniform Locking Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 520.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 481.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALL-50xx-E
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.038.000

7160.038.000 | Alpha Classic MP Locking Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 459.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 425.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALL-50xx-E
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.039.000

7160.039.000 | Alpha Classic Spirit Green/Grey Uniform Locking Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 520.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 481.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALL-53xx-E
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.040.000

7160.040.000 | Alpha Classic Spirit Buff Uniform Locking Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 520.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 481.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALL-54xx-E
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.041.000

7160.041.000 | Alpha Classic MAX Buff Uniform Locking Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 520.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 481.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALL-58xx-x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.042.000

7160.042.000 | Alpha Classic SEBS Orig. Green/Grey Tapered Locking Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 514.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 476.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALL-70xx-B
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.043.000

7160.043.000 | Alpha Classic Original Green/Grey Tapered Locking Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 520.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 481.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALL-70xx-E
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.044.000

7160.044.000 | Alpha Classic Spirit Green/Grey Tapered Locking Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 520.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 481.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALL-73xx-E
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.045.000

7160.045.000 | Alpha Classic Max Buff Tapered Locking Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 520.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 481.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALL-78xx-X
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.046.000

7160.046.000 | Alpha Classic SEBS Orig. Green/Grey Contoured Locking Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 514.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 476.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALL-90xx-B
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.047.000

7160.047.000 | Alpha Classic Original Green/Grey Contured Locking Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 520.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 481.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALL-90xx-E
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.048.000

7160.048.000 | Alpha Classic Spirit Green/Grey Contured Locking Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 520.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 481.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALL-93xx-E
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.049.000

7160.049.000 | Alpha Classic Max Buff Contured Locking Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 520.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 481.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALL-98xx-X
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.050.000

7160.050.000 | Alpha DESIGN Locking Liner Duplikat
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 924.31 CHF (MwSt inkl.)
 |  | CHF Leistung | 855.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALL-DES-DP
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.051.000

7160.051.000 | Alpha DESIGN Locking Liner Electric Form
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 982.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 908.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALL-DES-EO
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.052.000

7160.052.000 | Alpha DESIGN Locking nach OMEGA Tracer Scan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1133.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 1048.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALL-DES-OT
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.057.000

7160.057.000 | Alpha Classic SEBS AK Cushion Symmetrical Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 399.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 369.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.B442-1496
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.058.000

7160.058.000 | Alpha Classic SEBS Gel Cup
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 63.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 58.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.BLA-C
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.059.000

7160.059.000 | Alpha Classic SEBS Volume Management Pads
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 45.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 42.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.BLA-V
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.060.000

7160.060.000 | Alpha Classic SEBS Socket Pads
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 66.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 61.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.BLA-xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.061.000

7160.061.000 | Alpha SEBS DESIGN Cushion Liner Duplikat
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 781.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 722.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.BLC-DES-DP
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.062.000

7160.062.000 | Alpha SEBS DESIGN Cushion Liner Electric Form
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 838.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 775.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.BLC-DES-EO
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.063.000

7160.063.000 | Alpha SEBS DESIGN Cushion nach OMEGA Tracer Scan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1033.98 CHF (MwSt inkl.)
 |  | CHF Leistung | 956.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.BLC-DES-OT
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.064.000

7160.064.000 | Alpha SEBS DESIGN Locking Liner Duplikat
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 913.34 CHF (MwSt inkl.)
 |  | CHF Leistung | 844.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.BLL-DES-DP
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.065.000

7160.065.000 | Alpha SEBS DESIGN Locking Liner Electric Form
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 970.79 CHF (MwSt inkl.)
 |  | CHF Leistung | 898.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.BLL-DES-EO
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.066.000

7160.066.000 | Alpha SEBS DESIGN Locking nach OMEGA Tracer Scan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1120.19 CHF (MwSt inkl.)
 |  | CHF Leistung | 1036.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.BLL-DES-OT
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.066.010

7160.066.010 | Alpha DUO Silicone / Classic Gel Cushion Liner mit One Gel Sock
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 663.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 613.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.D990-XXXX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.067.000

7160.067.000 | WillowWood Express Cushion Liner Original Fabric Uniform
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 399.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 369.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.E000-51
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.068.000

7160.068.000 | WillowWood Express Locking Liner Original Fabric Uniform
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 514.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 476.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.E001-51
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.069.000

7160.069.000 | WillowWood Express Cushion Liner Select Dark Gray/Gray Fabric Uniform
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 399.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 369.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.E350-53
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.070.000

7160.070.000 | WillowWood Express Locking Liner Select Dark Gray/Gray Fabric Uniform
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 514.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 476.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.E351-53
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.071.000

7160.071.000 | WillowWood Express AK Cushion Liner AK Profile Spirit Fabric Large Plus
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 399.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 369.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.E410-2198
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.072.000

7160.072.000 | WillowWood Express AK Locking Liner AK Profile MAX Fabric Large Plus
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 514.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 476.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.E431-2198
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.073.000

7160.073.000 | WillowWood Express AK Cushion Liner AK Profile Select Fabric Large Plus
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 399.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 369.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.E440-2498
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.074.000

7160.074.000 | WillowWood Express AK Locking Liner AK Profile Select Fabric Large Plus
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 514.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 476.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.E441-2498
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.075.000

7160.075.000 | Express DESIGN Cushion Liner Duplikat
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 781.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 722.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ELC-DES-DP
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.076.000

7160.076.000 | Express DESIGN Cushion Liner nach OMEGA Tracer Scan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1033.98 CHF (MwSt inkl.)
 |  | CHF Leistung | 956.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ELC-DES-OT
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.077.000

7160.077.000 | Express DESIGN Locking Liner Duplikat
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 913.34 CHF (MwSt inkl.)
 |  | CHF Leistung | 844.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ELL-DES-DP
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.078.000

7160.078.000 | Express DESIGN Locking Liner nach OMEGA Tracer Scan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1120.19 CHF (MwSt inkl.)
 |  | CHF Leistung | 1036.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ELL-DES-OT
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.079.000

7160.079.000 | Alpha Hybrid Uniform 6mm Cushion
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 404.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 374.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.H350-536x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.080.000

7160.080.000 | Alpha Hybrid Progressive Cushion Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 404.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 374.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.H350-639x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.081.000

7160.081.000 | Alpha Hybrid Uniform 6mm Locking Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 520.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 481.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.H351-536x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.082.000

7160.082.000 | Alpha Hybrid Progressive Locking Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 520.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 481.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.H352-639x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.083.000

7160.083.000 | Alpha Hybrid AK Cushion Symmetrical Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 404.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 374.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.H440-14xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.084.000

7160.084.000 | Alpha Hybrid AK Locking Symmetrical Liner Accordion Umbrella
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 520.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 481.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.H442-14xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.084.010

7160.084.010 | One System Liner Kit m. Duo Liner m. One Gel Sock u. One Seal
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 819.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 758.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.One-xx-DUO
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.085.000

7160.085.000 | Alpha Hybrid SEBS Select Progressive Cushion Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 404.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 374.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.R350-xxxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.086.000

7160.086.000 | Alpha Hybrid SEBS Select Uniform 6mm Locking Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 520.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 481.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.R351-xxxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.087.000

7160.087.000 | Alpha Hybrid SEBS Select Progressive Locking Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 520.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 481.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.R352-xxxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.088.000

7160.088.000 | Alpha SEBS Hybrid AK Cushion Symmetrical Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 404.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 374.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.R440-149
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.089.000

7160.089.000 | Alpha SEBS Hybrid AK Locking Symmetrical Liner Accordion Umbrella
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 520.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 481.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.R442-149
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.089.010

7160.089.010 | TrueSeal Oberschenkell Vakuum Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1011.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 935.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.S494-11XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.090.000

7160.090.000 | Alpha SmartTemp Silicone 6mm Uniform Cushion Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 517.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 478.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.T350-536x-x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.091.000

7160.091.000 | Alpha SmartTemp Silicone Progressive Cushion Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 517.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 478.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.T350-659x-x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.092.000

7160.092.000 | Alpha SmartTemp Silicone 6mm Uniform Locking Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 575.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 532.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.T351-536x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.093.000

7160.093.000 | Alpha SmartTemp Silicone Progressive Locking Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 575.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 532.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.T352-659x-x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.094.000

7160.094.000 | Alpha SmartTemp Silicone AK Symmetrical Cushion Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 517.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 478.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.T440-169x-x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.095.000

7160.095.000 | Alpha SmartTemp Silicone AK Symmetrical Locking Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 575.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 532.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.T442-169x-x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.096.000

7160.096.000 | DAW Cool Liner ohne Pin
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 290.09 CHF (MwSt inkl.)
 |  | CHF Leistung | 268.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OKO.DCL
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.097.000

7160.097.000 | DAW Cool Liner mit Pin
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 331.38 CHF (MwSt inkl.)
 |  | CHF Leistung | 306.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OKO.DCLP
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.097.100

7160.097.100 | Symphonie Aqua Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 524.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 484.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 222.1002.xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.098.000

7160.098.000 | Distal End Pad
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 29.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 26.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.12005
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.099.000

7160.099.000 | DuraGel Pin Liner Medium 6mm Uniform
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 454.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 420.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.18201
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.100.000

7160.100.000 | DuraGel Pin Liner Medium + 6mm Uniform
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 454.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 420.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.18202
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.101.000

7160.101.000 | DuraGel Pin Liner Large 6mm Uniform
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 454.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 420.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.18203
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.102.000

7160.102.000 | DuraGel Pin Liner Large + 6mm Uniform
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 454.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 420.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.18204
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.103.000

7160.103.000 | DuraGel Pin Liner X-Large 6mm Uniform
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 454.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 420.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.18205
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.104.000

7160.104.000 | DuraGel Pin Liner Medium 6mm Tapered
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 454.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 420.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.18206
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.105.000

7160.105.000 | DuraGel Pin Liner Medium + 6mm Tapered
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 454.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 420.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.18207
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.106.000

7160.106.000 | DuraGel Pin Liner Large 6mm Tapered
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 454.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 420.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.18208
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.107.000

7160.107.000 | DuraGel Cushion Liner Medium 6mm Uniform
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 417.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 386.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.18241
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.108.000

7160.108.000 | DuraGel Cushion Liner Medium + 6mm Uniform
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 417.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 386.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.18242
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.109.000

7160.109.000 | DuraGel Cushion Liner Large 6mm Uniform
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 417.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 386.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.18243
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.110.000

7160.110.000 | DuraGel Cushion Liner Large + 6mm Uniform
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 417.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 386.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.18244
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.111.000

7160.111.000 | DuraGel Cushion Liner X-Large 6mm Uniform
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 417.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 386.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.18245
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.112.000

7160.112.000 | DuraGel Cushion Liner Medium 6mm Tapered
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 417.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 386.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.18246
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.113.000

7160.113.000 | DuraGel Cushion Liner Medium + 6mm Tapered
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 417.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 386.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.18247
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.114.000

7160.114.000 | DuraGel Cushion Liner Large 6mm Tapered
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 417.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 386.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.18248
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.115.000

7160.115.000 | ClearSil.staBil 10, Gr.xx
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 469.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 434.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.1S1/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.116.000

7160.116.000 | Skin-Care Liner -3 mm-, mit Distalanschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 803.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 743.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.1S11/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.117.000

7160.117.000 | Skin-Care Liner plus -6 mm-, mit Distalanschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 825.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 763.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.1S12/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.118.000

7160.118.000 | Skin-Care Liner -3 mm-, ohne Distalanschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 748.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 692.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.1S13/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.119.000

7160.119.000 | Skin-Care Liner plus -6 mm-, ohne Distalanschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 766.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 708.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.1S14/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.120.000

7160.120.000 | Aktiv-Care Liner -3 mm-, mit Distalanschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1306.87 CHF (MwSt inkl.)
 |  | CHF Leistung | 1208.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.1S15/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.121.000

7160.121.000 | Aktiv-Care Liner -3 mm-, ohne Distalanschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1147.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 1061.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.1S16/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.122.000

7160.122.000 | DuoSil.Basic, Grösse xx
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 494.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 457.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.1S18/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.123.000

7160.123.000 | ClearSil.cushion
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 632.01 CHF (MwSt inkl.)
 |  | CHF Leistung | 584.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.1S2/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.124.000

7160.124.000 | ClearSil.KompressionsLiner -Set 1
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 628.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 581.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.1S22/1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.125.000

7160.125.000 | ClearSil.KompressionsLiner -Set 2
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 814.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 753.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.1S22/2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.126.000

7160.126.000 | ClearSil.KompressionsLiner -Set 3
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 628.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 581.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.1S22/3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.127.000

7160.127.000 | CearSil. KompressionsLiner Gr. Xx
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 257.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 237.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.1S22/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.128.000

7160.128.000 | ClearSil.Basic
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 450.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 417.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.1S3/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.129.000

7160.129.000 | ClearTex Liner -3 mm-, mit Distalanschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 645.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 597.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.1S30/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.130.000

7160.130.000 | ClearTex Liner -3 mm-, ohne Distalanschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 550.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 509.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.1S31/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.131.000

7160.131.000 | ClearSil.Basic
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 407.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 376.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.1S4/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.132.000

7160.132.000 | PRIMO Liner mit Distalanschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 591.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 547.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.1S40/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.133.000

7160.133.000 | PRIMO Liner ohne Distalanschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 526.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 487.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.1S41/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.134.000

7160.134.000 | First-Class Liner -3 mm-, mit Distalanschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 745.19 CHF (MwSt inkl.)
 |  | CHF Leistung | 689.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.1S5/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.135.000

7160.135.000 | First-Class Liner plus -6 mm-, mit Distalanschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 736.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 680.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.1S6/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.136.000

7160.136.000 | OBerschenkel-Liner AK-Control -2 mm-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 910.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 842.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.1S60/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.137.000

7160.137.000 | First-Class Liner -3 mm-, ohne Distalanschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 681.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 630.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.1S7/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.138.000

7160.138.000 | First-Class Liner plus -6 mm-, ohne Distalanschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 681.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 630.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.1S8/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.139.000

7160.139.000 | ContexGel.Basic -3 mm-, Gr. x, mit Distalanschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 759.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 702.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.20L100/x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.140.000

7160.140.000 | ContexGel.Basic -3 mm-, Gr. x, ohne Distalanschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 658.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 608.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.20L200/x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.141.000

7160.141.000 | ContexGel.soft -6 mm-, Gr. x, mit Distalanschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 759.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 702.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.21L100/x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.142.000

7160.142.000 | ContexGel.soft -6 mm-, Gr. x, ohne Distalanschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 568.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 526.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.21L200/x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.143.000

7160.143.000 | ContexGel.soft+ -9 mm-, Gr. x, mit Distalanschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 759.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 702.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.22L100/x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.144.000

7160.144.000 | ContexGel.soft+ -9 mm-, Gr. x, ohne Distalanschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 658.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 608.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.22L200/x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.148.000

7160.148.000 | ContexGel-Liner -grün-, 3 mm, Gr. X
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 759.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 702.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.2S10/3 x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.149.000

7160.149.000 | ContexGel-Liner -grün-, 6 mm, Gr. X
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 759.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 702.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.2S10/6x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.150.000

7160.150.000 | ContexGel-Liner -grün-, 9 mm, Gr. X
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 759.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 702.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.2S10/9x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.151.000

7160.151.000 | ContexGel-Liner -grün-, 3 mm, Gr. X
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 658.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 608.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.2S11/3x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.152.000

7160.152.000 | ContexGel-Liner -grün-, 6 mm, Gr. X
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 658.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 608.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.2S11/6x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.153.000

7160.153.000 | ContexGel-Liner -grün-, 9 mm, Gr. X
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 658.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 608.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.2S11/9x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.154.000

7160.154.000 | ContexGel-Liner -grau-, 3 mm, Gr. X
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 759.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 702.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.2S20/3x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.155.000

7160.155.000 | ContexGel-Liner -grau-, 6 mm, Gr. X
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 759.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 702.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.2S20/6x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.156.000

7160.156.000 | ContexGel-Liner -grau-, 9 mm, Gr. X
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 759.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 702.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.2S20/9x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.157.000

7160.157.000 | ContexGel-Liner -grau-, 3 mm, Gr. X
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 658.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 608.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.2S21/3x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.158.000

7160.158.000 | ContexGel-Liner -grau-, 6 mm, Gr. X
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 658.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 608.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.2S21/6x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.159.000

7160.159.000 | ContexGel-Liner -grau-, 9 mm, Gr. X
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 658.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 608.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.2S21/9x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.160.000

7160.160.000 | ComfortSil.Basic -3 mm-, mit Distalanschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 359.65 CHF (MwSt inkl.)
 |  | CHF Leistung | 332.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.40L110/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.161.000

7160.161.000 | ComfortSil.Basic -3 mm-, ohne Distalanschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 590.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 545.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.40L200/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.162.000

7160.162.000 | ComfortSil.soft -6 mm-, mit Distalanschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 629.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 582.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.41L110/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.163.000

7160.163.000 | ComfortSil.soft -6 mm-, ohne Distalanschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 590.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 545.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.41L200/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.164.000

7160.164.000 | ContexGel-Liner plus -grün-, 3 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 943.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 872.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.4S10/3xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.165.000

7160.165.000 | ContexGel-Liner plus -grün-, 6 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 943.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 872.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.4S10/6xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.166.000

7160.166.000 | ContexGel-Liner plus -grün-, 9 mm, Gr. X
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 943.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 872.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.4S10/9xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.167.000

7160.167.000 | ClassicSil.Basic -3 mm-, mit Distalanschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 699.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 647.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.50L110/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.168.000

7160.168.000 | ClassicSil.Basic -3 mm-, ohne Distalanschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 655.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 606.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.50L200/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.169.000

7160.169.000 | ClassicSil.soft -6 mm-, mit Distalanschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 699.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 647.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.51L110/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.170.000

7160.170.000 | ClassicSil.soft -6 mm-, ohne Distalanschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 655.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 606.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.51L200/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.171.000

7160.171.000 | AK-ControlSil -2 mm Distalanschluss u.Antirotationsstreifen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 909.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 840.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.60L1/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.172.000

7160.172.000 | AK-ControlSil -2 mm Distalanschluss Gr. Xx
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 902.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 834.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.60L5/xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.172.010

7160.172.010 | Control4Sil.basic Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1069.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 989.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.65S1/xx


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.172.020

7160.172.020 | Control4Sil.conic Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1069.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 989.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.65S5/xx


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.172.100

7160.172.100 | SoftSkin Air S30 Liner m.Distalanschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 819.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 758.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.S30-XX-Air
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.172.110

7160.172.110 | SoftSkin Air S30 Liner o.Distalanschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 762.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 705.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.S30CL-XX-Air
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.172.120

7160.172.120 | SoftSkin Air S40 Liner m.Distalanschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 836.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 773.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.S40-XX-Air
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.172.130

7160.172.130 | SoftSkin Air S40 Liner o.Distalanschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 778.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 720.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.S40CL-XX-Air
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.172.140

7160.172.140 | SoftSkin Air S50 Liner m.Distalanschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 979.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 905.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.S50-XX-Air
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.172.150

7160.172.150 | SoftSkin Air S50 Liner o.Distalanschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 912.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 844.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.S50CL-XX-Air
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.172.151

7160.172.151 | SoftSkin Air Sport Liner m.Distalanschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1090.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 1009.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.Sport-XX-Air
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.172.160

7160.172.160 | SoftSkin TF Air Liner m.Distalanschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1002.79 CHF (MwSt inkl.)
 |  | CHF Leistung | 927.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.STF-XX-Air
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.173.000

7160.173.000 | FREY / LITE Cushion Liner SUPREME Grau
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 255.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 236.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | WPT.4x95xx-xx-x-G
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.174.000

7160.174.000 | FREY / LITE Locking Liner SUPREME Grau
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 302.30 CHF (MwSt inkl.)
 |  | CHF Leistung | 279.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | WPT.4x90xx-xx-x-G
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.174.100

7160.174.100 | LINER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 415.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 384.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ORTHOSERVICE AG
 |  | Artikel-Nr. | SPFRHD


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.174.200

7160.174.200 | LINER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 449.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 415.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ORTHOSERVICE AG
 |  | Artikel-Nr. | SPDTHD


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.174.300

7160.174.300 | LINER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 548.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 507.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ORTHOSERVICE AG
 |  | Artikel-Nr. | LSL


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.174.400

7160.174.400 | LINER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 498.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 461.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ORTHOSERVICE AG
 |  | Artikel-Nr. | LSC


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.174.500

7160.174.500 | LINER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 510.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 471.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ORTHOSERVICE AG
 |  | Artikel-Nr. | ECDTHD


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.174.600

7160.174.600 | LINER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 465.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 430.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ORTHOSERVICE AG
 |  | Artikel-Nr. | ECFRHD


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.174.700

7160.174.700 | LINER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 388.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 359.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ORTHOSERVICE AG
 |  | Artikel-Nr. | AKFR


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.174.800

7160.174.800 | LINER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 438.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 405.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ORTHOSERVICE AG
 |  | Artikel-Nr. | AKDT


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.175.000

7160.175.000 | Liner SOFT C
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 686.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 634.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | M890ZXX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.176.000

7160.176.000 | Liner SENSITIVE 3C
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 686.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 634.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | M891ZXX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.177.000

7160.177.000 | Liner SENSITIVE 6C
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 686.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 634.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | M891ZXX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.178.000

7160.178.000 | 4Seal liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1116.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 1032.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | M891ZXX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.179.000

7160.179.000 | Liner AKOS TFS/TFC
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1046.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 968.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | M895ZXX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.181.000

7160.181.000 | Liner RELAX TFS/TFC,Umbrellan®
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1115.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 1031.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | M895ZXX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.181.010

7160.181.010 | ICEROSS ® POST-OP TF LINER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 337.76 CHF (MwSt inkl.)
 |  | CHF Leistung | 312.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-PO22XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.181.020

7160.181.020 | ICEROSS ® POST-OP TT LINER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 449.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 415.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-PO12XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.182.000

7160.182.000 | Liner RELAX 3C, Umbrellan®
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1115.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 1031.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | M899ZXX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.183.000

7160.183.000 | Liner RELAX 6C, Umbrellan®
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1115.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 1031.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | M899ZXX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.184.000

7160.184.000 | Liner Relax 3C Cushion
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1032.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 955.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | M8997XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.185.000

7160.185.000 | Liner Relax 6C Cushion
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1032.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 955.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | M8998XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.186.000

7160.186.000 | Liner PROTECT 3C
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 962.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 890.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | MC97ZXX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.187.000

7160.187.000 | Liner PROTECT 3C Cushion
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 881.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 815.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | MC973XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.188.000

7160.188.000 | Liner FIRST
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 450.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 416.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | MF92ZXX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.189.000

7160.189.000 | ICEROSS ACTIVA MIT TIBIAGUARD
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1173.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 1086.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-CT62XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.190.000

7160.190.000 | ICEROSS DERMO CUSHION WAVE 3 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1032.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 955.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-CW43XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.191.000

7160.191.000 | ICEROSS DERMO DISTALANSCHLUSS KONISCH WAVE 10 CM MATRIX
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1115.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 1031.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-4913XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.192.000

7160.192.000 | ICEROSS DERMO SEAL-IN 3 MM 10 CM MATRIX
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1050.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 972.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-4613XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.194.000

7160.194.000 | ICEROSS SEAL-IN X5 (TT) 3 MM 10 - 13 CM MATRIX
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1099.49 CHF (MwSt inkl.)
 |  | CHF Leistung | 1017.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-3663XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.195.000

7160.195.000 | ICEROSS SYNERGY CUSHION WAVE 3 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1185.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 1096.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-CW63XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.196.000

7160.196.000 | ICEROSS COMFORT CUSHION 3 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 616.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 570.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-CL53XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.197.000

7160.197.000 | ICEROSS COMFORT CUSHION 6 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 616.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 570.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-CL56XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.198.000

7160.198.000 | ICEROSS COMFORT DISTALANSCHLUSS 3 MM 10 CM MATRIX
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 686.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 634.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-5406XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.199.000

7160.199.000 | ICEROSS COMFORT DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 892.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 826.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-5506XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.200.000

7160.200.000 | ICEROSS COMFORT DISTALANSCHLUSS 6 MM 10 CM MATRIX
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 677.25 CHF (MwSt inkl.)
 |  | CHF Leistung | 626.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-5006XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.201.000

7160.201.000 | ICEROSS COMFORT DISTALANSCHLUSS 6 MM SONDERBESTELLUNG MATRIX
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 892.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 826.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-5106XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.202.000

7160.202.000 | ICEROSS COMFORT DISTALANSCHLUSS WAVE 3 MM 10 CM MATRIX
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 829.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 767.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-5303XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.203.000

7160.203.000 | ICEROSS DERMO CUSHION 3 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 881.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 815.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-CL43XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.204.000

7160.204.000 | ICEROSS DERMO CUSHION 6 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 881.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 815.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-CL46XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.205.000

7160.205.000 | ICEROSS DERMO DISTALANSCHLUSS 3 MM 10 CM MATRIX
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 962.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 890.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-4013XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.206.000

7160.206.000 | ICEROSS DERMO DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1286.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 1190.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-4213XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.207.000

7160.207.000 | ICEROSS DERMO DISTALANSCHLUSS 6 MM 10 CM MATRIX
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 962.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 890.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-4016XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.208.000

7160.208.000 | ICEROSS DERMO DISTALANSCHLUSS 6 MM SONDERBESTELLUNG MATRIX
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1286.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 1190.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-4216XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.209.000

7160.209.000 | ICEROSS DERMO DISTALANSCHLUSS WAVE 3 MM 10 CM MATRIX
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1115.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 1031.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-4313XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.209.010

7160.209.010 | ICEROSS SEAL-IN X TT 3 MM INKLUSIVE EINEM DICHTUNGSRING
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1303.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 1206.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-4443XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.209.020

7160.209.020 | ICEROSS SEAL-IN X TT 6 MM INKLUSIVE EINEM DICHTUNGSRING
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1303.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 1206.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-4446XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.210.000

7160.210.000 | ICEROSS DERMO DISTALANSCHLUSS WAVE 3 MM SONDERBESTELLUNG MATRIX
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1512.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 1399.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-4223XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.212.000

7160.212.000 | ICEROSS DERMO UNIFORM CUSHION 6 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 881.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 815.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-4406XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.215.000

7160.215.000 | ICEROSS DERMO UNIFORM DISTANANSCHLUSS 6 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 962.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 890.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-4106XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.217.000

7160.217.000 | ICEROSS DISTAL CUP
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 200.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 185.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-3000XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.218.000

7160.218.000 | ICEROSS MSS CASTING LINER 2MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 431.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 398.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-09DCXX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.219.000

7160.219.000 | ICEROSS ORIGINAL DISTALANSCHLUSS MIT ÜBERZUG 2 MM 10 CM MATRIX
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 608.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 562.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-0124XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.220.000

7160.220.000 | ICEROSS ORIGINAL DISTALANSCHLUSS MIT ÜBERZUG 2 MM SONDERBESTELLUNG MATRIX
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 786.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 727.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-2024XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.224.000

7160.224.000 | ICEROSS SEAL-IN TF KONISCH 3 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1088.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 1006.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-7632XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.225.000

7160.225.000 | ICEROSS SEAL-IN TF STANDARD 3 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1088.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 1006.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-7532XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.226.000

7160.226.000 | ICEROSS SEAL-IN V WAVE (TT) 3 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1264.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 1169.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-4713XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.227.000

7160.227.000 | ICEROSS SEAL-IN V WAVE (TT) HOHES PROFIL 3 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1264.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 1169.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-4723XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.227.011

7160.227.011 | Caleo 3D
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 442.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 409.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y95=C*
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.227.012

7160.227.012 | Caleo 3D
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 476.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 441.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y95=L*
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.227.013

7160.227.013 | Skeo Sealing Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1020.63 CHF (MwSt inkl.)
 |  | CHF Leistung | 944.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y110*
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.228.000

7160.228.000 | ICEROSS SEAL-IN X TF KONISCH 3 MM, inkl. Dichtungsring
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1241.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 1148.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-8632XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.229.000

7160.229.000 | ICEROSS SEAL-IN X TF STANDARD 3 MM, inkl. Dichtungsring
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1241.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 1148.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-8532XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.230.000

7160.230.000 | Iceross Seal-In X Dichtring (Classic, Grip, Volume)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 334.14 CHF (MwSt inkl.)
 |  | CHF Leistung | 309.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-SXC0XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.230.100

7160.230.100 | Iceross Seal-In X Locking
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1303.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 1206.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-SXLXXX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.231.000

7160.231.000 | ICEROSS SEAL-IN X5 TF KONISCH 3 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1116.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 1032.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-TF678XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.232.000

7160.232.000 | ICEROSS SEAL-IN X5 TF STANDARD 3 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1116.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 1032.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-TF673XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.233.000

7160.233.000 | ICEROSS SEAL-IN X5 WAVE (TT) 3 MM 10 - 13 CM MATRIX
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1264.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 1169.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-3664XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.234.000

7160.234.000 | ICEROSS SPORT DISTALANSCHLUSS 3 MM 10 CM MATRIX
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1546.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 1430.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-1033XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.235.000

7160.235.000 | ICEROSS SPORT DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1839.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 1702.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-1233XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.236.000

7160.236.000 | ICEROSS SYNERGY CUSHION 3 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1024.95 CHF (MwSt inkl.)
 |  | CHF Leistung | 948.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-CL63XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.237.000

7160.237.000 | ICEROSS SYNERGY DISTALANSCHLUSS 3 MM 10 CM MATRIX
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1109.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 1026.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-6003XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.238.000

7160.238.000 | ICEROSS SYNERGY DISTALANSCHLUSS 3 MM SONDERBESTELLUNG MATRIX
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1501.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 1388.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-6203XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.239.000

7160.239.000 | ICEROSS SYNERGY DISTALANSCHLUSS WAVE 3 MM 10 CM MATRIX
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1252.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 1159.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-6303XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.240.000

7160.240.000 | ICEROSS SYNERGY DISTALANSCHLUSS WAVE 3 MM SONDERBESTELLUNG MATRIX
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1659.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 1535.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-6206XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.241.000

7160.241.000 | ICEROSS TRANSFEMORAL DISTALANSCHLUSS KONISCH 3 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1046.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 968.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-7132XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.242.000

7160.242.000 | ICEROSS TRANSFEMORAL DISTALANSCHLUSS STANDARD 2 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1046.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 968.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-7032XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.242.010

7160.242.010 | 4Seal TFS / TFC senso -
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1093.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 1011.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | M896ZXX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.242.030

7160.242.030 | Iceform Locking Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 540.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 500.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | T-010XYY
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.242.040

7160.242.040 | Iceform Cushion Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 540.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 500.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | T-CL0XYY
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.243.000

7160.243.000 | AeroLink Hybrid Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 958.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 886.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y100=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.243.100

7160.243.100 | Varos Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 896.09 CHF (MwSt inkl.)
 |  | CHF Leistung | 828.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y200=x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.245.000

7160.245.000 | Uneo Unique TT Standard - NEU
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1358.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 1256.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y400
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.247.000

7160.247.000 | Uneo Unique TT Standard - ERSATZ
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 715.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 662.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y402
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.248.000

7160.248.000 | Skeo Pure (TT/BK)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 500.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 463.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y41=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.252.000

7160.252.000 | Skeo (TT/BK)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 500.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 463.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y42=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.253.000

7160.253.000 | Skeo Pure (TT/BK)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 505.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 467.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y43=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.254.000

7160.254.000 | Uneo Unique TF Standard - NEU
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2153.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 1992.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y430
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.256.000

7160.256.000 | Uneo Flex
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 948.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 877.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y510=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.257.000

7160.257.000 | Uneo 3D
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1069.65 CHF (MwSt inkl.)
 |  | CHF Leistung | 989.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y512=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.258.000

7160.258.000 | Uneo
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 763.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 705.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y520=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.258.010

7160.258.010 | Uneo / Uneo Skinguard
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 799.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 739.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y523
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.260.000

7160.260.000 | Uneo / Uneo Skinguard
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 799.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 739.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y522=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.262.000

7160.262.000 | Uneo
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 515.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 477.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y60=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.264.000

7160.264.000 | Skeo (TT/BK)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 573.25 CHF (MwSt inkl.)
 |  | CHF Leistung | 530.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y70=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.265.000

7160.265.000 | Skeo Skinguard (TT/BK)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 573.25 CHF (MwSt inkl.)
 |  | CHF Leistung | 530.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y75=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.266.000

7160.266.000 | Skeo 3D (TT/BK)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 573.25 CHF (MwSt inkl.)
 |  | CHF Leistung | 530.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y77=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.266.010

7160.266.010 | Skeo 3D TT/BK Skinguard
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 573.25 CHF (MwSt inkl.)
 |  | CHF Leistung | 530.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y78=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.267.000

7160.267.000 | Skeo (TF/AK)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 906.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 838.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y80=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.269.000

7160.269.000 | ProSeal SIL Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 503.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 465.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y81=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.270.000

7160.270.000 | Skeo Skinguard (TF/AK)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 906.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 838.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y85=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.271.000

7160.271.000 | Skeo 3D (TF/AK)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 906.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 838.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y87=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.271.010

7160.271.010 | Skeo 3D (TF/AK)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 906.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 838.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y88
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.272.000

7160.272.000 | Caleo
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 432.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 400.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y90=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.273.000

7160.273.000 | Caleo
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 360.19 CHF (MwSt inkl.)
 |  | CHF Leistung | 333.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y92=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.274.000

7160.274.000 | Caleo 3D
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 447.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 414.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y93=C
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.275.000

7160.275.000 | Caleo 3D
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 482.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 446.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y93=L
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.276.000

7160.276.000 | Caleo 3D
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 534.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 494.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y93F=C
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.277.000

7160.277.000 | Caleo 3D
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 600.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 555.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y93F=L
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.277.010

7160.277.010 | Liner Dynamic Vacuum System
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 558.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 516.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y94
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.277.020

7160.277.020 | Comfort liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 515.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 477.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | CTTxxL
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.277.030

7160.277.030 | Silcare Breath Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 801.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 741.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | SBTTxL
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.277.200

7160.277.200 | Silcare Breathe Liner PIN
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 801.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 741.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | SBTTLPxL
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.278.000

7160.278.000 | Silikonsocket, klar mit 10cm Laminat, mit dist. Anschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 349.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 322.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.L03-xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.279.000

7160.279.000 | Silikonsocket, klarsichtig o. Laminat & distalem Anschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 212.09 CHF (MwSt inkl.)
 |  | CHF Leistung | 196.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.L20-xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.280.000

7160.280.000 | SoftSkin S40CL, ohne dist. Anschluss, Textil-Liner, 3mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 539.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 498.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.S40CL-xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.281.000

7160.281.000 | SoftSkin S40 dist. Anschluss Textil-Liner, 3mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 567.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 525.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.S40-xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.282.000

7160.282.000 | SoftSkin S50CL, ohne dist. Anschluss, Textil-Liner, 3mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 641.84 CHF (MwSt inkl.)
 |  | CHF Leistung | 593.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.S50CL-xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.283.000

7160.283.000 | SoftSkin S50 dist. Anschluss Textil-Liner, 3mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 672.76 CHF (MwSt inkl.)
 |  | CHF Leistung | 622.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.S50-xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.06
  • 7160.284.000

7160.284.000 | SoftSkin TF OS-Textilliner, 3mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 731.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 676.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.STF-xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.07

07.01.07 | Polster- und Ausgleichsliner
7170.001.000 | Ultra Cushion Gel Liner, sz 1, 5 ply
7170.002.000 | Ultra Cushion Gel Liner, sz 2, 5 ply
7170.003.000 | Ultra Cushion Gel Liner, sz 3, 5 ply
7170.004.000 | Ultra Cushion Gel Liner, sz 1, 3 ply
7170.005.000 | Ultra Cushion Gel Liner, sz 2, 3 ply
7170.006.000 | Ultra Cushion Gel Liner, sz 3, 3 ply
7170.007.000 | Double Socket Gel Liner Short/Narrow
7170.008.000 | Double Socket Gel Liner Short/Regular
7170.009.000 | Double Socket Gel Liner Medium/Regular
7170.010.000 | Single Socket Gel Liner Short/Narrow
7170.011.000 | Single Socket Gel Liner Short/Regular
7170.012.000 | Single Socket Gel Liner Medium/Regular
7170.013.000 | Symes Gel Liner
7170.038.000 | Mineral Oil Gel Roll-On, Narrow
7170.039.000 | Mineral Oil Gel Roll-On, Medium
7170.040.000 | Mineral Oil Gel Roll-On, Wide
7170.040.010 | ICEROSS PADS
7170.041.000 | Derma Seal Trans Ped
7170.042.000 | Derma Seal Trans Ped
7170.043.000 | Derma Seal Forte
7170.044.000 | Derma Seal Forte
7170.045.000 | Derma Seal Forte
7170.046.000 | Derma Seal Forte
7170.047.000 | Derma Seal Forte
7170.048.000 | Derma Seal Double Forte
7170.049.000 | Derma Seal Double Forte
7170.050.000 | Derma Seal Double Forte
7170.051.000 | Derma Seal Double Forte
7170.052.000 | Derma Seal Double Forte
7170.053.000 | Derma Seal Gel-Strumpf
7170.058.000 | Siloderm DURA CoolMax Extra Gr 1
7170.059.000 | Siloderm DURA CoolMax Extra Gr 2
7170.060.000 | Siloderm DURA CoolMax Extra Gr 3
7170.061.000 | Siloderm DURA CoolMax Extra Gr 10
7170.062.000 | Siloderm DURA CoolMax Extra Gr 20
7170.063.000 | Siloderm DURA Standard
7170.064.000 | Siloderm DURA CoolMax Gr 1
7170.065.000 | Siloderm DURA CoolMax Gr 2
7170.066.000 | Siloderm DURA CoolMax Gr 3
7170.067.000 | Siloderm DURA CoolMax Gr 10
7170.068.000 | Siloderm DURA CoolMax Gr 20


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.001.000

7170.001.000 | Ultra Cushion Gel Liner, sz 1, 5 ply
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 69.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 64.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.12515
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.002.000

7170.002.000 | Ultra Cushion Gel Liner, sz 2, 5 ply
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 47.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 43.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.12525
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.003.000

7170.003.000 | Ultra Cushion Gel Liner, sz 3, 5 ply
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 47.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 43.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.12535
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.004.000

7170.004.000 | Ultra Cushion Gel Liner, sz 1, 3 ply
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 69.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 64.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.12555
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.005.000

7170.005.000 | Ultra Cushion Gel Liner, sz 2, 3 ply
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 69.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 64.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.12565
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.006.000

7170.006.000 | Ultra Cushion Gel Liner, sz 3, 3 ply
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 69.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 64.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.12575
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.007.000

7170.007.000 | Double Socket Gel Liner Short/Narrow
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 109.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 101.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.12625
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.008.000

7170.008.000 | Double Socket Gel Liner Short/Regular
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 109.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 101.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.12655
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.009.000

7170.009.000 | Double Socket Gel Liner Medium/Regular
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 109.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 101.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.12665
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.010.000

7170.010.000 | Single Socket Gel Liner Short/Narrow
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 47.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 43.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.12725
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.011.000

7170.011.000 | Single Socket Gel Liner Short/Regular
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 47.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 43.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.12755
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.012.000

7170.012.000 | Single Socket Gel Liner Medium/Regular
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 47.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 43.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.12765
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.013.000

7170.013.000 | Symes Gel Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 87.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 80.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.1302
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.038.000

7170.038.000 | Mineral Oil Gel Roll-On, Narrow
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 48.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 44.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.1495
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.039.000

7170.039.000 | Mineral Oil Gel Roll-On, Medium
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 48.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 44.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.1496
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.040.000

7170.040.000 | Mineral Oil Gel Roll-On, Wide
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 48.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 44.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SIL.1497
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.040.010

7170.040.010 | ICEROSS PADS
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 43.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 40.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-6103XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.041.000

7170.041.000 | Derma Seal Trans Ped
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 101.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 94.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 453D2=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.042.000

7170.042.000 | Derma Seal Trans Ped
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 112.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 104.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 453D2=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.043.000

7170.043.000 | Derma Seal Forte
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 102.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 94.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 453D4=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.044.000

7170.044.000 | Derma Seal Forte
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 112.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 103.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 453D4=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.045.000

7170.045.000 | Derma Seal Forte
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 102.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 94.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 453D4=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.046.000

7170.046.000 | Derma Seal Forte
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 112.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 103.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 453D4=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.047.000

7170.047.000 | Derma Seal Forte
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 102.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 94.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 453D4=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.048.000

7170.048.000 | Derma Seal Double Forte
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 185.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 171.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 453D5=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.049.000

7170.049.000 | Derma Seal Double Forte
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 203.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 188.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 453D5=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.050.000

7170.050.000 | Derma Seal Double Forte
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 185.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 171.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 453D5=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.051.000

7170.051.000 | Derma Seal Double Forte
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 203.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 188.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 453D5=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.052.000

7170.052.000 | Derma Seal Double Forte
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 185.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 171.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 453D5=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.053.000

7170.053.000 | Derma Seal Gel-Strumpf
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 59.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 54.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 453D7=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.058.000

7170.058.000 | Siloderm DURA CoolMax Extra Gr 1
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 129.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 119.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 30.731.001.00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.059.000

7170.059.000 | Siloderm DURA CoolMax Extra Gr 2
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 129.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 119.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 30.731.002.00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.060.000

7170.060.000 | Siloderm DURA CoolMax Extra Gr 3
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 129.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 119.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 30.731.003.00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.061.000

7170.061.000 | Siloderm DURA CoolMax Extra Gr 10
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 136.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 125.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 30.731.010.00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.062.000

7170.062.000 | Siloderm DURA CoolMax Extra Gr 20
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 136.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 125.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 30.731.020.00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.063.000

7170.063.000 | Siloderm DURA Standard
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 54.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 50.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 30.732.00x.xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.064.000

7170.064.000 | Siloderm DURA CoolMax Gr 1
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 74.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 69.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 30.734.001.00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.065.000

7170.065.000 | Siloderm DURA CoolMax Gr 2
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 74.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 69.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 30.734.002.00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.066.000

7170.066.000 | Siloderm DURA CoolMax Gr 3
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 74.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 69.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 30.734.003.00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.067.000

7170.067.000 | Siloderm DURA CoolMax Gr 10
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 80.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 74.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 30.734.010.00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.07
  • 7170.068.000

7170.068.000 | Siloderm DURA CoolMax Gr 20
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 80.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 74.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 30.734.020.00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08

07.01.08 | Zubehör
7180.002.000 | MCV Foot Shell for Motion Foot
7180.003.000 | Freedom Fusskosmetik
7180.005.000 | Kosmetik zu Plié 2.0 mit Pyramide
7180.006.000 | Kosmetik zu Plié 3.0 mit Pyramide
7180.020.000 | S.A.C.H.-Fuss-Verschraubung M10 -Stahl-
7180.021.000 | S.A.C.H.-Fuss-Verschraubung, M8 -Stahl-
7180.022.000 | S.A.C.H.-Fuss-Verschraubung M10 -Titan-
7180.023.000 | S.A.C.H.-Fuss-Verschraubung M8 -Titan-
7180.024.000 | Kniegelenk-Vorbringer für 3A16 und 3A19
7180.036.000 | Universal-Normgelenk -Edelstahl rostfrei-
7180.036.100 | Schraubventil für Tiefziehtechnik
7180.036.200 | Schraubventil für Giessharztechnik
7180.036.300 | Unterschenkel-Ausstossventil Active.valve
7180.060.000 | TFC-ECG4P00 Exoskeletale Kappe für Kniegelenk TGK-4P01
7180.061.000 | TFC-ECG4P10 Exoskeletale Kappe für Kniegelenk TGK-4P11
7180.064.000 | VACUUM INTEGRATED PUMP
7180.065.000 | VACUUM INTEGRATED PUMP
7180.066.000 | Vacu valve
7180.072.010 | Schlaufenadapterset KE (KFM1, KP5, KHP3, KH5, Paso, KH7)
7180.072.020 | Pyramidenadapterset OS für (OFM1, OP5, OHP3, OH5, Paso, OP7)
7180.083.010 | RELAX Night Care, aus Umbrellan® für Ober- und Unterschenkelversorgung
7180.096.010 | IKF Adapter 136 kg
7180.105.000 | 37 MM GEWINDEAUFSATZ FÜR PYRAMIDE
7180.108.000 | ANSCHLUSS-PIN CLUTCH KURZ MIT SCHUTZKAPPE 22 MM
7180.109.000 | ANSCHLUSS-PIN CLUTCH LANG MIT SCHUTZKAPPE 52 MM
7180.110.000 | ANSCHLUSS-PIN CLUTCH STANDARD MIT SCHUTZKAPPE 40 MM
7180.111.000 | ANSCHLUSS-PIN SHUTTLE KURZ MIT SCHUTZKAPPE 22 MM
7180.112.000 | ANSCHLUSS-PIN SHUTTLE LANG MIT SCHUTZKAPPE 52 MM
7180.113.000 | ANSCHLUSS-PIN SHUTTLE STANDARD MIT SCHUTZKAPPE 42 MM
7180.124.000 | BUCHSE, KORDEL
7180.124.010 | ICELOCK 200 T-SCHLÜSSEL
7180.127.000 | DIREKTLAMINATIONS-KIT
7180.128.000 | DISTALANSCHLUSS
7180.129.000 | DP Flexion Modul
7180.143.000 | EXTENSIONSHILFE
7180.144.000 | FEDERVORBRINGER
7180.160.000 | FUSSKOSMETIK
7180.164.010 | FUSSKOSMETIK
7180.164.020 | FUSSKOSMETIK
7180.165.000 | FUSSKOSMETIK-KIT
7180.166.000 | GLATTER PIN STANDARD, 43 MM
7180.167.000 | GLATTER PIN, 53 MM
7180.168.000 | GLATTER PIN, 63 MM
7180.169.000 | GLATTER PIN, 75 MM
7180.171.000 | HANDGRIFF EINZIEHSYSTEM
7180.180.000 | ICELOCK 100 DISTALANSCHLUSS UND RING
7180.181.000 | ICELOCK 100 KARBONFASER AUF DISTALANSCHLUSS UND RING
7180.197.000 | ICELOCK 214 4-LOCH VERSCHLUSSKÖRPER MIT FÜHRUNG
7180.202.010 | ICELOCK 214 FERTIGUNGSRING
7180.202.020 | ICELOCK 544 VENTILPLATTE UNITY
7180.202.030 | ICELOCK 544 AUSSTOSSVENTIL
7180.202.040 | ICELOCK 544 VENTILPLATTE PASSIVES VAKUUM
7180.202.050 | Icelock 562 Pin
7180.215.000 | ICELOCK 621 ADAPTIONSKIT SHUTTLE
7180.216.000 | ICELOCK 631 ADAPTIONSKIT EINZIEHSYSTEM
7180.217.000 | ICELOCK 631 BODENSTÜCK FÜR EINZIEHSYSTEM
7180.218.000 | ICELOCK 641 AUSLASSVENTIL
7180.219.000 | ICELOCK 651 ADAPTIONSKIT GLATTER PIN
7180.232.000 | ICELOCK 721 SHUTTLE-ARRETIERUNG OHNE ADAPTER
7180.233.000 | ICELOCK 721 SHUTTLE-PIN
7180.250.000 | KNIEHÜLSE, SCHWARZ
7180.251.000 | KNIEHÜLSE, SCHWARZ
7180.252.000 | KNIEKAPPE, GROSS, BEIGE
7180.253.000 | KNIEKAPPE, GROSS, BEIGE
7180.254.000 | KNIEKAPPE, KLEIN, SCHWARZ
7180.255.000 | KNIEKAPPE, KLEIN, SCHWARZ
7180.268.000 | LAMINIERSET KAT 1 - 6, 22 - 31
7180.269.000 | LAMINIERSET KAT 7 - 9, 25 - 31
7180.274.000 | PIN ADAPTER; KLEIN
7180.275.000 | PIN, KORDEL
7180.276.000 | PIN-LOCK-KÖRPER
7180.286.000 | BIONIC PROTECTOR
7180.304.000 | SHUTTLE-PIN, 56 MM, KLEIN
7180.348.000 | Fusshülle für 1M11
7180.356.000 | Kosmetikhülle für 1E*
7180.378.000 | Eingussanker
7180.415.000 | Elastischer Überzug für SACH-Füsse
7180.422.000 | Flutrohr
7180.462.000 | Liner Fit Kit
7180.497.000 | Justierkernaufnahme m. Verzahnung
7180.519.010 | Schutzblende zu Protector zu C-Leg 5
7180.519.020 | Fussmanschette zu C-Leg
7180.528.000 | Zubehör-Set für Modular-Beckenprothese
7180.529.000 | Distanzplatte, 4-Loch, 3 mm, Set
7180.536.000 | C-Leg Fernbedienung
7180.537.000 | C-Leg Protector
7180.537.010 | Ladekabelverlängerung - Knöchel zu C-Leg 5
7180.537.020 | Ladekabelverlängerung - Knie zu C-Leg 5
7180.537.030 | Ladekabelverlängerung - Knöchel, lang zu C-Leg 5
7180.540.000 | Protector 3B6
7180.565.000 | Auto-Ladekabel 12V
7180.567.000 | Ladekabelverlängerung
7180.568.000 | Steckerhalter
7180.568.010 | Kenevo Protector
7180.568.020 | Protector zu C-Leg 5
7180.569.000 | Genium Protector
7180.570.000 | Inline Valve Filter
7180.637.000 | Sticky Spots
7180.638.000 | Spots
7180.639.000 | Sticky Sheet Cover
7180.646.000 | Procomfort-Gel
7180.648.000 | Anziehspray für SIL-Liner und AxonSkin
7180.649.000 | Nachfüllpackung f. 640F19
7180.650.000 | Prothesentasche
7180.651.000 | Schaftansatz für MagnoFlex Lock
7180.657.010 | Kosmetik Set BPC
7180.662.000 | Pin, flexibel für MagnoFlex Lock
7180.663.000 | Pin für Liner - lang
7180.709.000 | Oval 35mm Standard Adapter Set
7180.710.000 | Xo Coupler Lo Rider
7180.714.000 | Schaftadapter, 4-Loch-Euro M6, B-Pylon
7180.716.000 | Carbonfusspl.gewölbt-CFP-re.Gew.22cm e.ha
7180.717.000 | Fusskosmetik
7180.722.000 | ABOVE KNEE TURNTABLE
7180.723.000 | M/F ANKLE 60 DEG (W) 30MM DMTBLE-125 KG
7180.724.000 | L.D.M/F ANKLE 60 DEG (W)-30MM
7180.725.000 | L.D.M/F SNUBBER KIT-60 DEG (W)
7180.726.000 | STD.M/F SNUBBER KIT-60 DEG (W)
7180.727.000 | L.D.M/F ANKLE 60 DEG (W)-35MM
7180.729.000 | M/F ANKLE PYL - 60 DEG (W) 30MM 125KG
7180.730.000 | PYRAMID M/F ANKLE 60 DEG WHITE - 125KG
7180.730.010 | Socket Connection Kit Echelon VAC
7180.730.020 | Valve Block Assembly Echelon VAC
7180.730.030 | Check Valve Serciving Kit Echelon VAC
7180.731.000 | FAIRING UNSHAPED FOR 30MM DIA PYLON
7180.731.010 | DETACHABLE EXT. KNEE PROSTHESIS COVER
7180.732.000 | COVER BK-EX SMALL LIGHT TONE
7180.736.000 | FAIR.ANKLE (TOED FT)
7180.740.000 | THIGH RELEASE ASSY - COMPACT SAKL
7180.741.000 | ANKLE FAIRING-SUPER SACH FOOT
7180.749.000 | PYRAMID TT PRO 1 PURPLE (1P)
7180.756.000 | Verschr. Knöchelformteil M10 für SACH-Fuss (Herren)
7180.762.000 | Beugekontrakturplatte 170g 136kg Al 8°
7180.763.000 | Beugekontrakturplatte 170g 136kg Al 10°
7180.764.000 | Beugekontrakturplatte 170g 136kg Al 15°
7180.766.000 | Ansatz m. Pyramide 48g 166 kg Ti
7180.767.000 | Ansatz m. Pyramide 77g 166kg Ti
7180.768.000 | Anschlussadapt.Aufn. 108g 166kg Ti ø30mm
7180.769.000 | 4-Loch Anschluss 79g 166kg Ti
7180.770.000 | Schwalbenschwanz m. Pyr. 88g 166kg Ti
7180.771.000 | Ansatz m. Aufn. 82g 166kg Ti
7180.772.000 | Schwalbenschwanz 102g 166kg Ti ø30mm
7180.773.000 | Schwalbenschwanz doppelt 96g 166kg Ti
7180.774.000 | Schwalbenschwanz m. Aufn. 102g 166kg Ti
7180.775.000 | Schwalbenschwanz m. Pyr. 94g 166kg Ti
7180.776.000 | Schwalbenschwanz m. Aufn. 102g 166kg Ti
7180.777.000 | Schwalbenschwanz 102g 166kg Ti ø30mm
7180.778.000 | Doppelaufnahme 190g 166kg Ti
7180.779.000 | Kosmetik für NaturalStride, ActiveStride, UltraStride, UltraStride LP Füsse
7180.781.000 | Pin für Plain-Lock 8mm
7180.782.000 | Pin für Plain-Lock 9mm
7180.783.000 | Lock Pin 62mm
7180.784.000 | Plain-Lock 36 mm Durchmesser
7180.785.000 | Plain-Lock 50 mm Durchmesser
7180.786.000 | Schwimmknöchelgelenk mit Pyramide
7180.787.000 | Schwimmknöchelgelenk ohne Pyramide
7180.788.000 | Attachement Block für OE.4LA202
7180.789.000 | Sensor / Ultimate Pyramide
7180.790.000 | Kabelzug für Easi Knee
7180.791.000 | Verriegelungseinheit für Plain Lock
7180.792.000 | Stempel für Plain-Lock 3LK605
7180.793.000 | Abdeckkappe Sensor
7180.795.000 | Knieabdeckkappe
7180.796.000 | Knieabdeckkappe
7180.797.000 | Knieabdeckkappe
7180.802.000 | Feststellzug für Kniegelenk KA.L...
7180.814.000 | Gewindeanschluss für KA.WLD32
7180.815.000 | Gewindeanschluss für KA.P42
7180.816.000 | Gewindeanschluss für KA.LD32
7180.817.000 | Pyramid-Aufnahme 52g 136kg VA M37


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.002.000

7180.002.000 | MCV Foot Shell for Motion Foot
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 267.44 CHF (MwSt inkl.)
 |  | CHF Leistung | 247.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.46 26 13 03 3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.003.000

7180.003.000 | Freedom Fusskosmetik
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 189.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 175.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FTC
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.005.000

7180.005.000 | Kosmetik zu Plié 2.0 mit Pyramide
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 540.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 500.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | KS2-00-COVxx-00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.006.000

7180.006.000 | Kosmetik zu Plié 3.0 mit Pyramide
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 454.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 420.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | KS2-COVXX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.020.000

7180.020.000 | S.A.C.H.-Fuss-Verschraubung M10 -Stahl-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 5.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 4.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.16A2/E10
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.021.000

7180.021.000 | S.A.C.H.-Fuss-Verschraubung, M8 -Stahl-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 5.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 4.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.16A2/E8
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.022.000

7180.022.000 | S.A.C.H.-Fuss-Verschraubung M10 -Titan-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 37.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 34.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.16A6/E10
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.023.000

7180.023.000 | S.A.C.H.-Fuss-Verschraubung M8 -Titan-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 37.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 34.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.16A6/E8
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.024.000

7180.024.000 | Kniegelenk-Vorbringer für 3A16 und 3A19
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 74.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 69.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.21A30
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.036.000

7180.036.000 | Universal-Normgelenk -Edelstahl rostfrei-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 188.20 CHF (MwSt inkl.)
 |  | CHF Leistung | 174.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.32A1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.036.100

7180.036.100 | Schraubventil für Tiefziehtechnik
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 170.20 CHF (MwSt inkl.)
 |  | CHF Leistung | 157.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.6P20/T
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.036.200

7180.036.200 | Schraubventil für Giessharztechnik
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 141.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 131.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.6P25/L
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.036.300

7180.036.300 | Unterschenkel-Ausstossventil Active.valve
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 125.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 116.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.6P50
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.060.000

7180.060.000 | TFC-ECG4P00 Exoskeletale Kappe für Kniegelenk TGK-4P01
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 18.65 CHF (MwSt inkl.)
 |  | CHF Leistung | 17.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TFC-ECG4P00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.061.000

7180.061.000 | TFC-ECG4P10 Exoskeletale Kappe für Kniegelenk TGK-4P11
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 18.65 CHF (MwSt inkl.)
 |  | CHF Leistung | 17.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TFC-ECG4P10
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.064.000

7180.064.000 | VACUUM INTEGRATED PUMP
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 498.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 461.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ORTHOSERVICE AG
 |  | Artikel-Nr. | VIP DH


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.065.000

7180.065.000 | VACUUM INTEGRATED PUMP
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 498.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 461.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ORTHOSERVICE AG
 |  | Artikel-Nr. | VIP DL


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.066.000

7180.066.000 | Vacu valve
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 60.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 55.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1810723
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.072.010

7180.072.010 | Schlaufenadapterset KE (KFM1, KP5, KHP3, KH5, Paso, KH7)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 209.98 CHF (MwSt inkl.)
 |  | CHF Leistung | 194.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1970862
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.072.020

7180.072.020 | Pyramidenadapterset OS für (OFM1, OP5, OHP3, OH5, Paso, OP7)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 153.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 142.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1970863
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.083.010

7180.083.010 | RELAX Night Care, aus Umbrellan® für Ober- und Unterschenkelversorgung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 139.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 129.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 188032x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.096.010

7180.096.010 | IKF Adapter 136 kg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 316.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 292.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | M631100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.105.000

7180.105.000 | 37 MM GEWINDEAUFSATZ FÜR PYRAMIDE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 161.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 149.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | A-145310
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.108.000

7180.108.000 | ANSCHLUSS-PIN CLUTCH KURZ MIT SCHUTZKAPPE 22 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 64.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 59.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-292003
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.109.000

7180.109.000 | ANSCHLUSS-PIN CLUTCH LANG MIT SCHUTZKAPPE 52 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 64.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 59.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-292005
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.110.000

7180.110.000 | ANSCHLUSS-PIN CLUTCH STANDARD MIT SCHUTZKAPPE 40 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 64.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 59.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-292000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.111.000

7180.111.000 | ANSCHLUSS-PIN SHUTTLE KURZ MIT SCHUTZKAPPE 22 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 64.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 59.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-192003
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.112.000

7180.112.000 | ANSCHLUSS-PIN SHUTTLE LANG MIT SCHUTZKAPPE 52 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 64.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 59.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-192005
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.113.000

7180.113.000 | ANSCHLUSS-PIN SHUTTLE STANDARD MIT SCHUTZKAPPE 42 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 64.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 59.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-192000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.124.000

7180.124.000 | BUCHSE, KORDEL
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 27.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 25.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-292130
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.124.010

7180.124.010 | ICELOCK 200 T-SCHLÜSSEL
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 10.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 9.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-293060
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.127.000

7180.127.000 | DIREKTLAMINATIONS-KIT
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 40.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 37.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | MDX50007
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.128.000

7180.128.000 | DISTALANSCHLUSS
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 20.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 19.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | K-390005
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.129.000

7180.129.000 | DP Flexion Modul
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1343.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 1242.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | DPP00001
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.143.000

7180.143.000 | EXTENSIONSHILFE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 34.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 31.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1905
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.144.000

7180.144.000 | FEDERVORBRINGER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 181.77 CHF (MwSt inkl.)
 |  | CHF Leistung | 168.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 2070S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.160.000

7180.160.000 | FUSSKOSMETIK
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 221.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 204.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FCA0XXY
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.164.010

7180.164.010 | FUSSKOSMETIK
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 221.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 204.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FSE0XXY
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.164.020

7180.164.020 | FUSSKOSMETIK
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 221.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 204.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FJS0XXY
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.165.000

7180.165.000 | FUSSKOSMETIK-KIT
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 221.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 204.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FCLAXXY
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.166.000

7180.166.000 | GLATTER PIN STANDARD, 43 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 64.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 59.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-693506
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.167.000

7180.167.000 | GLATTER PIN, 53 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 64.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 59.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-693507
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.168.000

7180.168.000 | GLATTER PIN, 63 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 64.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 59.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-693508
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.169.000

7180.169.000 | GLATTER PIN, 75 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 64.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 59.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-693509
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.171.000

7180.171.000 | HANDGRIFF EINZIEHSYSTEM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 17.30 CHF (MwSt inkl.)
 |  | CHF Leistung | 16.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-392016
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.180.000

7180.180.000 | ICELOCK 100 DISTALANSCHLUSS UND RING
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 155.77 CHF (MwSt inkl.)
 |  | CHF Leistung | 144.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-192020
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.181.000

7180.181.000 | ICELOCK 100 KARBONFASER AUF DISTALANSCHLUSS UND RING
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 299.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 276.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-192031
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.197.000

7180.197.000 | ICELOCK 214 4-LOCH VERSCHLUSSKÖRPER MIT FÜHRUNG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 104.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 97.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-292011
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.202.010

7180.202.010 | ICELOCK 214 FERTIGUNGSRING
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 75.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 69.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-292125
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.202.020

7180.202.020 | ICELOCK 544 VENTILPLATTE UNITY
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 222.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 205.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-544511
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.202.030

7180.202.030 | ICELOCK 544 AUSSTOSSVENTIL
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 37.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 34.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-544520
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.202.040

7180.202.040 | ICELOCK 544 VENTILPLATTE PASSIVES VAKUUM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 165.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 153.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-544521
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.202.050

7180.202.050 | Icelock 562 Pin
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 61.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 56.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-562016
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.215.000

7180.215.000 | ICELOCK 621 ADAPTIONSKIT SHUTTLE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 213.34 CHF (MwSt inkl.)
 |  | CHF Leistung | 197.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-621100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.216.000

7180.216.000 | ICELOCK 631 ADAPTIONSKIT EINZIEHSYSTEM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 167.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 154.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-631100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.217.000

7180.217.000 | ICELOCK 631 BODENSTÜCK FÜR EINZIEHSYSTEM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 55.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 51.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-692025
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.218.000

7180.218.000 | ICELOCK 641 AUSLASSVENTIL
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 87.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 81.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-641100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.219.000

7180.219.000 | ICELOCK 651 ADAPTIONSKIT GLATTER PIN
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 257.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 238.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-651100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.232.000

7180.232.000 | ICELOCK 721 SHUTTLE-ARRETIERUNG OHNE ADAPTER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 179.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 166.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-792020
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.233.000

7180.233.000 | ICELOCK 721 SHUTTLE-PIN
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 100.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 92.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-792000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.250.000

7180.250.000 | KNIEHÜLSE, SCHWARZ
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 81.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 75.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 2047
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.251.000

7180.251.000 | KNIEHÜLSE, SCHWARZ
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 90.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 83.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 2145
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.252.000

7180.252.000 | KNIEKAPPE, GROSS, BEIGE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 214.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 198.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 2053
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.253.000

7180.253.000 | KNIEKAPPE, GROSS, BEIGE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 214.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 198.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 2151
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.254.000

7180.254.000 | KNIEKAPPE, KLEIN, SCHWARZ
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 107.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 99.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 2052
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.255.000

7180.255.000 | KNIEKAPPE, KLEIN, SCHWARZ
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 107.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 99.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 2150
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.268.000

7180.268.000 | LAMINIERSET KAT 1 - 6, 22 - 31
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 338.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 313.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | SLP30011-13
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.269.000

7180.269.000 | LAMINIERSET KAT 7 - 9, 25 - 31
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 338.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 313.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | SLP30014-15
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.274.000

7180.274.000 | PIN ADAPTER; KLEIN
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 16.22 CHF (MwSt inkl.)
 |  | CHF Leistung | 15.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-792031
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.275.000

7180.275.000 | PIN, KORDEL
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 12.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 11.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-292127
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.276.000

7180.276.000 | PIN-LOCK-KÖRPER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 276.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 255.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | P20177
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.286.000

7180.286.000 | BIONIC PROTECTOR
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 558.77 CHF (MwSt inkl.)
 |  | CHF Leistung | 516.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | BIC00110
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.304.000

7180.304.000 | SHUTTLE-PIN, 56 MM, KLEIN
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 100.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 92.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-792005
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.348.000

7180.348.000 | Fusshülle für 1M11
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 140.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 129.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2C1=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.356.000

7180.356.000 | Kosmetikhülle für 1E*
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 181.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 167.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2C5=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.378.000

7180.378.000 | Eingussanker
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 327.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 302.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2G120
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.415.000

7180.415.000 | Elastischer Überzug für SACH-Füsse
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 32.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 30.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2U1=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.422.000

7180.422.000 | Flutrohr
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 14.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 13.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2Z17
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.462.000

7180.462.000 | Liner Fit Kit
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 173.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 160.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 451F20
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.497.000

7180.497.000 | Justierkernaufnahme m. Verzahnung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 118.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 109.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4G100=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.519.010

7180.519.010 | Schutzblende zu Protector zu C-Leg 5
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 124.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 114.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4P863
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.519.020

7180.519.020 | Fussmanschette zu C-Leg
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 153.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 142.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4P880
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.528.000

7180.528.000 | Zubehör-Set für Modular-Beckenprothese
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 61.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 56.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R32
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.529.000

7180.529.000 | Distanzplatte, 4-Loch, 3 mm, Set
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 36.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 33.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R415
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.536.000

7180.536.000 | C-Leg Fernbedienung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 719.03 CHF (MwSt inkl.)
 |  | CHF Leistung | 665.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4X150-2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.537.000

7180.537.000 | C-Leg Protector
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 961.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 889.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4X160=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.537.010

7180.537.010 | Ladekabelverlängerung - Knöchel zu C-Leg 5
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 95.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 88.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4X156
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.537.020

7180.537.020 | Ladekabelverlängerung - Knie zu C-Leg 5
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 95.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 88.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4X157
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.537.030

7180.537.030 | Ladekabelverlängerung - Knöchel, lang zu C-Leg 5
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 95.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 88.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4X158
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.540.000

7180.540.000 | Protector 3B6
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1489.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 1377.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4X193
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.565.000

7180.565.000 | Auto-Ladekabel 12V
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 161.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 149.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4X74
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.567.000

7180.567.000 | Ladekabelverlängerung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 114.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 105.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4X78
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.568.000

7180.568.000 | Steckerhalter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 29.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 26.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4X79
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.568.010

7180.568.010 | Kenevo Protector
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 682.92 CHF (MwSt inkl.)
 |  | CHF Leistung | 631.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4X840
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.568.020

7180.568.020 | Protector zu C-Leg 5
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 778.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 720.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4X860
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.569.000

7180.569.000 | Genium Protector
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1052.25 CHF (MwSt inkl.)
 |  | CHF Leistung | 973.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4X880=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.570.000

7180.570.000 | Inline Valve Filter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 18.92 CHF (MwSt inkl.)
 |  | CHF Leistung | 17.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4Y305
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.637.000

7180.637.000 | Sticky Spots
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 57.73 CHF (MwSt inkl.)
 |  | CHF Leistung | 53.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 616S132=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.638.000

7180.638.000 | Spots
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 36.38 CHF (MwSt inkl.)
 |  | CHF Leistung | 33.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 616S134=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.639.000

7180.639.000 | Sticky Sheet Cover
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 18.38 CHF (MwSt inkl.)
 |  | CHF Leistung | 17.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 617S65
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.646.000

7180.646.000 | Procomfort-Gel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 25.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 23.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 633S2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.648.000

7180.648.000 | Anziehspray für SIL-Liner und AxonSkin
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 7.95 CHF (MwSt inkl.)
 |  | CHF Leistung | 7.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 640F18
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.649.000

7180.649.000 | Nachfüllpackung f. 640F19
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 36.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 33.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 640F18=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.650.000

7180.650.000 | Prothesentasche
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 40.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 37.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 642C3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.651.000

7180.651.000 | Schaftansatz für MagnoFlex Lock
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 94.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 87.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6A43
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.657.010

7180.657.010 | Kosmetik Set BPC
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1213.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 1122.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6R95
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.662.000

7180.662.000 | Pin, flexibel für MagnoFlex Lock
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 183.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 169.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y13=F1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.663.000

7180.663.000 | Pin für Liner - lang
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 85.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 79.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 6Y13=L1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.709.000

7180.709.000 | Oval 35mm Standard Adapter Set
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 463.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 429.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | SL=LPA
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.710.000

7180.710.000 | Xo Coupler Lo Rider
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 358.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 332.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | SL=LR-XOCL-xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.714.000

7180.714.000 | Schaftadapter, 4-Loch-Euro M6, B-Pylon
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 553.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 512.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | SL=SP-005
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.716.000

7180.716.000 | Carbonfusspl.gewölbt-CFP-re.Gew.22cm e.ha
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 51.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 47.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | SL=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.717.000

7180.717.000 | Fusskosmetik
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 208.09 CHF (MwSt inkl.)
 |  | CHF Leistung | 192.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | SL=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.722.000

7180.722.000 | ABOVE KNEE TURNTABLE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1027.22 CHF (MwSt inkl.)
 |  | CHF Leistung | 950.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 189123
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.723.000

7180.723.000 | M/F ANKLE 60 DEG (W) 30MM DMTBLE-125 KG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 219.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 203.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 379342
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.724.000

7180.724.000 | L.D.M/F ANKLE 60 DEG (W)-30MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 215.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 199.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 379538
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.725.000

7180.725.000 | L.D.M/F SNUBBER KIT-60 DEG (W)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 16.65 CHF (MwSt inkl.)
 |  | CHF Leistung | 15.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 409002
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.726.000

7180.726.000 | STD.M/F SNUBBER KIT-60 DEG (W)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 19.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 18.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 409007
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.727.000

7180.727.000 | L.D.M/F ANKLE 60 DEG (W)-35MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 220.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 204.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 409121
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.729.000

7180.729.000 | M/F ANKLE PYL - 60 DEG (W) 30MM 125KG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 219.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 203.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 409241
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.730.000

7180.730.000 | PYRAMID M/F ANKLE 60 DEG WHITE - 125KG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 224.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 208.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 409353
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.730.010

7180.730.010 | Socket Connection Kit Echelon VAC
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 388.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 359.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 409663
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.730.020

7180.730.020 | Valve Block Assembly Echelon VAC
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 180.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 167.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 409763
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.730.030

7180.730.030 | Check Valve Serciving Kit Echelon VAC
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 108.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 100.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 409863
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.731.000

7180.731.000 | FAIRING UNSHAPED FOR 30MM DIA PYLON
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 59.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 54.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 560043
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.731.010

7180.731.010 | DETACHABLE EXT. KNEE PROSTHESIS COVER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 546.55 CHF (MwSt inkl.)
 |  | CHF Leistung | 505.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 561101BLACK
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.732.000

7180.732.000 | COVER BK-EX SMALL LIGHT TONE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 94.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 87.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 571081
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.736.000

7180.736.000 | FAIR.ANKLE (TOED FT)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 49.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 45.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | 561068 - 561075
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.740.000

7180.740.000 | THIGH RELEASE ASSY - COMPACT SAKL
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 156.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 145.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | P239443
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.741.000

7180.741.000 | ANKLE FAIRING-SUPER SACH FOOT
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 90.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 83.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | P561081
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.749.000

7180.749.000 | PYRAMID TT PRO 1 PURPLE (1P)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1168.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 1080.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | TTPRO - PYR1P
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.756.000

7180.756.000 | Verschr. Knöchelformteil M10 für SACH-Fuss (Herren)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 21.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 19.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | UNI.E-F08
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.762.000

7180.762.000 | Beugekontrakturplatte 170g 136kg Al 8°
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 154.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 143.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.AL-408-FLPL
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.763.000

7180.763.000 | Beugekontrakturplatte 170g 136kg Al 10°
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 154.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 143.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.AL-410-FLPL
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.764.000

7180.764.000 | Beugekontrakturplatte 170g 136kg Al 15°
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 154.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 143.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.AL-415-FLPL
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.766.000

7180.766.000 | Ansatz m. Pyramide 48g 166 kg Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 91.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 84.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-00MS-W
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.767.000

7180.767.000 | Ansatz m. Pyramide 77g 166kg Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 110.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 101.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-01MS
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.768.000

7180.768.000 | Anschlussadapt.Aufn. 108g 166kg Ti ø30mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 172.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 159.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-110AT
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.769.000

7180.769.000 | 4-Loch Anschluss 79g 166kg Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 177.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 164.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-407BASE
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.770.000

7180.770.000 | Schwalbenschwanz m. Pyr. 88g 166kg Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 105.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 97.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-600-SLA-PM
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.771.000

7180.771.000 | Ansatz m. Aufn. 82g 166kg Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 110.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 101.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-60FS
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.772.000

7180.772.000 | Schwalbenschwanz 102g 166kg Ti ø30mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 136.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 126.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-615-SLA-CF
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.773.000

7180.773.000 | Schwalbenschwanz doppelt 96g 166kg Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 111.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 102.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-620-SLA-FF
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.774.000

7180.774.000 | Schwalbenschwanz m. Aufn. 102g 166kg Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 113.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 104.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-630-SLA-RF
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.775.000

7180.775.000 | Schwalbenschwanz m. Pyr. 94g 166kg Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 119.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 110.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-640-SLA-PF
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.776.000

7180.776.000 | Schwalbenschwanz m. Aufn. 102g 166kg Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 119.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 110.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-650-SLA-RM
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.777.000

7180.777.000 | Schwalbenschwanz 102g 166kg Ti ø30mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 136.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 126.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-655-SLA-CM
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.778.000

7180.778.000 | Doppelaufnahme 190g 166kg Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 374.84 CHF (MwSt inkl.)
 |  | CHF Leistung | 346.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | AP.TI-675AR
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.779.000

7180.779.000 | Kosmetik für NaturalStride, ActiveStride, UltraStride, UltraStride LP Füsse
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 151.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 139.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | BQ.*FS-**
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.781.000

7180.781.000 | Pin für Plain-Lock 8mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 68.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 63.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OE.3LK508
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.782.000

7180.782.000 | Pin für Plain-Lock 9mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 49.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 45.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OE.3LK509
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.783.000

7180.783.000 | Lock Pin 62mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 50.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 46.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OE.3LK518
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.784.000

7180.784.000 | Plain-Lock 36 mm Durchmesser
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 175.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 162.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OE.3LK603
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.785.000

7180.785.000 | Plain-Lock 50 mm Durchmesser
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 175.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 162.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OE.3LK604
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.786.000

7180.786.000 | Schwimmknöchelgelenk mit Pyramide
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 649.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 600.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OE.4LA201
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.787.000

7180.787.000 | Schwimmknöchelgelenk ohne Pyramide
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 612.22 CHF (MwSt inkl.)
 |  | CHF Leistung | 566.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OE.4LA202
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.788.000

7180.788.000 | Attachement Block für OE.4LA202
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 259.60 CHF (MwSt inkl.)
 |  | CHF Leistung | 240.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OE.4LA503
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.789.000

7180.789.000 | Sensor / Ultimate Pyramide
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 129.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 119.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OE.6PC508
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.790.000

7180.790.000 | Kabelzug für Easi Knee
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 55.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 51.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OE.9CS017
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.791.000

7180.791.000 | Verriegelungseinheit für Plain Lock
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 109.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 101.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OE.9CS044
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.792.000

7180.792.000 | Stempel für Plain-Lock 3LK605
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 19.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 18.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OE.PD05301
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.793.000

7180.793.000 | Abdeckkappe Sensor
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 76.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 71.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | OE.PD7003700
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.795.000

7180.795.000 | Knieabdeckkappe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 35.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 32.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 21.561.000.00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.796.000

7180.796.000 | Knieabdeckkappe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 35.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 32.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 21.561.002.00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.797.000

7180.797.000 | Knieabdeckkappe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 35.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 32.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 21.561.004.00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.802.000

7180.802.000 | Feststellzug für Kniegelenk KA.L...
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 39.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 36.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.AE001-2P
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.814.000

7180.814.000 | Gewindeanschluss für KA.WLD32
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 74.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 68.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.KPA-20S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.815.000

7180.815.000 | Gewindeanschluss für KA.P42
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 70.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 65.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.KPA-21
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.816.000

7180.816.000 | Gewindeanschluss für KA.LD32
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 70.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 65.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.KPA-22
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.08
  • 7180.817.000

7180.817.000 | Pyramid-Aufnahme 52g 136kg VA M37
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 93.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 86.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.08
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.SS-36MM
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09

07.01.09 | Prothesenpassteile Kinder
07.01.09.01 | Prothesenfüsse (Kinder)
07.01.09.02 | Kniegelenke (Kinder)
07.01.09.03 | Hüftgelenke (Kinder)
07.01.09.04 | Stukturteile (Kinder)
07.01.09.05 | Liner (Kinder)
07.01.09.06 | Zubehör (Kinder)


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.01

07.01.09.01 | Prothesenfüsse (Kinder)
7191.001.000 | TruPer Kinderfuss Endo
7191.001.100 | TruPer Kinderfuss Endo
7191.002.000 | TruPer Kinderfuss Exo
7191.002.100 | Formula Kinderfuss "mitwachsend" Fusslänge und Höhe
7191.002.200 | Formula Kinderfuss mitwachsend Länge
7191.002.300 | AllPro Fuss Kit inkl. Kosmetik u. Spectra Socke
7191.003.000 | Freedom Defender
7191.004.000 | Kinder-S.A.C.H.-Fuss
7191.005.000 | Seattle Child's Play Energy Fuss helle Fusskosmetik
7191.006.000 | Seattle Child's Play Energy Fuss dunkle Fusskosmetik
7191.007.000 | Child's Play Foot
7191.008.000 | FLEX-FOOT JUNIOR MIT PYRAMIDE
7191.009.000 | Cheetah Xplore Junior Set
7191.010.000 | Vari-Flex Junior Set mit Pyramidenadapter
7191.010.100 | Scout Kinderfuss
7191.011.000 | KINDER SPRINGLITE® II, AH 6 MM
7191.012.000 | Kinder SL Profile
7191.013.000 | Kinder Chopart-Platte, AH 6 mm
7191.014.000 | Otto Bock Kinder-Dynamik-Fuss, AH 5 mm
7191.015.000 | Kinder-SACH*-Fuss
7191.016.000 | Kinder-SACH-Fuss, AH 10 mm
7191.017.000 | Cheetah Junior Kit mit NIKE®-Sohle Junior
7191.018.000 | Mini blade XT


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.01
  • 7191.001.000

7191.001.000 | TruPer Kinderfuss Endo
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1343.30 CHF (MwSt inkl.)
 |  | CHF Leistung | 1242.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TP xxxx xxxxxxxxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.01
  • 7191.001.100

7191.001.100 | TruPer Kinderfuss Endo
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1064.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 984.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-TPztENxxGy
 |  | MB | K2 + K3


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.01
  • 7191.002.000

7191.002.000 | TruPer Kinderfuss Exo
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1485.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 1374.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TP xxxx xxxxxxxxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.01
  • 7191.002.100

7191.002.100 | Formula Kinderfuss "mitwachsend" Fusslänge und Höhe
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3471.09 CHF (MwSt inkl.)
 |  | CHF Leistung | 3211.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.178120-XA-C-XXX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.01
  • 7191.002.200

7191.002.200 | Formula Kinderfuss mitwachsend Länge
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2522.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 2333.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.178120-XA-XXX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.01
  • 7191.002.300

7191.002.300 | AllPro Fuss Kit inkl. Kosmetik u. Spectra Socke
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4024.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 3722.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.13710X-XX-XX-XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.01
  • 7191.003.000

7191.003.000 | Freedom Defender
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1427.03 CHF (MwSt inkl.)
 |  | CHF Leistung | 1320.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FS3-00-0xxxx-xx/ FS3-P?
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.01
  • 7191.004.000

7191.004.000 | Kinder-S.A.C.H.-Fuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 171.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 158.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.30A26xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.01
  • 7191.005.000

7191.005.000 | Seattle Child's Play Energy Fuss helle Fusskosmetik
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 452.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 418.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SEF132-xx-x-xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.01
  • 7191.006.000

7191.006.000 | Seattle Child's Play Energy Fuss dunkle Fusskosmetik
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 452.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 418.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SEF144-xx-x-xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.01
  • 7191.007.000

7191.007.000 | Child's Play Foot
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 452.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 418.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.SEFxxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.01
  • 7191.008.000

7191.008.000 | FLEX-FOOT JUNIOR MIT PYRAMIDE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1275.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 1179.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | JRP0XYY1Z
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.01
  • 7191.009.000

7191.009.000 | Cheetah Xplore Junior Set
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2201.19 CHF (MwSt inkl.)
 |  | CHF Leistung | 2036.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CHX0X24
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.01
  • 7191.010.000

7191.010.000 | Vari-Flex Junior Set mit Pyramidenadapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1591.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 1472.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | VJB0XYYZ
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.01
  • 7191.010.100

7191.010.100 | Scout Kinderfuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1862.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 1723.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-SCztMxxGy
 |  | MB | K2 + K3 + K4


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.01
  • 7191.011.000

7191.011.000 | KINDER SPRINGLITE® II, AH 6 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2070.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 1915.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1E66=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.01
  • 7191.012.000

7191.012.000 | Kinder SL Profile
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1459.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 1349.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1E79=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.01
  • 7191.013.000

7191.013.000 | Kinder Chopart-Platte, AH 6 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1337.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 1237.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1E87=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.01
  • 7191.014.000

7191.014.000 | Otto Bock Kinder-Dynamik-Fuss, AH 5 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 202.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 187.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1K10=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.01
  • 7191.015.000

7191.015.000 | Kinder-SACH*-Fuss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 129.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 119.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1K30=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.01
  • 7191.016.000

7191.016.000 | Kinder-SACH-Fuss, AH 10 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 129.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 119.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 1S30=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.01
  • 7191.017.000

7191.017.000 | Cheetah Junior Kit mit NIKE®-Sohle Junior
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2099.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 1942.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CJX0X00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.01
  • 7191.018.000

7191.018.000 | Mini blade XT
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2483.38 CHF (MwSt inkl.)
 |  | CHF Leistung | 2297.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | S&S Sàrl
 |  | Artikel-Nr. | MBXTAxxSM
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.02

07.01.09.02 | Kniegelenke (Kinder)
7192.001.000 | Modular-Kniegelenk mit Feststellung, monozentrisch
7192.002.000 | Modular-Kniegelenk, 4-achsig
7192.003.000 | Modular-Kniegelenk für Kinder, monozentrisch
7192.004.000 | 2 Achsen Kniegelenk aus Aluminium mit Federvorbringer und Sperre für Kinder TK-1C1 (bis 55Kg)
7192.005.000 | 5 Achsen Kniegelenk aus Aluminium mit Federvorbringer für Knieex. für Kinder TK-40C (bis 55Kg)
7192.006.000 | TOTAL KNEE JUNIOR
7192.007.000 | TOTAL KNEE JUNIOR FÜR KNIEEXARTIKULATION, INKL. ADAPTER
7192.008.000 | TOTAL KNEE JUNIOR FÜR TRANSFEMORAL-VERSORGUNG, INKL. PYRAMIDENADAPTER
7192.009.000 | Kinder -Knie-Waden-Passteil
7192.010.000 | Modular-Kniegelenk, einachsig,für Kinder
7192.011.000 | Modular-Kniegelenk, einachsig,für Kinder
7192.012.000 | Modular-Kniegelenk für Kinder
7192.013.000 | Modular Kniegelenk für Kinder
7192.013.100 | Modular-Kniegelenk Kinder
7192.014.000 | Mech. Kniegelenk Teh Lin 4-Achs Kinder
7192.015.000 | Pneum. Kniegelenk TehLin 4-Achs Kinder
7192.016.000 | KnieAgil K11 Kindergelenk
7192.017.000 | KnieAgil KL10 Kindergelenk mit Sperre


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.02
  • 7192.001.000

7192.001.000 | Modular-Kniegelenk mit Feststellung, monozentrisch
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1119.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 1035.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3K41
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.02
  • 7192.002.000

7192.002.000 | Modular-Kniegelenk, 4-achsig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1077.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 996.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3K61
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.02
  • 7192.003.000

7192.003.000 | Modular-Kniegelenk für Kinder, monozentrisch
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1014.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 938.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3KSTR.31
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.02
  • 7192.004.000

7192.004.000 | 2 Achsen Kniegelenk aus Aluminium mit Federvorbringer und Sperre für Kinder TK-1C1 (bis 55Kg)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 383.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 354.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TK-1C1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.02
  • 7192.005.000

7192.005.000 | 5 Achsen Kniegelenk aus Aluminium mit Federvorbringer für Knieex. für Kinder TK-40C (bis 55Kg)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 569.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 527.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TK-40C
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.02
  • 7192.006.000

7192.006.000 | TOTAL KNEE JUNIOR
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2652.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 2453.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.02
  • 7192.007.000

7192.007.000 | TOTAL KNEE JUNIOR FÜR KNIEEXARTIKULATION, INKL. ADAPTER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2833.30 CHF (MwSt inkl.)
 |  | CHF Leistung | 2621.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1100-KE
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.02
  • 7192.008.000

7192.008.000 | TOTAL KNEE JUNIOR FÜR TRANSFEMORAL-VERSORGUNG, INKL. PYRAMIDENADAPTER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2833.30 CHF (MwSt inkl.)
 |  | CHF Leistung | 2621.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1100-OS
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.02
  • 7192.009.000

7192.009.000 | Kinder -Knie-Waden-Passteil
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 490.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 453.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3P21=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.02
  • 7192.010.000

7192.010.000 | Modular-Kniegelenk, einachsig,für Kinder
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 979.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 905.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R38
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.02
  • 7192.011.000

7192.011.000 | Modular-Kniegelenk, einachsig,für Kinder
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1091.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 1010.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R39
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.02
  • 7192.012.000

7192.012.000 | Modular-Kniegelenk für Kinder
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2250.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 2081.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R65
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.02
  • 7192.013.000

7192.013.000 | Modular Kniegelenk für Kinder
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1601.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 1481.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R66
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.02
  • 7192.013.100

7192.013.100 | Modular-Kniegelenk Kinder
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4182.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 3869.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 3R67
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.02
  • 7192.014.000

7192.014.000 | Mech. Kniegelenk Teh Lin 4-Achs Kinder
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1001.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 926.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 21.190.000.00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.02
  • 7192.015.000

7192.015.000 | Pneum. Kniegelenk TehLin 4-Achs Kinder
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1419.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 1312.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 21.192.000.00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.02
  • 7192.016.000

7192.016.000 | KnieAgil K11 Kindergelenk
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 975.98 CHF (MwSt inkl.)
 |  | CHF Leistung | 902.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.K11
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.02
  • 7192.017.000

7192.017.000 | KnieAgil KL10 Kindergelenk mit Sperre
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 985.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 911.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | KA.KL10
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.03

07.01.09.03 | Hüftgelenke (Kinder)
7193.001.000 | Modular-Hüftgelenk für Kinder
7193.002.000 | Hüftdisartikulationsgelenk für Kinder aus Aluminium TCH-01 (bis 55Kg)
7193.003.000 | Modular-Hüftgelenk


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.03
  • 7193.001.000

7193.001.000 | Modular-Hüftgelenk für Kinder
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1386.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 1282.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3K51
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.03
  • 7193.002.000

7193.002.000 | Hüftdisartikulationsgelenk für Kinder aus Aluminium TCH-01 (bis 55Kg)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 691.79 CHF (MwSt inkl.)
 |  | CHF Leistung | 639.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TCH-01
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.03
  • 7193.003.000

7193.003.000 | Modular-Hüftgelenk
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1304.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 1206.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 7E8
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04

07.01.09.04 | Stukturteile (Kinder)
7194.000.010 | Prothesenrohr Composite 30 x 400mm Stk
7194.001.000 | Verbindungsadapter für Kinder mit Justierkern
7194.002.000 | Schaftadapter -Aluminium-
7194.003.000 | Schaftadapter -Aluminium-
7194.004.000 | Doppeladapter -Titan-, 32 mm
7194.005.000 | Doppeladapter -Titan-, 45 mm
7194.006.000 | Doppeladapter -Titan-, 60 mm
7194.007.000 | Schaftadapter -Aluminium-
7194.008.000 | Schaftadapter -Aluminium-
7194.009.000 | Schraubadapter -Aluminium-
7194.010.000 | Schraubadapter 10° abgewinkelt -Aluminium-
7194.011.000 | Schraubadapter mit Justierkern -Aluminium-
7194.012.000 | Schaftansatz -Kunststoff-
7194.013.000 | Rohradapter -Aluminium-
7194.014.000 | Leichtmetallrohr -Aluminium-
7194.015.000 | S.A.C.H.-Fuss-Adapter -Aluminium-
7194.016.000 | Eingussplatte für 3K52
7194.017.000 | Justierkern-Adapter -Stahl-
7194.018.000 | Schaftadapter -Stahl-
7194.019.000 | Eingussanker -Stahl-
7194.020.000 | Winkeladapter für Kinder aus Aluminium TSC-KDC-L (Eigengewicht 46g)
7194.021.000 | Winkeladapter für Kinder aus rostfreiem Stahl TSC-KDCS-L (Eigengewicht 103g)
7194.022.000 | Schaftadapter aus Holz für Kinder TWB-C (Eigengewicht 75g)
7194.022.010 | Child's Play Adjustable Height Clamp Adapter
7194.022.020 | Child's Play Variable Height Adapter
7194.022.030 | Child's Play 4-Hole Pyramid Adapter
7194.022.040 | Child's Play 4-Hole Female Adapter
7194.022.050 | Child's Play Double-Ended Adapter 32 mm
7194.022.060 | Child's Play Clamp Adapter
7194.022.070 | Child's Play Foot Pyramid
7194.022.080 | Child's Play Seattle Mounting Plate
7194.022.090 | Child's Play Kniegelenk mit Sperre
7194.023.000 | Child's Play Symes Nut, Foot Size 13-21cm
7194.024.000 | 23 mm - Rohrset länge 230mm
7194.024.100 | 22mm LP Tube Adapt 300mm Ti
7194.024.200 | 22mm Tube Clamp Ti
7194.025.000 | 4-ARM SCHAFTADAPTER JUNIOR
7194.026.000 | ADAPTER MIT PYRAMIDENAUFNAHME KAT 1 - 7
7194.027.000 | ALUMINIUMROHR 22 MM 300 MM JUNIOR
7194.028.000 | EURO-4-LOCH SCHAFTANSCHLUSSPLATTE JUNIOR
7194.029.000 | EURO-4-LOCH ADAPTER MIT PYRAMIDE JUNIOR
7194.030.000 | EURO-4-LOCH ADAPTER MIT PYRAMIDENAUFNAHME JUNIOR
7194.030.100 | Höhenverstellbarer Adapter (Junior)
7194.031.000 | FLEX-RUN PYRAMIDENADAPTERSET KAT 1 - 7
7194.032.000 | GEWINDEEINSATZ FÜR 4-ARM SCHAFTADAPTER MIT PYRAMIDE JUNIOR
7194.033.000 | GEWINDEEINSATZ FÜR 4-ARM SCHAFTADAPTER MIT PYRAMIDENAUFNAHME JUNIOR
7194.034.000 | PYRAMIDENADAPTER, DREHBAR TITAN / ALUMINIUM
7194.034.100 | 4H Pyr Receiver Rot Pediatric Ti
7194.034.200 | 4H Pyr Adapt Pediatric Ti
7194.035.000 | ROHRKLEMMADAPTER MIT PYRAMIDENAUFNAHME JUNIOR
7194.036.000 | Oval 22mm Pylon Adapter Set
7194.037.000 | Oval 22mm Pylon Adapter Set (ohne Kleber)
7194.038.000 | Oval 30mm Pylon Adapter Set
7194.039.000 | Oval 30mm Pylon Adapter Set (ohne Kleber)
7194.040.000 | Oval 34 mm Pylon Adapter Set
7194.041.000 | Kinder Fussadapter mit Verschraubung
7194.042.000 | Rohradapter für Kinder, ø 22 mm, Alu
7194.043.000 | Rohrad. F. Kinder,abgew. 13°,ø 22 mm,Alu
7194.044.000 | Kinder Eingussanker m. Justierkerna.,Alu
7194.045.000 | Schaftadapter für Kinder, Aluminium
7194.046.000 | Schraubadapter für Kinder, ø22mm, Aluminium
7194.047.000 | Schraubadapter, ø 34 mm, Titan
7194.048.000 | Schraubadapter D34 m.Justierkern,Titan
7194.049.000 | Schaftansatz für Kinder, Kunststoff
7194.050.000 | Schaftverbindungsw. Kindergelenk Alu
7194.051.000 | Schaftverbindungsw. Kindergelenk Stahl


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.000.010

7194.000.010 | Prothesenrohr Composite 30 x 400mm Stk
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 206.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 190.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.MHD-30CT
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.001.000

7194.001.000 | Verbindungsadapter für Kinder mit Justierkern
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 152.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 141.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.100K23/S
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.002.000

7194.002.000 | Schaftadapter -Aluminium-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 95.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 88.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.100K3/A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.003.000

7194.003.000 | Schaftadapter -Aluminium-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 222.79 CHF (MwSt inkl.)
 |  | CHF Leistung | 206.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.100K4/A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.004.000

7194.004.000 | Doppeladapter -Titan-, 32 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 238.79 CHF (MwSt inkl.)
 |  | CHF Leistung | 220.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.100K50/T32
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.005.000

7194.005.000 | Doppeladapter -Titan-, 45 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 253.01 CHF (MwSt inkl.)
 |  | CHF Leistung | 234.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.100K50/T45
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.006.000

7194.006.000 | Doppeladapter -Titan-, 60 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 267.44 CHF (MwSt inkl.)
 |  | CHF Leistung | 247.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.100K50/T60
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.007.000

7194.007.000 | Schaftadapter -Aluminium-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 119.34 CHF (MwSt inkl.)
 |  | CHF Leistung | 110.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.100K90/A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.008.000

7194.008.000 | Schaftadapter -Aluminium-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 112.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 104.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.100K92/A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.009.000

7194.009.000 | Schraubadapter -Aluminium-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 117.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 108.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.110K11/A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.010.000

7194.010.000 | Schraubadapter 10° abgewinkelt -Aluminium-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 132.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 122.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.110K12/A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.011.000

7194.011.000 | Schraubadapter mit Justierkern -Aluminium-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 96.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 89.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.110K15/A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.012.000

7194.012.000 | Schaftansatz -Kunststoff-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 62.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 57.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.120K7
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.013.000

7194.013.000 | Rohradapter -Aluminium-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 108.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 100.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.15K2/A300
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.014.000

7194.014.000 | Leichtmetallrohr -Aluminium-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 66.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 61.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.15K2/A320
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.015.000

7194.015.000 | S.A.C.H.-Fuss-Adapter -Aluminium-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 90.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 83.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.160KSTR.1/M8
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.016.000

7194.016.000 | Eingussplatte für 3K52
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 213.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 197.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3K51/E25
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.017.000

7194.017.000 | Justierkern-Adapter -Stahl-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 100.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 92.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3K61/E1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.018.000

7194.018.000 | Schaftadapter -Stahl-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 105.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 97.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3K61/E2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.019.000

7194.019.000 | Eingussanker -Stahl-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 176.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 163.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | STR.3K61/E3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.020.000

7194.020.000 | Winkeladapter für Kinder aus Aluminium TSC-KDC-L (Eigengewicht 46g)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 75.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 69.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TSC-KDC-L
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.021.000

7194.021.000 | Winkeladapter für Kinder aus rostfreiem Stahl TSC-KDCS-L (Eigengewicht 103g)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 75.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 69.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TSC-KDCS-L
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.022.000

7194.022.000 | Schaftadapter aus Holz für Kinder TWB-C (Eigengewicht 75g)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 23.30 CHF (MwSt inkl.)
 |  | CHF Leistung | 21.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TEH.TWB-C
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.022.010

7194.022.010 | Child's Play Adjustable Height Clamp Adapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 82.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 76.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAAK100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.022.020

7194.022.020 | Child's Play Variable Height Adapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 110.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 102.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAAK135
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.022.030

7194.022.030 | Child's Play 4-Hole Pyramid Adapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 69.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 63.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAAK210
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.022.040

7194.022.040 | Child's Play 4-Hole Female Adapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 69.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 63.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAAK211
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.022.050

7194.022.050 | Child's Play Double-Ended Adapter 32 mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 65.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 60.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAAK221
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.022.060

7194.022.060 | Child's Play Clamp Adapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 75.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 70.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAAK225
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.022.070

7194.022.070 | Child's Play Foot Pyramid
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 82.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 76.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAAK285
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.022.080

7194.022.080 | Child's Play Seattle Mounting Plate
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 110.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 102.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.AAAKSMP
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.022.090

7194.022.090 | Child's Play Kniegelenk mit Sperre
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 717.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 663.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.SSK610A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.023.000

7194.023.000 | Child's Play Symes Nut, Foot Size 13-21cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 46.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 43.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | TRU.SSY301-303
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.024.000

7194.024.000 | 23 mm - Rohrset länge 230mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 539.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 499.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | VFX00002
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.024.100

7194.024.100 | 22mm LP Tube Adapt 300mm Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 95.34 CHF (MwSt inkl.)
 |  | CHF Leistung | 88.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-TAT30022


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.024.200

7194.024.200 | 22mm Tube Clamp Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 108.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 100.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-TCT22


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.025.000

7194.025.000 | 4-ARM SCHAFTADAPTER JUNIOR
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 211.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 195.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | AJ-114040
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.026.000

7194.026.000 | ADAPTER MIT PYRAMIDENAUFNAHME KAT 1 - 7
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 235.87 CHF (MwSt inkl.)
 |  | CHF Leistung | 218.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CM150161
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.027.000

7194.027.000 | ALUMINIUMROHR 22 MM 300 MM JUNIOR
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 55.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 51.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | AJ-712010
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.028.000

7194.028.000 | EURO-4-LOCH SCHAFTANSCHLUSSPLATTE JUNIOR
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 86.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 80.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | AJ-122100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.029.000

7194.029.000 | EURO-4-LOCH ADAPTER MIT PYRAMIDE JUNIOR
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 162.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 150.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | AJ-233100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.030.000

7194.030.000 | EURO-4-LOCH ADAPTER MIT PYRAMIDENAUFNAHME JUNIOR
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 161.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 149.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | AJ-242100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.030.100

7194.030.100 | Höhenverstellbarer Adapter (Junior)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 223.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 206.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | AJ-542350
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.031.000

7194.031.000 | FLEX-RUN PYRAMIDENADAPTERSET KAT 1 - 7
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 177.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 163.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FWX00030
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.032.000

7194.032.000 | GEWINDEEINSATZ FÜR 4-ARM SCHAFTADAPTER MIT PYRAMIDE JUNIOR
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 129.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 120.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | AJ-133300
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.033.000

7194.033.000 | GEWINDEEINSATZ FÜR 4-ARM SCHAFTADAPTER MIT PYRAMIDENAUFNAHME JUNIOR
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 108.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 100.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | AJ-142300
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.034.000

7194.034.000 | PYRAMIDENADAPTER, DREHBAR TITAN / ALUMINIUM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 146.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 135.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | AJ-833100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.034.100

7194.034.100 | 4H Pyr Receiver Rot Pediatric Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 216.20 CHF (MwSt inkl.)
 |  | CHF Leistung | 200.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-4HPRRTP


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.034.200

7194.034.200 | 4H Pyr Adapt Pediatric Ti
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 108.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 100.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CP-4HPATP


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.035.000

7194.035.000 | ROHRKLEMMADAPTER MIT PYRAMIDENAUFNAHME JUNIOR
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 161.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 149.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | AJ-342100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.036.000

7194.036.000 | Oval 22mm Pylon Adapter Set
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 416.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 385.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R182=22
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.037.000

7194.037.000 | Oval 22mm Pylon Adapter Set (ohne Kleber)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 416.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 385.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R182=22-H
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.038.000

7194.038.000 | Oval 30mm Pylon Adapter Set
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 288.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 266.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R182=30
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.039.000

7194.039.000 | Oval 30mm Pylon Adapter Set (ohne Kleber)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 288.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 266.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R182=30-H
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.040.000

7194.040.000 | Oval 34 mm Pylon Adapter Set
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 209.01 CHF (MwSt inkl.)
 |  | CHF Leistung | 193.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R183=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.041.000

7194.041.000 | Kinder Fussadapter mit Verschraubung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 82.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 76.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R40=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.042.000

7194.042.000 | Rohradapter für Kinder, ø 22 mm, Alu
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 88.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 81.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R41=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.043.000

7194.043.000 | Rohrad. F. Kinder,abgew. 13°,ø 22 mm,Alu
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 105.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 97.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2R48
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.044.000

7194.044.000 | Kinder Eingussanker m. Justierkerna.,Alu
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 208.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 193.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R110
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.045.000

7194.045.000 | Schaftadapter für Kinder, Aluminium
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 101.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 94.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R60
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.046.000

7194.046.000 | Schraubadapter für Kinder, ø22mm, Aluminium
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 90.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 83.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R66
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.047.000

7194.047.000 | Schraubadapter, ø 34 mm, Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 226.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 209.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R82
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.048.000

7194.048.000 | Schraubadapter D34 m.Justierkern,Titan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 241.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 223.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 4R82=P
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.049.000

7194.049.000 | Schaftansatz für Kinder, Kunststoff
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 42.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 38.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 5R9
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.050.000

7194.050.000 | Schaftverbindungsw. Kindergelenk Alu
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 89.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 82.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 21.267.000.00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.04
  • 7194.051.000

7194.051.000 | Schaftverbindungsw. Kindergelenk Stahl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 102.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 95.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | W. J. Teufel GmbH
 |  | Artikel-Nr. | 21.276.000.00
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.05

07.01.09.05 | Liner (Kinder)
7195.001.000 | Alpha Classic SEBS Pediatric MAX Buff 3mm Uniform Cushion Liner
7195.002.000 | Alpha Classic Pediatric MAX Buff 3mm Uniform Cushion Liner
7195.003.000 | Alpha Classic Max Buff Uniform Cushion Liner
7195.004.000 | Alpha Classic SEBS Pediatric MAX Buff 3mm Uniform Locking Liner
7195.005.000 | Alpha Classic Pediatric MAX Buff 3mm Uniform Locking Liner
7195.007.000 | IntoLiner Acclimate
7195.008.000 | ICEROSS DERMO JUNIOR DISTALANSCHLUSS WAVE 3 MM
7195.009.000 | ICEROSS STABILO JUNIOR DISTALANSCHLUSS WAVE 3 MM


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.05
  • 7195.001.000

7195.001.000 | Alpha Classic SEBS Pediatric MAX Buff 3mm Uniform Cushion Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 399.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 369.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALC-583
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.05
  • 7195.002.000

7195.002.000 | Alpha Classic Pediatric MAX Buff 3mm Uniform Cushion Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 404.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 374.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALC-583x-E
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.05
  • 7195.003.000

7195.003.000 | Alpha Classic Max Buff Uniform Cushion Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 404.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 374.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALC-58xx-X
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.05
  • 7195.004.000

7195.004.000 | Alpha Classic SEBS Pediatric MAX Buff 3mm Uniform Locking Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 514.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 476.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALL-583
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.05
  • 7195.005.000

7195.005.000 | Alpha Classic Pediatric MAX Buff 3mm Uniform Locking Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 520.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 481.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.ALL-583x-E
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.05
  • 7195.007.000

7195.007.000 | IntoLiner Acclimate
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 837.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 774.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 14Y3=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.05
  • 7195.008.000

7195.008.000 | ICEROSS DERMO JUNIOR DISTALANSCHLUSS WAVE 3 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 752.92 CHF (MwSt inkl.)
 |  | CHF Leistung | 696.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-8302XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.05
  • 7195.009.000

7195.009.000 | ICEROSS STABILO JUNIOR DISTALANSCHLUSS WAVE 3 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 752.92 CHF (MwSt inkl.)
 |  | CHF Leistung | 696.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-8301XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.06

07.01.09.06 | Zubehör (Kinder)
7196.007.000 | KNIEKAPPE TOTAL KNEE JUNIOR KLEIN
7196.008.000 | ANSCHLUSSPLATTE KAT 1 - 7
7196.009.000 | EXTENSIONSHILFE
7196.010.000 | FEDERVORBRINGER
7196.013.000 | FUSSKOSMETIK (16-21) SET, L/R (LINKS/RECHTS)
7196.016.000 | FUSSKOSMETIK (22-24) SET, L/R (LINKS/RECHTS)
7196.017.000 | Grundplatte für Kat. 1 & 3
7196.018.000 | Grundplatte für Kat. 3 & 5
7196.022.000 | ICELOCK 721 SHUTTLE-PIN, 32 MM
7196.023.000 | ICELOCK 721 SHUTTLE-PIN, 56 MM
7196.032.000 | KNIEHÜLSE TOTAL KNEE JUNIOR
7196.033.000 | KNIEKAPPE TOTAL KNEE JUNIOR GROSS
7196.034.000 | Laminationskit
7196.039.000 | SHUTTLE-PIN
7196.042.000 | Kinder-Fusskosmetik


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.06
  • 7196.007.000

7196.007.000 | KNIEKAPPE TOTAL KNEE JUNIOR KLEIN
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 103.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 96.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1150
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.06
  • 7196.008.000

7196.008.000 | ANSCHLUSSPLATTE KAT 1 - 7
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 58.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 54.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FWX40001
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.06
  • 7196.009.000

7196.009.000 | EXTENSIONSHILFE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 54.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 50.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1105-A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.06
  • 7196.010.000

7196.010.000 | FEDERVORBRINGER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 179.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 166.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1170
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.06
  • 7196.013.000

7196.013.000 | FUSSKOSMETIK (16-21) SET, L/R (LINKS/RECHTS)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 191.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 177.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | JRX50XXY
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.06
  • 7196.016.000

7196.016.000 | FUSSKOSMETIK (22-24) SET, L/R (LINKS/RECHTS)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 221.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 204.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | FCA0XXY
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.06
  • 7196.017.000

7196.017.000 | Grundplatte für Kat. 1 & 3
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 435.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 403.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CHX50002
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.06
  • 7196.018.000

7196.018.000 | Grundplatte für Kat. 3 & 5
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 435.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 403.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CHX50003
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.06
  • 7196.022.000

7196.022.000 | ICELOCK 721 SHUTTLE-PIN, 32 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 100.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 92.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-792000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.06
  • 7196.023.000

7196.023.000 | ICELOCK 721 SHUTTLE-PIN, 56 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 100.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 92.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-792005
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.06
  • 7196.032.000

7196.032.000 | KNIEHÜLSE TOTAL KNEE JUNIOR
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 81.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 75.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1145
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.06
  • 7196.033.000

7196.033.000 | KNIEKAPPE TOTAL KNEE JUNIOR GROSS
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 207.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 192.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 1151
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.06
  • 7196.034.000

7196.034.000 | Laminationskit
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 921.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 852.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | CHX50001
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.06
  • 7196.039.000

7196.039.000 | SHUTTLE-PIN
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 16.22 CHF (MwSt inkl.)
 |  | CHF Leistung | 15.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-792031
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.01
  • Kap. 07.01.09
  • Kap. 07.01.09.06
  • 7196.042.000

7196.042.000 | Kinder-Fusskosmetik
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 214.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 198.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.01.09.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 2E3=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02

07.02 | Prothesenpassteile Arm
07.02.01 | Hände passiv
07.02.02 | Kosmetikhandschuhe (Silikon)
07.02.03 | Handgelenke
07.02.04 | Ellenbogengelenke
07.02.05 | Schultergelenke
07.02.06 | Anbindungssysteme
07.02.07 | Liner
07.02.08 | Zubehör (Allgemein)


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01

07.02.01 | Hände passiv
07.02.01.01 | Hände passiv
07.02.01.02 | Hände zugbetätigt
07.02.01.03 | Hände myoelektrisch


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01

07.02.01.01 | Hände passiv
7310.001.000 | Female Passive Hand standard
7310.002.000 | Female Passive Hand reinforced
7310.003.000 | Female Passive Hand super reinforced
7310.004.000 | Male Passive Hand standard
7310.005.000 | Male Passive Hand reinforced
7310.006.000 | Male Passive Hand super reinforced
7310.007.000 | Male Passive Hand extra reinforced
7310.007.100 | macu4 Explorer BIKE Modul Standard ohne Längenausgleich
7310.007.110 | macu4 Explorer Ball Modul Small mit Längenausgleich
7310.007.200 | macu4 Explorer Ball Modul Small ohne Längenausgleich
7310.007.210 | macu4 Explorer Ball Modul Standard mit Längenausgleich
7310.007.300 | macu4 Explorer Ball Modul Standard ohne Längenausgleich
7310.007.310 | macu4 Explorer Swim Modul Standard ohne Längenausgleich
7310.007.400 | macu4 Explorer Swim Modul Small ohne Längenausgleich
7310.007.410 | macu4 Explorer Twin Modul Standard mit Längenausgleich
7310.007.500 | macu4 Explorer Twin Modul Standard ohne Längenausgleich
7310.007.510 | macu4 Explorer BIKE Modul Standard mit Längenausgleich
7310.011.000 | Physolino Babyhand
7310.015.000 | Innenhand für Herren
7310.016.000 | Innenhand für Damen
7310.017.000 | Innenhand für Kinder
7310.018.000 | THREEDEE Systemhand
7310.024.000 | Vincent thumb passive for passive partial hand only (2 passive joints)
7310.025.000 | Vincent thumb passive short for passive partial hand only (1 passive joint)


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01
  • 7310.001.000

7310.001.000 | Female Passive Hand standard
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 157.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 145.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.5 2xxxx 000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01
  • 7310.002.000

7310.002.000 | Female Passive Hand reinforced
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 289.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 267.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.5 2xxxx 0x1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01
  • 7310.003.000

7310.003.000 | Female Passive Hand super reinforced
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 332.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 307.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.5 2xxxx 0x2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01
  • 7310.004.000

7310.004.000 | Male Passive Hand standard
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 157.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 145.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.5 3xxxx 0x0
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01
  • 7310.005.000

7310.005.000 | Male Passive Hand reinforced
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 289.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 267.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.5 3xxxx 0x1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01
  • 7310.006.000

7310.006.000 | Male Passive Hand super reinforced
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 332.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 307.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.5 3xxxx 0x2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01
  • 7310.007.000

7310.007.000 | Male Passive Hand extra reinforced
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 289.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 267.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.5 3xxxx 0x3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01
  • 7310.007.100

7310.007.100 | macu4 Explorer BIKE Modul Standard ohne Längenausgleich
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 453.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 419.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.01
 |  | Lieferant | macu4 AG
 |  | Artikel-Nr. | 7649988373206


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01
  • 7310.007.110

7310.007.110 | macu4 Explorer Ball Modul Small mit Längenausgleich
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 354.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 328.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.01
 |  | Lieferant | macu4 AG
 |  | Artikel-Nr. | 7649988373251


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01
  • 7310.007.200

7310.007.200 | macu4 Explorer Ball Modul Small ohne Längenausgleich
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 354.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 328.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.01
 |  | Lieferant | macu4 AG
 |  | Artikel-Nr. | 7649988373244


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01
  • 7310.007.210

7310.007.210 | macu4 Explorer Ball Modul Standard mit Längenausgleich
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 354.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 328.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.01
 |  | Lieferant | macu4 AG
 |  | Artikel-Nr. | 7649988373237


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01
  • 7310.007.300

7310.007.300 | macu4 Explorer Ball Modul Standard ohne Längenausgleich
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 354.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 328.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.01
 |  | Lieferant | macu4 AG
 |  | Artikel-Nr. | 7649988373220


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01
  • 7310.007.310

7310.007.310 | macu4 Explorer Swim Modul Standard ohne Längenausgleich
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 201.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 186.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.01
 |  | Lieferant | macu4 AG
 |  | Artikel-Nr. | 7649988989209


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01
  • 7310.007.400

7310.007.400 | macu4 Explorer Swim Modul Small ohne Längenausgleich
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 201.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 186.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.01
 |  | Lieferant | macu4 AG
 |  | Artikel-Nr. | 7649988989216


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01
  • 7310.007.410

7310.007.410 | macu4 Explorer Twin Modul Standard mit Längenausgleich
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 453.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 419.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.01
 |  | Lieferant | macu4 AG
 |  | Artikel-Nr. | 7649988373275


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01
  • 7310.007.500

7310.007.500 | macu4 Explorer Twin Modul Standard ohne Längenausgleich
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 453.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 419.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.01
 |  | Lieferant | macu4 AG
 |  | Artikel-Nr. | 7649988373268


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01
  • 7310.007.510

7310.007.510 | macu4 Explorer BIKE Modul Standard mit Längenausgleich
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 453.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 419.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.01
 |  | Lieferant | macu4 AG
 |  | Artikel-Nr. | 7649988373213


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01
  • 7310.011.000

7310.011.000 | Physolino Babyhand
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1159.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 1072.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8K5=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01
  • 7310.015.000

7310.015.000 | Innenhand für Herren
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 251.60 CHF (MwSt inkl.)
 |  | CHF Leistung | 232.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S7=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01
  • 7310.016.000

7310.016.000 | Innenhand für Damen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 251.60 CHF (MwSt inkl.)
 |  | CHF Leistung | 232.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S8=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01
  • 7310.017.000

7310.017.000 | Innenhand für Kinder
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 251.60 CHF (MwSt inkl.)
 |  | CHF Leistung | 232.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S9=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01
  • 7310.018.000

7310.018.000 | THREEDEE Systemhand
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3499.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 3237.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | schubert + braun prothesenwerk gmbh
 |  | Artikel-Nr. | 8PWX-XXX


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01
  • 7310.024.000

7310.024.000 | Vincent thumb passive for passive partial hand only (2 passive joints)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1184.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 1096.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-152
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.01
  • 7310.025.000

7310.025.000 | Vincent thumb passive short for passive partial hand only (1 passive joint)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 666.49 CHF (MwSt inkl.)
 |  | CHF Leistung | 616.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-153
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02

07.02.01.02 | Hände zugbetätigt
7311.001.000 | HOOK, TWO LOAD VO
7311.002.000 | HAND, APRL VC
7311.003.000 | SIERRA VOLUNTARY OPENING HAND
7311.004.000 | APRL VOLUNTARY CLOSING HAND 44-01
7311.005.000 | SIERRA APRL HOOK
7311.006.000 | HOOK 99P
7311.007.000 | HAND, BECKER BLG100
7311.008.000 | HAND, BECKER BLG200
7311.009.000 | HOOK, NEGROID
7311.010.000 | HOOK 3
7311.011.000 | HOOK 6
7311.012.000 | HOOK 7LOL
7311.013.000 | HOOK 8L
7311.014.000 | WORK HOOK HOSMER MODEL 8
7311.015.000 | HOOK 8XL
7311.016.000 | HOOK HOSMER MODEL 88X MEDIUM ADULT SIZE
7311.017.000 | HOOK HOSMER MODEL 99X SMALL ADULT SIZE
7311.018.000 | HOOK 10P
7311.019.000 | HOOK 12P
7311.020.000 | HOOK HOSMER MODEL 10X CHILD SIZE
7311.021.000 | HOOK SS556
7311.022.000 | HOOK 555L SIZE 5 1/4in
7311.023.000 | HOOK HOSMER MODEL 5 ADULT SIZE
7311.024.000 | HOOK HOSMER MODEL 5X ADULT SIZE
7311.025.000 | HOOK HOSMER MODEL 5XA ADULT SIZE
7311.026.000 | HOOK SYNERGETIC PREHENSO, OB/HOSMER
7311.027.000 | S.V.O. HAND ASSY
7311.028.000 | S.V.O. HAND ASSY, PALMER
7311.029.000 | SVC HAND ASSY DORSAL
7311.030.000 | HOOK HOSMER MODEL 10X CHILD M12 x 1,6
7311.031.000 | HOOK, 10P METRIC
7311.032.000 | HOOK, 555 METRIC
7311.033.000 | HOOK, 5XA METRIC
7311.034.000 | HOOK, 88X METRIC, M12x1,6
7311.035.000 | HOOK, 99P METRIC
7311.036.000 | HOOK, 99X METRIC
7311.037.000 | SVC HAND ASSY PALMER
7311.038.000 | HOOK, 5X TITANIUM
7311.039.000 | HOOK, NEGROID 10P METRIC
7311.040.000 | HOOK, NEGROID 99PN METRIC
7311.040.100 | GripLock Finger
7311.041.000 | Kraftzughook für Erwachsene
7311.042.000 | Arbeitshook
7311.045.000 | Kraftzughook für Jugendliche
7311.048.000 | MovoHook 2Grip Aluminium, beschichtet
7311.050.000 | MovoHook 2Grip Edelstahl, beschichtet
7311.051.000 | Otto Bock Systemhand -passiv-
7311.052.000 | Otto Bock System-Einzughand (Innenzug, Perlon)
7311.053.000 | Otto Bock System-Einzughand (Innenzug, Stahl)
7311.054.000 | Otto Bock System-Einzughand (Aussenzug, Perlon)
7311.055.000 | Otto Bock System-Einzughand (Aussenzug, Stahl)
7311.056.000 | Otto Bock System-Zweizughand (Innenzug, Perlon)
7311.057.000 | Otto Bock System-Zweizughand (Aussenzug, Perlon)
7311.058.000 | Otto Bock System-Zweizughand (Aussenzug, Stahl)


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.001.000

7311.001.000 | HOOK, TWO LOAD VO
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3364.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 3112.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.5243x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.002.000

7311.002.000 | HAND, APRL VC
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1220.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 1129.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.5254x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.003.000

7311.003.000 | SIERRA VOLUNTARY OPENING HAND
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2729.20 CHF (MwSt inkl.)
 |  | CHF Leistung | 2524.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.5256x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.004.000

7311.004.000 | APRL VOLUNTARY CLOSING HAND 44-01
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3820.25 CHF (MwSt inkl.)
 |  | CHF Leistung | 3534.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.525xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.005.000

7311.005.000 | SIERRA APRL HOOK
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2617.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 2421.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.5260x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.006.000

7311.006.000 | HOOK 99P
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 889.55 CHF (MwSt inkl.)
 |  | CHF Leistung | 822.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.5360x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.007.000

7311.007.000 | HAND, BECKER BLG100
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1298.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 1201.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.538xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.008.000

7311.008.000 | HAND, BECKER BLG200
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1391.19 CHF (MwSt inkl.)
 |  | CHF Leistung | 1286.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.538xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.009.000

7311.009.000 | HOOK, NEGROID
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 756.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 699.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.5428x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.010.000

7311.010.000 | HOOK 3
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1642.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 1519.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.5500x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.011.000

7311.011.000 | HOOK 6
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2839.79 CHF (MwSt inkl.)
 |  | CHF Leistung | 2627.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.5501x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.012.000

7311.012.000 | HOOK 7LOL
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1074.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 993.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.5502x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.013.000

7311.013.000 | HOOK 8L
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 803.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 742.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.5502x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.014.000

7311.014.000 | WORK HOOK HOSMER MODEL 8
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 715.30 CHF (MwSt inkl.)
 |  | CHF Leistung | 661.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.5502x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.015.000

7311.015.000 | HOOK 8XL
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 994.09 CHF (MwSt inkl.)
 |  | CHF Leistung | 919.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.5503x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.016.000

7311.016.000 | HOOK HOSMER MODEL 88X MEDIUM ADULT SIZE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 628.98 CHF (MwSt inkl.)
 |  | CHF Leistung | 581.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.5503x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.017.000

7311.017.000 | HOOK HOSMER MODEL 99X SMALL ADULT SIZE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 621.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 574.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.5504x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.018.000

7311.018.000 | HOOK 10P
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 624.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 577.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.5505x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.019.000

7311.019.000 | HOOK 12P
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 677.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 626.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.5505x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.020.000

7311.020.000 | HOOK HOSMER MODEL 10X CHILD SIZE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 625.84 CHF (MwSt inkl.)
 |  | CHF Leistung | 578.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.5505x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.021.000

7311.021.000 | HOOK SS556
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 807.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 747.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.5506x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.022.000

7311.022.000 | HOOK 555L SIZE 5 1/4in
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 743.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 687.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.550xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.023.000

7311.023.000 | HOOK HOSMER MODEL 5 ADULT SIZE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 615.31 CHF (MwSt inkl.)
 |  | CHF Leistung | 569.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.550xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.024.000

7311.024.000 | HOOK HOSMER MODEL 5X ADULT SIZE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 603.14 CHF (MwSt inkl.)
 |  | CHF Leistung | 557.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.550xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.025.000

7311.025.000 | HOOK HOSMER MODEL 5XA ADULT SIZE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 615.31 CHF (MwSt inkl.)
 |  | CHF Leistung | 569.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.550xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.026.000

7311.026.000 | HOOK SYNERGETIC PREHENSO, OB/HOSMER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 8140.63 CHF (MwSt inkl.)
 |  | CHF Leistung | 7530.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.6098x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.027.000

7311.027.000 | S.V.O. HAND ASSY
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 757.73 CHF (MwSt inkl.)
 |  | CHF Leistung | 700.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.6106x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.028.000

7311.028.000 | S.V.O. HAND ASSY, PALMER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 798.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 738.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.6148x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.029.000

7311.029.000 | SVC HAND ASSY DORSAL
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1554.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 1438.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.6179x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.030.000

7311.030.000 | HOOK HOSMER MODEL 10X CHILD M12 x 1,6
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 668.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 618.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.6197x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.031.000

7311.031.000 | HOOK, 10P METRIC
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 666.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 616.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.619xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.032.000

7311.032.000 | HOOK, 555 METRIC
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 792.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 733.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.619xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.033.000

7311.033.000 | HOOK, 5XA METRIC
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 656.22 CHF (MwSt inkl.)
 |  | CHF Leistung | 607.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.619xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.034.000

7311.034.000 | HOOK, 88X METRIC, M12x1,6
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 634.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 587.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.619xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.035.000

7311.035.000 | HOOK, 99P METRIC
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 685.03 CHF (MwSt inkl.)
 |  | CHF Leistung | 633.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.619xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.036.000

7311.036.000 | HOOK, 99X METRIC
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 669.84 CHF (MwSt inkl.)
 |  | CHF Leistung | 619.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.619xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.037.000

7311.037.000 | SVC HAND ASSY PALMER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1554.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 1438.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.61xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.038.000

7311.038.000 | HOOK, 5X TITANIUM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1277.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 1181.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.6233x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.039.000

7311.039.000 | HOOK, NEGROID 10P METRIC
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 630.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 583.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.623xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.040.000

7311.040.000 | HOOK, NEGROID 99PN METRIC
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 913.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 845.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.623xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.040.100

7311.040.100 | GripLock Finger
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 5821.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 5384.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | GLF


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.041.000

7311.041.000 | Kraftzughook für Erwachsene
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 638.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 590.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10A11=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.042.000

7311.042.000 | Arbeitshook
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1756.79 CHF (MwSt inkl.)
 |  | CHF Leistung | 1625.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10A12=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.045.000

7311.045.000 | Kraftzughook für Jugendliche
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 511.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 473.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10A37=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.048.000

7311.048.000 | MovoHook 2Grip Aluminium, beschichtet
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 915.01 CHF (MwSt inkl.)
 |  | CHF Leistung | 846.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10A71=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.050.000

7311.050.000 | MovoHook 2Grip Edelstahl, beschichtet
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 823.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 761.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10A81=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.051.000

7311.051.000 | Otto Bock Systemhand -passiv-
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 388.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 359.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8K18=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.052.000

7311.052.000 | Otto Bock System-Einzughand (Innenzug, Perlon)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 538.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 498.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8K20=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.053.000

7311.053.000 | Otto Bock System-Einzughand (Innenzug, Stahl)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 538.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 498.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8K21=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.054.000

7311.054.000 | Otto Bock System-Einzughand (Aussenzug, Perlon)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 538.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 498.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8K22=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.055.000

7311.055.000 | Otto Bock System-Einzughand (Aussenzug, Stahl)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 538.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 498.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8K23=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.056.000

7311.056.000 | Otto Bock System-Zweizughand (Innenzug, Perlon)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 920.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 851.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8K24=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.057.000

7311.057.000 | Otto Bock System-Zweizughand (Aussenzug, Perlon)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 920.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 851.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8K26=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.02
  • 7311.058.000

7311.058.000 | Otto Bock System-Zweizughand (Aussenzug, Stahl)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 920.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 851.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8K27=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03

07.02.01.03 | Hände myoelektrisch
7312.006.000 | Motion EDT Hook
7312.007.000 | MOTION HAND
7312.008.000 | MC ETD Hook with ProPlus Option
7312.009.000 | Motion C ETD ProPlus, w/Titanium Hooks
7312.010.000 | Motion C ETD Standard, w/Titanium Hooks
7312.011.000 | Motion Hand with ProPlus Option
7312.011.010 | COVVI Set mit COVVI Hand Links oder Rechts, Grösse S/M/ oder L, Schnellverschluss, Flex Handgelenk, Überzug, Protektoren,Batterie, Ladegerät, USB Schnittstell, Laminationsring, COAX und Kupplung, 2 Elektroden und Kabel inkl. 2 Jahre Garantie
7312.011.020 | COVVI Hand Grösse S/M/oder L, mit Schnellverschluss, Überzug, Protektoren und 2 Jahre Garantie
7312.011.100 | ETD 3
7312.014.100 | Systemelektrogreifer DMC VariPlus
7312.016.100 | Systemelektrogreifer DMC VariPlus
7312.017.000 | SYSTEM-ELEKTROHAND DMC PLUS
7312.018.000 | SYSTEM-ELEKTROHAND DIGITAL TWIN
7312.019.000 | SENSORHAND SPEED
7312.020.000 | MYOHAND VARIPLUS SPEED
7312.021.000 | SYSTEM-ELEKTROHAND DMC PLUS
7312.023.000 | SENSORHAND SPEED
7312.024.000 | MYOHAND VARIPLUS SPEED
7312.028.000 | MYOHAND VARIPLUS SPEED
7312.029.000 | TRANSCARPAL-HAND DMC PLUS
7312.031.000 | Otto Bock Elektrohand 2000
7312.032.000 | Otto Bock Elektrohand 2000
7312.032.070 | Bebionic Hand mit EQD
7312.032.071 | Bebionic Hand mit short wrist
7312.032.072 | Bebionic Hand Flex
7312.033.000 | 1 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
7312.034.000 | 2 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
7312.035.000 | 3 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
7312.036.000 | 4 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
7312.037.000 | 5 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
7312.040.000 | i-limb quantum Hand Grösse: XS,S.M.L. mit Verschlussautomat oder Anschluss für Handgelenksdissartikulation inkl. 2 Jahre Service, Garantie und Unfallversicherung, sowie kostenloser Leihhandstellung.
7312.047.000 | Vincent finger active (Single Finger, two joints)
7312.048.000 | Vincent thumb active (1 active joint (DIP) 1 passive joint (CP)
7312.049.000 | VINCENTpartial 1aktiver Finger
7312.050.000 | VINCENTPartial 2 aktive Finger
7312.051.000 | VINCENTPartial 3 aktive Finger
7312.051.100 | VINCENTyoung_Paket
7312.051.200 | VINCENTevolution_Paket
7312.051.300 | VINCENTpartial_Vp3_4 Finger_1 Daumen_Paket
7312.051.400 | VINCENTpartial_Vp_4 Finger_Paket
7312.051.500 | VINCENTpartial_Vp_3 Finger_Paket
7312.051.600 | VINCENTpartial_Vp_2 Finger_Paket
7312.051.700 | VINCENTpartial_Vp_1 Finger_Paket
7312.052.000 | Vincent evolution3 (wrist adapter)
7312.053.000 | Vincent evolution3 trans
7312.053.100 | VINCENTpartial - 4 Finger Set
7312.053.110 | VINCENTyoung3 Flexion
7312.054.000 | TASKA CX HAND
7312.055.000 | TASKA HAND GEN1, GEN2


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.006.000

7312.006.000 | Motion EDT Hook
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 5852.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 5413.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.699 010 03x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.007.000

7312.007.000 | MOTION HAND
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 5225.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 4833.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.699 010 0xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.008.000

7312.008.000 | MC ETD Hook with ProPlus Option
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 8011.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 7411.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.699 501 05x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.009.000

7312.009.000 | Motion C ETD ProPlus, w/Titanium Hooks
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 8589.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 7946.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.699 501 06x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.010.000

7312.010.000 | Motion C ETD Standard, w/Titanium Hooks
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 6479.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 5993.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.699 501 0xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.011.000

7312.011.000 | Motion Hand with ProPlus Option
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 7454.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 6896.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.699 501 0xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.011.010

7312.011.010 | COVVI Set mit COVVI Hand Links oder Rechts, Grösse S/M/ oder L, Schnellverschluss, Flex Handgelenk, Überzug, Protektoren,Batterie, Ladegerät, USB Schnittstell, Laminationsring, COAX und Kupplung, 2 Elektroden und Kabel inkl. 2 Jahre Garantie
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 22208.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 20544.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | COV.AK1XXEXXX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.011.020

7312.011.020 | COVVI Hand Grösse S/M/oder L, mit Schnellverschluss, Überzug, Protektoren und 2 Jahre Garantie
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 20189.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 18676.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | COV.CV1XXQXXXX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.011.100

7312.011.100 | ETD 3
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 10232.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 9466.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.50100XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.014.100

7312.014.100 | Systemelektrogreifer DMC VariPlus
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 8351.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 7725.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8E33=9-1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.016.100

7312.016.100 | Systemelektrogreifer DMC VariPlus
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 8351.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 7725.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8E34=9-1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.017.000

7312.017.000 | SYSTEM-ELEKTROHAND DMC PLUS
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 6601.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 6107.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8E38=6
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.018.000

7312.018.000 | SYSTEM-ELEKTROHAND DIGITAL TWIN
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 5378.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 4975.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8E38=7
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.019.000

7312.019.000 | SENSORHAND SPEED
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 8706.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 8053.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8E38=8
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.020.000

7312.020.000 | MYOHAND VARIPLUS SPEED
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 8394.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 7765.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8E38=9
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.021.000

7312.021.000 | SYSTEM-ELEKTROHAND DMC PLUS
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 6470.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 5985.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8E39=6
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.023.000

7312.023.000 | SENSORHAND SPEED
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 8559.84 CHF (MwSt inkl.)
 |  | CHF Leistung | 7918.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8E39=8
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.024.000

7312.024.000 | MYOHAND VARIPLUS SPEED
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 8394.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 7765.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8E39=9
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.028.000

7312.028.000 | MYOHAND VARIPLUS SPEED
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 8394.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 7765.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8E41=9
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.029.000

7312.029.000 | TRANSCARPAL-HAND DMC PLUS
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 7349.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 6799.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8E44=6
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.031.000

7312.031.000 | Otto Bock Elektrohand 2000
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 7078.87 CHF (MwSt inkl.)
 |  | CHF Leistung | 6548.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8E51=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.032.000

7312.032.000 | Otto Bock Elektrohand 2000
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 6081.98 CHF (MwSt inkl.)
 |  | CHF Leistung | 5626.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8E51=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.032.070

7312.032.070 | Bebionic Hand mit EQD
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 19971.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 18475.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8E70=*
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.032.071

7312.032.071 | Bebionic Hand mit short wrist
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 20221.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 18706.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8E71=*
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.032.072

7312.032.072 | Bebionic Hand Flex
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 21310.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 19713.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8E72=*
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.033.000

7312.033.000 | 1 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 33198.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 30711.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | TBX50008
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.034.000

7312.034.000 | 2 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 35174.01 CHF (MwSt inkl.)
 |  | CHF Leistung | 32538.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | TBX50016
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.035.000

7312.035.000 | 3 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 37533.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 34720.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | TBX50024
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.036.000

7312.036.000 | 4 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 39644.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 36673.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | TBX50032
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.037.000

7312.037.000 | 5 Finger i-digits™ quantum Set inkl. Zubehör: Akkusystem, Ladegerät, Elektroden, Service, Garantie und Unfallversicherung usw.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 41755.03 CHF (MwSt inkl.)
 |  | CHF Leistung | 38626.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | TBX50040
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.040.000

7312.040.000 | i-limb quantum Hand Grösse: XS,S.M.L. mit Verschlussautomat oder Anschluss für Handgelenksdissartikulation inkl. 2 Jahre Service, Garantie und Unfallversicherung, sowie kostenloser Leihhandstellung.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 33638.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 31118.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PLXYY000A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.047.000

7312.047.000 | Vincent finger active (Single Finger, two joints)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2955.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 2734.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-110
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.048.000

7312.048.000 | Vincent thumb active (1 active joint (DIP) 1 passive joint (CP)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2955.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 2734.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-140
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.049.000

7312.049.000 | VINCENTpartial 1aktiver Finger
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 9582.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 8864.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-245
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.050.000

7312.050.000 | VINCENTPartial 2 aktive Finger
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 13619.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 12598.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-246
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.051.000

7312.051.000 | VINCENTPartial 3 aktive Finger
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 17484.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 16174.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-247
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.051.100

7312.051.100 | VINCENTyoung_Paket
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 42828.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 39619.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | Vy*


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.051.200

7312.051.200 | VINCENTevolution_Paket
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 55523.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 51362.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | Ve-A*


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.051.300

7312.051.300 | VINCENTpartial_Vp3_4 Finger_1 Daumen_Paket
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 49769.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 46040.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | Vp3+A-4-T*


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.051.400

7312.051.400 | VINCENTpartial_Vp_4 Finger_Paket
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 45379.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 41979.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | Vp3+A-3*


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.051.500

7312.051.500 | VINCENTpartial_Vp_3 Finger_Paket
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 40978.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 37907.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | Vp3+A-3*


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.051.600

7312.051.600 | VINCENTpartial_Vp_2 Finger_Paket
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 36606.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 33863.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | Vp3+A-2*


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.051.700

7312.051.700 | VINCENTpartial_Vp_1 Finger_Paket
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 32169.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 29758.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | Vp3+A-1*


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.052.000

7312.052.000 | Vincent evolution3 (wrist adapter)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 32065.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 29662.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-82x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.053.000

7312.053.000 | Vincent evolution3 trans
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 26474.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 24490.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-82x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.053.100

7312.053.100 | VINCENTpartial - 4 Finger Set
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 33295.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 30800.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-248
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.053.110

7312.053.110 | VINCENTyoung3 Flexion
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 27662.79 CHF (MwSt inkl.)
 |  | CHF Leistung | 25590.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 100-843
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.054.000

7312.054.000 | TASKA CX HAND
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 42298.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 39129.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Taska Prosthetics GmbH
 |  | Artikel-Nr. | TASKA-D2FB31-U1, TASKA-D2FC31-U1, TASKA-D1FB31-U1, TASKA-D1FC31-U1, TASKA-D2CB31-U1, TASKA-D2CC31-U1, TASKA-D1CB31-U1, TASKA-D1CC31-U1


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.01
  • Kap. 07.02.01.03
  • 7312.055.000

7312.055.000 | TASKA HAND GEN1, GEN2
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 35374.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 32723.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.01.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Taska Prosthetics GmbH
 |  | Artikel-Nr.: TASKA-B1FA21-U1, TASKA-B2FA21-U1, TASKA-B1FB21-U1, TASKA-B2FB21-U1, TASKA-B1FC21-U1, TASKA-B2FC21-U1, TASKA-B1CA21-U1, TASKA-B2CA21-U1, TASKA-B1CB21-U1, TASKA-B2CB21-U1, TASKA-B1CC21-U1, TASKA-B2CC21-U1, TASKA-C1FA21-U1, TASKA-C2FA21-U1, TASKA-C1FB21-U1, TASKA-C2FB21-U1, TASKA-C1FC21-U1, TASKA-C2FC21-U1, TASKA-C1CA21-U1 TASKA-C2CA21-U1, TASKA-C1CB21-U1, TASKA-C2CB21-U1, TASKA-C1CC21-U1, TASKA-C2CC21-U1


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02

07.02.02 | Kosmetikhandschuhe (Silikon)
07.02.02.01 | Kosmetikhandschuhe (Silikon)
07.02.02.02 | Kosmetikhandschuhe


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.01

07.02.02.01 | Kosmetikhandschuhe (Silikon)
7320.004.000 | Female Cosmetic Glove Silicone
7320.005.000 | Female Cosmetic Glove MCS
7320.006.000 | Male Cosmetic Glove Silicone
7320.007.000 | Male Cosmetic Glove MCS
7320.008.000 | Prothesenhandschuh Silikon
7320.009.000 | Prothesenhandschuh Silikon
7320.010.000 | Prothesenhandschuh Silikon
7320.010.010 | AxonSkin Silicone Handschuh
7320.010.020 | Handschuh Bebionic schwarz
7320.010.021 | Handschuh Bebionic
7320.010.022 | Handschuh Bebionic
7320.011.000 | i-limb skin Natur Unterarm Handgelenk bis Ellenbogen
7320.013.000 | i-limb™ skin natural (colors 1-18)
7320.018.000 | i-limb™ skin active (transparent und schwarz) TS
7320.020.000 | i-limb skin Natural package x 5
7320.021.000 | Vincent glove PH technical RTV (for partial Hand)
7320.022.000 | Vincent glove PH technical HTV natural (for partial Hand)
7320.023.000 | VINCENTglove - Schnittmustererstellung für VINCENTpartial- Prothese
7320.024.000 | VINCENTglove - textiles Kosmetikhandschuh-Set 35, 45cm
7320.025.000 | VINCENTglove - textiles Kosmetikhandschuh-Set 25 cm
7320.026.000 | Vincent glove PH technical HTV evolution4
7320.027.000 | Vincent glove PH natural evolution3


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.01
  • 7320.004.000

7320.004.000 | Female Cosmetic Glove Silicone
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 259.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 239.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.3 2xxxx xx 1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.01
  • 7320.005.000

7320.005.000 | Female Cosmetic Glove MCS
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 342.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 317.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.3 2xxxx xx 3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.01
  • 7320.006.000

7320.006.000 | Male Cosmetic Glove Silicone
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 259.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 239.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.3 3xxxx xx 1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.01
  • 7320.007.000

7320.007.000 | Male Cosmetic Glove MCS
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 342.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 317.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.3 3xxxx xx 3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.01
  • 7320.008.000

7320.008.000 | Prothesenhandschuh Silikon
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 520.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 481.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S14=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.01
  • 7320.009.000

7320.009.000 | Prothesenhandschuh Silikon
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 520.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 481.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S15=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.01
  • 7320.010.000

7320.010.000 | Prothesenhandschuh Silikon
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 520.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 481.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S16=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.01
  • 7320.010.010

7320.010.010 | AxonSkin Silicone Handschuh
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 755.73 CHF (MwSt inkl.)
 |  | CHF Leistung | 699.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S511
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.01
  • 7320.010.020

7320.010.020 | Handschuh Bebionic schwarz
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 473.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 438.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S710=*
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.01
  • 7320.010.021

7320.010.021 | Handschuh Bebionic
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1122.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 1038.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S711=*M*
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.01
  • 7320.010.022

7320.010.022 | Handschuh Bebionic
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1107.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 1024.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S711=*S*
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.01
  • 7320.011.000

7320.011.000 | i-limb skin Natur Unterarm Handgelenk bis Ellenbogen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 230.31 CHF (MwSt inkl.)
 |  | CHF Leistung | 213.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 0666XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.01
  • 7320.013.000

7320.013.000 | i-limb™ skin natural (colors 1-18)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 328.03 CHF (MwSt inkl.)
 |  | CHF Leistung | 303.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 066XXX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.01
  • 7320.018.000

7320.018.000 | i-limb™ skin active (transparent und schwarz) TS
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 127.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 117.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | MP0920XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.01
  • 7320.020.000

7320.020.000 | i-limb skin Natural package x 5
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1114.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 1030.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | Natural package x 4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.01
  • 7320.021.000

7320.021.000 | Vincent glove PH technical RTV (for partial Hand)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 925.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 856.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-610-R/L
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.01
  • 7320.022.000

7320.022.000 | Vincent glove PH technical HTV natural (for partial Hand)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2011.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 1861.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-611-R/L
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.01
  • 7320.023.000

7320.023.000 | VINCENTglove - Schnittmustererstellung für VINCENTpartial- Prothese
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1952.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 1805.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 10023
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.01
  • 7320.024.000

7320.024.000 | VINCENTglove - textiles Kosmetikhandschuh-Set 35, 45cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1409.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 1303.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 10014
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.01
  • 7320.025.000

7320.025.000 | VINCENTglove - textiles Kosmetikhandschuh-Set 25 cm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1098.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 1016.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 10013
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.01
  • 7320.026.000

7320.026.000 | Vincent glove PH technical HTV evolution4
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2011.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 1861.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-631-R/L
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.01
  • 7320.027.000

7320.027.000 | Vincent glove PH natural evolution3
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3184.30 CHF (MwSt inkl.)
 |  | CHF Leistung | 2945.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.01
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-632-R/L
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02

07.02.02.02 | Kosmetikhandschuhe
7321.001.000 | Female Cosmetic Glove PVC Standard
7321.002.000 | Female Cosmetic Glove PVC Expanded
7321.003.000 | Female Cosmetic Glove MCV Standard
7321.004.000 | Female Cosmetic Glove MCV Expanded
7321.005.000 | Male Cosmetic Glove PVC Standard (OB Hände)
7321.006.000 | Male Cosmetic Glove MCV standard (OB Hände)
7321.007.000 | Male Cosmetic Glove MCV Standard
7321.008.000 | Male Cosmetic Glove PVC Standard
7321.009.000 | Male Cosmetic Glove PVC Expanded
7321.010.000 | Male Cosmetic Glove MCV Expanded
7321.011.000 | Female Cosmertic Glove Hard PVC
7321.012.000 | Male Cosmertic Glove Hard PVC
7321.013.000 | Handüberzug
7321.014.000 | Prothesenhandschuh
7321.015.000 | MyoSkin Natural
7321.016.000 | Prothesenhandschuh
7321.017.000 | MyoSkin Natural
7321.018.000 | Prothesenhandschuh
7321.019.000 | MyoSkin Natural
7321.020.000 | Prothesenhandschuh
7321.021.000 | MyolinoSkin Natural
7321.022.000 | Prothesenhandschuh für Herren
7321.023.000 | MovoSkin Natural
7321.024.000 | Prothesenhandschuh für Damen
7321.025.000 | AxonSkin Black Handschuh
7321.026.000 | AxonSkin Natural für Herren
7321.027.000 | AxonSkin Natural für Damen
7321.028.000 | MovoSkin Natural
7321.029.000 | Prothesenhandschuh für Kinder
7321.030.000 | MovolinoSkin Natural
7321.031.000 | i-limb™ skin contour (light und tan und transparent)
7321.032.000 | i-limb™ skin contour TS (light und tan und transparent)
7321.034.000 | i-limb™ skin active Handschuh XS (transparent und schwarz) TS
7321.035.000 | i-limb™ skin active Handschuh XS (transparent und schwarz)
7321.036.000 | i-limb™ skin active Handschuh (transparent und schwarz)


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.001.000

7321.001.000 | Female Cosmetic Glove PVC Standard
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 86.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 79.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.1 2xxxx xx 1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.002.000

7321.002.000 | Female Cosmetic Glove PVC Expanded
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 98.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 91.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.1 2xxxx xx 2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.003.000

7321.003.000 | Female Cosmetic Glove MCV Standard
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 168.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 156.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.1 2xxxx xx 3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.004.000

7321.004.000 | Female Cosmetic Glove MCV Expanded
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 181.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 168.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.1 2xxxx xx 4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.005.000

7321.005.000 | Male Cosmetic Glove PVC Standard (OB Hände)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 98.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 91.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.1 307xx xx 1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.006.000

7321.006.000 | Male Cosmetic Glove MCV standard (OB Hände)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 181.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 168.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.1 307xx xx3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.007.000

7321.007.000 | Male Cosmetic Glove MCV Standard
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 168.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 156.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.1 3xxxx xx3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.008.000

7321.008.000 | Male Cosmetic Glove PVC Standard
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 86.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 79.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.1 3xxxx xx 1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.009.000

7321.009.000 | Male Cosmetic Glove PVC Expanded
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 98.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 91.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.1 3xxxx xx 2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.010.000

7321.010.000 | Male Cosmetic Glove MCV Expanded
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 181.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 168.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.1 3xxxx xx 4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.011.000

7321.011.000 | Female Cosmertic Glove Hard PVC
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 198.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 184.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.2 2xxxx xx 1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.012.000

7321.012.000 | Male Cosmertic Glove Hard PVC
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 198.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 184.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.2 3xxxx xx 1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.013.000

7321.013.000 | Handüberzug
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 57.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 53.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8K2=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.014.000

7321.014.000 | Prothesenhandschuh
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 189.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 175.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S11=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.015.000

7321.015.000 | MyoSkin Natural
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 428.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 396.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S11N=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.016.000

7321.016.000 | Prothesenhandschuh
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 189.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 175.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S12=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.017.000

7321.017.000 | MyoSkin Natural
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 441.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 408.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S12N=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.018.000

7321.018.000 | Prothesenhandschuh
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 189.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 175.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S13=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.019.000

7321.019.000 | MyoSkin Natural
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 441.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 408.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S13N=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.020.000

7321.020.000 | Prothesenhandschuh
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 315.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 291.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S20=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.021.000

7321.021.000 | MyolinoSkin Natural
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 441.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 408.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S20N=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.022.000

7321.022.000 | Prothesenhandschuh für Herren
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 189.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 175.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S4=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.023.000

7321.023.000 | MovoSkin Natural
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 441.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 408.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S4N=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.024.000

7321.024.000 | Prothesenhandschuh für Damen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 189.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 175.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S5=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.025.000

7321.025.000 | AxonSkin Black Handschuh
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 542.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 502.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S500=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.026.000

7321.026.000 | AxonSkin Natural für Herren
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 659.25 CHF (MwSt inkl.)
 |  | CHF Leistung | 609.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S501=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.027.000

7321.027.000 | AxonSkin Natural für Damen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 659.25 CHF (MwSt inkl.)
 |  | CHF Leistung | 609.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S502=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.028.000

7321.028.000 | MovoSkin Natural
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 441.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 408.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S5N=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.029.000

7321.029.000 | Prothesenhandschuh für Kinder
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 189.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 175.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S6=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.030.000

7321.030.000 | MovolinoSkin Natural
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 441.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 408.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8S6N=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.031.000

7321.031.000 | i-limb™ skin contour (light und tan und transparent)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 243.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 224.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL35XXXX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.032.000

7321.032.000 | i-limb™ skin contour TS (light und tan und transparent)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 283.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 262.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL38XXXX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.034.000

7321.034.000 | i-limb™ skin active Handschuh XS (transparent und schwarz) TS
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 134.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 124.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL38000X


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.035.000

7321.035.000 | i-limb™ skin active Handschuh XS (transparent und schwarz)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 100.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 92.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL35300X


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.02
  • Kap. 07.02.02.02
  • 7321.036.000

7321.036.000 | i-limb™ skin active Handschuh (transparent und schwarz)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 100.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 92.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.02.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 09202X


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03

07.02.03 | Handgelenke
7330.001.000 | WRIST DISARTC FRIC MEDIUM WA600A
7330.002.000 | WD QUICK CHANGE WRIST
7330.003.000 | QUICK CHANGE WRIST WD-400S
7330.004.000 | WRIST, FRICTION WE-100N 32 MM DIAMETER
7330.005.000 | WRIST, NYLON FRICTION WE200N
7330.006.000 | NYLON FRICTION WRIST WE-300N
7330.007.000 | WRIST, FRICTION ECONOMY WE501
7330.008.000 | WRIST, NYLON FRICTION WE500N
7330.009.000 | WRIST, FRICTION, SS WE500S
7330.010.000 | WRIST WE500SL HD STAINLESS STEEL
7330.011.000 | WRIST, APRL CHILD WF-51
7330.012.000 | WRIST QUICK CHANGE, SS WD400SS
7330.013.000 | WRIST, PASSIVE ENDO 12MM
7330.014.000 | WRIST ASSY 50MM WE501
7330.015.000 | WRIST,OVAL FRICTION DISCONNECT
7330.016.000 | WRIST ASSY FD 1 3/4 IN.
7330.017.000 | WRIST FRICTION DISCONNECT w/LAM. RING 2 INCH
7330.018.000 | FLEXION WRIST ASSY METRIC
7330.019.000 | FLEXION WRIST ASSY FW300 12MM, MEDIUM/SMALL 4,4CM
7330.020.000 | FLEXION WRIST ASSY METRIC
7330.021.000 | WRIST WE500N WITH LAMINATION RING
7330.022.000 | WRIST, TITANIUM 2 IN.
7330.023.000 | QD WRIST INSERT SUB-ASSY 1/2-21
7330.024.000 | QD WRIST INSERT SUB-ASSY 12MM
7330.025.000 | QUICK DISCONNECT WRIST ASSY 1/2-20+
7330.026.000 | QUICK DISCONNECT WRIST AS 12MM+
7330.027.000 | WEDGE GRIP, ROUND LARGE
7330.028.000 | QUICK DISCONNECT OVAL WRI ASSY 12MM+
7330.029.000 | QUICK DISCONNECT OVAL WRI ASSY 1/2-20+
7330.030.000 | WEDGE GRIP, OVAL LARGE
7330.031.000 | WEDGE GRIP, ROUND LARGE METRIC
7330.032.000 | WEDGE GRIP, OVAL LARGE METRIC
7330.033.000 | FOUR FUNCTION WRIST
7330.034.000 | QUICK DISCON'T WRIST ASSY 1/2-20,RD MED+
7330.035.000 | QUICK DISCON'T WRIST ASSY 1/2-20,OVAL M+
7330.036.000 | QUICK DISCON'T WRIST OVAL MEDIUM, WITHOUT INSERT
7330.037.000 | WRIST, WADGE GRIP ROUND MEDIUM
7330.038.000 | WEDGE GRIP, OVAL MEDIUM
7330.039.000 | FLEXION WRIST FOR INHAND WRIST ROTATOR
7330.040.000 | MC IN HAND WRIST ROTATOR
7330.041.000 | Ab / Adduction Flexion Wrist-ETD. 4-positions
7330.042.000 | Motion C Wrist Rotator ProWrist
7330.043.000 | Motion C Wrist Rotator, Standard
7330.045.000 | Otto Bock Handgelenk
7330.048.000 | Kugelrasten-Handgelenk, kurz
7330.049.000 | Otto Bock Kugelhandgelenk
7330.050.000 | Handgelenk
7330.051.000 | MyoWrist Transcarpal
7330.052.000 | MovoWrist Flex
7330.053.000 | MyoWrist 2Act
7330.054.000 | MyolinoWrist 2001
7330.055.000 | Kugelrasten-Handgelenk
7330.057.000 | Handgelenk
7330.058.000 | Flexionsgelenk
7330.060.000 | i-Limb Wrist
7330.061.000 | i-LIMB WRIST mit Fernelektroden
7330.062.000 | Passives Handgelenk für kosmetische Armprothesen


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.001.000

7330.001.000 | WRIST DISARTC FRIC MEDIUM WA600A
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 143.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 133.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.52119
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.002.000

7330.002.000 | WD QUICK CHANGE WRIST
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 240.95 CHF (MwSt inkl.)
 |  | CHF Leistung | 222.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.52127
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.003.000

7330.003.000 | QUICK CHANGE WRIST WD-400S
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 296.14 CHF (MwSt inkl.)
 |  | CHF Leistung | 273.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.52128
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.004.000

7330.004.000 | WRIST, FRICTION WE-100N 32 MM DIAMETER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 125.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 116.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.52142
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.005.000

7330.005.000 | WRIST, NYLON FRICTION WE200N
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 151.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 140.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.52147
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.006.000

7330.006.000 | NYLON FRICTION WRIST WE-300N
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 151.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 140.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.52156
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.007.000

7330.007.000 | WRIST, FRICTION ECONOMY WE501
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 95.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 88.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.52159
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.008.000

7330.008.000 | WRIST, NYLON FRICTION WE500N
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 151.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 140.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.52160
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.009.000

7330.009.000 | WRIST, FRICTION, SS WE500S
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 139.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 129.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.52162
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.010.000

7330.010.000 | WRIST WE500SL HD STAINLESS STEEL
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 166.20 CHF (MwSt inkl.)
 |  | CHF Leistung | 153.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.52163
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.011.000

7330.011.000 | WRIST, APRL CHILD WF-51
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 166.20 CHF (MwSt inkl.)
 |  | CHF Leistung | 153.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.52176
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.012.000

7330.012.000 | WRIST QUICK CHANGE, SS WD400SS
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 105.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 98.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.53896
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.013.000

7330.013.000 | WRIST, PASSIVE ENDO 12MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 133.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 123.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.56966
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.014.000

7330.014.000 | WRIST ASSY 50MM WE501
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 133.34 CHF (MwSt inkl.)
 |  | CHF Leistung | 123.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.57062
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.015.000

7330.015.000 | WRIST,OVAL FRICTION DISCONNECT
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 356.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 330.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.58150
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.016.000

7330.016.000 | WRIST ASSY FD 1 3/4 IN.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 621.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 574.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.58151
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.017.000

7330.017.000 | WRIST FRICTION DISCONNECT w/LAM. RING 2 INCH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 741.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 685.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.58152
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.018.000

7330.018.000 | FLEXION WRIST ASSY METRIC
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 434.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 402.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.58219
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.019.000

7330.019.000 | FLEXION WRIST ASSY FW300 12MM, MEDIUM/SMALL 4,4CM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 434.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 402.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.58220
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.020.000

7330.020.000 | FLEXION WRIST ASSY METRIC
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 412.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 381.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.58221
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.021.000

7330.021.000 | WRIST WE500N WITH LAMINATION RING
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 215.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 199.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.58684
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.022.000

7330.022.000 | WRIST, TITANIUM 2 IN.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 513.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 475.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.59491
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.023.000

7330.023.000 | QD WRIST INSERT SUB-ASSY 1/2-21
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 83.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 77.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.61860
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.024.000

7330.024.000 | QD WRIST INSERT SUB-ASSY 12MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 83.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 77.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.61861
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.025.000

7330.025.000 | QUICK DISCONNECT WRIST ASSY 1/2-20+
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 260.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 241.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.61862
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.026.000

7330.026.000 | QUICK DISCONNECT WRIST AS 12MM+
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 260.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 241.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.61863
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.027.000

7330.027.000 | WEDGE GRIP, ROUND LARGE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 251.60 CHF (MwSt inkl.)
 |  | CHF Leistung | 232.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.61897
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.028.000

7330.028.000 | QUICK DISCONNECT OVAL WRI ASSY 12MM+
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 313.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 290.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.61921
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.029.000

7330.029.000 | QUICK DISCONNECT OVAL WRI ASSY 1/2-20+
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 313.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 290.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.61922
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.030.000

7330.030.000 | WEDGE GRIP, OVAL LARGE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 331.92 CHF (MwSt inkl.)
 |  | CHF Leistung | 307.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.61970
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.031.000

7330.031.000 | WEDGE GRIP, ROUND LARGE METRIC
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 210.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 194.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.62174
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.032.000

7330.032.000 | WEDGE GRIP, OVAL LARGE METRIC
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 287.92 CHF (MwSt inkl.)
 |  | CHF Leistung | 266.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.62175
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.033.000

7330.033.000 | FOUR FUNCTION WRIST
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1307.79 CHF (MwSt inkl.)
 |  | CHF Leistung | 1209.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.62268
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.034.000

7330.034.000 | QUICK DISCON'T WRIST ASSY 1/2-20,RD MED+
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 340.95 CHF (MwSt inkl.)
 |  | CHF Leistung | 315.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.62342
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.035.000

7330.035.000 | QUICK DISCON'T WRIST ASSY 1/2-20,OVAL M+
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 556.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 514.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.62343
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.036.000

7330.036.000 | QUICK DISCON'T WRIST OVAL MEDIUM, WITHOUT INSERT
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 468.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 433.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.62344
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.037.000

7330.037.000 | WRIST, WADGE GRIP ROUND MEDIUM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 356.14 CHF (MwSt inkl.)
 |  | CHF Leistung | 329.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.62351
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.038.000

7330.038.000 | WEDGE GRIP, OVAL MEDIUM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 618.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 572.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.62354
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.039.000

7330.039.000 | FLEXION WRIST FOR INHAND WRIST ROTATOR
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2003.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 1852.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.699 010 68x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.040.000

7330.040.000 | MC IN HAND WRIST ROTATOR
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4256.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 3937.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.699 010 68x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.041.000

7330.041.000 | Ab / Adduction Flexion Wrist-ETD. 4-positions
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2003.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 1852.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.699 010 793
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.042.000

7330.042.000 | Motion C Wrist Rotator ProWrist
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 5640.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 5217.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.699 501 0xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.043.000

7330.043.000 | Motion C Wrist Rotator, Standard
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4167.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 3855.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.699 501 0xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.045.000

7330.045.000 | Otto Bock Handgelenk
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 128.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 118.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10V18=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.048.000

7330.048.000 | Kugelrasten-Handgelenk, kurz
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 426.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 394.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10V30
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.049.000

7330.049.000 | Otto Bock Kugelhandgelenk
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 277.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 256.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10V32=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.050.000

7330.050.000 | Handgelenk
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 125.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 116.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10V36=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.051.000

7330.051.000 | MyoWrist Transcarpal
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 851.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 787.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10V38=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.052.000

7330.052.000 | MovoWrist Flex
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1324.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 1224.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10V39=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.053.000

7330.053.000 | MyoWrist 2Act
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1689.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 1563.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10V40
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.054.000

7330.054.000 | MyolinoWrist 2001
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 994.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 920.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10V51=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.055.000

7330.055.000 | Kugelrasten-Handgelenk
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 420.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 388.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10V8
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.057.000

7330.057.000 | Handgelenk
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 621.79 CHF (MwSt inkl.)
 |  | CHF Leistung | 575.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E323=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.058.000

7330.058.000 | Flexionsgelenk
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3465.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 3205.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL2381XY
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.060.000

7330.060.000 | i-Limb Wrist
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 8622.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 7976.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | TBX50547
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.061.000

7330.061.000 | i-LIMB WRIST mit Fernelektroden
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 8622.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 7976.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | TBX50548
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.03
  • 7330.062.000

7330.062.000 | Passives Handgelenk für kosmetische Armprothesen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 234.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 217.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.03
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | schubert + braun prothesenwerk gmbh
 |  | Artikel-Nr. | 8PW15=3


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04

07.02.04 | Ellenbogengelenke
7340.001.000 | Boston Ellenbogen, mit Lipo Akku stärkster Ellenbogen auf dem Markt Set mit Ladegerät
7340.002.000 | BostonTMR Ellenbogen, mit Lipo Akku stärkster Ellenbogen auf dem Markt Set kompl.
7340.003.000 | E-50 Elbow Child with outside Cable
7340.004.000 | E-50 Elbow Child with inside Cable
7340.005.000 | Hinge Locking SM R PR E2501
7340.006.000 | ELBOW, STD FRICTION ONLY E400F
7340.007.000 | HINGE, LOCKING HD R PR E5500A
7340.008.000 | HINGE, FLAIL ARM FAH-100R
7340.009.000 | HINGE, FLAIL ARM FAH-100AR
7340.010.000 | HINGE, FLAIL ARM FAH100B
7340.011.000 | HINGE RESIDUAL LIMB ACT PAIR
7340.012.000 | LOCKING HINGE
7340.013.000 | ELBOW,E400 W/O SADDLE
7340.014.000 | ELBOW,E200 W/O SADDLE
7340.015.000 | ELBOW,E50 W/O SADDLE
7340.016.000 | ELBOW,E400F W/O SADDLE
7340.017.000 | ELBOW,E200F W/O SADDLE
7340.018.000 | ELBOW,E50F W/O SADDLE
7340.019.000 | ELBOW, ALTERNATING LOCK
7340.020.000 | ELBOW, MANUAL LOCK, R
7340.021.000 | ELBOW MANUAL LOCK, L
7340.022.000 | ELBOW ELECTRIC, NY EXOSKELETAL, MEDIUM
7340.023.000 | ELBOW, ELECTRIC FREESWING SW LG
7340.024.000 | ENDOSKEL ELECTRIC ELBOW MEDIUM HOSMER
7340.025.000 | ELBOW E200 F FRICTION
7340.026.000 | ENDOSKELETAL ELBOW
7340.027.000 | ELBOW ASSY DOUBLE SECTOR
7340.028.000 | ELBOW ASSY,DOUBLE SECTOR SST
7340.029.000 | ELBOW, HD E400 INSIDE CABLE
7340.030.000 | ELBOW, ELEC. EXO MEDIUM CENTRI MYO WIRED
7340.031.000 | ELBOW, ELEC, EXO LARGE CENTRI MYO WIRED
7340.032.000 | U3 PLUS-UTAH ARTIFICIAL ARM
7340.033.000 | Utah Hybrid Arm Package
7340.034.000 | Elbow - Hosmer E2 for use with ProC
7340.035.000 | UTAH ARM 3 PACKAGE 230V
7340.035.100 | Endo-Arm Ellbogen
7340.038.000 | Dynamic Arm inkl. Ladegerät und Netzteil
7340.038.010 | Dynamic Arm Plus
7340.039.000 | MovolinoArm Friction
7340.040.000 | Ellbogenpassteil für Kinder
7340.041.000 | Ellbogenpassteil
7340.043.000 | Ellbogen-Passteil
7340.044.000 | Ellbogenpassteil
7340.045.000 | Ellbogen-Passteil
7340.046.000 | ERGOARM
7340.047.000 | ERGOARM PLUS
7340.048.000 | ERGOARM HYBRID PLUS
7340.049.000 | Ellbogenpassteil
7340.050.000 | ERGOARM ELECTRONIC PLUS
7340.051.000 | Ellbogenpassteil
7340.052.000 | Otto Bock Modular-Armpassteil
7340.053.000 | Otto Bock Modular-Armpassteil
7340.054.000 | Otto Bock Modular-Armpassteil
7340.055.000 | Otto Bock Modular-Armpassteil
7340.056.000 | Otto Bock Modular-Armpassteil
7340.057.000 | Modular-Ellbogengelenk
7340.058.000 | Ellbogengelenkschiene
7340.059.000 | Passives Ellbogengelenk für kosmetische Armprothesen


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.001.000

7340.001.000 | Boston Ellenbogen, mit Lipo Akku stärkster Ellenbogen auf dem Markt Set mit Ladegerät
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 38125.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 35268.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | BE300L+
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.002.000

7340.002.000 | BostonTMR Ellenbogen, mit Lipo Akku stärkster Ellenbogen auf dem Markt Set kompl.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 47416.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 43863.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | BE300TMR+
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.003.000

7340.003.000 | E-50 Elbow Child with outside Cable
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1365.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 1263.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.681 050 556
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.004.000

7340.004.000 | E-50 Elbow Child with inside Cable
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1618.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 1497.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.681 050 557
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.005.000

7340.005.000 | Hinge Locking SM R PR E2501
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1054.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 975.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.681 053 881
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.006.000

7340.006.000 | ELBOW, STD FRICTION ONLY E400F
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 756.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 699.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.53363
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.007.000

7340.007.000 | HINGE, LOCKING HD R PR E5500A
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1536.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 1421.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.53884
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.008.000

7340.008.000 | HINGE, FLAIL ARM FAH-100R
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1495.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 1383.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.53887
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.009.000

7340.009.000 | HINGE, FLAIL ARM FAH-100AR
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1312.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 1213.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.53888
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.010.000

7340.010.000 | HINGE, FLAIL ARM FAH100B
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 303.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 280.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.53889
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.011.000

7340.011.000 | HINGE RESIDUAL LIMB ACT PAIR
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1135.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 1049.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.5388x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.012.000

7340.012.000 | LOCKING HINGE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1054.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 975.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.538xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.013.000

7340.013.000 | ELBOW,E400 W/O SADDLE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 901.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 834.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.54444
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.014.000

7340.014.000 | ELBOW,E200 W/O SADDLE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 853.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 789.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.54445
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.015.000

7340.015.000 | ELBOW,E50 W/O SADDLE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1031.87 CHF (MwSt inkl.)
 |  | CHF Leistung | 954.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.54446
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.016.000

7340.016.000 | ELBOW,E400F W/O SADDLE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 674.38 CHF (MwSt inkl.)
 |  | CHF Leistung | 623.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.54447
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.017.000

7340.017.000 | ELBOW,E200F W/O SADDLE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 639.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 591.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.54448
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.018.000

7340.018.000 | ELBOW,E50F W/O SADDLE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 733.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 678.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.54449
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.019.000

7340.019.000 | ELBOW, ALTERNATING LOCK
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1398.65 CHF (MwSt inkl.)
 |  | CHF Leistung | 1293.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.55135
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.020.000

7340.020.000 | ELBOW, MANUAL LOCK, R
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1374.44 CHF (MwSt inkl.)
 |  | CHF Leistung | 1271.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.55170
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.021.000

7340.021.000 | ELBOW MANUAL LOCK, L
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1374.44 CHF (MwSt inkl.)
 |  | CHF Leistung | 1271.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.56344
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.022.000

7340.022.000 | ELBOW ELECTRIC, NY EXOSKELETAL, MEDIUM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 592.98 CHF (MwSt inkl.)
 |  | CHF Leistung | 548.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.57431
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.023.000

7340.023.000 | ELBOW, ELECTRIC FREESWING SW LG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 459.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 424.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.57432
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.024.000

7340.024.000 | ENDOSKEL ELECTRIC ELBOW MEDIUM HOSMER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1220.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 1129.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.57442
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.025.000

7340.025.000 | ELBOW E200 F FRICTION
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 822.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 761.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.58183
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.026.000

7340.026.000 | ENDOSKELETAL ELBOW
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 819.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 758.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.60012
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.027.000

7340.027.000 | ELBOW ASSY DOUBLE SECTOR
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1765.38 CHF (MwSt inkl.)
 |  | CHF Leistung | 1633.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.60149
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.028.000

7340.028.000 | ELBOW ASSY,DOUBLE SECTOR SST
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2527.65 CHF (MwSt inkl.)
 |  | CHF Leistung | 2338.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.60665
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.029.000

7340.029.000 | ELBOW, HD E400 INSIDE CABLE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1136.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 1051.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.61658
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.030.000

7340.030.000 | ELBOW, ELEC. EXO MEDIUM CENTRI MYO WIRED
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 7696.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 7119.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.62566
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.031.000

7340.031.000 | ELBOW, ELEC, EXO LARGE CENTRI MYO WIRED
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 7696.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 7119.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.62567
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.032.000

7340.032.000 | U3 PLUS-UTAH ARTIFICIAL ARM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 36227.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 33513.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.699 010 0xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.033.000

7340.033.000 | Utah Hybrid Arm Package
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 16023.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 14823.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.699 501 0xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.034.000

7340.034.000 | Elbow - Hosmer E2 for use with ProC
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 6773.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 6266.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | CEN.699 702 04x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.035.000

7340.035.000 | UTAH ARM 3 PACKAGE 230V
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 32047.92 CHF (MwSt inkl.)
 |  | CHF Leistung | 29646.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.501003x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.035.100

7340.035.100 | Endo-Arm Ellbogen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1269.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 1174.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.631 028 3XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.038.000

7340.038.000 | Dynamic Arm inkl. Ladegerät und Netzteil
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 34807.55 CHF (MwSt inkl.)
 |  | CHF Leistung | 32199.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12K100N
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.038.010

7340.038.010 | Dynamic Arm Plus
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 43984.38 CHF (MwSt inkl.)
 |  | CHF Leistung | 40688.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12K110N
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.039.000

7340.039.000 | MovolinoArm Friction
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1534.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 1419.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12K12
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.040.000

7340.040.000 | Ellbogenpassteil für Kinder
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 447.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 414.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12K19=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.041.000

7340.041.000 | Ellbogenpassteil
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 500.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 463.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12K20=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.043.000

7340.043.000 | Ellbogen-Passteil
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2210.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 2044.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12K27=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.044.000

7340.044.000 | Ellbogenpassteil
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4115.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 3807.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12K33=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.045.000

7340.045.000 | Ellbogen-Passteil
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1679.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 1553.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12K4=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.046.000

7340.046.000 | ERGOARM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2158.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 1996.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12K41=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.047.000

7340.047.000 | ERGOARM PLUS
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4187.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 3873.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12K42=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.048.000

7340.048.000 | ERGOARM HYBRID PLUS
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4757.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 4401.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12K44=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.049.000

7340.049.000 | Ellbogenpassteil
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 501.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 463.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12K5=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.050.000

7340.050.000 | ERGOARM ELECTRONIC PLUS
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 7768.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 7186.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12K50=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.051.000

7340.051.000 | Ellbogenpassteil
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 461.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 426.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12K6=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.052.000

7340.052.000 | Otto Bock Modular-Armpassteil
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 422.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 390.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12R1=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.053.000

7340.053.000 | Otto Bock Modular-Armpassteil
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 470.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 435.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12R2=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.054.000

7340.054.000 | Otto Bock Modular-Armpassteil
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 408.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 378.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12R3=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.055.000

7340.055.000 | Otto Bock Modular-Armpassteil
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 424.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 392.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12R4=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.056.000

7340.056.000 | Otto Bock Modular-Armpassteil
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 738.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 682.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12R5=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.057.000

7340.057.000 | Modular-Ellbogengelenk
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 282.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 261.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13R1=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.058.000

7340.058.000 | Ellbogengelenkschiene
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1024.19 CHF (MwSt inkl.)
 |  | CHF Leistung | 947.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 16X12
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.04
  • 7340.059.000

7340.059.000 | Passives Ellbogengelenk für kosmetische Armprothesen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 234.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 217.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.04
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | schubert + braun prothesenwerk gmbh
 |  | Artikel-Nr. | 8PW15=4


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.05

07.02.05 | Schultergelenke
7350.001.000 | Verriegelungselement mechanisch für Schultergelenk SJ90 bei Bedarf mitbest. links-rechts
7350.002.000 | freischwingendes Schultergelenk kugellager rastbar mechanisch
7350.003.000 | freischwingendes Schultergelenk kugellager rastbar elektrisch verriegelbar
7350.004.000 | SHOULDER JOINT, UNIV STD USJ100 +
7350.005.000 | SHOULDER JOINT F/X ABD FAJ101
7350.006.000 | Otto Bock Schultergelenk
7350.007.000 | Otto Bock Schultergelenk
7350.008.000 | MovoShoulder Swing
7350.009.000 | Otto Bock Kugelschultergelenk


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.05
  • 7350.001.000

7350.001.000 | Verriegelungselement mechanisch für Schultergelenk SJ90 bei Bedarf mitbest. links-rechts
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 570.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 528.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SJ43
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.05
  • 7350.002.000

7350.002.000 | freischwingendes Schultergelenk kugellager rastbar mechanisch
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4829.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 4467.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.05
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SJ90
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.05
  • 7350.003.000

7350.003.000 | freischwingendes Schultergelenk kugellager rastbar elektrisch verriegelbar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 5948.20 CHF (MwSt inkl.)
 |  | CHF Leistung | 5502.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.05
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | SJ92
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.05
  • 7350.004.000

7350.004.000 | SHOULDER JOINT, UNIV STD USJ100 +
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 668.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 618.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.52028
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.05
  • 7350.005.000

7350.005.000 | SHOULDER JOINT F/X ABD FAJ101
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 589.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 545.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.55134
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.05
  • 7350.006.000

7350.006.000 | Otto Bock Schultergelenk
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 289.38 CHF (MwSt inkl.)
 |  | CHF Leistung | 267.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12S4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.05
  • 7350.007.000

7350.007.000 | Otto Bock Schultergelenk
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 304.30 CHF (MwSt inkl.)
 |  | CHF Leistung | 281.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12S5=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.05
  • 7350.008.000

7350.008.000 | MovoShoulder Swing
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3548.92 CHF (MwSt inkl.)
 |  | CHF Leistung | 3283.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.05
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12S6=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.05
  • 7350.009.000

7350.009.000 | Otto Bock Kugelschultergelenk
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 388.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 359.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.05
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12S7
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.06

07.02.06 | Anbindungssysteme
7360.000.100 | RevoLock Lanyard
7360.001.000 | ICELOCK 722
7360.005.000 | ICELOCK 721 SHUTTLE-PIN
7360.007.000 | ICELOCK 774 EURO-4-LOCHANSCHLUSS ALUMINIUM
7360.008.000 | SHUTTLE-PIN, 56 MM, KLEIN
7360.009.000 | Rohrventil für Saugschaft
7360.010.000 | Lock-Set
7360.010.010 | Lock
7360.010.020 | Textile Haltebandage für Oberarmprothese


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.06
  • 7360.000.100

7360.000.100 | RevoLock Lanyard
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 220.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 203.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 222.7013
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.06
  • 7360.001.000

7360.001.000 | ICELOCK 722
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 361.22 CHF (MwSt inkl.)
 |  | CHF Leistung | 334.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-721000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.06
  • 7360.005.000

7360.005.000 | ICELOCK 721 SHUTTLE-PIN
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 100.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 92.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-792000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.06
  • 7360.007.000

7360.007.000 | ICELOCK 774 EURO-4-LOCHANSCHLUSS ALUMINIUM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 135.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 125.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-774000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.06
  • 7360.008.000

7360.008.000 | SHUTTLE-PIN, 56 MM, KLEIN
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 100.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 92.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | L-792005
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.06
  • 7360.009.000

7360.009.000 | Rohrventil für Saugschaft
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 772.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 714.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12V10
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.06
  • 7360.010.000

7360.010.000 | Lock-Set
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 351.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 325.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 14A1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.06
  • 7360.010.010

7360.010.010 | Lock
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 256.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 237.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 14A110
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.06
  • 7360.010.020

7360.010.020 | Textile Haltebandage für Oberarmprothese
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 569.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 527.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.06
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A47
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.07

07.02.07 | Liner
7370.001.000 | Alpha Classic SEBS Upper Extremity Spirit Buff 3mm Uniform Locking Liner
7370.001.010 | Alpha Upper Extremity Locking Liner
7370.003.000 | ICEROSS UPPER-X DISTALANSCHLUSS 1 MM
7370.005.000 | IntoLiner Acclimate
7370.005.010 | Silikon Arm Liner mit CVD-Beschichtung
7370.006.000 | 1300mAh Batterie-Set für switch block
7370.007.000 | Ladegerät für die Hand
7370.008.000 | 1300mAh Batterie-Set mit DC Anschluss
7370.009.000 | 2000mAh Batterie-Set mit DC Anschluss
7370.010.000 | 2000mAh Batterie-Set für switch block
7370.013.000 | 50Hz einseitiger Kompacktelektroden-Satz, ikln. 600mm Kabel
7370.014.000 | Kupplunseinsatz mit Sicherung
7370.015.000 | Koaxialstecker
7370.016.000 | 50Hz einseitiger Kompacktelektroden-Satz, ikln. 300mm Kabel
7370.017.000 | 60Hz einseitiger Kompacktelektroden-Satz, ikln. 300mm Kabel
7370.018.000 | 60Hz einseitiger Kompacktelektroden-Satz, ikln. 600mm Kabel


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.07
  • 7370.001.000

7370.001.000 | Alpha Classic SEBS Upper Extremity Spirit Buff 3mm Uniform Locking Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 576.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 533.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | ALL-543
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.07
  • 7370.001.010

7370.001.010 | Alpha Upper Extremity Locking Liner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 520.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 481.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | OWW.AUL-543x-E
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.07
  • 7370.003.000

7370.003.000 | ICEROSS UPPER-X DISTALANSCHLUSS 1 MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 881.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 815.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | I-8131XX
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.07
  • 7370.005.000

7370.005.000 | IntoLiner Acclimate
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 837.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 774.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 14Y3=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.07
  • 7370.005.010

7370.005.010 | Silikon Arm Liner mit CVD-Beschichtung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 644.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 596.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 14Y5
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.07
  • 7370.006.000

7370.006.000 | 1300mAh Batterie-Set für switch block
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 198.09 CHF (MwSt inkl.)
 |  | CHF Leistung | 183.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL000192
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.07
  • 7370.007.000

7370.007.000 | Ladegerät für die Hand
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 378.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 349.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL000200
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.07
  • 7370.008.000

7370.008.000 | 1300mAh Batterie-Set mit DC Anschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 198.09 CHF (MwSt inkl.)
 |  | CHF Leistung | 183.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL000230
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.07
  • 7370.009.000

7370.009.000 | 2000mAh Batterie-Set mit DC Anschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 198.09 CHF (MwSt inkl.)
 |  | CHF Leistung | 183.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL000234
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.07
  • 7370.010.000

7370.010.000 | 2000mAh Batterie-Set für switch block
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 198.09 CHF (MwSt inkl.)
 |  | CHF Leistung | 183.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL000235
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.07
  • 7370.013.000

7370.013.000 | 50Hz einseitiger Kompacktelektroden-Satz, ikln. 600mm Kabel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 987.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 913.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL069468
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.07
  • 7370.014.000

7370.014.000 | Kupplunseinsatz mit Sicherung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 53.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 49.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL091032
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.07
  • 7370.015.000

7370.015.000 | Koaxialstecker
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 196.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 181.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL091036
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.07
  • 7370.016.000

7370.016.000 | 50Hz einseitiger Kompacktelektroden-Satz, ikln. 300mm Kabel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 987.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 913.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL091050
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.07
  • 7370.017.000

7370.017.000 | 60Hz einseitiger Kompacktelektroden-Satz, ikln. 300mm Kabel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 987.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 913.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL091060
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.07
  • 7370.018.000

7370.018.000 | 60Hz einseitiger Kompacktelektroden-Satz, ikln. 600mm Kabel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 987.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 913.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.07
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL091128
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08

07.02.08 | Zubehör (Allgemein)
07.02.08.01 | Zubehör (Allgemein)
07.02.08.02 | Zubehör (Myoelektrik)


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01

07.02.08.01 | Zubehör (Allgemein)
7380.000.100 | NEXO Transhumeral
7380.000.200 | NEXO Transradial
7380.015.000 | NUDGE CONTROL, SIERRA
7380.020.000 | CABLE KIT NO. 7
7380.021.000 | CABLE KIT NO. 6A
7380.022.000 | CABLE KIT NO. 11
7380.023.000 | CABLE KIT NO. 20 W/ 1/16in CABLE
7380.026.000 | CABLE KIT NO. 10HD
7380.040.000 | OTTO BOCK CABLE & CONNECTOR
7380.046.000 | SOCKET ADAPTER
7380.047.000 | E-Z HOOK TENSION APPLIER
7380.080.000 | FOREARM,PREFAB E400 45MM ID LATIN
7380.081.000 | FOREARM,PREFAB E200 40MM ID LATIN
7380.082.000 | FOREARM,PREFAB E50 34MM ID LATIN
7380.083.000 | FOREARM,PREFAB E400 45MM ID NEGROID
7380.084.000 | FOREARM,PREFAB E200 40MM ID NEGROID
7380.085.000 | FOREARM,PREFAB E50 34MM ID NEGROID
7380.086.000 | FOREARM,PREFAB 50MM ID
7380.087.000 | PREFAB ASSY ID
7380.089.000 | WRIST,CYL.34MM ID/38MM OD
7380.090.000 | WRIST CYL.45MM ID 50MM OD
7380.091.000 | WRIST CYL.40MM ID/45MM OD
7380.092.000 | FOREARM,PREFAB E400 45MM ID CAUCASIAN
7380.093.000 | FOREARM,PREFAB E200 40MM ID CAUCASIAN
7380.094.000 | FOREARM,PREFAB E50 34MM ID CAUCASIAN
7380.121.000 | CAPP HAND
7380.121.100 | Endo-Arm Kit
7380.122.000 | Black Iron Trainer
7380.122.100 | macu4 Explorer Ring Standard
7380.123.000 | Shroom Tumbler Big Black
7380.124.000 | Arbeitsklaue
7380.126.000 | Arbeitshaken
7380.127.000 | Adapter für 10V40
7380.128.000 | Arbeitsring
7380.129.000 | Handansatz aus Holz
7380.130.000 | Nutzapfen
7380.131.000 | Lochteller mit Nutzapfen
7380.132.000 | Nutzapfen
7380.135.000 | Lochteller mit kurzem Nutzapfen
7380.136.000 | Beweglicher Arbeitsring
7380.137.000 | Adapter
7380.140.000 | Adapter
7380.141.000 | Adapter mit Flexion
7380.142.000 | Rändelteller
7380.143.000 | Adapter
7380.144.000 | Lochteller m.Gewindezapfen
7380.145.000 | Normverschluss
7380.150.000 | Fittings-Kugel
7380.154.000 | Prägemuffe, kurz
7380.155.000 | Prägemuffe, lang
7380.157.000 | Klemmnippel
7380.158.000 | Kugelschaft-Fitting
7380.163.000 | Handgelenk-Eingussring
7380.164.000 | Zylindrischer Eingussring
7380.167.000 | Eingussring für Babyhand
7380.190.000 | Ellbogenpassteil
7380.190.010 | Modular Kit Transhumeral
7380.214.000 | Eingussring-Set für 12K13
7380.219.000 | Eingussring
7380.220.000 | Eingussring
7380.234.000 | Eingussring
7380.236.000 | Modular-Ellbogengelenk
7380.237.000 | Modular-Adapter für ArmLiner
7380.238.000 | Leichtmetallrohr
7380.239.000 | Leichtmetallrohr
7380.240.000 | Adapter
7380.241.000 | Adapter
7380.242.000 | Adapter
7380.243.000 | Anschlussflansch
7380.244.000 | Anschlussscheibe mit Rille
7380.271.000 | Eingussring
7380.276.000 | Eingussring
7380.290.010 | Modular Kit Schaumstoff
7380.293.000 | Ärmelschutzpolster
7380.295.000 | Gewindemuffe, lang
7380.296.000 | Gewindemuffe, kurz
7380.297.000 | Verbindungsstück für Hook
7380.298.000 | Verbindungsstück für Hook
7380.299.000 | Verbindungsstück für Hook
7380.300.000 | Verbindungsstück für Hook
7380.301.000 | Verbindungsstück für Hook
7380.302.000 | Schieber
7380.303.000 | Führungsring
7380.304.000 | Hookzugspirale
7380.305.000 | Hookzugspirale
7380.306.000 | Hookzugspirale
7380.307.000 | Hookzugspirale
7380.316.000 | Kraftzugbandage für Oberarm
7380.317.000 | Kraftzugbandage für Unterarm
7380.319.000 | Hookzug für Oberarm, komplett
7380.320.000 | Hookzug für Oberarm, komplett
7380.321.000 | Hookzug für Unterarm, komplett
7380.322.000 | Hookzug für Unterarm, komplett
7380.323.000 | Klemmschieber-Kupplung
7380.324.000 | Halterung, klein
7380.326.000 | Schraubhülse
7380.327.000 | Achselschutz
7380.328.000 | Hookzug für Oberarm, komplett
7380.329.000 | Hookzug für Oberarm, komplett
7380.330.000 | Oberarm-Dreizugbandage
7380.331.000 | Unterarm-Bandage
7380.333.000 | Achselpolster-Set
7380.334.000 | Hookzug für Unterarm, komplett
7380.335.000 | Hookzug für Unterarm, komplett
7380.336.000 | Verbindungsstück für Hook
7380.337.000 | Halterung, gross
7380.338.000 | Spiralmutter
7380.339.000 | Kupplungsstück
7380.340.000 | Schlaufenhülse
7380.341.000 | Verbindungsstück-Schraube
7380.342.000 | Kunststoff-Bandage, hautfarben
7380.345.000 | Schnalle
7380.347.000 | Gurtverbinder
7380.348.000 | Distanzhülse
7380.349.000 | Magnetclipverschluss
7380.350.000 | Kunststoff-Schnallriemen
7380.351.000 | Saugschaftventil
7380.352.000 | Schulterformteil-kompl.
7380.353.000 | Rumpfstange-Oberteil
7380.354.000 | Derma Protection ArmComfort
7380.370.000 | Eingussring
7380.400.000 | Eingussplatte f. Handgelenksdisartikulation
7380.401.000 | Einlaminierungsring 50mm
7380.402.000 | Einlaminierungsring 45mm
7380.403.000 | Verbindungsadapter für kosmetische Armprothese
7380.404.000 | Schaftadapter UA oder OA


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.000.100

7380.000.100 | NEXO Transhumeral
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1066.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 986.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.158X0X
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.000.200

7380.000.200 | NEXO Transradial
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 982.09 CHF (MwSt inkl.)
 |  | CHF Leistung | 908.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.158X0X
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.015.000

7380.015.000 | NUDGE CONTROL, SIERRA
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 510.77 CHF (MwSt inkl.)
 |  | CHF Leistung | 472.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.5252x
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.020.000

7380.020.000 | CABLE KIT NO. 7
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 504.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 466.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.52644
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.021.000

7380.021.000 | CABLE KIT NO. 6A
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 505.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 467.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.52645
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.022.000

7380.022.000 | CABLE KIT NO. 11
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 651.63 CHF (MwSt inkl.)
 |  | CHF Leistung | 602.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.52646
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.023.000

7380.023.000 | CABLE KIT NO. 20 W/ 1/16in CABLE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1297.20 CHF (MwSt inkl.)
 |  | CHF Leistung | 1200.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.52648
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.026.000

7380.026.000 | CABLE KIT NO. 10HD
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 833.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 771.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.52933
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.040.000

7380.040.000 | OTTO BOCK CABLE & CONNECTOR
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 201.55 CHF (MwSt inkl.)
 |  | CHF Leistung | 186.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.54323
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.046.000

7380.046.000 | SOCKET ADAPTER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 287.92 CHF (MwSt inkl.)
 |  | CHF Leistung | 266.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.55132
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.047.000

7380.047.000 | E-Z HOOK TENSION APPLIER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 52.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 48.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.55144
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.080.000

7380.080.000 | FOREARM,PREFAB E400 45MM ID LATIN
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 686.49 CHF (MwSt inkl.)
 |  | CHF Leistung | 635.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.57544
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.081.000

7380.081.000 | FOREARM,PREFAB E200 40MM ID LATIN
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 654.60 CHF (MwSt inkl.)
 |  | CHF Leistung | 605.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.57545
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.082.000

7380.082.000 | FOREARM,PREFAB E50 34MM ID LATIN
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 848.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 785.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.57546
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.083.000

7380.083.000 | FOREARM,PREFAB E400 45MM ID NEGROID
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 685.19 CHF (MwSt inkl.)
 |  | CHF Leistung | 633.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.57547
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.084.000

7380.084.000 | FOREARM,PREFAB E200 40MM ID NEGROID
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 686.49 CHF (MwSt inkl.)
 |  | CHF Leistung | 635.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.57548
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.085.000

7380.085.000 | FOREARM,PREFAB E50 34MM ID NEGROID
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 848.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 785.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.57549
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.086.000

7380.086.000 | FOREARM,PREFAB 50MM ID
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 695.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 643.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.575xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.087.000

7380.087.000 | PREFAB ASSY ID
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2018.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 1867.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.575xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.089.000

7380.089.000 | WRIST,CYL.34MM ID/38MM OD
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 192.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 178.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.57932
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.090.000

7380.090.000 | WRIST CYL.45MM ID 50MM OD
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 209.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 193.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.57935
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.091.000

7380.091.000 | WRIST CYL.40MM ID/45MM OD
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 262.20 CHF (MwSt inkl.)
 |  | CHF Leistung | 242.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.57938
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.092.000

7380.092.000 | FOREARM,PREFAB E400 45MM ID CAUCASIAN
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 686.49 CHF (MwSt inkl.)
 |  | CHF Leistung | 635.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.57939
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.093.000

7380.093.000 | FOREARM,PREFAB E200 40MM ID CAUCASIAN
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 665.25 CHF (MwSt inkl.)
 |  | CHF Leistung | 615.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.57940
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.094.000

7380.094.000 | FOREARM,PREFAB E50 34MM ID CAUCASIAN
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 686.49 CHF (MwSt inkl.)
 |  | CHF Leistung | 635.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.57941
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.121.000

7380.121.000 | CAPP HAND
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 933.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 863.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.618xx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.121.100

7380.121.100 | Endo-Arm Kit
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 562.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 520.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | FIL.631 028 401
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.122.000

7380.122.000 | Black Iron Trainer
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1665.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 1540.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 000 049
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.122.100

7380.122.100 | macu4 Explorer Ring Standard
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 75.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 70.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | macu4 AG
 |  | Artikel-Nr. | 7649988989230


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.123.000

7380.123.000 | Shroom Tumbler Big Black
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 556.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 514.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 000 063
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.124.000

7380.124.000 | Arbeitsklaue
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 363.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 336.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10A2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.126.000

7380.126.000 | Arbeitshaken
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 49.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 46.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10A3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.127.000

7380.127.000 | Adapter für 10V40
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 155.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 143.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10A30=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.128.000

7380.128.000 | Arbeitsring
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 100.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 92.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10A4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.129.000

7380.129.000 | Handansatz aus Holz
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 48.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 44.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10A40
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.130.000

7380.130.000 | Nutzapfen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 87.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 80.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10A41
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.131.000

7380.131.000 | Lochteller mit Nutzapfen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 91.34 CHF (MwSt inkl.)
 |  | CHF Leistung | 84.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10A43=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.132.000

7380.132.000 | Nutzapfen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 74.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 68.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10A44=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.135.000

7380.135.000 | Lochteller mit kurzem Nutzapfen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 99.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 91.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10A56=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.136.000

7380.136.000 | Beweglicher Arbeitsring
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 230.25 CHF (MwSt inkl.)
 |  | CHF Leistung | 213.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10A8
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.137.000

7380.137.000 | Adapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 71.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 66.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10R1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.140.000

7380.140.000 | Adapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 66.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 61.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10R2=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.141.000

7380.141.000 | Adapter mit Flexion
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 231.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 213.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10R3=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.142.000

7380.142.000 | Rändelteller
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 41.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 38.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10R4=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.143.000

7380.143.000 | Adapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 44.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 41.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10R5
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.144.000

7380.144.000 | Lochteller m.Gewindezapfen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 43.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 40.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10R6=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.145.000

7380.145.000 | Normverschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 182.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 169.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10V15
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.150.000

7380.150.000 | Fittings-Kugel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 6.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 5.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10Y18
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.154.000

7380.154.000 | Prägemuffe, kurz
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 4.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10Y25
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.155.000

7380.155.000 | Prägemuffe, lang
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 5.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 4.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10Y26
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.157.000

7380.157.000 | Klemmnippel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 5.73 CHF (MwSt inkl.)
 |  | CHF Leistung | 5.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10Y3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.158.000

7380.158.000 | Kugelschaft-Fitting
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 16.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 15.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10Y31=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.163.000

7380.163.000 | Handgelenk-Eingussring
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 229.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 212.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 11D12=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.164.000

7380.164.000 | Zylindrischer Eingussring
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 43.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 40.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 11D20=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.167.000

7380.167.000 | Eingussring für Babyhand
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 155.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 143.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 11D31
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.190.000

7380.190.000 | Ellbogenpassteil
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 461.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 426.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12K6=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.190.010

7380.190.010 | Modular Kit Transhumeral
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 236.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 218.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 12R6
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.214.000

7380.214.000 | Eingussring-Set für 12K13
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 27.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 25.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13G21
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.219.000

7380.219.000 | Eingussring
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 36.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 33.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13G46=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.220.000

7380.220.000 | Eingussring
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 67.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 62.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13G46=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.234.000

7380.234.000 | Eingussring
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 25.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 23.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13G8=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.236.000

7380.236.000 | Modular-Ellbogengelenk
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 282.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 261.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13R1=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.237.000

7380.237.000 | Modular-Adapter für ArmLiner
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 112.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 104.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13R11
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.238.000

7380.238.000 | Leichtmetallrohr
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 45.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 42.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13R3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.239.000

7380.239.000 | Leichtmetallrohr
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 43.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 40.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13R4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.240.000

7380.240.000 | Adapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 86.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 79.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13R5
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.241.000

7380.241.000 | Adapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 74.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 69.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13R6
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.242.000

7380.242.000 | Adapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 70.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 65.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13R7
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.243.000

7380.243.000 | Anschlussflansch
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 18.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 16.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13R8=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.244.000

7380.244.000 | Anschlussscheibe mit Rille
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 20.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 19.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13R9=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.271.000

7380.271.000 | Eingussring
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 23.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 21.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13Z16=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.276.000

7380.276.000 | Eingussring
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 134.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 124.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13Z47
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.290.010

7380.290.010 | Modular Kit Schaumstoff
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 101.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 94.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 15K10
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.293.000

7380.293.000 | Ärmelschutzpolster
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 26.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 24.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 15Y1=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.295.000

7380.295.000 | Gewindemuffe, lang
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2.65 CHF (MwSt inkl.)
 |  | CHF Leistung | 2.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A11
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.296.000

7380.296.000 | Gewindemuffe, kurz
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 1.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A12
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.297.000

7380.297.000 | Verbindungsstück für Hook
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 17.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 15.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A13=1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.298.000

7380.298.000 | Verbindungsstück für Hook
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 17.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 15.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A13=2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.299.000

7380.299.000 | Verbindungsstück für Hook
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 31.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 29.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A13=3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.300.000

7380.300.000 | Verbindungsstück für Hook
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 42.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 39.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A13=4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.301.000

7380.301.000 | Verbindungsstück für Hook
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 6.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 5.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A14
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.302.000

7380.302.000 | Schieber
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2.49 CHF (MwSt inkl.)
 |  | CHF Leistung | 2.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A15
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.303.000

7380.303.000 | Führungsring
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 1.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A16
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.304.000

7380.304.000 | Hookzugspirale
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 14.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 13.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A17=3.8X1000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.305.000

7380.305.000 | Hookzugspirale
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 14.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 13.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A17=3.8X150
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.306.000

7380.306.000 | Hookzugspirale
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 13.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 12.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A17=3.8X70
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.307.000

7380.307.000 | Hookzugspirale
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 19.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 18.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A17=5X1000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.316.000

7380.316.000 | Kraftzugbandage für Oberarm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 195.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 180.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A19
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.317.000

7380.317.000 | Kraftzugbandage für Unterarm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 155.77 CHF (MwSt inkl.)
 |  | CHF Leistung | 144.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A20=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.319.000

7380.319.000 | Hookzug für Oberarm, komplett
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 79.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 73.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A21=1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.320.000

7380.320.000 | Hookzug für Oberarm, komplett
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 86.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 79.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A21=2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.321.000

7380.321.000 | Hookzug für Unterarm, komplett
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 82.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 76.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A22=1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.322.000

7380.322.000 | Hookzug für Unterarm, komplett
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 84.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 78.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A22=2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.323.000

7380.323.000 | Klemmschieber-Kupplung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 17.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 16.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A23
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.324.000

7380.324.000 | Halterung, klein
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 9.95 CHF (MwSt inkl.)
 |  | CHF Leistung | 9.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A24
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.326.000

7380.326.000 | Schraubhülse
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 9.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 8.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A27
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.327.000

7380.327.000 | Achselschutz
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 32.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 30.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A29=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.328.000

7380.328.000 | Hookzug für Oberarm, komplett
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 94.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 87.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A3=1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.329.000

7380.329.000 | Hookzug für Oberarm, komplett
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 97.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 90.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A3=2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.330.000

7380.330.000 | Oberarm-Dreizugbandage
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 228.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 211.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A35
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.331.000

7380.331.000 | Unterarm-Bandage
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 193.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 179.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A36
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.333.000

7380.333.000 | Achselpolster-Set
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 35.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 32.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A38
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.334.000

7380.334.000 | Hookzug für Unterarm, komplett
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 90.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 84.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A4=1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.335.000

7380.335.000 | Hookzug für Unterarm, komplett
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 94.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 87.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A4=2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.336.000

7380.336.000 | Verbindungsstück für Hook
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 29.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 26.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A44
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.337.000

7380.337.000 | Halterung, gross
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 17.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 15.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A5
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.338.000

7380.338.000 | Spiralmutter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3.73 CHF (MwSt inkl.)
 |  | CHF Leistung | 3.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A6
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.339.000

7380.339.000 | Kupplungsstück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 18.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 17.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A7
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.340.000

7380.340.000 | Schlaufenhülse
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 1.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A8
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.341.000

7380.341.000 | Verbindungsstück-Schraube
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 5.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 5.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21A9
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.342.000

7380.342.000 | Kunststoff-Bandage, hautfarben
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 41.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 38.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21B16=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.345.000

7380.345.000 | Schnalle
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 8.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 7.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y195=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.347.000

7380.347.000 | Gurtverbinder
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 22.38 CHF (MwSt inkl.)
 |  | CHF Leistung | 20.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y199
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.348.000

7380.348.000 | Distanzhülse
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 6.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 5.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y203
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.349.000

7380.349.000 | Magnetclipverschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 6.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 5.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y205=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.350.000

7380.350.000 | Kunststoff-Schnallriemen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 10.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 9.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y38=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.351.000

7380.351.000 | Saugschaftventil
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 53.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 49.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 21Y81
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.352.000

7380.352.000 | Schulterformteil-kompl.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 28.65 CHF (MwSt inkl.)
 |  | CHF Leistung | 26.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 29A123
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.353.000

7380.353.000 | Rumpfstange-Oberteil
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 81.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 75.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 29A132=xxx
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.354.000

7380.354.000 | Derma Protection ArmComfort
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 69.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 64.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 453A1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.370.000

7380.370.000 | Eingussring
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 247.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 228.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9S110=50
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.400.000

7380.400.000 | Eingussplatte f. Handgelenksdisartikulation
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 482.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 446.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | SA149003
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.401.000

7380.401.000 | Einlaminierungsring 50mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 196.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 181.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 89003
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.402.000

7380.402.000 | Einlaminierungsring 45mm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 196.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 181.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 091037
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.403.000

7380.403.000 | Verbindungsadapter für kosmetische Armprothese
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 87.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 81.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | schubert + braun prothesenwerk gmbh
 |  | Artikel-Nr. | 8PW15=2/250


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.01
  • 7380.404.000

7380.404.000 | Schaftadapter UA oder OA
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 124.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 115.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.01
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | schubert + braun prothesenwerk gmbh
 |  | Artikel-Nr. | 8PW15=1XX


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02

07.02.08.02 | Zubehör (Myoelektrik)
7381.002.000 | BATTERY PACK 5V REMOTE
7381.003.000 | BALL RECEIVER ASSY C713L
7381.004.000 | MOTOR
7381.005.000 | CLAMP STUD
7381.006.000 | BUSHING CLAMP STUD
7381.007.000 | RING, UPPER FOREARM
7381.008.000 | FRICTION PLATE
7381.009.000 | DRIVE UNIT ASSEMBLY
7381.010.000 | SWITCH, NY SINGLE 1/2 PULL
7381.011.000 | TWO POSITION PULL SWITCH NY. EL. ELBOWS
7381.012.000 | ADAPTOR 3 PRONG
7381.013.000 | E400 INTERNAL CAGE ASS'Y (REPAIRS ONLY).
7381.014.000 | INTERNAL ASS'Y E400 (REPAIRS ONLY)
7381.015.000 | HOOK RINGS, 100PCS/PKG
7381.037.000 | FORM, GROUND LAMINATING
7381.038.000 | WRIST,CYL.34MM ID/38MM OD
7381.039.000 | WRIST CYL.45MM ID 50MM OD
7381.040.000 | WRIST CYL.40MM ID/45MM OD
7381.044.000 | LITHIUM ION BATTERY SYSTEM
7381.045.000 | BATTERY PACK, LI-ION ASSY 7,2 Volt
7381.046.000 | CHARGER WITH INSTRUCTION 230V
7381.047.000 | BATTERY AND ADAPTOR
7381.052.000 | DRIVE MOTOR SUB-ASSEMBLY ELBOW
7381.053.000 | JUMPER CABLE, FOREARM
7381.054.000 | UCLA CAPP TERMINAL DEVIC REGULAR
7381.056.000 | CAPP DEVICE SOFT SPRING CAUC
7381.058.000 | HOOK 5X WHITWORTH W/EYE, RIGHT, 3/8-17
7381.059.000 | HOOK 5X WHITWORTH W/EYE, LEFT, 3/8-17
7381.061.000 | HARNESS ASSY,BILATERAL A.
7381.062.000 | HARNESS, BILATERAL BE ADULT
7381.064.000 | SWITCH CONTROLS OCCC, SINGLE PUSH
7381.065.000 | SWITCH, NY 3 POS 1in PULL
7381.066.000 | WRIST, PASSIVE ENDO
7381.067.000 | SWITCH, OCCC DOUBLE PUSH
7381.068.000 | WRIST, FRICTION ENDO
7381.078.000 | Wrist Option for Procontrol 3
7381.079.000 | PREAMP ADAP. CABLE 9PIN TO 3PIN OB ELECT. CABLES
7381.080.000 | LABOR CHARGE PREAMP MC. 9PIN TO 3PIN OB
7381.081.000 | REPARATION MC HAND TIMDEBITERING / Hour
7381.082.000 | EXTENDED WARRANTY 2 YEAR FOR PROCONTROL 3
7381.083.000 | Procontrol 2 Standard Package
7381.084.000 | COMPUTER INTERFACE MODULE
7381.085.000 | Procontrol 2 Base package
7381.086.000 | EXTENDED 2 YEAR WARRANTY UTHA ARM 4
7381.087.000 | ASSY Wireless Comm Kit
7381.088.000 | ELECTRIC WIRE SET PREAMP UTAH ARM SHORT
7381.089.000 | EMG PREAMP SET
7381.090.000 | FOREARM EXTENSION
7381.093.000 | Low Profile Electrodes (Set of 6 Pcs)
7381.094.000 | MOTION HIGH PROFILE ELECTRODES, 6PCS/SET
7381.095.000 | EXTENSION CABLE
7381.096.000 | TEST CLIP COMPLETE MOTION CONTROL
7381.097.000 | WRIST CONTROL CABLE ADAPT VERSION A FOR OB
7381.098.000 | CABLE-HARNESS SWITCH B
7381.099.000 | LOCK/UNLOCK ADAPTOR CABLE FOR O.B. SWITCH
7381.100.000 | CLAMP BAND ASSEMBLY, MC CAUCASIAN
7381.101.000 | THERAPY CABLE
7381.102.000 | MC PUSH SWITCH TAN
7381.103.000 | MC PUSH SWITCH BROWN
7381.104.000 | Lock/Unlock Switch Push, Tan
7381.105.000 | Lock/Unlock Switch Push, Brown
7381.106.000 | PUSH SWITCH, CAUCASIAN
7381.107.000 | PUSH SWITCH, BROWN
7381.108.000 | MC PULL SWITCH JET BLACK
7381.109.000 | PULL SWITCH BLACK
7381.110.000 | PULL SWITCH, BLACK
7381.111.000 | WRIST CONTROL CABLE FOR AFB ELBOW
7381.112.000 | 7.2V BATTERY CHARGER
7381.113.000 | Preamp Set with Eyelet Terminal
7381.114.000 | Wire Harness basic 9 IN
7381.115.000 | CONTROLLER, PROCONTROL 3
7381.116.000 | CABLE, EXTENSION, 4-PIN 90CM
7381.117.000 | 7.2V Battery Lithium Ion external caucasian
7381.118.000 | CABLE, BATTERY HOLDER CAUCASIAN, EXTERNAL
7381.119.000 | 7.2V BATTERY, EXTERNAL BLACK, LITHIUM ION
7381.120.000 | CABLE, BATTERY HOLDER BLACK, EXTERNAL
7381.121.000 | BATTERY HOLDER CAUCASIAN, EXTERNAL
7381.122.000 | BATTERY HOLDER, BLACK E BLACK. ETERNAL
7381.123.000 | DUMMY, PREAMP, EA
7381.124.000 | CABLE, EXTENSION, 4-PIN 30CM
7381.125.000 | CABLE, EXTENSION, 4-PIN 60CM
7381.126.000 | WIRE HARNESS, BASIC LONG HW WIRES 30IN
7381.127.000 | CABLE, EXTENSION, 9-PIN 45CM
7381.128.000 | COAXIAL CONNECTOR RECEPTACLE
7381.129.000 | ADAPTER, 9V BATTERY FOR EXTARNAL BATTERIES, CAUC
7381.130.000 | 3 Speed transmission
7381.131.000 | ETD MOTOR
7381.132.000 | SAFETY RELEASE, FOR ETD
7381.133.000 | ASSY SPRING BACKLOCK
7381.134.000 | WRIST QUICK DISCONNECT
7381.135.000 | TRANSMISSION ETD
7381.136.000 | ADAPTER, 9V BATTERY FOR EXTARNAL BATTERIES, BLACK
7381.137.000 | WIRE HARNESS FOR AFB ELBOW, 2001+ VERSION
7381.138.000 | WIRE HARNESS, FULL
7381.139.000 | SNAP ELECTRODES 6pcs/pkg.
7381.140.000 | MOTION SHORT HAND OPTION, 7 1/4, -9,5MM
7381.142.000 | PREAMP SET, SINGLE SITE EMG, EYELET TERMINALS
7381.143.000 | Assy-Gear pinion
7381.144.000 | PREAMP SET, SINGLE SITE EMG, SNAP TERMINALS
7381.145.000 | MOTION PREAMP SET/SNAP 23 CABLE"
7381.146.000 | PREAMP SET DUAL SITE EMG SNAP TERMINALS - 40CM
7381.147.000 | MOTION FLEXION WRIST OPTION, 7 1/5
7381.148.000 | MOTION FLEXION WRIST OPTION, 7 3/5
7381.149.000 | MOTION FLEXION WRIST OPTION, 8 1/5
7381.150.000 | ADAPTER, PROC 2 FOR OB 7.2V LITHIUM ION, CAUC.
7381.151.000 | MC Adapter T-Cable for ProHand
7381.152.000 | CABLEDUAL CH TOUCH PAD U4
7381.153.000 | MOTION SHORT HAND OPTION, 7 3/4, -12,7MM
7381.154.000 | MOTION SHORT HAND OPTION, 8 1/4, -14,4MM
7381.155.000 | ADAPTER, PROC 2 FOR OB 7.2 LITHIUM ION, BLACK
7381.156.000 | 7.2V BATTERY WIRE HARNES CAUCASIAN, INTERNAL
7381.157.000 | 7.2V BATTERY WIRE HARNES BROWN, INTERNAL
7381.158.000 | MOTION BATTERY INTERNAL LONG/THIN, 7.2V Li Ion
7381.159.000 | MOTION BATTERY SET INT. INKL. AC ADAPTER
7381.160.000 | MC COAXIAL CONNECTOR MOTION CONTROL
7381.161.000 | ASSY-COVER TD LEFT B
7381.162.000 | ASSY-COVER TD RIGHT B
7381.163.000 | MOTION FLEXION WRIST OPTION, ETD
7381.164.000 | MOTION CONTROL SLEEVE 16 in
7381.165.000 | MOTION CONTROL SLEEVE 10in
7381.166.000 | Cover sector gear ETD
7381.167.000 | MOTION CONTROL SLEEVE 14 in
7381.168.000 | 10.8V BATTERY, INTERNAL LI ION
7381.169.000 | 10.8V BATTERY CHARGER
7381.170.000 | 10.8V BATTERY WIRE HARNES CAUCASIAN INTERNAL
7381.171.000 | WIRE HARNESS
7381.172.000 | Battery Utah Arm 3+ Caucasian
7381.173.000 | NIMH BATTERY BROWN
7381.174.000 | WIRE HARNESS
7381.175.000 | WIRE HARNESS
7381.176.000 | LINEAR POTENTIOMETER
7381.177.000 | FORCE SENSOR
7381.178.000 | TOUCH PAD CABLE-SINGLE
7381.179.000 | TOUCH PAD CABLE-DUAL CHANNEL
7381.180.000 | Short forearm Option Utah Arm (23cm)
7381.181.000 | 10.8V BATTERY WIRE HARNES BLACK INTERNAL
7381.182.000 | ASSY COVER PRO ETD RIGHT, A
7381.183.000 | ASSY COVER PRO ETD LEFT, A
7381.184.000 | EXTENSION CABLE
7381.185.000 | 7.2V BATTERY WIRE HARNES FOR OTTO BOCK SYSTEM
7381.186.000 | 7.2V BATTERY, INTERNAL 2.25 X 1.3 X 0.4 IN
7381.187.000 | REPLACEMENT HOOK ETD TITANIUM, LEFT
7381.188.000 | REPLACEMENT HOOK ETD TITANIUM, RIGHT
7381.189.000 | 7.2V BATTERY SET 2.25IN X 1.3IN X 0.4IN
7381.190.000 | ADAPTER, AFB PREAMP PREAMP CABLE, HUMERAL
7381.191.000 | ADAPTER, AFB PREAMP PREAMP CABLE, FOREARM
7381.192.000 | HARNESS-PROC2 CONN FOR IWR
7381.193.000 | ASSY TRANS 2 SPEED HAND RIGHT, 6:2
7381.194.000 | HAND 9V MOTOR
7381.195.000 | ASSY TRANS SAFETY RELEASE, 6:2
7381.196.000 | ASSY TRANS SAFETY RELEASE 6:2
7381.197.000 | 10.8V BATTERY, INTERNAL 2.25IN X 1.3IN X 0.4IN
7381.198.000 | MULTI-FLEX WRIST OPTION FOR MC HAND
7381.199.000 | MULTI-FLEX WRIST OPTION FOR MC ETD
7381.200.000 | MULTI-FLEX WRIST OPTION HAND W / PROHAND OPTION
7381.201.000 | MULTI-FLEX WRIST OPTION ETD W / PROHAND OPTION
7381.202.000 | CABLE-ADAPTER, U3 TO IN HAND WRIST ROTATOR
7381.203.000 | Multi flex cover
7381.204.000 | TOUCH PADS
7381.205.000 | Touch Pad, Brown
7381.206.000 | Low Profile Remote On/Off Switch, Tan
7381.207.000 | Low Profile Remote On/Off Switch, Brown
7381.208.000 | Low Profile Lock/Unlock Switch, Tan
7381.209.000 | Low Profile Lock/Unlock Switch, Brown
7381.210.000 | Low Profile Wrist Switch Tan
7381.211.000 | Low Profile Wrist Switch Brown
7381.212.000 | iIMB UPGRADE FOR UTAH ARM 3+
7381.213.000 | NIMH BATTERY JET BLACK
7381.214.000 | Battery Charger Utah Arm for NiMH, AC 240V
7381.215.000 | HOOKS, SET-TITANIUM ETD LEFT
7381.216.000 | HOOKS, SET-TITANIUM ETD RIGHT
7381.217.000 | Triad Preamp Cable Dual Channel ProC3
7381.218.000 | TRIAD PREAMP CABLE SINGLE CHANNEL ProC HAND
7381.219.000 | Battery Charger Utah Arm, Li-Ion
7381.220.000 | Lithium-Ion Battery Utah Arm, Tan
7381.221.000 | Lithium-Ion Battery Utah Arm, Brown
7381.222.000 | Lithium-Ion Battery Utah Arm, Black
7381.223.000 | TRIAD PREAMP CABLE DUAL-CHANNEL EMG - U3 ARM
7381.224.000 | TRIAD PREAMP CABLE SINGLE CHANNEL EMG-U3 ARM
7381.225.000 | TRIAD PREAMP SINGLE
7381.226.000 | Wire Harness, ProControl for Hosmer E2 elbow
7381.227.000 | Forearm endcap - Black
7381.228.000 | Myolab II Adapter for Triad Preamps
7381.229.000 | Filter for Alternate Inputs
7381.230.000 | Fastener Kit for Triad Preamps
7381.231.000 | Alternate Input Cable Utah Arm, Dual-Channel
7381.232.000 | Triad Preamp Set Utah Arm, Dual-Site
7381.233.000 | Triad Preamp Set Utah Arm, Single-Site
7381.234.000 | Triad Preamp Set ProC/ProHand, Dual-Site
7381.235.000 | Triad Preamp Set ProC/ProHand, Single-Site
7381.236.000 | Triad Preamp Set (without cables)
7381.237.000 | MDM CONNECTOR
7381.238.000 | Adapter Cable - MDM to Alternate Input
7381.239.000 | Black hook left
7381.240.000 | Black hook right
7381.241.000 | Lithium-Ion Battery Upgrade, Utah Arm, Tan
7381.242.000 | Lithium-Ion Battery Upgrade, Utah Arm, Brown
7381.243.000 | Lithium-Ion Battery Upgrade, Utah Arm, Black
7381.244.000 | Silent Freeswing Upgrade U4
7381.245.000 | Forearm endcap - Tan
7381.246.000 | Forearm endcap - Brown
7381.249.000 | MYOLAB II EMG TESTER
7381.250.000 | T CABLE
7381.251.000 | SNAP-ON ELECTRODE ADAPTOR CABLE
7381.255.000 | ELECTRODE SINGLE, HIGH PROFILE
7381.256.000 | ELECTRODE SINGLE, LOW PROFILE
7381.257.000 | LAMIN. COLLAR HUMERAL MOTION CONTROL
7381.258.000 | FOOTBALL -2S TRANS
7381.260.000 | FINGERS FOR 7 3/4 RIGHT
7381.261.000 | SUPPORT, PLANETARY FRICTION
7381.262.000 | FINGERS FOR 7 3/4 LEFT
7381.264.000 | ELECTRODE SINGLE, SNAP TYPE DISC ALONE W/STUD
7381.265.000 | ELECTRODE SINGLE, SNAP TYPE SNAP ALONE
7381.271.000 | ROLLER LOCK UPPER 1405 2S TRANS
7381.277.000 | Battery Pack Door Utah Arm, Tan
7381.278.000 | FRICTION BAND, MOTION C
7381.279.000 | Battery Pack Door Utah Arm, Brown
7381.282.000 | BATTERY HOLDER STABILIZER EXTERNAL
7381.285.000 | 7.2V BATTERY PLUG FOR CH TURNS POWER TO ARM OFF
7381.286.000 | 10.8V BATTERY PLUG FOR C TURNS POWER TO ARM OFF
7381.289.000 | Battery Pack Door Utah Arm, Black
7381.290.000 | TRIAD PREAMP GROMMET
7381.291.000 | TRIAD PREAMP DUMMY
7381.292.000 | PREAMP GROMMET DUMMY
7381.293.000 | Lamination Collar - MC 7 1/4 Hand - Black
7381.294.000 | Lamination Collar - MC 7 3/4 Hand. ETD - Black
7381.295.000 | Lamination Collar - MC 8 1/4 Hand - Black
7381.296.000 | Lamination Collar - MC to Boston or AFB - Black
7381.297.000 | Lamination Collar - MC 7 1/4 Hand - Tan
7381.298.000 | Lamination Collar - MC 7 3/4 Hand. ETD - Tan
7381.299.000 | Lamination Collar - MC 8 1/4 Hand - Tan
7381.300.000 | Lamination Collar - MC to Boston or AFB - Tan
7381.301.000 | Lamination Collar - MC 7 1/4 Hand - Brown
7381.302.000 | Lamination Collar - MC 7 3/4 Hand. ETD - Brown
7381.303.000 | Lamination Collar - MC 8 1/4 Hand - Brown
7381.304.000 | Lamination Collar - MC to Boston or AFB - Brown
7381.306.000 | TRIAD PREAMP LONG ELECTRODE
7381.307.000 | TRIAD PREAMP MEDIUM ELECTRODE
7381.308.000 | TRIAD PREAMP SHORT ELECTRODE
7381.311.000 | HUMERAL ROTATOR, TAN
7381.313.000 | BATTERY CHARGER CAR ADAPTER 7.2V
7381.316.000 | ADAPTER, AC, FOR BATTERY CHARGER: EURO 240 V
7381.317.000 | 7.2V BATTERY CHARGER CORD FOR INTERNAL BATTERY
7381.318.000 | ADAPTER, AC, FOR BATTERY CHARGER: U.S. 120 V
7381.319.000 | 10.8V BATTERY CHARGER CORD FOR INTERNAL BATTERY
7381.320.000 | Power Supply Utah Arm, Li-Ion
7381.321.000 | Power Cord Utah Arm, Li-Ion, Euro
7381.329.000 | EXTENDED 2 YEAR WARRANTY U3+
7381.339.010 | Koaxialbuchse
7381.339.020 | Koaxialbuchse
7381.348.000 | Handkabel, flach
7381.361.000 | Elektroden-Zubehör
7381.366.000 | Akku-Anschlusskabel
7381.367.000 | Verbindungskabel
7381.368.000 | Elektrodenhalter Set
7381.369.000 | Elektroden-Zubehör
7381.373.000 | Koaxialstecker
7381.380.000 | Adapter
7381.381.000 | Adapterkabel
7381.382.000 | Kodierstecker-Set
7381.386.000 | Kabelbaum
7381.387.000 | Verteiler
7381.388.000 | Funktionsstecker
7381.389.000 | Verteiler
7381.393.000 | NV Otto Bock Vierkanal-Prozessor II
7381.396.000 | Elektroden-Zubehör
7381.400.000 | MyoRotronic
7381.401.000 | Elektroden-Zubehörset
7381.413.000 | MyoMaster
7381.431.000 | Anschlusskabel
7381.434.000 | Eingussring
7381.435.000 | Eingussring
7381.436.000 | Eingussring
7381.437.000 | Eingussring
7381.438.000 | Eingussring
7381.438.010 | Eingussring
7381.439.000 | Eingussring
7381.440.000 | Eingussring
7381.441.000 | Otto Bock Elektro-Dreheinsatz,6/7,2 Volt
7381.441.010 | Eingussring für Kinderunterarm
7381.442.000 | Eingussring für Kinderunterarm
7381.443.000 | Kupplungs-Einsatz
7381.444.000 | Eingussring
7381.445.000 | Zugseil
7381.446.000 | Laminierring-Set für MyolinoWrist 2001
7381.457.000 | Handgelenkverschluss mit Normverschluss
7381.458.000 | Handgelenkverschluss mit Normverschluss
7381.459.000 | Handgelenkverschluss mit Normverschluss
7381.466.000 | Handgelenkverschluss
7381.467.000 | Handgelenkverschluss
7381.468.000 | Handgelenkverschluss
7381.483.000 | Elek.-kabel mit geradem Stecker &13E121
7381.484.000 | Elek.-kabel mit geradem Stecker &13E121
7381.485.000 | Elek.-kabel mit geradem Stecker &13E121
7381.486.000 | Elek.-kabel mit geradem Stecker &13E121
7381.487.000 | Akku-Anschlusskabel mit Clipstecker
7381.488.000 | Akku-Anschl.-kabel m. Clip &E, A-Schalt.
7381.489.000 | Kodierstecker
7381.490.000 | Kodierstecker
7381.491.000 | Kodierstecker
7381.492.000 | Kodierstecker
7381.493.000 | Kodierstecker
7381.494.000 | Kodierstecker
7381.495.000 | Kodierstecker
7381.496.000 | Kodierstecker
7381.497.000 | Akku-Anschlusskabel
7381.498.000 | Akku-Anschlusskabel
7381.499.000 | Verteiler
7381.499.010 | Myobock Elektrode
7381.500.000 | MYOBOCK ELEKTRODE, RECHTECKIG, 50HZ
7381.501.000 | MYOBOCK-ELEKTRODE, RECHTECKIG, 60HZ
7381.502.000 | Saugschaftelektrode, rechteckig, 50 Hz
7381.503.000 | Saugschaftelektrode, rechteckig, 60 Hz
7381.504.000 | Bluetoothmodul für DynamicArm
7381.505.000 | Tastschalter mit Kabel für DynamicArm
7381.505.100 | Remote Elektroden
7381.506.000 | Elektrodenkabel mit geradem Stecker
7381.507.000 | Elektrodenkabel mit geradem Stecker
7381.508.000 | Elektrodenkabel mit geradem Stecker
7381.509.000 | Elektrodenkabel mit Winkelstecker
7381.510.000 | Anschlusskabel
7381.511.000 | Anschlusskabel
7381.513.000 | Akku-Anschlusskabel
7381.514.000 | Akku-Anschlusskabel
7381.515.000 | Akku-Anschlusskabel
7381.516.000 | Akku-Anschlusskabel
7381.517.000 | Akku-Anschlusskabel
7381.522.000 | Anschlusskabel mit Schalter
7381.523.000 | Anschlusskabel mit Schalter
7381.524.000 | Anschlusskabel
7381.525.000 | Anschlusskabel
7381.525.001 | MyoPlus
7381.525.002 | Elektroden Dome
7381.525.010 | Carbon-Hülle zu Dynamic Arm
7381.543.000 | X-ChangePack
7381.544.000 | OTTO BOCK EnergyPack
7381.545.000 | OTTO BOCK EnergyPack (Farbe 11)
7381.546.000 | OTTO BOCK EnergyPack (Farbe 15)
7381.547.000 | OTTO BOCK EnergyPack Schwarz
7381.548.000 | OTTO BOCK EnergyPack
7381.549.000 | OTTO BOCK EnergyPack
7381.550.000 | OTTO BOCK EnergyPack
7381.551.000 | OTTO BOCK EnergyPack
7381.552.000 | MyoEnergy Integral
7381.553.000 | MyoEnergy Integral
7381.554.000 | MyoEnergy Integral
7381.554.100 | MyoEnergy Integral
7381.555.000 | AxonEnergy Integral
7381.556.000 | AxonEnergy Integral
7381.557.000 | Otto Bock Wechsel- Akkumulator
7381.558.000 | Ladegerät 100-240V AC 50-60Hz(f.743A100)
7381.559.000 | Otto Bock Impulsladegerät
7381.560.000 | Universalnetzteil Friwo
7381.561.000 | Ladegerät für 755W4
7381.561.100 | Li-Ion Ladegerät
7381.562.000 | Universalnetzteil
7381.563.000 | LADEGERÄT DYNAMICARM
7381.564.000 | MyoLoad Integral
7381.565.000 | MyoCharge Integral
7381.567.000 | Verbindungskabel
7381.568.000 | Elektrodenadapter 3fach
7381.569.000 | Einlegrahmen-Set
7381.570.000 | Einlegrahmen-Set
7381.571.000 | Einlegrahmen
7381.572.000 | NV Einlegrahmen
7381.590.000 | Einlegrahmen-Set
7381.591.000 | Einlegrahmen
7381.601.000 | Einlegrahmen-Set
7381.602.000 | Einlegrahmen-Set
7381.603.000 | Einlegrahmen-Set
7381.604.000 | Einlegrahmen-Set, schwarz
7381.605.000 | Einlegrahmen-Set
7381.606.000 | Einlegrahmen
7381.607.000 | Einlegrahmen
7381.614.000 | Einlegrahmen-Set
7381.615.000 | Einlegrahmen-Set
7381.616.000 | Einlegrahmen-Set
7381.617.000 | Einlegrahmen-Set, schwarz
7381.618.000 | Einlegrahmen-Set
7381.619.000 | Einlegrahmen
7381.620.000 | Einlegrahmen
7381.628.000 | EMG-Verstärker
7381.634.000 | Endoskeletal-Adapter
7381.635.000 | Endoskeletal-Adapter
7381.636.000 | Endoskeletal-Adapter
7381.637.000 | Endoskeletal-Adapter
7381.638.000 | Endoskeletal-Adapter
7381.666.000 | Handschalen-Set mit Deckel
7381.667.000 | Pinzette
7381.668.000 | Handschalter
7381.669.000 | Handschalter
7381.670.000 | Handschalter
7381.671.000 | Handkabel, zweiadrig
7381.672.000 | Handkabel, zweiadrig
7381.673.000 | Kabel mit Buchsen
7381.674.000 | Kabel mit Buchsen
7381.675.000 | Koaxialbuchse
7381.676.000 | Verlängerungskabel
7381.677.000 | Verlängerungskabel
7381.678.000 | Verlängerungskabel
7381.689.000 | Koaxialbuchse
7381.690.000 | Verteiler
7381.777.000 | 4in1 Controller LS
7381.778.000 | 4in1 Controller LS, 5 1/2,6,6 1/3
7381.781.000 | Handschalter
7381.782.000 | Handschalter
7381.791.000 | Handkabel, geteilt
7381.815.000 | Handkabel
7381.822.000 | Handkabel, geteilt
7381.824.000 | Handkabel
7381.825.000 | Kontaktplatte
7381.826.000 | 7in1 Controller
7381.827.000 | 7in1 Controller
7381.848.000 | Eingussring
7381.849.000 | Eingussring
7381.850.000 | Schutzhandschuh
7381.855.000 | Eingussring
7381.935.000 | Eingussplatte
7381.936.000 | Eingussplatte
7381.937.000 | Eingussplatte
7381.938.000 | Eingussplatte
7381.939.000 | Eingussplatte
7381.940.000 | Eingussplatte
7381.941.000 | Eingussplatte
7382.021.000 | Verbindungskabel
7382.022.000 | Verbindungskabel
7382.023.000 | Bandagenschalter
7382.027.000 | Zugschalter
7382.032.000 | Verbindungskabel
7382.033.000 | Wippschalter
7382.036.000 | Druckschalter
7382.039.000 | Linear-Steuerungselement
7382.040.000 | 4-Stufen-Steuerungselement(für Bandagen)
7382.041.000 | Linear-Steuerungselement
7382.042.000 | 4-Stufen-Steuerungselement
7382.042.100 | Analogadapter (für BeBionic)
7382.044.020 | Palp replacement kit (Zubehör Bebionic)
7382.044.030 | Ladegerät zu BBI220-S, (Zubehör Bebionic)
7382.046.010 | Netzkabel mit EU-Stecker Magnetic charger
7382.046.100 | Magnetic Charger System
7382.046.101 | NETZTEIL MAGNETIC CHARGER
7382.046.103 | AKKU 2000 MAH MAGNETIC CHARGER
7382.046.104 | AKKU 1300 MAH MAGNETIC CHARGER
7382.046.105 | FERNELEKTRODE 50HZ, 300 MM KABEL
7382.046.106 | FERNELEKTRODE 50HZ, 600 MM KABEL
7382.047.000 | GRIP CHIPS ERWEITERUNGSSET (10 STÜCK)
7382.049.000 | i-limb™ power pack
7382.050.000 | i-limb™ power pack für "switch block"
7382.051.000 | Digital Fernelektrodenkit zu I-Limb Wrist
7382.052.000 | Digital Kompaktelektrodenkit zu I-Limb Wrist
7382.056.000 | Vincent base (1-finger connector neutral with wire)
7382.057.000 | Vincent connector plates
7382.058.000 | Vincent frame_4finger_line_M
7382.059.000 | Vincent frame_4finger_line_L
7382.060.000 | Vincent frame_4finger_step_M
7382.061.000 | Vincent frame_4finger_step_L
7382.062.000 | Vincent screws assortment (20stk.)
7382.063.000 | Vincent framesystem_4finger_line_M
7382.064.000 | Vincent framesystem_4finger_line_L
7382.065.000 | Vincent framesystem_4finger_step_M
7382.066.000 | Vincent framesystem_4finger_step_L
7382.067.000 | Vincent framesystem_3finger_line_M
7382.068.000 | Vincent framesystem_3finger_line_L
7382.069.000 | Vincent framesystem_3finger_step_M
7382.070.000 | Vincent framesystem_3finger_step L
7382.071.000 | Vincent framesystem_2finger_line_M
7382.072.000 | Vincent framesystem_2finger_line_L
7382.073.000 | Vincent control 6.1
7382.074.000 | Vincent control 6.0_interface
7382.075.000 | Vincent control 3.1
7382.076.000 | Vincent control 3.0 interface
7382.077.000 | Vincent emg 1.0 active sensor (EMG electrode, bipolar)
7382.078.000 | Vincent emg-wire (3pole wire)
7382.079.000 | Vincent touch 2.0 passive sensor (touch pad)
7382.080.000 | Vincent bend 2.0 passive sensor (bend sensor)
7382.081.000 | Vincent vibro 1.0 (Vibrotactile Force Feedback device)
7382.082.000 | Vincent battery_system_UBS_1301
7382.083.000 | Vincent battery_system_USB_1951
7382.084.000 | Vincent battery_system_381
7382.085.000 | Vincent battery_1300
7382.086.000 | Vincent battery_1950
7382.087.000 | Vincent battery_380
7382.088.000 | Vincent battery_port
7382.089.000 | Vincent battery_adapter_wire
7382.090.000 | Vincent battery_charger
7382.091.000 | VINCENTemg2_Paket


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.002.000

7381.002.000 | BATTERY PACK 5V REMOTE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 397.05 CHF (MwSt inkl.)
 |  | CHF Leistung | 367.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 056 891
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.003.000

7381.003.000 | BALL RECEIVER ASSY C713L
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 21.30 CHF (MwSt inkl.)
 |  | CHF Leistung | 19.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 057 072
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.004.000

7381.004.000 | MOTOR
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 480.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 444.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 057 353
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.005.000

7381.005.000 | CLAMP STUD
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 87.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 81.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 057 355
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.006.000

7381.006.000 | BUSHING CLAMP STUD
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 55.19 CHF (MwSt inkl.)
 |  | CHF Leistung | 51.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 057 358
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.007.000

7381.007.000 | RING, UPPER FOREARM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 242.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 224.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 057 365
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.008.000

7381.008.000 | FRICTION PLATE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 184.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 171.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 057 370
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.009.000

7381.009.000 | DRIVE UNIT ASSEMBLY
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2635.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 2437.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 057 382
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.010.000

7381.010.000 | SWITCH, NY SINGLE 1/2 PULL
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 304.63 CHF (MwSt inkl.)
 |  | CHF Leistung | 281.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 057 405
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.011.000

7381.011.000 | TWO POSITION PULL SWITCH NY. EL. ELBOWS
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 600.98 CHF (MwSt inkl.)
 |  | CHF Leistung | 555.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 057 412
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.012.000

7381.012.000 | ADAPTOR 3 PRONG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 72.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 67.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 057 454
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.013.000

7381.013.000 | E400 INTERNAL CAGE ASS'Y (REPAIRS ONLY).
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 381.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 353.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 057 496
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.014.000

7381.014.000 | INTERNAL ASS'Y E400 (REPAIRS ONLY)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 436.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 403.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 057 497
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.015.000

7381.015.000 | HOOK RINGS, 100PCS/PKG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 24.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 22.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 057 500
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.037.000

7381.037.000 | FORM, GROUND LAMINATING
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 57.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 53.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 057 820
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.038.000

7381.038.000 | WRIST,CYL.34MM ID/38MM OD
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 192.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 178.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 057 932
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.039.000

7381.039.000 | WRIST CYL.45MM ID 50MM OD
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 209.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 193.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 057 935
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.040.000

7381.040.000 | WRIST CYL.40MM ID/45MM OD
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 261.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 242.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 057 938
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.044.000

7381.044.000 | LITHIUM ION BATTERY SYSTEM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 813.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 752.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 061 583
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.045.000

7381.045.000 | BATTERY PACK, LI-ION ASSY 7,2 Volt
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 225.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 208.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 061 584
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.046.000

7381.046.000 | CHARGER WITH INSTRUCTION 230V
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 978.95 CHF (MwSt inkl.)
 |  | CHF Leistung | 905.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 061 858
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.047.000

7381.047.000 | BATTERY AND ADAPTOR
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 518.18 CHF (MwSt inkl.)
 |  | CHF Leistung | 479.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 061 859
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.052.000

7381.052.000 | DRIVE MOTOR SUB-ASSEMBLY ELBOW
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 633.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 586.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 070 401
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.053.000

7381.053.000 | JUMPER CABLE, FOREARM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 239.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 221.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 070 409
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.054.000

7381.054.000 | UCLA CAPP TERMINAL DEVIC REGULAR
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 537.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 497.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 071 620
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.056.000

7381.056.000 | CAPP DEVICE SOFT SPRING CAUC
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 537.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 497.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 071 630
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.058.000

7381.058.000 | HOOK 5X WHITWORTH W/EYE, RIGHT, 3/8-17
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 803.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 742.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 071 694
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.059.000

7381.059.000 | HOOK 5X WHITWORTH W/EYE, LEFT, 3/8-17
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 803.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 742.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 071 695
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.061.000

7381.061.000 | HARNESS ASSY,BILATERAL A.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 181.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 168.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 071 786
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.062.000

7381.062.000 | HARNESS, BILATERAL BE ADULT
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 181.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 168.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 071 787
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.064.000

7381.064.000 | SWITCH CONTROLS OCCC, SINGLE PUSH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 400.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 370.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 071 940
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.065.000

7381.065.000 | SWITCH, NY 3 POS 1in PULL
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 778.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 720.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 071 977
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.066.000

7381.066.000 | WRIST, PASSIVE ENDO
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 115.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 106.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 071 983
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.067.000

7381.067.000 | SWITCH, OCCC DOUBLE PUSH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 775.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 717.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 071 987
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.068.000

7381.068.000 | WRIST, FRICTION ENDO
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 215.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 199.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 681 071 988
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.078.000

7381.078.000 | Wrist Option for Procontrol 3
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1060.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 981.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.079.000

7381.079.000 | PREAMP ADAP. CABLE 9PIN TO 3PIN OB ELECT. CABLES
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 485.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 449.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 001
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.080.000

7381.080.000 | LABOR CHARGE PREAMP MC. 9PIN TO 3PIN OB
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 171.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 158.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 002
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.081.000

7381.081.000 | REPARATION MC HAND TIMDEBITERING / Hour
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 112.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 104.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 004
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.082.000

7381.082.000 | EXTENDED WARRANTY 2 YEAR FOR PROCONTROL 3
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 818.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 757.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 017
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.083.000

7381.083.000 | Procontrol 2 Standard Package
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 6406.44 CHF (MwSt inkl.)
 |  | CHF Leistung | 5926.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 020
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.084.000

7381.084.000 | COMPUTER INTERFACE MODULE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 745.19 CHF (MwSt inkl.)
 |  | CHF Leistung | 689.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 021
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.085.000

7381.085.000 | Procontrol 2 Base package
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3350.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 3099.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 031
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.086.000

7381.086.000 | EXTENDED 2 YEAR WARRANTY UTHA ARM 4
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3402.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 3147.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 034
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.087.000

7381.087.000 | ASSY Wireless Comm Kit
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 913.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 845.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 037
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.088.000

7381.088.000 | ELECTRIC WIRE SET PREAMP UTAH ARM SHORT
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 8011.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 7411.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 053
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.089.000

7381.089.000 | EMG PREAMP SET
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 4167.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 3855.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 054
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.090.000

7381.090.000 | FOREARM EXTENSION
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 524.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 484.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 068
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.093.000

7381.093.000 | Low Profile Electrodes (Set of 6 Pcs)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 221.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 205.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 090
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.094.000

7381.094.000 | MOTION HIGH PROFILE ELECTRODES, 6PCS/SET
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 221.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 205.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 091
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.095.000

7381.095.000 | EXTENSION CABLE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 101.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 93.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 094
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.096.000

7381.096.000 | TEST CLIP COMPLETE MOTION CONTROL
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1489.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 1378.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 104
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.097.000

7381.097.000 | WRIST CONTROL CABLE ADAPT VERSION A FOR OB
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 185.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 171.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 105
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.098.000

7381.098.000 | CABLE-HARNESS SWITCH B
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 185.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 171.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 106
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.099.000

7381.099.000 | LOCK/UNLOCK ADAPTOR CABLE FOR O.B. SWITCH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 185.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 171.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 107
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.100.000

7381.100.000 | CLAMP BAND ASSEMBLY, MC CAUCASIAN
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 294.63 CHF (MwSt inkl.)
 |  | CHF Leistung | 272.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 145
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.101.000

7381.101.000 | THERAPY CABLE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 229.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 212.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 228
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.102.000

7381.102.000 | MC PUSH SWITCH TAN
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 780.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 722.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 250
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.103.000

7381.103.000 | MC PUSH SWITCH BROWN
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 780.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 722.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 251
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.104.000

7381.104.000 | Lock/Unlock Switch Push, Tan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 780.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 722.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 252
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.105.000

7381.105.000 | Lock/Unlock Switch Push, Brown
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 780.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 722.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 253
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.106.000

7381.106.000 | PUSH SWITCH, CAUCASIAN
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 780.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 722.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 254
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.107.000

7381.107.000 | PUSH SWITCH, BROWN
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 780.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 722.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 255
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.108.000

7381.108.000 | MC PULL SWITCH JET BLACK
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 780.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 722.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 259
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.109.000

7381.109.000 | PULL SWITCH BLACK
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 780.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 722.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 261
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.110.000

7381.110.000 | PULL SWITCH, BLACK
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 780.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 722.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 263
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.111.000

7381.111.000 | WRIST CONTROL CABLE FOR AFB ELBOW
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 210.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 194.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 287
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.112.000

7381.112.000 | 7.2V BATTERY CHARGER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 611.20 CHF (MwSt inkl.)
 |  | CHF Leistung | 565.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 291
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.113.000

7381.113.000 | Preamp Set with Eyelet Terminal
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1635.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 1513.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 292
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.114.000

7381.114.000 | Wire Harness basic 9 IN
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 486.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 449.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 295
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.115.000

7381.115.000 | CONTROLLER, PROCONTROL 3
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3122.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 2888.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 303
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.116.000

7381.116.000 | CABLE, EXTENSION, 4-PIN 90CM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 107.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 99.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 304
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.117.000

7381.117.000 | 7.2V Battery Lithium Ion external caucasian
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 376.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 348.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 306
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.118.000

7381.118.000 | CABLE, BATTERY HOLDER CAUCASIAN, EXTERNAL
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 142.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 131.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 309
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.119.000

7381.119.000 | 7.2V BATTERY, EXTERNAL BLACK, LITHIUM ION
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 331.87 CHF (MwSt inkl.)
 |  | CHF Leistung | 307.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 311
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.120.000

7381.120.000 | CABLE, BATTERY HOLDER BLACK, EXTERNAL
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 142.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 131.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 313
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.121.000

7381.121.000 | BATTERY HOLDER CAUCASIAN, EXTERNAL
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 250.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 231.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 315
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.122.000

7381.122.000 | BATTERY HOLDER, BLACK E BLACK. ETERNAL
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 250.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 231.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 316
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.123.000

7381.123.000 | DUMMY, PREAMP, EA
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 44.38 CHF (MwSt inkl.)
 |  | CHF Leistung | 41.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 317
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.124.000

7381.124.000 | CABLE, EXTENSION, 4-PIN 30CM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 107.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 99.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 325
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.125.000

7381.125.000 | CABLE, EXTENSION, 4-PIN 60CM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 107.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 99.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 326
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.126.000

7381.126.000 | WIRE HARNESS, BASIC LONG HW WIRES 30IN
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 494.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 457.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 331
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.127.000

7381.127.000 | CABLE, EXTENSION, 9-PIN 45CM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 273.87 CHF (MwSt inkl.)
 |  | CHF Leistung | 253.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 336
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.128.000

7381.128.000 | COAXIAL CONNECTOR RECEPTACLE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 75.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 69.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 347
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.129.000

7381.129.000 | ADAPTER, 9V BATTERY FOR EXTARNAL BATTERIES, CAUC
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 507.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 469.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 358
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.130.000

7381.130.000 | 3 Speed transmission
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 971.01 CHF (MwSt inkl.)
 |  | CHF Leistung | 898.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 361
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.131.000

7381.131.000 | ETD MOTOR
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 392.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 363.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 365
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.132.000

7381.132.000 | SAFETY RELEASE, FOR ETD
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 608.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 562.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 369
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.133.000

7381.133.000 | ASSY SPRING BACKLOCK
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 90.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 83.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 380
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.134.000

7381.134.000 | WRIST QUICK DISCONNECT
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 670.38 CHF (MwSt inkl.)
 |  | CHF Leistung | 620.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 393
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.135.000

7381.135.000 | TRANSMISSION ETD
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 36.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 33.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 403
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.136.000

7381.136.000 | ADAPTER, 9V BATTERY FOR EXTARNAL BATTERIES, BLACK
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 507.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 469.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 420
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.137.000

7381.137.000 | WIRE HARNESS FOR AFB ELBOW, 2001+ VERSION
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 699.84 CHF (MwSt inkl.)
 |  | CHF Leistung | 647.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 424
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.138.000

7381.138.000 | WIRE HARNESS, FULL
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 633.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 585.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 425
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.139.000

7381.139.000 | SNAP ELECTRODES 6pcs/pkg.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 253.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 234.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 426
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.140.000

7381.140.000 | MOTION SHORT HAND OPTION, 7 1/4, -9,5MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 413.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 382.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 429
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.142.000

7381.142.000 | PREAMP SET, SINGLE SITE EMG, EYELET TERMINALS
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 818.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 757.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 433
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.143.000

7381.143.000 | Assy-Gear pinion
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1330.06 CHF (MwSt inkl.)
 |  | CHF Leistung | 1230.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 434
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.144.000

7381.144.000 | PREAMP SET, SINGLE SITE EMG, SNAP TERMINALS
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 829.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 767.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 435
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.145.000

7381.145.000 | MOTION PREAMP SET/SNAP 23 CABLE"
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1657.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 1533.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 437
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.146.000

7381.146.000 | PREAMP SET DUAL SITE EMG SNAP TERMINALS - 40CM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1657.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 1533.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 438
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.147.000

7381.147.000 | MOTION FLEXION WRIST OPTION, 7 1/5
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2003.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 1852.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 439
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.148.000

7381.148.000 | MOTION FLEXION WRIST OPTION, 7 3/5
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2003.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 1852.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 440
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.149.000

7381.149.000 | MOTION FLEXION WRIST OPTION, 8 1/5
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2003.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 1852.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 441
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.150.000

7381.150.000 | ADAPTER, PROC 2 FOR OB 7.2V LITHIUM ION, CAUC.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 294.63 CHF (MwSt inkl.)
 |  | CHF Leistung | 272.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 442
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.151.000

7381.151.000 | MC Adapter T-Cable for ProHand
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 693.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 641.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 444
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.152.000

7381.152.000 | CABLEDUAL CH TOUCH PAD U4
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 324.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 300.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 449
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.153.000

7381.153.000 | MOTION SHORT HAND OPTION, 7 3/4, -12,7MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 413.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 382.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 451
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.154.000

7381.154.000 | MOTION SHORT HAND OPTION, 8 1/4, -14,4MM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 413.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 382.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 452
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.155.000

7381.155.000 | ADAPTER, PROC 2 FOR OB 7.2 LITHIUM ION, BLACK
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 294.63 CHF (MwSt inkl.)
 |  | CHF Leistung | 272.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 461
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.156.000

7381.156.000 | 7.2V BATTERY WIRE HARNES CAUCASIAN, INTERNAL
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 324.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 300.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 462
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.157.000

7381.157.000 | 7.2V BATTERY WIRE HARNES BROWN, INTERNAL
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 324.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 300.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 463
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.158.000

7381.158.000 | MOTION BATTERY INTERNAL LONG/THIN, 7.2V Li Ion
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 441.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 408.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 465
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.159.000

7381.159.000 | MOTION BATTERY SET INT. INKL. AC ADAPTER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1444.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 1335.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 467
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.160.000

7381.160.000 | MC COAXIAL CONNECTOR MOTION CONTROL
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 508.34 CHF (MwSt inkl.)
 |  | CHF Leistung | 470.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 477
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.161.000

7381.161.000 | ASSY-COVER TD LEFT B
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 66.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 61.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 479
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.162.000

7381.162.000 | ASSY-COVER TD RIGHT B
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 66.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 61.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 481
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.163.000

7381.163.000 | MOTION FLEXION WRIST OPTION, ETD
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2003.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 1852.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 485
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.164.000

7381.164.000 | MOTION CONTROL SLEEVE 16 in
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 74.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 68.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 496
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.165.000

7381.165.000 | MOTION CONTROL SLEEVE 10in
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 74.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 68.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 497
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.166.000

7381.166.000 | Cover sector gear ETD
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 46.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 42.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 499
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.167.000

7381.167.000 | MOTION CONTROL SLEEVE 14 in
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 74.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 68.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 505
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.168.000

7381.168.000 | 10.8V BATTERY, INTERNAL LI ION
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 463.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 429.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 531
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.169.000

7381.169.000 | 10.8V BATTERY CHARGER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 611.20 CHF (MwSt inkl.)
 |  | CHF Leistung | 565.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 532
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.170.000

7381.170.000 | 10.8V BATTERY WIRE HARNES CAUCASIAN INTERNAL
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 302.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 279.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 533
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.171.000

7381.171.000 | WIRE HARNESS
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 516.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 477.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 540
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.172.000

7381.172.000 | Battery Utah Arm 3+ Caucasian
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 560.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 518.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 541
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.173.000

7381.173.000 | NIMH BATTERY BROWN
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 560.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 518.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 542
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.174.000

7381.174.000 | WIRE HARNESS
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 515.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 476.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 544
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.175.000

7381.175.000 | WIRE HARNESS
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 619.20 CHF (MwSt inkl.)
 |  | CHF Leistung | 572.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 545
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.176.000

7381.176.000 | LINEAR POTENTIOMETER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1060.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 981.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 546
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.177.000

7381.177.000 | FORCE SENSOR
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1782.95 CHF (MwSt inkl.)
 |  | CHF Leistung | 1649.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 547
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.178.000

7381.178.000 | TOUCH PAD CABLE-SINGLE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 239.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 221.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 548
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.179.000

7381.179.000 | TOUCH PAD CABLE-DUAL CHANNEL
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 324.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 300.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 549
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.180.000

7381.180.000 | Short forearm Option Utah Arm (23cm)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 185.28 CHF (MwSt inkl.)
 |  | CHF Leistung | 171.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 551
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.181.000

7381.181.000 | 10.8V BATTERY WIRE HARNES BLACK INTERNAL
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 302.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 279.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 552
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.182.000

7381.182.000 | ASSY COVER PRO ETD RIGHT, A
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 97.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 90.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 553
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.183.000

7381.183.000 | ASSY COVER PRO ETD LEFT, A
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 112.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 104.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 554
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.184.000

7381.184.000 | EXTENSION CABLE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 134.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 124.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 556
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.185.000

7381.185.000 | 7.2V BATTERY WIRE HARNES FOR OTTO BOCK SYSTEM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 505.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 467.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 583
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.186.000

7381.186.000 | 7.2V BATTERY, INTERNAL 2.25 X 1.3 X 0.4 IN
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 441.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 408.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 585
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.187.000

7381.187.000 | REPLACEMENT HOOK ETD TITANIUM, LEFT
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 584.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 540.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 586
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.188.000

7381.188.000 | REPLACEMENT HOOK ETD TITANIUM, RIGHT
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 584.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 540.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 587
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.189.000

7381.189.000 | 7.2V BATTERY SET 2.25IN X 1.3IN X 0.4IN
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1444.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 1335.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 596
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.190.000

7381.190.000 | ADAPTER, AFB PREAMP PREAMP CABLE, HUMERAL
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 494.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 457.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 600
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.191.000

7381.191.000 | ADAPTER, AFB PREAMP PREAMP CABLE, FOREARM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 449.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 416.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 601
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.192.000

7381.192.000 | HARNESS-PROC2 CONN FOR IWR
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 582.77 CHF (MwSt inkl.)
 |  | CHF Leistung | 539.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 617
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.193.000

7381.193.000 | ASSY TRANS 2 SPEED HAND RIGHT, 6:2
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1112.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 1029.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 619
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.194.000

7381.194.000 | HAND 9V MOTOR
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 405.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 375.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 620
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.195.000

7381.195.000 | ASSY TRANS SAFETY RELEASE, 6:2
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 669.63 CHF (MwSt inkl.)
 |  | CHF Leistung | 619.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 622
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.196.000

7381.196.000 | ASSY TRANS SAFETY RELEASE 6:2
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 669.63 CHF (MwSt inkl.)
 |  | CHF Leistung | 619.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 623
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.197.000

7381.197.000 | 10.8V BATTERY, INTERNAL 2.25IN X 1.3IN X 0.4IN
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 463.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 429.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 634
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.198.000

7381.198.000 | MULTI-FLEX WRIST OPTION FOR MC HAND
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2297.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 2125.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 638
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.199.000

7381.199.000 | MULTI-FLEX WRIST OPTION FOR MC ETD
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2297.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 2125.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 639
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.200.000

7381.200.000 | MULTI-FLEX WRIST OPTION HAND W / PROHAND OPTION
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2297.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 2125.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 640
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.201.000

7381.201.000 | MULTI-FLEX WRIST OPTION ETD W / PROHAND OPTION
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2297.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 2125.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 641
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.202.000

7381.202.000 | CABLE-ADAPTER, U3 TO IN HAND WRIST ROTATOR
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 68.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 63.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 645
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.203.000

7381.203.000 | Multi flex cover
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 85.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 79.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 648
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.204.000

7381.204.000 | TOUCH PADS
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 346.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 320.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 669
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.205.000

7381.205.000 | Touch Pad, Brown
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 346.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 320.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 670
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.206.000

7381.206.000 | Low Profile Remote On/Off Switch, Tan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 421.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 389.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 671
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.207.000

7381.207.000 | Low Profile Remote On/Off Switch, Brown
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 421.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 389.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 672
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.208.000

7381.208.000 | Low Profile Lock/Unlock Switch, Tan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 421.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 389.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 673
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.209.000

7381.209.000 | Low Profile Lock/Unlock Switch, Brown
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 421.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 389.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 674
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.210.000

7381.210.000 | Low Profile Wrist Switch Tan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 421.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 389.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 675
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.211.000

7381.211.000 | Low Profile Wrist Switch Brown
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 421.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 389.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 676
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.212.000

7381.212.000 | iIMB UPGRADE FOR UTAH ARM 3+
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1105.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 1022.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 677
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.213.000

7381.213.000 | NIMH BATTERY JET BLACK
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 560.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 518.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 692
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.214.000

7381.214.000 | Battery Charger Utah Arm for NiMH, AC 240V
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 824.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 763.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 693
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.215.000

7381.215.000 | HOOKS, SET-TITANIUM ETD LEFT
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 954.14 CHF (MwSt inkl.)
 |  | CHF Leistung | 882.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 728
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.216.000

7381.216.000 | HOOKS, SET-TITANIUM ETD RIGHT
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 954.14 CHF (MwSt inkl.)
 |  | CHF Leistung | 882.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 729
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.217.000

7381.217.000 | Triad Preamp Cable Dual Channel ProC3
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 221.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 205.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 730
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.218.000

7381.218.000 | TRIAD PREAMP CABLE SINGLE CHANNEL ProC HAND
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 147.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 136.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 731
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.219.000

7381.219.000 | Battery Charger Utah Arm, Li-Ion
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 824.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 763.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 732
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.220.000

7381.220.000 | Lithium-Ion Battery Utah Arm, Tan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 589.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 544.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 745
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.221.000

7381.221.000 | Lithium-Ion Battery Utah Arm, Brown
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 589.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 544.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 746
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.222.000

7381.222.000 | Lithium-Ion Battery Utah Arm, Black
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 589.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 544.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 747
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.223.000

7381.223.000 | TRIAD PREAMP CABLE DUAL-CHANNEL EMG - U3 ARM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 221.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 205.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 752
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.224.000

7381.224.000 | TRIAD PREAMP CABLE SINGLE CHANNEL EMG-U3 ARM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 147.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 136.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 753
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.225.000

7381.225.000 | TRIAD PREAMP SINGLE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 965.87 CHF (MwSt inkl.)
 |  | CHF Leistung | 893.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 754
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.226.000

7381.226.000 | Wire Harness, ProControl for Hosmer E2 elbow
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 619.79 CHF (MwSt inkl.)
 |  | CHF Leistung | 573.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 756
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.227.000

7381.227.000 | Forearm endcap - Black
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 302.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 279.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 758
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.228.000

7381.228.000 | Myolab II Adapter for Triad Preamps
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 368.95 CHF (MwSt inkl.)
 |  | CHF Leistung | 341.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 760
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.229.000

7381.229.000 | Filter for Alternate Inputs
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 235.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 218.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 761
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.230.000

7381.230.000 | Fastener Kit for Triad Preamps
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 39.56 CHF (MwSt inkl.)
 |  | CHF Leistung | 36.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 763
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.231.000

7381.231.000 | Alternate Input Cable Utah Arm, Dual-Channel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 332.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 307.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 776
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.232.000

7381.232.000 | Triad Preamp Set Utah Arm, Dual-Site
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2503.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 2315.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 782
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.233.000

7381.233.000 | Triad Preamp Set Utah Arm, Single-Site
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1252.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 1158.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 783
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.234.000

7381.234.000 | Triad Preamp Set ProC/ProHand, Dual-Site
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2503.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 2315.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 784
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.235.000

7381.235.000 | Triad Preamp Set ProC/ProHand, Single-Site
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1252.50 CHF (MwSt inkl.)
 |  | CHF Leistung | 1158.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 785
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.236.000

7381.236.000 | Triad Preamp Set (without cables)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1127.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 1042.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 786
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.237.000

7381.237.000 | MDM CONNECTOR
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 213.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 197.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 792
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.238.000

7381.238.000 | Adapter Cable - MDM to Alternate Input
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 193.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 178.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 794
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.239.000

7381.239.000 | Black hook left
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 562.01 CHF (MwSt inkl.)
 |  | CHF Leistung | 519.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 795
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.240.000

7381.240.000 | Black hook right
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 562.01 CHF (MwSt inkl.)
 |  | CHF Leistung | 519.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 796
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.241.000

7381.241.000 | Lithium-Ion Battery Upgrade, Utah Arm, Tan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 6126.14 CHF (MwSt inkl.)
 |  | CHF Leistung | 5667.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 797
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.242.000

7381.242.000 | Lithium-Ion Battery Upgrade, Utah Arm, Brown
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 6126.14 CHF (MwSt inkl.)
 |  | CHF Leistung | 5667.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 798
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.243.000

7381.243.000 | Lithium-Ion Battery Upgrade, Utah Arm, Black
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 6126.14 CHF (MwSt inkl.)
 |  | CHF Leistung | 5667.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 799
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.244.000

7381.244.000 | Silent Freeswing Upgrade U4
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1657.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 1533.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 800
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.245.000

7381.245.000 | Forearm endcap - Tan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 302.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 279.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 804
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.246.000

7381.246.000 | Forearm endcap - Brown
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 302.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 279.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 010 805
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.249.000

7381.249.000 | MYOLAB II EMG TESTER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3792.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 3508.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 030 001
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.250.000

7381.250.000 | T CABLE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 319.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 295.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 030 003
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.251.000

7381.251.000 | SNAP-ON ELECTRODE ADAPTOR CABLE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 212.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 197.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 030 004
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.255.000

7381.255.000 | ELECTRODE SINGLE, HIGH PROFILE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 25.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 23.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 070 001
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.256.000

7381.256.000 | ELECTRODE SINGLE, LOW PROFILE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 25.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 23.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 070 002
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.257.000

7381.257.000 | LAMIN. COLLAR HUMERAL MOTION CONTROL
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 177.39 CHF (MwSt inkl.)
 |  | CHF Leistung | 164.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 070 004
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.258.000

7381.258.000 | FOOTBALL -2S TRANS
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 58.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 54.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 070 141
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.260.000

7381.260.000 | FINGERS FOR 7 3/4 RIGHT
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 75.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 70.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 070 181
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.261.000

7381.261.000 | SUPPORT, PLANETARY FRICTION
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 30.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 28.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 070 183
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.262.000

7381.262.000 | FINGERS FOR 7 3/4 LEFT
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 64.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 59.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 070 194
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.264.000

7381.264.000 | ELECTRODE SINGLE, SNAP TYPE DISC ALONE W/STUD
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 22.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 20.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 070 224
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.265.000

7381.265.000 | ELECTRODE SINGLE, SNAP TYPE SNAP ALONE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 22.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 20.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 070 225
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.271.000

7381.271.000 | ROLLER LOCK UPPER 1405 2S TRANS
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 14.38 CHF (MwSt inkl.)
 |  | CHF Leistung | 13.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 070 352
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.277.000

7381.277.000 | Battery Pack Door Utah Arm, Tan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 22.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 20.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 100 011
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.278.000

7381.278.000 | FRICTION BAND, MOTION C
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 20.65 CHF (MwSt inkl.)
 |  | CHF Leistung | 19.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 100 015
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.279.000

7381.279.000 | Battery Pack Door Utah Arm, Brown
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 22.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 20.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 100 045
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.282.000

7381.282.000 | BATTERY HOLDER STABILIZER EXTERNAL
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 23.03 CHF (MwSt inkl.)
 |  | CHF Leistung | 21.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 100 130
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.285.000

7381.285.000 | 7.2V BATTERY PLUG FOR CH TURNS POWER TO ARM OFF
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 14.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 13.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 100 193
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.286.000

7381.286.000 | 10.8V BATTERY PLUG FOR C TURNS POWER TO ARM OFF
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 15.84 CHF (MwSt inkl.)
 |  | CHF Leistung | 14.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 100 194
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.289.000

7381.289.000 | Battery Pack Door Utah Arm, Black
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 22.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 20.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 100 233
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.290.000

7381.290.000 | TRIAD PREAMP GROMMET
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 33.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 30.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 100 272
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.291.000

7381.291.000 | TRIAD PREAMP DUMMY
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 8.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 7.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 100 278
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.292.000

7381.292.000 | PREAMP GROMMET DUMMY
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 15.84 CHF (MwSt inkl.)
 |  | CHF Leistung | 14.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 100 279
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.293.000

7381.293.000 | Lamination Collar - MC 7 1/4 Hand - Black
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1572.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 1455.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 100 288
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.294.000

7381.294.000 | Lamination Collar - MC 7 3/4 Hand. ETD - Black
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 157.99 CHF (MwSt inkl.)
 |  | CHF Leistung | 146.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 100 289
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.295.000

7381.295.000 | Lamination Collar - MC 8 1/4 Hand - Black
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 156.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 145.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 100 290
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.296.000

7381.296.000 | Lamination Collar - MC to Boston or AFB - Black
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 156.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 145.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 100 291
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.297.000

7381.297.000 | Lamination Collar - MC 7 1/4 Hand - Tan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 156.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 145.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 100 292
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.298.000

7381.298.000 | Lamination Collar - MC 7 3/4 Hand. ETD - Tan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 156.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 145.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 100 293
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.299.000

7381.299.000 | Lamination Collar - MC 8 1/4 Hand - Tan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 156.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 145.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 100 294
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.300.000

7381.300.000 | Lamination Collar - MC to Boston or AFB - Tan
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 156.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 145.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 100 295
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.301.000

7381.301.000 | Lamination Collar - MC 7 1/4 Hand - Brown
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 156.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 145.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 100 296
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.302.000

7381.302.000 | Lamination Collar - MC 7 3/4 Hand. ETD - Brown
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 156.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 145.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 100 297
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.303.000

7381.303.000 | Lamination Collar - MC 8 1/4 Hand - Brown
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 156.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 145.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 100 298
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.304.000

7381.304.000 | Lamination Collar - MC to Boston or AFB - Brown
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 156.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 145.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 100 299
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.306.000

7381.306.000 | TRIAD PREAMP LONG ELECTRODE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 14.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 13.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 200 168
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.307.000

7381.307.000 | TRIAD PREAMP MEDIUM ELECTRODE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 14.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 13.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 200 169
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.308.000

7381.308.000 | TRIAD PREAMP SHORT ELECTRODE
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 14.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 13.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 200 170
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.311.000

7381.311.000 | HUMERAL ROTATOR, TAN
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 471.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 436.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 310 035
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.313.000

7381.313.000 | BATTERY CHARGER CAR ADAPTER 7.2V
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 22.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 20.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 362 022
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.316.000

7381.316.000 | ADAPTER, AC, FOR BATTERY CHARGER: EURO 240 V
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 64.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 60.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 390 023
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.317.000

7381.317.000 | 7.2V BATTERY CHARGER CORD FOR INTERNAL BATTERY
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 12.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 11.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 390 030
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.318.000

7381.318.000 | ADAPTER, AC, FOR BATTERY CHARGER: U.S. 120 V
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 49.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 45.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 390 032
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.319.000

7381.319.000 | 10.8V BATTERY CHARGER CORD FOR INTERNAL BATTERY
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 12.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 11.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 390 033
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.320.000

7381.320.000 | Power Supply Utah Arm, Li-Ion
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 68.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 63.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 390 040
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.321.000

7381.321.000 | Power Cord Utah Arm, Li-Ion, Euro
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 12.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 11.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 390 043
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.329.000

7381.329.000 | EXTENDED 2 YEAR WARRANTY U3+
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 6086.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 5630.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Frey Orthopädie-Bedarf AG
 |  | Artikel-Nr. | 699 501 067
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.339.010

7381.339.010 | Koaxialbuchse
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 138.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 127.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E168
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.339.020

7381.339.020 | Koaxialbuchse
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 195.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 180.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E221
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.348.000

7381.348.000 | Handkabel, flach
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 35.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 32.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E53
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.361.000

7381.361.000 | Elektroden-Zubehör
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 78.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 73.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E108
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.366.000

7381.366.000 | Akku-Anschlusskabel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 65.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 60.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E132
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.367.000

7381.367.000 | Verbindungskabel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 38.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 35.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E133
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.368.000

7381.368.000 | Elektrodenhalter Set
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 17.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 15.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E135
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.369.000

7381.369.000 | Elektroden-Zubehör
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 51.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 47.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E153
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.373.000

7381.373.000 | Koaxialstecker
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 190.63 CHF (MwSt inkl.)
 |  | CHF Leistung | 176.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E169
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.380.000

7381.380.000 | Adapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 362.03 CHF (MwSt inkl.)
 |  | CHF Leistung | 334.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E180
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.381.000

7381.381.000 | Adapterkabel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 30.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 28.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E181
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.382.000

7381.382.000 | Kodierstecker-Set
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 192.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 177.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E182
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.386.000

7381.386.000 | Kabelbaum
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 809.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 748.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E187
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.387.000

7381.387.000 | Verteiler
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 94.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 87.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E188
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.388.000

7381.388.000 | Funktionsstecker
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 9.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 9.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E189
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.389.000

7381.389.000 | Verteiler
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 94.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 87.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E190
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.393.000

7381.393.000 | NV Otto Bock Vierkanal-Prozessor II
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2002.01 CHF (MwSt inkl.)
 |  | CHF Leistung | 1852.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E195
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.396.000

7381.396.000 | Elektroden-Zubehör
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 44.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 41.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E201
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.400.000

7381.400.000 | MyoRotronic
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2142.60 CHF (MwSt inkl.)
 |  | CHF Leistung | 1982.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E205
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.401.000

7381.401.000 | Elektroden-Zubehörset
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 65.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 61.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E206
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.413.000

7381.413.000 | MyoMaster
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2321.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 2147.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E219
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.431.000

7381.431.000 | Anschlusskabel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 29.24 CHF (MwSt inkl.)
 |  | CHF Leistung | 27.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E257
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.434.000

7381.434.000 | Eingussring
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 172.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 159.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10S1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.435.000

7381.435.000 | Eingussring
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 172.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 159.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10S1=40
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.436.000

7381.436.000 | Eingussring
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 172.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 159.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10S1=45
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.437.000

7381.437.000 | Eingussring
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 172.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 159.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10S1=50
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.438.000

7381.438.000 | Eingussring
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 172.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 159.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10S1=54
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.438.010

7381.438.010 | Eingussring
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 174.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 161.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10S16
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.439.000

7381.439.000 | Eingussring
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 174.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 161.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10S16=34
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.440.000

7381.440.000 | Eingussring
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 174.42 CHF (MwSt inkl.)
 |  | CHF Leistung | 161.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10S16=38
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.441.000

7381.441.000 | Otto Bock Elektro-Dreheinsatz,6/7,2 Volt
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2517.76 CHF (MwSt inkl.)
 |  | CHF Leistung | 2329.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10S17
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.441.010

7381.441.010 | Eingussring für Kinderunterarm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 480.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 444.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10S18
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.442.000

7381.442.000 | Eingussring für Kinderunterarm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 480.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 444.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10S18=40
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.443.000

7381.443.000 | Kupplungs-Einsatz
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 41.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 38.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10S4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.444.000

7381.444.000 | Eingussring
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 357.38 CHF (MwSt inkl.)
 |  | CHF Leistung | 330.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10S500=M
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.445.000

7381.445.000 | Zugseil
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 11.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 10.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 10Y35
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.446.000

7381.446.000 | Laminierring-Set für MyolinoWrist 2001
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 146.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 135.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 11D61
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.457.000

7381.457.000 | Handgelenkverschluss mit Normverschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1213.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 1122.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 11S33=40
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.458.000

7381.458.000 | Handgelenkverschluss mit Normverschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1213.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 1122.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 11S33=44
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.459.000

7381.459.000 | Handgelenkverschluss mit Normverschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1213.04 CHF (MwSt inkl.)
 |  | CHF Leistung | 1122.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 11S33=48
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.466.000

7381.466.000 | Handgelenkverschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 697.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 645.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 11S47=40
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.467.000

7381.467.000 | Handgelenkverschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 697.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 645.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 11S47=44
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.468.000

7381.468.000 | Handgelenkverschluss
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 697.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 645.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 11S47=48
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.483.000

7381.483.000 | Elek.-kabel mit geradem Stecker &13E121
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 64.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 59.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E129=G100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.484.000

7381.484.000 | Elek.-kabel mit geradem Stecker &13E121
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 74.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 68.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E129=G1000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.485.000

7381.485.000 | Elek.-kabel mit geradem Stecker &13E121
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 58.59 CHF (MwSt inkl.)
 |  | CHF Leistung | 54.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E129=G300
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.486.000

7381.486.000 | Elek.-kabel mit geradem Stecker &13E121
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 64.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 59.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E129=G600
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.487.000

7381.487.000 | Akku-Anschlusskabel mit Clipstecker
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 236.52 CHF (MwSt inkl.)
 |  | CHF Leistung | 218.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E170=1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.488.000

7381.488.000 | Akku-Anschl.-kabel m. Clip &E, A-Schalt.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 240.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 222.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E170=2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.489.000

7381.489.000 | Kodierstecker
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 27.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 25.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E184=1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.490.000

7381.490.000 | Kodierstecker
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 27.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 25.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E184=2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.491.000

7381.491.000 | Kodierstecker
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 27.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 25.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E184=3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.492.000

7381.492.000 | Kodierstecker
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 27.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 25.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E184=4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.493.000

7381.493.000 | Kodierstecker
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 27.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 25.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E184=5
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.494.000

7381.494.000 | Kodierstecker
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 27.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 25.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E184=6
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.495.000

7381.495.000 | Kodierstecker
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 27.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 25.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E184=7
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.496.000

7381.496.000 | Kodierstecker
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 27.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 25.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E184=8
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.497.000

7381.497.000 | Akku-Anschlusskabel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 73.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 67.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E188=200
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.498.000

7381.498.000 | Akku-Anschlusskabel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 73.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 67.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E188=600
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.499.000

7381.499.000 | Verteiler
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 94.64 CHF (MwSt inkl.)
 |  | CHF Leistung | 87.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E190=150
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.499.010

7381.499.010 | Myobock Elektrode
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1054.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 975.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E200
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.500.000

7381.500.000 | MYOBOCK ELEKTRODE, RECHTECKIG, 50HZ
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1054.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 975.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E200=50
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.501.000

7381.501.000 | MYOBOCK-ELEKTRODE, RECHTECKIG, 60HZ
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1054.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 975.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E200=60
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.502.000

7381.502.000 | Saugschaftelektrode, rechteckig, 50 Hz
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1314.98 CHF (MwSt inkl.)
 |  | CHF Leistung | 1216.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E202=50
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.503.000

7381.503.000 | Saugschaftelektrode, rechteckig, 60 Hz
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1314.98 CHF (MwSt inkl.)
 |  | CHF Leistung | 1216.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E202=60
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.504.000

7381.504.000 | Bluetoothmodul für DynamicArm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 491.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 455.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E208-1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.505.000

7381.505.000 | Tastschalter mit Kabel für DynamicArm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 156.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 144.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E215-1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.505.100

7381.505.100 | Remote Elektroden
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 452.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 418.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E40*
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.506.000

7381.506.000 | Elektrodenkabel mit geradem Stecker
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 54.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 50.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E48=G300
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.507.000

7381.507.000 | Elektrodenkabel mit geradem Stecker
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 56.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 52.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E48=G600
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.508.000

7381.508.000 | Elektrodenkabel mit geradem Stecker
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 56.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 52.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E48=G800
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.509.000

7381.509.000 | Elektrodenkabel mit Winkelstecker
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 59.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 54.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E48=W150
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.510.000

7381.510.000 | Anschlusskabel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 83.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 77.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E50=1200
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.511.000

7381.511.000 | Anschlusskabel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 78.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 73.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E50=250
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.513.000

7381.513.000 | Akku-Anschlusskabel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 109.34 CHF (MwSt inkl.)
 |  | CHF Leistung | 101.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E51=1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.514.000

7381.514.000 | Akku-Anschlusskabel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 65.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 60.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E51=2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.515.000

7381.515.000 | Akku-Anschlusskabel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 64.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 59.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E51=3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.516.000

7381.516.000 | Akku-Anschlusskabel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 66.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 61.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E51=4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.517.000

7381.517.000 | Akku-Anschlusskabel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 139.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 129.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E53=1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.522.000

7381.522.000 | Anschlusskabel mit Schalter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 103.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 95.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E97=1200
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.523.000

7381.523.000 | Anschlusskabel mit Schalter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 99.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 92.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E97=250
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.524.000

7381.524.000 | Anschlusskabel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 78.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 73.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E98=1200
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.525.000

7381.525.000 | Anschlusskabel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 78.97 CHF (MwSt inkl.)
 |  | CHF Leistung | 73.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E99=1200
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.525.001

7381.525.001 | MyoPlus
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 8591.09 CHF (MwSt inkl.)
 |  | CHF Leistung | 7947.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E520
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.525.002

7381.525.002 | Elektroden Dome
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 37.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 35.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13Z16*
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.525.010

7381.525.010 | Carbon-Hülle zu Dynamic Arm
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 918.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 849.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13Z157
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.543.000

7381.543.000 | X-ChangePack
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 344.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 318.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757B15
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.544.000

7381.544.000 | OTTO BOCK EnergyPack
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 564.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 522.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757B20
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.545.000

7381.545.000 | OTTO BOCK EnergyPack (Farbe 11)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 564.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 522.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757B20-1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.546.000

7381.546.000 | OTTO BOCK EnergyPack (Farbe 15)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 564.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 522.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757B20-2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.547.000

7381.547.000 | OTTO BOCK EnergyPack Schwarz
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 564.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 522.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757B20-3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.548.000

7381.548.000 | OTTO BOCK EnergyPack
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 534.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 494.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757B21
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.549.000

7381.549.000 | OTTO BOCK EnergyPack
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 555.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 513.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757B21-1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.550.000

7381.550.000 | OTTO BOCK EnergyPack
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 555.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 513.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757B21-2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.551.000

7381.551.000 | OTTO BOCK EnergyPack
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 540.07 CHF (MwSt inkl.)
 |  | CHF Leistung | 499.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757B21-3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.552.000

7381.552.000 | MyoEnergy Integral
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1709.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 1581.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757B25=1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.553.000

7381.553.000 | MyoEnergy Integral
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1604.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 1484.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757B35=1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.554.000

7381.554.000 | MyoEnergy Integral
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1784.68 CHF (MwSt inkl.)
 |  | CHF Leistung | 1650.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757B35=3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.554.100

7381.554.100 | MyoEnergy Integral
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1550.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 1434.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757B35=5
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.555.000

7381.555.000 | AxonEnergy Integral
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1496.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 1384.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757B500
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.556.000

7381.556.000 | AxonEnergy Integral
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1496.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 1384.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757B501
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.557.000

7381.557.000 | Otto Bock Wechsel- Akkumulator
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 321.60 CHF (MwSt inkl.)
 |  | CHF Leistung | 297.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757B8
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.558.000

7381.558.000 | Ladegerät 100-240V AC 50-60Hz(f.743A100)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 174.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 161.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757L100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.559.000

7381.559.000 | Otto Bock Impulsladegerät
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 396.84 CHF (MwSt inkl.)
 |  | CHF Leistung | 367.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757L14
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.560.000

7381.560.000 | Universalnetzteil Friwo
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 304.63 CHF (MwSt inkl.)
 |  | CHF Leistung | 281.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757L16-2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.561.000

7381.561.000 | Ladegerät für 755W4
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 43.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 40.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757L18
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.561.100

7381.561.100 | Li-Ion Ladegerät
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 659.25 CHF (MwSt inkl.)
 |  | CHF Leistung | 609.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757L20
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.562.000

7381.562.000 | Universalnetzteil
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 468.34 CHF (MwSt inkl.)
 |  | CHF Leistung | 433.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757L21
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.563.000

7381.563.000 | LADEGERÄT DYNAMICARM
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 632.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 584.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757L24
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.564.000

7381.564.000 | MyoLoad Integral
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1139.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 1054.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757L25=1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.565.000

7381.565.000 | MyoCharge Integral
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1139.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 1054.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757L35
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.567.000

7381.567.000 | Verbindungskabel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 132.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 122.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757P41
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.568.000

7381.568.000 | Elektrodenadapter 3fach
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 656.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 607.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757P44
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.569.000

7381.569.000 | Einlegrahmen-Set
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 58.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 53.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757Z103=1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.570.000

7381.570.000 | Einlegrahmen-Set
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 58.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 53.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757Z103=2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.571.000

7381.571.000 | Einlegrahmen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 21.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 19.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757Z104=1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.572.000

7381.572.000 | NV Einlegrahmen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 21.46 CHF (MwSt inkl.)
 |  | CHF Leistung | 19.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757Z104=2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.590.000

7381.590.000 | Einlegrahmen-Set
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 72.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 66.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757Z149
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.591.000

7381.591.000 | Einlegrahmen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 15.84 CHF (MwSt inkl.)
 |  | CHF Leistung | 14.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757Z150
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.601.000

7381.601.000 | Einlegrahmen-Set
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 133.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 123.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757Z184=1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.602.000

7381.602.000 | Einlegrahmen-Set
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 138.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 128.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757Z184=1-1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.603.000

7381.603.000 | Einlegrahmen-Set
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 138.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 128.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757Z184=1-2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.604.000

7381.604.000 | Einlegrahmen-Set, schwarz
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 140.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 129.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757Z184=1-3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.605.000

7381.605.000 | Einlegrahmen-Set
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 401.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 371.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757Z184=2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.606.000

7381.606.000 | Einlegrahmen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 47.83 CHF (MwSt inkl.)
 |  | CHF Leistung | 44.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757Z185=1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.607.000

7381.607.000 | Einlegrahmen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 362.95 CHF (MwSt inkl.)
 |  | CHF Leistung | 335.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757Z185=2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.614.000

7381.614.000 | Einlegrahmen-Set
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 134.31 CHF (MwSt inkl.)
 |  | CHF Leistung | 124.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757Z190=1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.615.000

7381.615.000 | Einlegrahmen-Set
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 138.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 128.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757Z190=1-1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.616.000

7381.616.000 | Einlegrahmen-Set
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 138.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 128.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757Z190=1-2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.617.000

7381.617.000 | Einlegrahmen-Set, schwarz
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 140.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 129.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757Z190=1-3
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.618.000

7381.618.000 | Einlegrahmen-Set
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 401.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 371.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757Z190=2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.619.000

7381.619.000 | Einlegrahmen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 45.29 CHF (MwSt inkl.)
 |  | CHF Leistung | 41.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757Z191=1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.620.000

7381.620.000 | Einlegrahmen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 395.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 366.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757Z191=2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.628.000

7381.628.000 | EMG-Verstärker
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1160.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 1073.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 757Z267=50
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.634.000

7381.634.000 | Endoskeletal-Adapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1741.55 CHF (MwSt inkl.)
 |  | CHF Leistung | 1611.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8R1=L7 3/4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.635.000

7381.635.000 | Endoskeletal-Adapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1741.55 CHF (MwSt inkl.)
 |  | CHF Leistung | 1611.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8R1=L8 1/4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.636.000

7381.636.000 | Endoskeletal-Adapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1741.55 CHF (MwSt inkl.)
 |  | CHF Leistung | 1611.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8R1=R7 1/4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.637.000

7381.637.000 | Endoskeletal-Adapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1741.55 CHF (MwSt inkl.)
 |  | CHF Leistung | 1611.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8R1=R7 3/4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.638.000

7381.638.000 | Endoskeletal-Adapter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1741.55 CHF (MwSt inkl.)
 |  | CHF Leistung | 1611.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8R1=R8 1/4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.666.000

7381.666.000 | Handschalen-Set mit Deckel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 559.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 517.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8X29=L-M-1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.667.000

7381.667.000 | Pinzette
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 216.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 200.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 8Y1
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.668.000

7381.668.000 | Handschalter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 123.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 114.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E105=L7 3/4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.669.000

7381.669.000 | Handschalter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 123.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 114.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E105=R7 1/4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.670.000

7381.670.000 | Handschalter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 123.88 CHF (MwSt inkl.)
 |  | CHF Leistung | 114.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E105=R7 3/4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.671.000

7381.671.000 | Handkabel, zweiadrig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 35.84 CHF (MwSt inkl.)
 |  | CHF Leistung | 33.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E125=1000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.672.000

7381.672.000 | Handkabel, zweiadrig
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 33.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 31.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E125=200
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.673.000

7381.673.000 | Kabel mit Buchsen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 32.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 30.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E126=1000
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.674.000

7381.674.000 | Kabel mit Buchsen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 32.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 30.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E126=200
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.675.000

7381.675.000 | Koaxialbuchse
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 138.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 127.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E168=*
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.676.000

7381.676.000 | Verlängerungskabel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 81.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 75.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E185=30
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.677.000

7381.677.000 | Verlängerungskabel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 81.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 75.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E185=40
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.678.000

7381.678.000 | Verlängerungskabel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 81.51 CHF (MwSt inkl.)
 |  | CHF Leistung | 75.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E185=50
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.689.000

7381.689.000 | Koaxialbuchse
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 195.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 180.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E221=*
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.690.000

7381.690.000 | Verteiler
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 288.57 CHF (MwSt inkl.)
 |  | CHF Leistung | 266.95 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E236=2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.777.000

7381.777.000 | 4in1 Controller LS
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1522.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 1408.10 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E369
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.778.000

7381.778.000 | 4in1 Controller LS, 5 1/2,6,6 1/3
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1660.79 CHF (MwSt inkl.)
 |  | CHF Leistung | 1536.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E370
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.781.000

7381.781.000 | Handschalter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 158.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 147.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E375=L
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.782.000

7381.782.000 | Handschalter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 158.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 147.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E375=R
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.791.000

7381.791.000 | Handkabel, geteilt
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 156.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 145.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E383
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.815.000

7381.815.000 | Handkabel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 146.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 135.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E404
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.822.000

7381.822.000 | Handkabel, geteilt
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 174.20 CHF (MwSt inkl.)
 |  | CHF Leistung | 161.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E410
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.824.000

7381.824.000 | Handkabel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 115.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 106.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E412
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.825.000

7381.825.000 | Kontaktplatte
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 322.30 CHF (MwSt inkl.)
 |  | CHF Leistung | 298.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E414
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.826.000

7381.826.000 | 7in1 Controller
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1720.79 CHF (MwSt inkl.)
 |  | CHF Leistung | 1591.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E420=L
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.827.000

7381.827.000 | 7in1 Controller
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1720.79 CHF (MwSt inkl.)
 |  | CHF Leistung | 1591.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E420=R
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.848.000

7381.848.000 | Eingussring
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 35.73 CHF (MwSt inkl.)
 |  | CHF Leistung | 33.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E94=44
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.849.000

7381.849.000 | Eingussring
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 35.73 CHF (MwSt inkl.)
 |  | CHF Leistung | 33.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9E94=50
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.850.000

7381.850.000 | Schutzhandschuh
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 78.26 CHF (MwSt inkl.)
 |  | CHF Leistung | 72.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9L1=L7 1/2
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.855.000

7381.855.000 | Eingussring
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 258.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 239.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9S110=54
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.935.000

7381.935.000 | Eingussplatte
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 638.22 CHF (MwSt inkl.)
 |  | CHF Leistung | 590.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9S258
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.936.000

7381.936.000 | Eingussplatte
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 638.22 CHF (MwSt inkl.)
 |  | CHF Leistung | 590.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9S258=L7 1/4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.937.000

7381.937.000 | Eingussplatte
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 638.22 CHF (MwSt inkl.)
 |  | CHF Leistung | 590.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9S258=L7 3/4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.938.000

7381.938.000 | Eingussplatte
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 638.22 CHF (MwSt inkl.)
 |  | CHF Leistung | 590.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9S258=L8 1/4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.939.000

7381.939.000 | Eingussplatte
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 638.22 CHF (MwSt inkl.)
 |  | CHF Leistung | 590.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9S258=R7 1/4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.940.000

7381.940.000 | Eingussplatte
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 638.22 CHF (MwSt inkl.)
 |  | CHF Leistung | 590.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9S258=R7 3/4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7381.941.000

7381.941.000 | Eingussplatte
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 638.22 CHF (MwSt inkl.)
 |  | CHF Leistung | 590.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9S258=R8 1/4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.021.000

7382.021.000 | Verbindungskabel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 42.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 39.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9X12=100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.022.000

7382.022.000 | Verbindungskabel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 42.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 39.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9X13=4
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.023.000

7382.023.000 | Bandagenschalter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 389.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 360.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9X14
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.027.000

7382.027.000 | Zugschalter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 416.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 385.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9X18
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.032.000

7382.032.000 | Verbindungskabel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 55.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 51.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9X24
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.033.000

7382.033.000 | Wippschalter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 444.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 410.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9X25
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.036.000

7382.036.000 | Druckschalter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 499.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 461.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9X37
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.039.000

7382.039.000 | Linear-Steuerungselement
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 843.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 780.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9X50
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.040.000

7382.040.000 | 4-Stufen-Steuerungselement(für Bandagen)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 843.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 780.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9X51
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.041.000

7382.041.000 | Linear-Steuerungselement
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 889.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 822.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9X52
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.042.000

7382.042.000 | 4-Stufen-Steuerungselement
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 885.93 CHF (MwSt inkl.)
 |  | CHF Leistung | 819.55 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 9X53
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.042.100

7382.042.100 | Analogadapter (für BeBionic)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2585.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 2391.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | 13E100
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.044.020

7382.044.020 | Palp replacement kit (Zubehör Bebionic)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 62.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 57.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | B33155
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.044.030

7382.044.030 | Ladegerät zu BBI220-S, (Zubehör Bebionic)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 450.40 CHF (MwSt inkl.)
 |  | CHF Leistung | 416.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Otto Bock Suisse AG
 |  | Artikel-Nr. | BBCBI
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.046.010

7382.046.010 | Netzkabel mit EU-Stecker Magnetic charger
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 95.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 88.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | 00313
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.046.100

7382.046.100 | Magnetic Charger System
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 322.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 298.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL000290A
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.046.101

7382.046.101 | NETZTEIL MAGNETIC CHARGER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 378.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 349.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL000291
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.046.103

7382.046.103 | AKKU 2000 MAH MAGNETIC CHARGER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 256.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 237.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL000335
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.046.104

7382.046.104 | AKKU 1300 MAH MAGNETIC CHARGER
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 256.58 CHF (MwSt inkl.)
 |  | CHF Leistung | 237.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL000336
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.046.105

7382.046.105 | FERNELEKTRODE 50HZ, 300 MM KABEL
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 987.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 913.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL069466
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.046.106

7382.046.106 | FERNELEKTRODE 50HZ, 600 MM KABEL
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 987.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 913.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL069468
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.047.000

7382.047.000 | GRIP CHIPS ERWEITERUNGSSET (10 STÜCK)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 658.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 608.80 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | muss begründet werden
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL238300
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.049.000

7382.049.000 | i-limb™ power pack
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 732.65 CHF (MwSt inkl.)
 |  | CHF Leistung | 677.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL238149
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.050.000

7382.050.000 | i-limb™ power pack für "switch block"
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 732.65 CHF (MwSt inkl.)
 |  | CHF Leistung | 677.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL238163
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.051.000

7382.051.000 | Digital Fernelektrodenkit zu I-Limb Wrist
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2119.30 CHF (MwSt inkl.)
 |  | CHF Leistung | 1960.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL544008
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.052.000

7382.052.000 | Digital Kompaktelektrodenkit zu I-Limb Wrist
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2119.30 CHF (MwSt inkl.)
 |  | CHF Leistung | 1960.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | ÖSSUR Schweiz AG
 |  | Artikel-Nr. | PL544009
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.056.000

7382.056.000 | Vincent base (1-finger connector neutral with wire)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 185.12 CHF (MwSt inkl.)
 |  | CHF Leistung | 171.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-210
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.057.000

7382.057.000 | Vincent connector plates
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 37.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 34.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-211
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.058.000

7382.058.000 | Vincent frame_4finger_line_M
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 203.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 188.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-212
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.059.000

7382.059.000 | Vincent frame_4finger_line_L
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 203.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 188.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-213
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.060.000

7382.060.000 | Vincent frame_4finger_step_M
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 203.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 188.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-214
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.061.000

7382.061.000 | Vincent frame_4finger_step_L
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 104.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 97.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-215
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.062.000

7382.062.000 | Vincent screws assortment (20stk.)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 30.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 28.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-220
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.063.000

7382.063.000 | Vincent framesystem_4finger_line_M
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1209.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 1118.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-230
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.064.000

7382.064.000 | Vincent framesystem_4finger_line_L
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1209.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 1118.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-231
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.065.000

7382.065.000 | Vincent framesystem_4finger_step_M
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1209.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 1118.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-232
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.066.000

7382.066.000 | Vincent framesystem_4finger_step_L
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1209.53 CHF (MwSt inkl.)
 |  | CHF Leistung | 1118.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-233
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.067.000

7382.067.000 | Vincent framesystem_3finger_line_M
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 259.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 239.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-234
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.068.000

7382.068.000 | Vincent framesystem_3finger_line_L
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 950.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 879.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-235
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.069.000

7382.069.000 | Vincent framesystem_3finger_step_M
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 950.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 879.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-236
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.070.000

7382.070.000 | Vincent framesystem_3finger_step L
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 950.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 879.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-237
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.071.000

7382.071.000 | Vincent framesystem_2finger_line_M
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 691.14 CHF (MwSt inkl.)
 |  | CHF Leistung | 639.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-238
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.072.000

7382.072.000 | Vincent framesystem_2finger_line_L
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 691.14 CHF (MwSt inkl.)
 |  | CHF Leistung | 639.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-240
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.073.000

7382.073.000 | Vincent control 6.1
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2591.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 2397.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-310
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.074.000

7382.074.000 | Vincent control 6.0_interface
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3641.02 CHF (MwSt inkl.)
 |  | CHF Leistung | 3368.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-311
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.075.000

7382.075.000 | Vincent control 3.1
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3758.20 CHF (MwSt inkl.)
 |  | CHF Leistung | 3476.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-312
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.076.000

7382.076.000 | Vincent control 3.0 interface
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2499.33 CHF (MwSt inkl.)
 |  | CHF Leistung | 2312.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-313
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.077.000

7382.077.000 | Vincent emg 1.0 active sensor (EMG electrode, bipolar)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 678.87 CHF (MwSt inkl.)
 |  | CHF Leistung | 628.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-331
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.078.000

7382.078.000 | Vincent emg-wire (3pole wire)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 24.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 22.85 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-332
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.079.000

7382.079.000 | Vincent touch 2.0 passive sensor (touch pad)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 191.34 CHF (MwSt inkl.)
 |  | CHF Leistung | 177.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-333
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.080.000

7382.080.000 | Vincent bend 2.0 passive sensor (bend sensor)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 191.34 CHF (MwSt inkl.)
 |  | CHF Leistung | 177.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-334
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.081.000

7382.081.000 | Vincent vibro 1.0 (Vibrotactile Force Feedback device)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 83.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 77.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-336
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.082.000

7382.082.000 | Vincent battery_system_UBS_1301
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1073.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 993.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-521
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.083.000

7382.083.000 | Vincent battery_system_USB_1951
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1073.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 993.35 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-522
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.084.000

7382.084.000 | Vincent battery_system_381
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 970.41 CHF (MwSt inkl.)
 |  | CHF Leistung | 897.70 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-523
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.085.000

7382.085.000 | Vincent battery_1300
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 259.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 239.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-530
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.086.000

7382.086.000 | Vincent battery_1950
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 259.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 239.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-531
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.087.000

7382.087.000 | Vincent battery_380
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 148.15 CHF (MwSt inkl.)
 |  | CHF Leistung | 137.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-532
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.088.000

7382.088.000 | Vincent battery_port
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 323.49 CHF (MwSt inkl.)
 |  | CHF Leistung | 299.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-540
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.089.000

7382.089.000 | Vincent battery_adapter_wire
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 83.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 77.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-541
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.090.000

7382.090.000 | Vincent battery_charger
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 412.67 CHF (MwSt inkl.)
 |  | CHF Leistung | 381.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 110-550
 |  | Mitglied von LG | LG-07, LG7000


  • Kap. 07
  • Kap. 07.02
  • Kap. 07.02.08
  • Kap. 07.02.08.02
  • 7382.091.000

7382.091.000 | VINCENTemg2_Paket
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2740.55 CHF (MwSt inkl.)
 |  | CHF Leistung | 2535.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 07.02.08.02
 |  | Kostenübernahme UV/MV/IV | ja
 |  | Lieferant | Vincent Systems
 |  | Artikel-Nr. | 125-032


  • Kap. 07
  • Kap. 07.09

07.09 | Passteil, zur Aufnahme genehmigt
7999.999.000 | Passteil, zur Aufnahme genehmigt


  • Kap. 07
  • Kap. 07.09
  • 7999.999.000

7999.999.000 | Passteil, zur Aufnahme genehmigt
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 07.09
 |  | Verrechnungsbasis | nach Aufwand
 |  | Mitglied von LG | LG-07, LG7000


 Tarifbrowser für Tarif 329

Restriktion bzgl. Gesetz: | nur UVG, MVG
Restriktion bzgl. Rolle: | nur Akustiker
Restriktion bzgl. Ort: | anwendbar durch alle ausser Spital
329 | Hörsysteme-Tarif UV/MV
01 | Allgemeine Tarifbestimmungen Hörsysteme
02 | Allgemeine Tarifbestimmungen Sonderhörsysteme
03 | Allgemeine Bestimmungen für die Tinnitus-Behandlung
04 | Hörsystemtarif für UV/MV
05 | Tarif für Sonder-Hörsystemversorgungen (Knochenverankerte Hörsysteme und Mittelohrimplantate)
06 | Tarif für Tinnitus-Behandlung
07 | Garantie
08 | Mindestanforderungen pro Hörsystem-Kategorie


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 01

01 Allgemeine Tarifbestimmungen Hörsysteme
• 1.01 Die Anpassungsarbeiten beinhalten die Beratung, die Diagnostik, die vergleichende Anpassung, das Probetragen, die Erfolgs- und Funktionskontrollen sowie das Erstellen des Anpassberichtes.

• 1.02 Die anatomisch notwendige, akustische Ankopplung mittels Otoplastik (Ohrpassstück bei IdO- oder HdO-Hörsystemen) kann separat nach Tarifziffer 3.500 verrechnet werden. Bei einer binauralen Anfertigung ist die Tarifziffer zweimal verrechenbar. Spätere Abgaben infolge veränderter Anatomie werden gemäss Tarifziffer 3.500 vergütet. Zusätzliche Ohrpassstücke innerhalb einer vergleichenden Anpassung werden nur übernommen, wenn mindestens eine zuzahlungsfreie Variante angepasst wurde. Die Tarifziffer 3.500 ist nicht mit der Tarifziffer 3.510 für die akustische Ankopplung mittels Standardkomponenten (Slim Tube, Dom o. ä.) kumulierbar.

• 1.03 Die akustische Ankopplung mittels Standardkomponenten (Slim Tube, Dom o. ä.) inkl. Zubehör kann separat mit der Tarifziffer 3.510 abgerechnet werden. Damit ist der Ersatz von akustischen Ankoppelungen bis zu einer Hörsystem-Neuversorgung abgegolten. Eine eventuell notwendige Otoplastik ist eingeschlossen. Bei einer binauralen Hörsystem-Versorgung kann die Tarifziffer zweimal verrechnet werden. Diese Tarifziffer 3.510 ist nicht mit der Tarifziffer 3.500 für die akustische Ankopplung mittels Otoplastik kumulierbar.

• 1.04 Die im Zusammenhang mit der Abgabe und während der Garantiezeit (Kapitel 7) stehenden Anpassungsarbeiten, die Servicearbeiten und die Nachbetreuung sowie spätere Reparaturen bis zum Betrag von 20 Franken sind im Preis inbegriffen.

Für Reparaturarbeiten und Serviceleistungen, die CHF 300.- pro Hörsystem übersteihgen, muss dem zuständigen Versicherer ein Kostenvoranschlag unterbreitet werden. Die anderen Leistungen gemäss Kapitel 4.3 und 6.3 des Tarifs sowie Reparaturen von mehr als 20 Franken können separat in Rechnung gestellt werden.

In der Rechnungsstellung sind die durchgeführten Reparatur- und Servicearbeiten im Detail aufzuführen. Bei externen Leistungen ist die detaillierte Reparatur- und Service-Rechnung zusammen mit der Hörsystem-Akustiker-Abrechnung einzureichen.

• 1.05 Bis zu einer Hörsystem-Neuversorgung sind in den Servicearbeiten die Reinigung und das Ersetzen des Schallschlauches inbegriffen.

• 1.06 Die Nachbetreuung umfasst ausserdem die audiometrischen Kontrollen, zeitlich unbe-fristete Funktionskontrollen, die Überprüfung der Programmierung und die Neueinstellung.

• 1.07 Die Mindestanforderungen der Hörsysteme sind in Kapitel 8 definiert.

• 1.08 Den Versicherten sind innerhalb der verordneten Versorgungsstufe (Standard/Komplex) Hörsysteme anzupassen. Verlangt ein Versicherter aus persönlichen Gründen eine teurere Ausführung, hat er die zusätzlich anfallenden Kosten selbst zu übernehmen. Die zusätzliche Kostenübernahme muss vor Abgabe des Hörsystems zwischen dem Versicherten und dem Vertragslieferanten schriftlich vereinbart werden (Verwendung des Formulars «Bestätigung der Übernahme von Mehrkosten»). Eine Kopie des Formulars ist dem Versicherer mit der Rechnung zuzustellen.

• 1.09 Das Veredeln von Ohrpassstücken wird nur mit medizinischer Begründung durch die Versicherer vergütet.

• 1.10 Die Leistungen der Versicherung kann höchstens alle sechs Jahre beansprucht werden. Für eine Neuversorgung ist das Datum des Anpassberichtes an den ORL-Expertenarzt massgebend. Eine vorzeitige Anpassung ist möglich, wenn diese medizinisch indiziert und vom ORL-Expertenarzt begründet wird.

• 1.11 Die Vergütung beim Verlust eines Hörsystems richtet sich nach derselben Versorgungsstufe (Standard/Komplex), welche im Rahmen der letzten ordentlichen Versorgung festgelegt wurde. Der Versicherte muss in jedem Fall einen Selbstbehalt gemäss Ziffer 4.7 übernehmen. Der Akustiker stellt den Anteil UV/MV der Versicherung und den Selbstbehalt dem Hörsystemträger in Rechnung.

Verliert ein binaural versorgter Versicherter ab dem 5. Jahr ein Hörsystem, kommt es in jedem Fall zu einer binauralen Ersatzversorgung (gemäss Kapitel 4.7.2, binaurale Ersatzversorgung). Für eine Neuversorgung ist das Datum des neuen Anpassberichtes an den ORL-Expertenarzt massgebend.
Allgemeine Tarifbestimmungen Hörsysteme


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 02

02 Allgemeine Tarifbestimmungen Sonderhörsysteme
• 2.01 Unter Sonderhörsystemversorgung wird eine hörverbessernde Massnahme verstanden, die aus einem knochenverankerten oder aus einem implantierbaren Schallüberträger und aus einem Hörverstärker besteht, der im Wesentlichen einem konventionellen Hörsystem ähnlich ist.

• 2.02 Die Anmeldung für eine Sonderhörsystemversorgung an den zuständigen Versicherer (UV/MV) erfolgt durch den spezialisierten ORL-Expertenarzt bzw. durch eine Spezialklinik, zusammen mit dem Patienten.

Das Einsetzen des Schallüberträgers ist nicht Bestandteil dieses Tarifs.

Nach dem Einsetzen des Schallüberträgers überweist der spezialisierte ORL-Expertenarzt den Patienten an den Hörsystem-Akustiker zur Anpassung des Hörverstärkers.

• 2.03 Wird vor der Sonderversorgung im Einvernehmen mit dem zuständigen Versicherer eine Anpassung mit konventionellen Hörsystemen erprobt, kann beim Wechsel zu einem Sonderhörsystem der Versuch als erfolglose Anpassung mit entsprechendem Bericht verrechnet werden.
Allgemeine Tarifbestimmungen Sonderhörsysteme


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 03

03 Allgemeine Bestimmungen für die Tinnitus-Behandlung
• 3.01 Die Voraussetzungen für eine Tinnitus-Behandlung müssen medizinisch indiziert sein. Die Anmeldung beim zuständigen Versicherer erfolgt durch den ORL-Expertenarzt, zusammen mit dem Patienten.

• 3.02 Die Anpassung von Tinnitus-Systemen erfolgt im Rahmen einer Tinnitus-Retraining-Therapie. Die Therapie, die interdisziplinär durchgeführt wird, beinhaltet die Anpassung von Tinnitus-Systemen durch den Hörsystem-Akustiker.

• 3.03 Noiser-Systeme eignen sich ausschliesslich zur apparativen Tinnitus-Behandlung. Bei Noiser-Systemen kann die akustische Ankopplung zusätzlich nach Tarifziffer 7.500 oder 7.510 abgerechnet werden.

Kombinierte Tinnitus-Hörsysteme werden als Hörsysteme und als Noiser zur Tinnitus-Behandlung eingesetzt. Sie werden im Falle einer gleichzeitigen Hörbehinderung und Tinnitus angepasst. Bei kombinierten Systemen kommen die Tarifpositionen der komplexen Hörsystem-Versorgung (monaural-Tarifziffer 1.200/1.210 oder binaural-Tarifziffer 2.400/2.410) zur Anwendung.

• 3.04 Bei der Dienstleistung muss zwischen der Erst-Anpassung und der Nachversorgung unterschieden werden.

• 3.05 Erstanpassung Noiser-Systeme (Kapitel 6.1und 6.2): Diese Dienstleistung beinhaltet die Anpassungsarbeiten, die Beratung, die Diagnostik, das Probetragen, die Erfolgs- und Funktionskontrollen sowie das Erstellen des Anpassberichtes. Für alle diese Arbeiten werden in der Regel bei einer monauralen Versorgung 3 Sitzungen oder 3 Stunden gebraucht. Für eine binaurale Versorgung wird eine zusätzliche Stunde vergütet. Zusätzlich wird die akustische Ankopplung gemäss Tarifziffer 7.500 oder 7.510 vergütet.

• 3.06 Erstanpassung Kombi-Systeme: Bei kombinierten Systemen kommen die Tarifpositionen der komplexen Hörsystem-Versorgung zur Anwendung.

• 3.07 Nachversorgung: Ist im Rahmen der Tinnitus-Retraining-Therapie eine weitere begleitende apparative Nachversorgung notwendig (durch den ORL-Expertenarzt zu verordnen), werden in der Regel 9 Mal 30 Minuten vergütet (Diagnose, Anpassung, Erfolgs-kontrolle, Messung, Hörübungen).
Allgemeine Bestimmungen für die Tinnitus-Behandlung


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04

04 | Hörsystemtarif für UV/MV
 | Hörsystemtarif für UV/MV
04.01 | Monaurale (einseitige) Versorgung
04.02 | Binaurale (beidseitige) Versorgung
04.03 | Andere Leistungen Versorgung
04.04 | CROS / BI-CROS-Versorgung
04.05 | Reparaturen
04.06 | Vorzeitige Anpassung
04.07 | Verlust von Hörsystemen


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.01

04.01 | Monaurale (einseitige) Versorgung
 | Die Tarifziffern dieses Kapitels dürfen nur 1 mal pro Fall abgerechnet werden.Monaurale (einseitige) Versorgung
1.100 | Monaurale Versorgung Standard: System
1.110 | Monaurale Versorgung Standard: Dienstleistung
1.200 | Monaurale Versorgung Komplex: System
1.210 | Monaurale Versorgung Komplex: Dienstleistung


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.01
  • 1.100

1.100 | Monaurale Versorgung Standard: System
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 459.43 CHF (MwSt inkl.)
CHF Leistung | 425.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 04.01
Diese Tarifziffer darf nur 1 mal pro Fall abgerechnet werden.

Mengen-Restriktionen:
  • Ziffer 1.100: Die Ziffer 1.100 darf nur 1 mal pro Fall verrechnet werden


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.01
  • 1.110

1.110 | Monaurale Versorgung Standard: Dienstleistung
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 938.31 CHF (MwSt inkl.)
CHF Leistung | 868.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 04.01
Diese Tarifziffer darf nur 1 mal pro Fall abgerechnet werden.

Mengen-Restriktionen:
  • Ziffer 1.110: Die Ziffer 1.110 darf nur 1 mal pro Fall verrechnet werden


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.01
  • 1.200

1.200 | Monaurale Versorgung Komplex: System
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 751.30 CHF (MwSt inkl.)
CHF Leistung | 695.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 04.01
Diese Tarifziffer darf nur 1 mal pro Fall abgerechnet werden.

Mengen-Restriktionen:
  • Ziffer 1.200: Die Ziffer 1.200 darf nur 1 mal pro Fall verrechnet werden


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.01
  • 1.210

1.210 | Monaurale Versorgung Komplex: Dienstleistung
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 1264.77 CHF (MwSt inkl.)
CHF Leistung | 1170.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 04.01
Diese Tarifziffer darf nur 1 mal pro Fall abgerechnet werden.

Mengen-Restriktionen:
  • Ziffer 1.210: Die Ziffer 1.210 darf nur 1 mal pro Fall verrechnet werden


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.02

04.02 | Binaurale (beidseitige) Versorgung
 | Die Tarifziffern dieses Kapitels dürfen nur 1 mal pro Fall abgerechnet werden.
2.300 | Binaurale Versorgung Standard: System
2.310 | Binaurale Versorgung Standard: Dienstleistung
2.400 | Binaurale Versorgung Komplex: System
2.410 | Binaurale Versorgung Komplex: Dienstleistung


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.02
  • 2.300

2.300 | Binaurale Versorgung Standard: System
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 918.85 CHF (MwSt inkl.)
CHF Leistung | 850.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 04.02
Diese Tarifziffer darf nur 1 mal pro Fall abgerechnet werden.

Mengen-Restriktionen:
  • Ziffer 2.300: Die Ziffer 2.300 darf nur 1 mal pro Fall verrechnet werden


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.02
  • 2.310

2.310 | Binaurale Versorgung Standard: Dienstleistung
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 1264.77 CHF (MwSt inkl.)
CHF Leistung | 1170.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 04.02
Diese Tarifziffer darf nur 1 mal pro Fall abgerechnet werden.

Mengen-Restriktionen:
  • Ziffer 2.310: Die Ziffer 2.310 darf nur 1 mal pro Fall verrechnet werden


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.02
  • 2.400

2.400 | Binaurale Versorgung Komplex: System
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 1502.59 CHF (MwSt inkl.)
CHF Leistung | 1390.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 04.02
Diese Tarifziffer darf nur 1 mal pro Fall abgerechnet werden.

Mengen-Restriktionen:
  • Ziffer 2.400: Die Ziffer 2.400 darf nur 1 mal pro Fall verrechnet werden


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.02
  • 2.410

2.410 | Binaurale Versorgung Komplex: Dienstleistung
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 1710.14 CHF (MwSt inkl.)
CHF Leistung | 1582.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 04.02
Diese Tarifziffer darf nur 1 mal pro Fall abgerechnet werden.

Mengen-Restriktionen:
  • Ziffer 2.410: Die Ziffer 2.410 darf nur 1 mal pro Fall verrechnet werden


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.03

04.03 | Andere Leistungen Versorgung
3.500 | Andere Leistungen Versorgung: Akustische Ankopplung mittels Otoplastik (Ohrpassstück)
3.510 | Andere Leistungen Versorgung: Akustische Ankopplung mittels Standardkomponenten (Slim Tube, Dom o.ä.)
3.520 | Andere Leistungen Versorgung: Akustische Ankopplung vergolden (nach ärztlicher Verordnung)
3.530 | Andere Leistungen Versorgung: Akustische Ankopplung verglasen (nach ärztlicher Verordnung)
3.540 | Andere Leistungen Versorgung: Erfolglose Anpassung (exkl. Otoplastik), sofern Anpassbericht vorliegt
3.550 | Andere Leistungen Versorgung: Titan-Ohrpassstücke (nach ärztlicher Verordnung)


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.03
  • 3.500

3.500 | Andere Leistungen Versorgung: Akustische Ankopplung mittels Otoplastik (Ohrpassstück)
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 151.34 CHF (MwSt inkl.)
CHF Leistung | 140.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 04.03
Bei einer binauralen Anfertigung ist die Tarifziffer zweimal verrechenbar. Kann nicht mit der Ziffer 3.510 kumuliert werden. Siehe Allgemeine Tarifbestimmungen Hörsysteme, Kapitel [1], Ziffer (1.2)

Leistung 3.500 ist nicht kumulierbar mit
  • Leistung 3.510 «Andere Leistungen Versorgung: Akustische Ankopplung mittels Standardkomponenten (Slim Tube, Dom o.ä.)»


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.03
  • 3.510

3.510 | Andere Leistungen Versorgung: Akustische Ankopplung mittels Standardkomponenten (Slim Tube, Dom o.ä.)
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 151.34 CHF (MwSt inkl.)
CHF Leistung | 140.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 04.03
Bei einer binauralen Hörsystem-Versorgung ist die Tarifziffer zweimal verrechenbar. Kann nicht mit der Ziffer 3.500 verrechnet werden. Siehe Allgemeine Tarifbestimmungen Hörsysteme, Kapitel [1], Ziffer (1.3)

Leistung 3.510 ist nicht kumulierbar mit
  • Leistung 3.500 «Andere Leistungen Versorgung: Akustische Ankopplung mittels Otoplastik (Ohrpassstück)»


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.03
  • 3.520

3.520 | Andere Leistungen Versorgung: Akustische Ankopplung vergolden (nach ärztlicher Verordnung)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 224.85 CHF (MwSt inkl.)
 |  | CHF Leistung | 208.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 04.03
 |  | Übernahme der Kosten nur nach ärztlicher Verordnung.


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.03
  • 3.530

3.530 | Andere Leistungen Versorgung: Akustische Ankopplung verglasen (nach ärztlicher Verordnung)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 36.75 CHF (MwSt inkl.)
 |  | CHF Leistung | 34.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 04.03
 |  | Übernahme der Kosten nur nach ärztlicher Verordnung.


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.03
  • 3.540

3.540 | Andere Leistungen Versorgung: Erfolglose Anpassung (exkl. Otoplastik), sofern Anpassbericht vorliegt
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 656.17 CHF (MwSt inkl.)
 |  | CHF Leistung | 607.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 04.03
 |  | Anpassbericht muss vorliegen.


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.03
  • 3.550

3.550 | Andere Leistungen Versorgung: Titan-Ohrpassstücke (nach ärztlicher Verordnung)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 378.35 CHF (MwSt inkl.)
 |  | CHF Leistung | 350.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 04.03
 |  | Übernahme der Kosten nur nach ärztlicher Verordnung.


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.04

04.04 | CROS / BI-CROS-Versorgung
4.600 | Versorgung CROS / BI-CROS Set Sender-Empfänger
4.610 | Versorgung CROS / BI-CROS Dienstleistung


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.04
  • 4.600

4.600 | Versorgung CROS / BI-CROS Set Sender-Empfänger
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2270.10 CHF (MwSt inkl.)
 |  | CHF Leistung | 2100.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 04.04


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.04
  • 4.610

4.610 | Versorgung CROS / BI-CROS Dienstleistung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1264.77 CHF (MwSt inkl.)
 |  | CHF Leistung | 1170.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 04.04


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.05

04.05 | Reparaturen
3.560 | Reparaturen


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.05
  • 3.560

3.560 | Reparaturen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 04.05
 |  | • Reparaturen gemäss Kapitel [1], Ziffer (1.4): Verrechnung nach Aufwand • Material (detaillierte Angaben erforderlich): Verrechnung gemäss Publikumspreis • Übriger Aufwand (detaillierte Angaben, wie Porto usw.): effektive Kosten gemäss Quittung Für Reparaturarbeiten und Serviceleistungen die CHF 300.- übersteigen, muss dem zuständigen Versicherer ein Kostenvoranschlag vorliegen. Siehe Interpretation Kapitel [1], Ziffer (1.4)


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.06

04.06 | Vorzeitige Anpassung
 | Bei vorzeitiger Neuanpassung ohne nachvollziehbare medizinische Indikation sind folgende Beiträge der Versicherung möglich (Kosten gemäss bestehender Standard- oder Komplex-Versorgung). Bei diesen Leistungen muss die Ziffer der ursprünglichen Anpassung angegeben werden. (Bezugsleistung)
5.700 | Vorzeitige Anpassung nach 3 Jahren (Entschädigung 25%)
5.710 | Vorzeitige Anpassung nach 4 Jahren (Entschädigung 50%)
5.720 | Vorzeitige Anpassung nach 5 Jahren (Entschädigung 75%)


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.06
  • 5.700

5.700 | Vorzeitige Anpassung nach 3 Jahren (Entschädigung 25%)
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | > 0.00 CHF (MwSt inkl.)
CHF Leistung | > 0.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 04.06
Entschädigung gemäss medizinischer Indikation: 25 % Diese Tarifziffer darf nur 1 mal pro Fall abgerechnet werden.

Mengen-Restriktionen:
  • Ziffer 5.700: Die Ziffer 5.700 darf nur 1 mal pro Fall verrechnet werden


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.06
  • 5.710

5.710 | Vorzeitige Anpassung nach 4 Jahren (Entschädigung 50%)
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | > 0.00 CHF (MwSt inkl.)
CHF Leistung | > 0.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 04.06
Entschädigung gemäss medizinischer Indikation: 50 % Diese Tarifziffer darf nur 1 mal pro Fall abgerechnet werden.

Mengen-Restriktionen:
  • Ziffer 5.710: Die Ziffer 5.710 darf nur 1 mal pro Fall verrechnet werden


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.06
  • 5.720

5.720 | Vorzeitige Anpassung nach 5 Jahren (Entschädigung 75%)
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | > 0.00 CHF (MwSt inkl.)
CHF Leistung | > 0.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 04.06
Entschädigung gemäss medizinischer Indikation: 75 % Diese Tarifziffer darf nur 1 mal pro Fall abgerechnet werden.

Mengen-Restriktionen:
  • Ziffer 5.720: Die Ziffer 5.720 darf nur 1 mal pro Fall verrechnet werden


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.07

04.07 | Verlust von Hörsystemen
04.07.01 | Monaurale Ersatzversorgung (inklusive akustische Ankopplung)
04.07.02 | Binaurale Ersatzversorgung (inklusive akustische Ankopplung)
04.07.03 | Ersatzversorgung bei Verlust eines Hörsystems (bei binauraler Versorgung)


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.07
  • Kap. 04.07.01

04.07.01 | Monaurale Ersatzversorgung (inklusive akustische Ankopplung)
1.120 | Monaurale Ersatzversorgung Standard: Verlust im 1. Jahr
1.130 | Monaurale Ersatzversorgung Standard: Verlust im 2. Jahr
1.140 | Monaurale Ersatzversorgung Standard: Verlust im 3. Jahr
1.150 | Monaurale Ersatzversorgung Standard: Verlust im 4. Jahr
1.160 | Monaurale Ersatzversorgung Standard: Verlust im 5. Jahr
1.170 | Monaurale Ersatzversorgung Standard: Verlust im 6. Jahr
1.220 | Monaurale Ersatzversorgung Komplex: Verlust im 1. Jahr
1.230 | Monaurale Ersatzversorgung Komplex: Verlust im 2. Jahr
1.240 | Monaurale Ersatzversorgung Komplex: Verlust im 3. Jahr
1.250 | Monaurale Ersatzversorgung Komplex: Verlust im 4. Jahr
1.260 | Monaurale Ersatzversorgung Komplex: Verlust im 5. Jahr
1.270 | Monaurale Ersatzversorgung Komplex: Verlust im 6. Jahr


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.07
  • Kap. 04.07.01
  • 1.120

1.120 | Monaurale Ersatzversorgung Standard: Verlust im 1. Jahr
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 516.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 478.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 04.07.01
 |  | Verlust im 1. Jahr: Selbstbehalt versicherte Person CHF 955.00 Übernahme der Kosten nur nach vorgängiger Kostengutsprache. Siehe Kapitel [04.07]


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.07
  • Kap. 04.07.01
  • 1.130

1.130 | Monaurale Ersatzversorgung Standard: Verlust im 2. Jahr
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 516.72 CHF (MwSt inkl.)
 |  | CHF Leistung | 478.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 04.07.01
 |  | Verlust im 2. Jahr: Selbstbehalt versicherte Person CHF 955.00 Übernahme der Kosten nur nach vorgängiger Kostengutsprache. Siehe Kapitel [04.07]


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.07
  • Kap. 04.07.01
  • 1.140

1.140 | Monaurale Ersatzversorgung Standard: Verlust im 3. Jahr
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 774.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 716.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 04.07.01
 |  | Verlust im 3. Jahr: Selbstbehalt versicherte Person CHF 716.50 Übernahme der Kosten nur nach vorgängiger Kostengutsprache. Siehe Kapitel [04.07]


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.07
  • Kap. 04.07.01
  • 1.150

1.150 | Monaurale Ersatzversorgung Standard: Verlust im 4. Jahr
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 774.54 CHF (MwSt inkl.)
 |  | CHF Leistung | 716.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 04.07.01
 |  | Verlust im 4. Jahr: Selbstbehalt versicherte Person CHF 716.50 Übernahme der Kosten nur nach vorgängiger Kostengutsprache. Siehe Kapitel [04.07]


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.07
  • Kap. 04.07.01
  • 1.160

1.160 | Monaurale Ersatzversorgung Standard: Verlust im 5. Jahr
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1032.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 955.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 04.07.01
 |  | Verlust im 5. Jahr: Selbstbehalt versicherte Person CHF 478.00 Übernahme der Kosten nur nach vorgängiger Kostengutsprache. Siehe Kapitel [04.07]


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.07
  • Kap. 04.07.01
  • 1.170

1.170 | Monaurale Ersatzversorgung Standard: Verlust im 6. Jahr
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1032.36 CHF (MwSt inkl.)
 |  | CHF Leistung | 955.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 04.07.01
 |  | Verlust im 6. Jahr: Selbstbehalt versicherte Person CHF 478.00 Übernahme der Kosten nur nach vorgängiger Kostengutsprache. Siehe Kapitel [04.07]


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.07
  • Kap. 04.07.01
  • 1.220

1.220 | Monaurale Ersatzversorgung Komplex: Verlust im 1. Jahr
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 722.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 668.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 04.07.01
 |  | Verlust im 1. Jahr: Selbstbehalt versicherte Person CHF 1'337.00 Übernahme der Kosten nur nach vorgängiger Kostengutsprache. Siehe Kapitel [04.07]


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.07
  • Kap. 04.07.01
  • 1.230

1.230 | Monaurale Ersatzversorgung Komplex: Verlust im 2. Jahr
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 722.11 CHF (MwSt inkl.)
 |  | CHF Leistung | 668.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 04.07.01
 |  | Verlust im 2. Jahr: Selbstbehalt versicherte Person CHF 1'337.00 Übernahme der Kosten nur nach vorgängiger Kostengutsprache. Siehe Kapitel [04.07]


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.07
  • Kap. 04.07.01
  • 1.240

1.240 | Monaurale Ersatzversorgung Komplex: Verlust im 3. Jahr
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1083.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 1002.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 04.07.01
 |  | Verlust im 3. Jahr: Selbstbehalt versicherte Person CHF 1'002.50 Übernahme der Kosten nur nach vorgängiger Kostengutsprache. Siehe Kapitel [04.07]


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.07
  • Kap. 04.07.01
  • 1.250

1.250 | Monaurale Ersatzversorgung Komplex: Verlust im 4. Jahr
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1083.70 CHF (MwSt inkl.)
 |  | CHF Leistung | 1002.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 04.07.01
 |  | Verlust im 4. Jahr: Selbstbehalt versicherte Person CHF 1'002.50 Übernahme der Kosten nur nach vorgängiger Kostengutsprache. Siehe Kapitel [04.07]


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.07
  • Kap. 04.07.01
  • 1.260

1.260 | Monaurale Ersatzversorgung Komplex: Verlust im 5. Jahr
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1445.30 CHF (MwSt inkl.)
 |  | CHF Leistung | 1337.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 04.07.01
 |  | Verlust im 5. Jahr: Selbstbehalt versicherte Person CHF 668.00 Übernahme der Kosten nur nach vorgängiger Kostengutsprache. Siehe Kapitel [04.07]


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.07
  • Kap. 04.07.01
  • 1.270

1.270 | Monaurale Ersatzversorgung Komplex: Verlust im 6. Jahr
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1445.30 CHF (MwSt inkl.)
 |  | CHF Leistung | 1337.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 04.07.01
 |  | Verlust im 6. Jahr: Selbstbehalt versicherte Person CHF 668.00 Übernahme der Kosten nur nach vorgängiger Kostengutsprache. Siehe Kapitel [04.07]


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.07
  • Kap. 04.07.02

04.07.02 | Binaurale Ersatzversorgung (inklusive akustische Ankopplung)
2.320 | Binaurale Ersatzversorgung Standard: Verlust im 1. Jahr
2.330 | Binaurale Ersatzversorgung Standard: Verlust im 2. Jahr
2.340 | Binaurale Ersatzversorgung Standard: Verlust im 3. Jahr
2.350 | Binaurale Ersatzversorgung Standard: Verlust im 4. Jahr
2.360 | Binaurale Ersatzversorgung Standard: Verlust im 5. Jahr
2.370 | Binaurale Ersatzversorgung Standard: Verlust im 6. Jahr
2.420 | Binaurale Ersatzversorgung Komplex: Verlust im 1. Jahr
2.430 | Binaurale Ersatzversorgung Komplex: Verlust im 2. Jahr
2.440 | Binaurale Ersatzversorgung Komplex: Verlust im 3. Jahr
2.450 | Binaurale Ersatzversorgung Komplex: Verlust im 4. Jahr
2.460 | Binaurale Ersatzversorgung Komplex: Verlust im 5. Jahr
2.470 | Binaurale Ersatzversorgung Komplex: Verlust im 6. Jahr


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.07
  • Kap. 04.07.02
  • 2.320

2.320 | Binaurale Ersatzversorgung Standard: Verlust im 1. Jahr
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 829.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 767.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 04.07.02
 |  | Verlust im 1. Jahr: Selbstbehalt versicherte Person CHF 1'534.00 Übernahme der Kosten nur nach vorgängiger Kostengutsprache. Siehe Kapitel [04.07]


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.07
  • Kap. 04.07.02
  • 2.330

2.330 | Binaurale Ersatzversorgung Standard: Verlust im 2. Jahr
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 829.13 CHF (MwSt inkl.)
 |  | CHF Leistung | 767.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 04.07.02
 |  | Verlust im 2. Jahr: Selbstbehalt versicherte Person CHF 1'534.00 Übernahme der Kosten nur nach vorgängiger Kostengutsprache. Siehe Kapitel [04.07]


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.07
  • Kap. 04.07.02
  • 2.340

2.340 | Binaurale Ersatzversorgung Standard: Verlust im 3. Jahr
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1243.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 1150.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 04.07.02
 |  | Verlust im 3. Jahr: Selbstbehalt versicherte Person CHF 1'150.50 Übernahme der Kosten nur nach vorgängiger Kostengutsprache. Siehe Kapitel [04.07]


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.07
  • Kap. 04.07.02
  • 2.350

2.350 | Binaurale Ersatzversorgung Standard: Verlust im 4. Jahr
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1243.69 CHF (MwSt inkl.)
 |  | CHF Leistung | 1150.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 04.07.02
 |  | Verlust im 4. Jahr: Selbstbehalt versicherte Person CHF 1'150.50 Übernahme der Kosten nur nach vorgängiger Kostengutsprache. Siehe Kapitel [04.07]


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.07
  • Kap. 04.07.02
  • 2.360

2.360 | Binaurale Ersatzversorgung Standard: Verlust im 5. Jahr
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1658.25 CHF (MwSt inkl.)
 |  | CHF Leistung | 1534.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 04.07.02
 |  | Verlust im 5. Jahr: Selbstbehalt versicherte Person CHF 767.00 Übernahme der Kosten nur nach vorgängiger Kostengutsprache. Siehe Kapitel [04.07]


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.07
  • Kap. 04.07.02
  • 2.370

2.370 | Binaurale Ersatzversorgung Standard: Verlust im 6. Jahr
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1658.25 CHF (MwSt inkl.)
 |  | CHF Leistung | 1534.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 04.07.02
 |  | Verlust im 6. Jahr: Selbstbehalt versicherte Person CHF 767.00 Übernahme der Kosten nur nach vorgängiger Kostengutsprache. Siehe Kapitel [04.07]


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.07
  • Kap. 04.07.02
  • 2.420

2.420 | Binaurale Ersatzversorgung Komplex: Verlust im 1. Jahr
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1171.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 1084.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 04.07.02
 |  | Verlust im 1. Jahr: Selbstbehalt versicherte Person CHF 2'168.00 Übernahme der Kosten nur nach vorgängiger Kostengutsprache. Siehe Kapitel [04.07]


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.07
  • Kap. 04.07.02
  • 2.430

2.430 | Binaurale Ersatzversorgung Komplex: Verlust im 2. Jahr
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1171.80 CHF (MwSt inkl.)
 |  | CHF Leistung | 1084.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 04.07.02
 |  | Verlust im 2. Jahr: Selbstbehalt versicherte Person CHF 2'168.00 Übernahme der Kosten nur nach vorgängiger Kostengutsprache. Siehe Kapitel [04.07]


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.07
  • Kap. 04.07.02
  • 2.440

2.440 | Binaurale Ersatzversorgung Komplex: Verlust im 3. Jahr
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1757.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 1626.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 04.07.02
 |  | Verlust im 3. Jahr: Selbstbehalt versicherte Person CHF 1'626.00 Übernahme der Kosten nur nach vorgängiger Kostengutsprache. Siehe Kapitel [04.07]


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.07
  • Kap. 04.07.02
  • 2.450

2.450 | Binaurale Ersatzversorgung Komplex: Verlust im 4. Jahr
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1757.71 CHF (MwSt inkl.)
 |  | CHF Leistung | 1626.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 04.07.02
 |  | Verlust im 4. Jahr: Selbstbehalt versicherte Person CHF 1'626.00 Übernahme der Kosten nur nach vorgängiger Kostengutsprache. Siehe Kapitel [04.07]


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.07
  • Kap. 04.07.02
  • 2.460

2.460 | Binaurale Ersatzversorgung Komplex: Verlust im 5. Jahr
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2343.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 2168.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 04.07.02
 |  | Verlust im 5. Jahr: Selbstbehalt versicherte Person CHF 1'084.00 Übernahme der Kosten nur nach vorgängiger Kostengutsprache. Siehe Kapitel [04.07]


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.07
  • Kap. 04.07.02
  • 2.470

2.470 | Binaurale Ersatzversorgung Komplex: Verlust im 6. Jahr
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 2343.61 CHF (MwSt inkl.)
 |  | CHF Leistung | 2168.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 04.07.02
 |  | Verlust im 6. Jahr: Selbstbehalt versicherte Person CHF 1'084.00 Übernahme der Kosten nur nach vorgängiger Kostengutsprache. Siehe Kapitel [04.07]


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 04
  • Kap. 04.07
  • Kap. 04.07.03

04.07.03 | Ersatzversorgung bei Verlust eines Hörsystems (bei binauraler Versorgung)
 | Im Falle des Verlusts eines Hörsystems bei binauraler Versorgung, wird dieses gemäss Unterkapitel 4.7.1 vergütet. In Bezug auf die Nachversorgung gilt weiterhin die Laufzeit der Erstversorgung (gültig bis und mit 4. Jahr).


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 05

05 | Tarif für Sonder-Hörsystemversorgungen (Knochenverankerte Hörsysteme und Mittelohrimplantate)
6.800 | Sonder-Hörsystemversorgung, Knochenverankertes Hörsystem: System
6.810 | Sonder-Hörsystemversorgung, Knochenverankertes Hörsystem: Dienstleistung
6.820 | Sonder-Hörsystemversorgung, Mittelohrimplantate: System
6.830 | Sonder-Hörsystemversorgung, Mittelohrimplantate: Dienstleistung


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 05
  • 6.800

6.800 | Sonder-Hörsystemversorgung, Knochenverankertes Hörsystem: System
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 05
 |  | System gemäss Preisliste. Originalrechnung muss dem Versicherer vorgelegt werden.


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 05
  • 6.810

6.810 | Sonder-Hörsystemversorgung, Knochenverankertes Hörsystem: Dienstleistung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 05
 |  | Analog IV


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 05
  • 6.820

6.820 | Sonder-Hörsystemversorgung, Mittelohrimplantate: System
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 05
 |  | System gemäss Preisliste. Originalrechnung muss dem Versicherer vorgelegt werden.


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 05
  • 6.830

6.830 | Sonder-Hörsystemversorgung, Mittelohrimplantate: Dienstleistung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 05
 |  | Analog IV


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 06

06 | Tarif für Tinnitus-Behandlung
06.01 | Monaurale Versorgung mit Noiser-System
06.02 | Binaurale Versorgung mit Noiser-System
06.03 | Andere Leistungen Tinnitus


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 06
  • Kap. 06.01

06.01 | Monaurale Versorgung mit Noiser-System
7.900 | Monaurale Versorgung mit Noiser-System, Tinnitus: System
7.910 | Monaurale Versorgung mit Noiser-System, Tinnitus: Dienstleistung
7.920 | Monaurale Versorgung mit Noiser-System, Tinnitus Nachversorgung: Dienstleistung


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 06
  • Kap. 06.01
  • 7.900

7.900 | Monaurale Versorgung mit Noiser-System, Tinnitus: System
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 459.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 425.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 06.01


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 06
  • Kap. 06.01
  • 7.910

7.910 | Monaurale Versorgung mit Noiser-System, Tinnitus: Dienstleistung
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 389.16 CHF (MwSt inkl.)
CHF Leistung | 360.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 06.01

Mengen-Restriktionen:
  • Ziffer 7.910: Die Ziffer 7.910 darf nur 1 mal pro Fall verrechnet werden


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 06
  • Kap. 06.01
  • 7.920

7.920 | Monaurale Versorgung mit Noiser-System, Tinnitus Nachversorgung: Dienstleistung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 583.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 540.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 06.01


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 06
  • Kap. 06.02

06.02 | Binaurale Versorgung mit Noiser-System
7.930 | Binaurale Versorgung mit Noiser-System, Tinnitus: System
7.940 | Binaurale Versorgung mit Noiser-System, Tinnitus: Dienstleistung
7.950 | Binaurale Versorgung mit Noiser-System, Tinnitus Nachversorgung: Dienstleistung


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 06
  • Kap. 06.02
  • 7.930

7.930 | Binaurale Versorgung mit Noiser-System, Tinnitus: System
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 918.85 CHF (MwSt inkl.)
CHF Leistung | 850.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 06.02

Leistung 7.930 ist nur kumulierbar mit
  • Leistung 7.500 «Andere Leistungen Tinnitus: Akustische Ankopplung mittels Otoplastik (Ohrpassstück)»
  • Leistung 7.510 «Andere Leistungen Tinnitus: Akustische Ankopplung mittels Standardkomponenten (Slim Tube, Dom o.ä.)»


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 06
  • Kap. 06.02
  • 7.940

7.940 | Binaurale Versorgung mit Noiser-System, Tinnitus: Dienstleistung
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 518.88 CHF (MwSt inkl.)
CHF Leistung | 480.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 06.02

Mengen-Restriktionen:
  • Ziffer 7.940: Die Ziffer 7.940 darf nur 1 mal pro Fall verrechnet werden


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 06
  • Kap. 06.02
  • 7.950

7.950 | Binaurale Versorgung mit Noiser-System, Tinnitus Nachversorgung: Dienstleistung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 583.74 CHF (MwSt inkl.)
 |  | CHF Leistung | 540.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 06.02


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 06
  • Kap. 06.03

06.03 | Andere Leistungen Tinnitus
7.500 | Andere Leistungen Tinnitus: Akustische Ankopplung mittels Otoplastik (Ohrpassstück)
7.510 | Andere Leistungen Tinnitus: Akustische Ankopplung mittels Standardkomponenten (Slim Tube, Dom o.ä.)


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 06
  • Kap. 06.03
  • 7.500

7.500 | Andere Leistungen Tinnitus: Akustische Ankopplung mittels Otoplastik (Ohrpassstück)
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 151.34 CHF (MwSt inkl.)
CHF Leistung | 140.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 06.03
Bei einer binauralen Anfertigung ist die Tarifziffer zweimal verrechenbar. Kann nicht mit der Ziffer 7.510 kumuliert werden.

Leistung 7.500 ist nicht kumulierbar mit
  • Leistung 7.510 «Andere Leistungen Tinnitus: Akustische Ankopplung mittels Standardkomponenten (Slim Tube, Dom o.ä.)»


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 06
  • Kap. 06.03
  • 7.510

7.510 | Andere Leistungen Tinnitus: Akustische Ankopplung mittels Standardkomponenten (Slim Tube, Dom o.ä.)
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 151.34 CHF (MwSt inkl.)
CHF Leistung | 140.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 06.03
Bei einer binauralen Anfertigung ist die Tarifziffer zweimal verrechenbar. Kann nicht mit der Ziffer 7.500 kumuliert werden.

Leistung 7.510 ist nicht kumulierbar mit
  • Leistung 7.500 «Andere Leistungen Tinnitus: Akustische Ankopplung mittels Otoplastik (Ohrpassstück)»


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 07

07 | Garantie
 | • 7.01 Für die Systeme leistet der Leistungserbringer eine Mindestgarantie von 24 Monaten, ab dem Datum des Anpassberichtes durch den Hörsystemakustiker. Bei Reparaturen beträgt die Garantiezeit drei Monate für die ersetzten Teile. Die Garantie erstreckt sich auf Fehler in der Konstruktion, im Material, in der Verarbeitung und umfasst insbesondere auch die notwendigen Anpassungsarbeiten. • 7.02 Nicht unter die Garantie fallen normale Abnützungen sowie die akustische Ankopplung (Otoplastik oder Standardkomponenten).


 Tarifbrowser für Tarif 329

  • Tarif 329
  • Kap. 08

08 | Mindestanforderungen pro Hörsystem-Kategorie
 | Hörsysteme minimale Ausrüstung Standardversorgung: • Volldigitale Technologie • Einstellbarer Limiter • Mindestens 3 Kanäle • Feedbackunterdrücker • Störgeräuschunterdrückung Hörsysteme minimale Ausrüstung komplexe Versorgung: • Volldigitale Technologie • Einstellbarer Limiter • Mindestens 5 Kanäle • Individuell einstellbarer Feedbackunterdrücker • Einstellbare Störgeräuschunterdrückung • Richtmikrofon • Bei HdO-Systemen: schaltbare Hörprogramme


 Tarifbrowser für Tarif 330

Restriktion bzgl. Gesetz: | nur UVG, IVG, MVG
Restriktion bzgl. Rolle: | nur Psychologen
Restriktion bzgl. Ort: | keine Restriktion
330 | Tarif für ambulante neuropsychologische Leistungen UV/IV/MV
01 | Leistungen
02 | Zuschläge für Gutachten


 Tarifbrowser für Tarif 330

  • Tarif 330
  • Kap. 01

01 | Leistungen
100.001 | Einzeltherapie pro 5 Min.
100.002 | Gruppentherapie pro 5 Min.
100.003 | Diagnostische Untersuchung pro 5 Min.
100.004 | Auswertung, Datenanalyse, Berichterstattung pro 5 Min.
100.005 | Befundbesprechung und Beratungsgespräch pro 5 Min.
100.006 | Telefonische Konsultation pro 5 Min.
100.007 | Leistungen in Abwesenheit des Patienten pro 5 Min.
100.008 | Wegentschädigung pro 5 Min.


 Tarifbrowser für Tarif 330

  • Tarif 330
  • Kap. 01
  • 100.001

100.001 | Einzeltherapie pro 5 Min.
 | 01.01.19 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 15.53
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01
 |  | Therapie neuropsychologischer Funktionen, Aufbau von Kompensations- / Copingstrategien, Beratung. - Maximal zulässige Verrechnung: 18 mal pro Sitzung - Tarif basiert auf einem Stundenansatz von CHF 186.40


 Tarifbrowser für Tarif 330

  • Tarif 330
  • Kap. 01
  • 100.002

100.002 | Gruppentherapie pro 5 Min.
 | 01.01.19 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 15.53
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01
 |  | Abrechenbar anteilsmässig durch die Anzahl teilnehmender Personen (Divisor-Methode). - Maximal zulässige Verrechnung: 21 mal pro Sitzung - Tarif basiert auf einem Stundenansatz von CHF 186.40


 Tarifbrowser für Tarif 330

  • Tarif 330
  • Kap. 01
  • 100.003

100.003 | Diagnostische Untersuchung pro 5 Min.
 | 13.04.06 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 15.53
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01
 |  | Diese Position umfasst standardisierte und halbstandardisierte Untersuchungsverfahren, Exploration, Anamnese und Verhaltensbeobachtung zur Erfassung neuropsychologischer Funktionen (u.a. Aufmerksamkeit, Wahrnehmung, Gedächtnis, kognitive Funktionen, emotionale und affektive Verarbeitung). - Maximal zulässige Verrechnung: 72 mal pro Fall - Tarif basiert auf einem Stundenansatz von CHF 186.40


 Tarifbrowser für Tarif 330

  • Tarif 330
  • Kap. 01
  • 100.004

100.004 | Auswertung, Datenanalyse, Berichterstattung pro 5 Min.
 | 13.04.06 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 15.53
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01
 |  | Diese Position umfasst die Auswertung und Analyse der gemäss 100.003 erhobenen Informationen, deren neuropsychologische Beurteilung unter Berücksichtigung der Anamnese, der Resultate der neuropsychologischen Testuntersuchung, der Verhaltensbeobachtung, der Exploration und der vorliegenden medizinischen Befunde. - Maximal zulässige Verrechnung: 48 mal pro Fall - Tarif basiert auf einem Stundenansatz von CHF 186.40


 Tarifbrowser für Tarif 330

  • Tarif 330
  • Kap. 01
  • 100.005

100.005 | Befundbesprechung und Beratungsgespräch pro 5 Min.
 | 13.04.06 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 15.53
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01
 |  | Besprechung der Befunde mit den Patienten, neuropsychologische Beratung. - Maximal zulässige Verrechnung: 18 mal pro Fall - Tarif basiert auf einem Stundenansatz von CHF 186.40


 Tarifbrowser für Tarif 330

  • Tarif 330
  • Kap. 01
  • 100.006

100.006 | Telefonische Konsultation pro 5 Min.
 | 13.04.06 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 15.53
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01
 |  | Telefonische Konsultation des Patienten. Gilt auch für telefonische Beratung/Besprechung mit Erziehungsberechtigten bzw. Vormund in direktem Zusammenhang mit der Untersuchung bzw. Behandlung des Patienten. - Maximal zulässige Verrechnung: 48 mal pro 6 Monate - Tarif basiert auf einem Stundenansatz von CHF 186.40


 Tarifbrowser für Tarif 330

  • Tarif 330
  • Kap. 01
  • 100.007

100.007 | Leistungen in Abwesenheit des Patienten pro 5 Min.
 | 13.04.06 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 15.53
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01
 |  | Gilt für Leistungen im Zusammenhang mit der Untersuchung / Behandlung der Patienten in deren Abwesenheit (ausgenommen telefonische Konsultation gemäss Tarifziffer 100.006), die notwendigerweise mündlich oder telefonisch erfolgen müssen, z.B. Erkundigungen bei Dritten, Auskunft an Angehörige oder andere Bezugspersonen des Patienten, Besprechung mit Therapeuten und Betreuern, Aktenstudium. - Maximal zulässige Verrechnung: 48 mal pro 6 Monate - Tarif basiert auf einem Stundenansatz von CHF 186.40


 Tarifbrowser für Tarif 330

  • Tarif 330
  • Kap. 01
  • 100.008

100.008 | Wegentschädigung pro 5 Min.
 | 13.04.06 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 15.53
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01
 |  | Die Wegentschädigung wird nur in Ausnahmefällen und nach vorgängiger Absprache mit dem zuständigen Kostenträger vergütet. Entschädigt wird die reine Fahrzeit, unabhängig vom gewählten Fahrzeug, bzw. die Wegzeit als Fussgänger. Die für die Wegentschädigung massgebliche Zeit beginnt beim Verlassen der Praxis- bzw. des Institutsstandortes und endet mit dem Eintreffen beim Patienten. Beim Besuch mehrerer Patienten in der gleichen Besuchstour kann nur die für den Ortswechsel vom vorherigen zum nächsten Patienten aufgewendete Zeit abgerechnet werden. Die Wegentschädigung für die Rückkehr bemisst sich nach der Zeit für die Fahrt vom (letzten) Patienten zum Praxis- bzw. Institutsstandort. - Tarif basiert auf einem Stundenansatz von CHF 186.40


 Tarifbrowser für Tarif 330

  • Tarif 330
  • Kap. 02

02 | Zuschläge für Gutachten
 | Allgemeine Bemerkungen Für die Tarifziffern 100.003 - 100.007 sowie 100.010 ist der verrechenbare Zeitaufwand pro Gutachten auf maximal 14 Stunden begrenzt. Der jährliche Durchschnitt des Zeitaufwandes darf 12 Stunden nicht überschreiten. Von dieser Regelung ausgenommen sind Gutachten, die mit der Tarifziffer 100.011 abgerechnet werden.
100.010 | Zuschlag für Mehrarbeit von Gutachten pro 5 Min.
100.011 | Gutachten mit ausserordentlichem Aufwand pro 5 Min.


 Tarifbrowser für Tarif 330

  • Tarif 330
  • Kap. 02
  • 100.010

100.010 | Zuschlag für Mehrarbeit von Gutachten pro 5 Min.
 | 13.04.06 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 15.53
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02
 |  | Für die Tarifziffern 100.003 - 100.007 sowie 100.010 ist der verrechenbare Zeitaufwand pro Gutachten auf maximal 14 Stunden begrenzt. Der jährliche Durchschnitt des Zeitaufwandes darf 12 Stunden nicht überschreiten. Von dieser Regelung ausgenommen sind Gutachten, die mit der Tarifziffer 100.011 abgerechnet werden. Abgeltung der Mehrarbeit für Gutachten mit hohem Schwierigkeitsgrad, mehrschichtige Problematik, Würdigung von Vorbefunden und Vorgutachten, schwierige Beantwortung eines umfangreichen Fragenkatalogs, aufwändige Recherchen. - Maximal zulässige Verrechnung: 48 mal pro Fall - Tarif basiert auf einem Stundenansatz von CHF 186.40


 Tarifbrowser für Tarif 330

  • Tarif 330
  • Kap. 02
  • 100.011

100.011 | Gutachten mit ausserordentlichem Aufwand pro 5 Min.
 | 13.04.06 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 15.53
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02
 |  | Der ausserordentliche Aufwand ist zu begründen und muss denjenigen von Pos. 100.010 deutlich übersteigen. Die Vergütung wird nach Absprache mit dem zuständigen Kostenträger festgelegt und nur auf Grund einer schriftlichen Zustimmung (Kostengutsprache) übernommen. - Maximal zulässige Verrechnung: Nach Absprache mit dem zuständigen Auftraggeber - Tarif basiert auf einem Stundenansatz von CHF 186.40


 Tarifbrowser für Tarif 331

Restriktion bzgl. Gesetz: | nur UVG, IVG, MVG
Restriktion bzgl. Rolle: | nur Ocularisten
Restriktion bzgl. Ort: | anwendbar durch alle ausser Spital
331 | Augenprothesen UV/MV/IV
01 | Tarifpositionen/Interpretationen


 Tarifbrowser für Tarif 331

  • Tarif 331
  • Kap. 01

01 | Tarifpositionen/Interpretationen
 | Für alle Leistungen gelten die grundlegend, kumulativ zu erfüllenden Voraussetzungen der Wirksamkeit, Zweckmässigkeit und Wirtschaftlichkeit (WZW-Kriterien).
1000 | Augenprothese aus Glas, pro Stück
1000.0 | Augenprothesen aus Glas / Erwachsene und Jugendliche ab 16 Jahre
1000.1 | Augenprothesen aus Glas / Kinder und Jugendliche bis 15 Jahre
2000 | Augenprothese aus Kunststoff, pro Stück
2000.0 | Augenprothesen aus Kunststoff / Erwachsene und Jugendliche ab 16 Jahre
2000.1 | Augenprothesen aus Kunststoff / Kinder und Jugendliche bis 15 Jahre
3000.0 | Microphthalmie und Anophthalmie / Kinder bis zur Abgabe der Augenprothese aus Kunststoff
3000.1 | Microphthalmie und Anophthalmie / Kinder ab der Abgabe der Augenprothese aus Kunststoff bis zum vollendeten 6. Lebensjahr
4000.0 | Polituren von Augenprothesen aus Kunststoff / Erwachsene und Jugendliche ab 16 Jahre


 Tarifbrowser für Tarif 331

  • Tarif 331
  • Kap. 01
  • 1000

1000 | Augenprothese aus Glas, pro Stück
01.01.19 - 31.12.23 | Gültigkeit
CHF Leistung | 775.45 CHF (MwSt inkl.)
CHF Leistung | 720.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 01
Einheit | Pauschale pro Stück
In der Pauschale inbegriffen sind folgende Leistungen:
  • Administration: Sämtliche Leistungen im Zusammenhang mit der Abgabe einer Augenprothese wie Terminvereinbarung/-bestätigung, Aufbereitung des Kundendossiers, Kontakt/Korrespondenz mit den Kostenträgern und Ärzten, Kostenvoranschlag, Rechnungstellung, Überprüfung des Zahlungseinganges, Konformitätserklärung u.s.w.
  • Beratung des Kunden (Gespräch, Anprobe der Form, Pflegeanleitung etc.)
  • Herstellung der Glasprothese und individuelle Anpassung
  • Material
  • Auswärtige Kosten wie Raummiete, Übernachtung, Reisekosten u. dgl.


 Tarifbrowser für Tarif 331

  • Tarif 331
  • Kap. 01
  • 1000.0

1000.0 | Augenprothesen aus Glas / Erwachsene und Jugendliche ab 16 Jahre
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 778.32 CHF (MwSt inkl.)
CHF Leistung | 720.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 01
Einheit | Pauschale pro Stück
In der Pauschale inbegriffen sind folgende Leistungen:
  • Administration: Sämtliche Leistungen im Zusammenhang mit der Abgabe einer Augenprothese aus Glas wie Terminvereinbarung/-bestätigung, Aufbereitung des Kundendossiers, Kontakt/Korrespondenz mit den Kostenträgern und Ärzten, Kostenvoranschlag, Rechnungstellung, Überprüfung des Zahlungseinganges, Konformitätserklärung, u.s.w..
  • Beratung des Kunden (Gespräch, Anprobe der Form, Pflegeanleitung, etc.).
  • Herstellung der Glasprothese und individuelle Anpassung.
  • Material.
  • Auswärtige Kosten wie Raummiete, Übernachtung, Reisekosten u. dgl..

Mengen-Restriktionen:
  • Ziffer 1000.0: alle Jahre

Alters-Restriktionen:
  • Ziffer 1000.0: Erwachsene und Jugendliche ab 16 Jahre


 Tarifbrowser für Tarif 331

  • Tarif 331
  • Kap. 01
  • 1000.1

1000.1 | Augenprothesen aus Glas / Kinder und Jugendliche bis 15 Jahre
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 778.32 CHF (MwSt inkl.)
CHF Leistung | 720.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 01
Einheit | Pauschale pro Stück
In der Pauschale inbegriffen sind folgende Leistungen:
  • Administration: Sämtliche Leistungen im Zusammenhang mit der Abgabe einer Augenprothese aus Glas wie Terminvereinbarung/-bestätigung, Aufbereitung des Kundendossiers, Kontakt/Korrespondenz mit den Kostenträgern und Ärzten, Kostenvoranschlag, Rechnungstellung, Überprüfung des Zahlungseinganges, Konformitätserklärung, u.s.w..
  • Beratung des Kunden (Gespräch, Anprobe der Form, Pflegeanleitung, etc.).
  • Herstellung der Glasprothese und individuelle Anpassung.
  • Material.
  • Auswärtige Kosten wie Raummiete, Übernachtung, Reisekosten u. dgl..

Mengen-Restriktionen:
  • Ziffer 1000.1: alle 6 Monate

Alters-Restriktionen:
  • Ziffer 1000.1: Kinder und Jugendliche bis 15 Jahre


 Tarifbrowser für Tarif 331

  • Tarif 331
  • Kap. 01
  • 2000

2000 | Augenprothese aus Kunststoff, pro Stück
01.01.19 - 31.12.23 | Gültigkeit
CHF Leistung | 3615.50 CHF (MwSt inkl.)
CHF Leistung | 3357.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 01
Einheit | Pauschale pro Stück
In der Pauschale inbegriffen sind folgende Leistungen:
  • Administration: Sämtliche Leistungen im Zusammenhang mit der Abgabe einer Augenprothese wie Terminvereinbarung/-bestätigung, Aufbereitung des Kundendossiers, Kontakt/Korrespondenz mit den Kostenstellen und Ärzten, Kostenvoranschlag, Rechnungstellung, Überprüfung des Zahlungseinganges u.s.w.
  • Beratung des Kunden (Gespräch, Anprobe der Form, Pflegeanleitung etc.)
  • Herstellung der Augenprothese aus Kunststoff
  • Material
  • Jährliche Reinigung/Politur der Prothese inkl. Kontrolle und Beratung
  • Nachbearbeitungen (Vergrösserungen, Verkleinerungen)
  • Zusatzaufwand für Conformer, Versorgungen ohne Implantat, die Anfertigung einer Scleralschale oder die Versorgung bei Kindern (Ausnahme Microphthalmie, Anophthalmie).


 Tarifbrowser für Tarif 331

  • Tarif 331
  • Kap. 01
  • 2000.0

2000.0 | Augenprothesen aus Kunststoff / Erwachsene und Jugendliche ab 16 Jahre
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 3628.92 CHF (MwSt inkl.)
CHF Leistung | 3357.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 01
Einheit | Pauschale pro Stück
In der Pauschale inbegriffen sind folgende Leistungen:
  • Administration: Sämtliche Leistungen im Zusammenhang mit der Abgabe einer Augenprothese aus Kunststoff wie Terminvereinbarung/-bestätigung, Aufbereitung des Kundendossiers, Kontakt/Korrespondenz mit den Kostenstellen und Ärzten, Kostenvoranschlag, Rechnungstellung, Überprüfung des Zahlungseinganges, u.s.w..
  • Beratung des Kunden (Gespräch, Anprobe der Form, Pflegeanleitung, etc.).
  • Herstellung der Augenprothese aus Kunststoff.
  • Material.
  • Jährliche Reinigung/Politur der Prothese inkl. Kontrolle und Beratung.
  • Nachbearbeitungen innert Jahresfrist (Vergrösserungen, Verkleinerungen).
  • Zusatzaufwand für Conformer, Versorgungen ohne Implantat, die Anfertigung einer Scleralschale oder die Versorgung bei Kindern (Ausnahme: Microphthalmie, Anophthalmie)

Mengen-Restriktionen:
  • Ziffer 2000.0: alle 5 Jahre

Alters-Restriktionen:
  • Ziffer 2000.0: Erwachsene und Jugendliche ab 16 Jahre


 Tarifbrowser für Tarif 331

  • Tarif 331
  • Kap. 01
  • 2000.1

2000.1 | Augenprothesen aus Kunststoff / Kinder und Jugendliche bis 15 Jahre
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 3628.92 CHF (MwSt inkl.)
CHF Leistung | 3357.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 01
Einheit | Pauschale pro Stück
In der Pauschale inbegriffen sind folgende Leistungen:
  • Administration: Sämtliche Leistungen im Zusammenhang mit der Abgabe einer Augenprothese aus Kunststoff wie Terminvereinbarung/-bestätigung, Aufbereitung des Kundendossiers, Kontakt/Korrespondenz mit den Kostenstellen und Ärzten, Kostenvoranschlag, Rechnungstellung, Überprüfung des Zahlungseinganges, u.s.w..
  • Beratung des Kunden (Gespräch, Anprobe der Form, Pflegeanleitung, etc.).
  • Herstellung der Augenprothese aus Kunststoff.
  • Material.
  • Jährliche Reinigung/Politur der Prothese inkl. Kontrolle und Beratung.
  • Nachbearbeitungen innert Jahresfrist (Vergrösserungen, Verkleinerungen).
  • Zusatzaufwand für Conformer, Versorgungen ohne Implantat, die Anfertigung einer Scleralschale oder die Versorgung bei Kindern (Ausnahme: Microphthalmie, Anophthalmie)

Mengen-Restriktionen:
  • Ziffer 2000.1: alle 3 Jahre

Alters-Restriktionen:
  • Ziffer 2000.1: Kinder und Jugendliche bis 15 Jahre


 Tarifbrowser für Tarif 331

  • Tarif 331
  • Kap. 01
  • 3000.0

3000.0 | Microphthalmie und Anophthalmie / Kinder bis zur Abgabe der Augenprothese aus Kunststoff
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 359.97 CHF (MwSt inkl.)
CHF Leistung | 333.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 01
Einheit | Pauschale pro Behandlung
  • Bei der Microphthalmie und Anophthalmie handelt es sich um Geburtsgebrechen (GG 415), die bis zum Abschluss der Behandlung eine medizinische Massnahme zu Lasten der Invalidenversicherung darstellen (keine Leistung im Bereich der Unfall- und Militärversicherung).
  • Hinweis auf Art. 7 Tarifvertrag: Im Bereich der Invalidenversicherung werden Art und Umfang der Leistungen durch eine Verfügung/Mitteilung der zuständigen IV-Stelle bestimmt. Die Versorgung von Microphthalmie und Anopthalmie zu Lasten der Invalidenversicherung muss medizinisch indiziert und ärztlich verordnet sein. Sie bedingt das vorgängige, schriftliche Einverständnis des Kostenträgers.
  • Die Augenprothese aus Kunststoff wird mit der Tarifziffer 2000.1 separat abgerechnet.

Mengen-Restriktionen:
  • Ziffer 3000.0: maximal 12 Behandlungen pro Jahr


 Tarifbrowser für Tarif 331

  • Tarif 331
  • Kap. 01
  • 3000.1

3000.1 | Microphthalmie und Anophthalmie / Kinder ab der Abgabe der Augenprothese aus Kunststoff bis zum vollendeten 6. Lebensjahr
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 359.97 CHF (MwSt inkl.)
CHF Leistung | 333.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 01
Einheit | Pauschale pro Behandlung
  • Bei der Microphthalmie und Anophthalmie handelt es sich um Geburtsgebrechen (GG 415), die bis zum Abschluss der Behandlung eine medizinische Massnahme zu Lasten der Invalidenversicherung darstellen (keine Leistung im Bereich der Unfall- und Militärversicherung).
  • Hinweis auf Art. 7 Tarifvertrag: Im Bereich der Invalidenversicherung werden Art und Umfang der Leistungen durch eine Verfügung/Mitteilung der zuständigen IV-Stelle bestimmt. Die Versorgung von Microphthalmie und Anopthalmie zu Lasten der Invalidenversicherung muss medizinisch indiziert und ärztlich verordnet sein. Sie bedingt das vorgängige, schriftliche Einverständnis des Kostenträgers.
  • Die Augenprothese aus Kunststoff wird mit der Tarifziffer 2000.1 separat abgerechnet.

Mengen-Restriktionen:
  • Ziffer 3000.1: maximal 4 Behandlungen (Anpassungstermine) pro Jahr

Alters-Restriktionen:
  • Ziffer 3000.1: Kinder ab der Abgabe der Augenprothese aus Kunststoff bis zum vollendeten 6. Lebensjahr


 Tarifbrowser für Tarif 331

  • Tarif 331
  • Kap. 01
  • 4000.0

4000.0 | Polituren von Augenprothesen aus Kunststoff / Erwachsene und Jugendliche ab 16 Jahre
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 130.80 CHF (MwSt inkl.)
CHF Leistung | 121.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 01
Einheit | Pauschale pro Jahr
Die Tarifziffer 4000.0 kommt bei Kindern und Jugendlichen bis 15 Jahre nicht zur Anwendung.

Mengen-Restriktionen:
  • Ziffer 4000.0: Pauschale pro Jahr nach Ablauf von 5 Jahren seit der Abgabe der Augenprothese aus Kunststoff

Alters-Restriktionen:
  • Ziffer 4000.0: Erwachsene und Jugendliche ab 16 Jahre


 Tarifbrowser für Tarif 334

Restriktion bzgl. Gesetz: | nur UVG, IVG, MVG
Restriktion bzgl. Rolle: | nur Pflegepersonal inkl. Spitex
Restriktion bzgl. Ort: | anwendbar durch alle ausser Spital
334 | Krankenpflegetarif (Freiberufliche)
01 | Allgemeines
02 | Tarifpositionen
03 | Zuschlagspositionen


 Tarifbrowser für Tarif 334

  • Tarif 334
  • Kap. 01

01 | Allgemeines
 | Tarif für freiberuflich tätige Krankenschwestern und Krankenpfleger, die Leistungen der Kranken- und Gesundheitspflege, ambulant und zu Hause erbringen. Alle Tarifpositionen verstehen sich einschliesslich Wegzeiten, Fahrtspesen sowie Kleinmaterial. · ·


 Tarifbrowser für Tarif 334

  • Tarif 334
  • Kap. 02

02 | Tarifpositionen
001 | Bedarfsabklärung und Beratung, pro 10 Min.
002 | Untersuchung und Behandlung, pro 10 Min.
003 | Überwachung, ohne Pflege und Behandlung, pro 10 Min.
004 | Grundpflege in Verbindung mit Leistungen gemäss Ziffern 001 und 002, pro 10 Min.
005 | Grundpflege, nicht in Verbindung mit Leistungen gemäss Ziffern 001 und 002, pro 10 Min.


 Tarifbrowser für Tarif 334

  • Tarif 334
  • Kap. 02
  • 001

001 | Bedarfsabklärung und Beratung, pro 10 Min.
01.01.20 - 31.12.99 | Gültigkeit
TP Leistung | 13.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 02
Diese Leistung darf nur von diplomierten Krankenschwestern und Krankenpflegern (gemäss Art. 49 KVV) ausgeführt werden.

Leistung 001 ist nicht kumulierbar mit
  • Leistung 005 «Grundpflege, nicht in Verbindung mit Leistungen gemäss Ziffern 001 und 002, pro 10 Min.»


 Tarifbrowser für Tarif 334

  • Tarif 334
  • Kap. 02
  • 002

002 | Untersuchung und Behandlung, pro 10 Min.
01.01.20 - 31.12.99 | Gültigkeit
TP Leistung | 12.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 02
Diese Leistung darf nur von diplomierten Krankenschwestern und Krankenpflegern (gemäss Art. 49 KVV) ausgeführt werden.

Leistung 002 ist nicht kumulierbar mit
  • Leistung 005 «Grundpflege, nicht in Verbindung mit Leistungen gemäss Ziffern 001 und 002, pro 10 Min.»


 Tarifbrowser für Tarif 334

  • Tarif 334
  • Kap. 02
  • 003

003 | Überwachung, ohne Pflege und Behandlung, pro 10 Min.
 | 01.01.20 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 6.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02
 |  | Diese Leistung darf nur von diplomierten Krankenschwestern und Krankenpflegern (gemäss Art. 49 KVV) ausgeführt werden.


 Tarifbrowser für Tarif 334

  • Tarif 334
  • Kap. 02
  • 004

004 | Grundpflege in Verbindung mit Leistungen gemäss Ziffern 001 und 002, pro 10 Min.
01.01.20 - 31.12.99 | Gültigkeit
TP Leistung | 11.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 02
Diese Leistung darf nur von diplomierten Krankenschwestern und Krankenpflegern (gemäss Art. 49 KVV) ausgeführt werden.

Leistung 004 ist nicht kumulierbar mit
  • Leistung 005 «Grundpflege, nicht in Verbindung mit Leistungen gemäss Ziffern 001 und 002, pro 10 Min.»

Leistung 004 ist nur kumulierbar mit
  • Leistung 001 «Bedarfsabklärung und Beratung, pro 10 Min.»
  • Leistung 002 «Untersuchung und Behandlung, pro 10 Min.»


 Tarifbrowser für Tarif 334

  • Tarif 334
  • Kap. 02
  • 005

005 | Grundpflege, nicht in Verbindung mit Leistungen gemäss Ziffern 001 und 002, pro 10 Min.
01.01.20 - 31.12.99 | Gültigkeit
TP Leistung | 6.50
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 02
Diese Position darf für die IV nicht abgerechnet werden.

Leistung 005 ist nicht kumulierbar mit
  • Leistung 001 «Bedarfsabklärung und Beratung, pro 10 Min.»
  • Leistung 002 «Untersuchung und Behandlung, pro 10 Min.»
  • Leistung 004 «Grundpflege in Verbindung mit Leistungen gemäss Ziffern 001 und 002, pro 10 Min.»


 Tarifbrowser für Tarif 334

  • Tarif 334
  • Kap. 03

03 | Zuschlagspositionen
006 | Leistungen an Sonn- und Feiertagen, pro 10 Min.
007 | Spät- und Nachtdienstzulage von 20.00 - 23.00 Uhr, pro 10 Min.
008 | Spät- und Nachtdienstzulage von 23.00 - 06.00 Uhr, pro 10 Min.


 Tarifbrowser für Tarif 334

  • Tarif 334
  • Kap. 03
  • 006

006 | Leistungen an Sonn- und Feiertagen, pro 10 Min.
 | 01.01.20 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03
 |  | Als Feiertage gelten abschliessend: 1. Januar, 2. Januar, Karfreitag, Ostermontag, Auffahrt, Pfingstmontag, 1. August, 25. Dezember, 26. Dezember Maximal 6 Mal pro Stunde verrechenbar.


 Tarifbrowser für Tarif 334

  • Tarif 334
  • Kap. 03
  • 007

007 | Spät- und Nachtdienstzulage von 20.00 - 23.00 Uhr, pro 10 Min.
 | 01.01.20 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03
 |  | Maximal 6 Mal pro Stunde verrechenbar.


 Tarifbrowser für Tarif 334

  • Tarif 334
  • Kap. 03
  • 008

008 | Spät- und Nachtdienstzulage von 23.00 - 06.00 Uhr, pro 10 Min.
 | 01.01.20 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 5.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03
 |  | Maximal 6 Mal pro Stunde verrechenbar.


 Tarifbrowser für Tarif 337

Restriktion bzgl. Gesetz: | nur UVG, IVG, MVG
Restriktion bzgl. Rolle: | nur Andere Techniker inkl. OSM
Restriktion bzgl. Ort: | keine Restriktion
337 | Rollstuhltarif
10 | Allgemeine Leistungen
20 | Basis-Rollstühle
30 | Adaptiv-Rollstühle
40 | Kinder-Rollstühle
50 | Spezial-Rollstühle
60 | Elektro-Rollstühle
70 | Behinderungsbedingte Optionen (BO)
80 | Nachträgliche Anpassungen mit Behinderungsbedingten Optionen und Zubehör, sowie bei Sonderversorgungen gemäss Kapitel 90.400
90 | Rollstuhl-Antriebe / Rollstuhlsonderversorgungen


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10

10 | Allgemeine Leistungen

Kapitel 10 ist nicht kumulierbar mit
  • Leistung 90.412.000
  • Leistung 90.421.000
10.000 | Informationen zur Versorgung
10.110 | Wegspesen
10.120 | Beratungen und Berichte
10.130 | Mietweise Abgabe von Rollstühlen
10.140 | Reparaturen/Nachrüstungen/Revisionen
10.150 | Selbstbehalte


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.000

10.000 | Informationen zur Versorgung
ALLGEMEINE BESTIMMUNGEN
Das abgegebene Rollstuhl-Modell und das Pauschalzubehör sind in der Rollstuhlpauschale enthalten und müssen auf der Rechnung angegeben werden.

Behinderungsbedingte Optionen können auf ärztliche Verordnung zusätzlich verrechnet werden.

BEGRIFFE

HANDROLLSTUHL (HRS)
Unter den nachstehenden Kategorien werden Rollstühle verstanden, welche in ihrer Art einer zweckmässigen und gebrauchsfertigen Ausführung entsprechen. Zu einer solchen gehören:

- Fester oder faltbarer Rahmen
- Hinterräder und schwenkbare Vorderräder
- Bremsen
- Sitz- und Rückenbezüge
- Beinstützen
- Armauflagen/Seitenteile

Die Kategorien Adaptiv-, Kinder, Spezial- und Elektrorollstühle können auch als Fahrgestell für die Aufnahme von Sitzversorgungen (Sitzorthetik gemäss Tarif SVOT) verwendet werden.

Die grundsätzliche Funktionstauglichkeit und Sicherheit muss durch die CE-Kennzeichnung, die Konformitätserklärung und die Produktinformation in Deutsch, Französisch und Italienisch erbracht werden. (Medizinprodukte Verordnung MepV und Richtlinie 93/42/EWG)

Es können nur die Positionen zusätzlich verrechnet werden, welche in der Liste der behinderungsbedingten Optionen aufgeführt sind. (Anhang zu "Ärztliche Verordnung zur Abgabe eines Rollstuhls")

SITZSCHALENUNTERGESTELLE
Unter Sitzschalenuntergestelle werden Rollstühle verstanden, welche in ihrer Art Spezialrollstühlen entsprechen, welche jedoch mit einer Sitzschalenversorgung verbunden sind.

ELEKTROROLLSTUHL (ERS)
Unter der nachstehenden Kategorie werden Elektrorollstühle verstanden, welche in ihrer Art einer zweckmässigen und gebrauchsfertigen Ausführung entsprechen. Zu einer solchen gehören:

- 2 elektromotorisch angetriebene Räder
- zwei Lenkräder
- Beinstützen
- Armauflagen
- wartungsfreie Batterien und Ladegerät

Die grundsätzliche Funktionstauglichkeit und Sicherheit muss durch die CE-Kennzeichnung, die Konformitätserklärung und die Produktinformation in Deutsch, Französisch, Italienisch erbracht werden. (Medizinprodukte Verordnung MepV und Richtlinie 93/42/EWG)

Es können nur die Positionen zusätzlich verrechnet werden, welche in der Liste der behinderungsbedingten Optionen aufgeführt sind. (Anhang zum Formular «Ärztliche Verordnung zur Abgabe eines Rollstuhls»)

ELEKTROROLLSTUHL FÜR DEN INNENBEREICH (TARIF ZIFFER 90.411.000):
Unter der der Position 90.411.000 können nur Elektrorollstühle abgegeben werden, welche nicht den Definitionskriterien der Elektrorollstühle des Kapitels 60 entsprechen. Dabei handelt es sich um einfache Elektrorollstühle für den hauptsächlichen Einsatz im Innenbereich oder den beschränkten Einsatz im Aussenbereich (z.B. faltbare Elektrorollstühle).

ELEKTROROLLSTUHL FÜR UNWEGSAMES GELÄNDE (TARIF ZIFFER 90.421.000):
Unter der Position 90.421.000 können nur Elektrorollstühle abgegeben werden, welche nicht den Definitionskriterien der Elektrorollstühle des Kapitels 60 entsprechen. Dabei handelt es sich um Elektrorollstühle für den Einsatz in unwegsamen Gelände.

ELEKTROANTRIEBE
Unter Elektroantriebe werden elektrische Antriebssysteme zu Handrollstühlen verstanden.
10.001.000 | Neuversorgung
10.002.000 | Folgeversorgung
10.003.000 | Nachrüstung
10.004.000 | Nachrüstung nach Rahmenvereinbarung zur Abgabe von Rollstühlen von 2001 (gültig bis 31.12.2017)
10.005.000 | Positionsveränderung
10.006.000 | Wachstum
10.007.000 | Postoperativ
10.008.000 | Progredienz
10.008.010 | Abnutzung
10.009.000 | Andere
10.020.000 | Reparatur
10.021.000 | Reparatur nach Rahmenvereinbarung zur Abgabe von Rollstühlen von 2001 (gültig bis 31.12.2017)
10.030.000 | Revision
10.031.000 | Revision nach Rahmenvereinbarung zur Abgabe von Rollstühlen von 2001 (gültig bis 31.12.2017)
10.032.000 | Garantieleistung bei Hand- oder Elektrorollstuhl


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.000
  • 10.001.000

10.001.000 | Neuversorgung
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 0.00 CHF (MwSt inkl.)
CHF Leistung | 0.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 10.000
Statistische Leistung;

Nicht kumulierbar mit Kapitel 80;
Nicht kumulierbar mit den Ziffern: 10.002.000; 10.003.000; 10.030.000

Leistung 10.001.000 ist nicht kumulierbar mit
  • Kapitel 80 «Antikippstütze, Stück»
  • Leistung 10.002.000 «Folgeversorgung»
  • Leistung 10.003.000 «Nachrüstung»
  • Leistung 10.030.000 «Revision»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.000
  • 10.002.000

10.002.000 | Folgeversorgung
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 0.00 CHF (MwSt inkl.)
CHF Leistung | 0.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 10.000
Statistische Leistung;

Nicht kumulierbar mit Kapitel 80;
Nicht kumulierbar mit den Ziffern: 10.001.000; 10.003.000; 10.030.000

Leistung 10.002.000 ist nicht kumulierbar mit
  • Leistung 10.001.000 «Neuversorgung»
  • Kapitel 80 «Antikippstütze, Stück»
  • Leistung 10.003.000 «Nachrüstung»
  • Leistung 10.030.000 «Revision»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.000
  • 10.003.000

10.003.000 | Nachrüstung
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 0.00 CHF (MwSt inkl.)
CHF Leistung | 0.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 10.000
Statistische Leistung;

Nicht kumulierbar mit den Kapiteln 70, 80.500 und 80.550;
Nicht kumulierbar mit den Ziffern: 10.001.000; 10.002.000; 10.030.000

Leistung 10.003.000 ist nicht kumulierbar mit
  • Leistung 10.001.000 «Neuversorgung»
  • Leistung 10.002.000 «Folgeversorgung»
  • Kapitel 70 «XXL-Versorgung bei Handrollstuhl: ab 140 kg bis 180 kg; inklusiv Stabilisationen und Verstärkungen»
  • Kapitel 80.500
  • Kapitel 80.550 «Kopfstütze Standard, mehrfach verstellbar»
  • Leistung 10.030.000 «Revision»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.000
  • 10.004.000

10.004.000 | Nachrüstung nach Rahmenvereinbarung zur Abgabe von Rollstühlen von 2001 (gültig bis 31.12.2017)
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 0.00 CHF (MwSt inkl.)
CHF Leistung | 0.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 10.000
Statistische Leistung;

Nur kumulierbar mit Kapitel 80

Leistung 10.004.000 ist nicht kumulierbar mit
  • Kapitel 20 «Reparatur»
  • Kapitel 30 «Revision»
  • Kapitel 40 «Basis-Rollstuhl BG-4»
  • Kapitel 50 «Antikippstütze, Stück»
  • Kapitel 60 «Elektro-Rollstuhl BG-1»
  • Kapitel 70 «XXL-Versorgung bei Handrollstuhl: ab 140 kg bis 180 kg; inklusiv Stabilisationen und Verstärkungen»
  • Kapitel 90 «Einhandantrieb»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.000
  • 10.005.000

10.005.000 | Positionsveränderung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 10.000
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.000
  • 10.006.000

10.006.000 | Wachstum
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 10.000
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.000
  • 10.007.000

10.007.000 | Postoperativ
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 10.000
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.000
  • 10.008.000

10.008.000 | Progredienz
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 10.000
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.000
  • 10.008.010

10.008.010 | Abnutzung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 10.000
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.000
  • 10.009.000

10.009.000 | Andere
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 10.000
 |  | Statistische Leistung; Angabe des Versorgunggrundes


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.000
  • 10.020.000

10.020.000 | Reparatur
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 10.000
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.000
  • 10.021.000

10.021.000 | Reparatur nach Rahmenvereinbarung zur Abgabe von Rollstühlen von 2001 (gültig bis 31.12.2017)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 10.000
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.000
  • 10.030.000

10.030.000 | Revision
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 0.00 CHF (MwSt inkl.)
CHF Leistung | 0.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 10.000
Statistische Leistung; Revision gemäss Herstellerangaben;

Nicht kumulierbar mit Kapitel 80;
Nicht kumulierbar mit den Ziffern: 10.001.000; 10.002.000; 10.003.000

Leistung 10.030.000 ist nicht kumulierbar mit
  • Leistung 10.001.000 «Neuversorgung»
  • Leistung 10.002.000 «Folgeversorgung»
  • Leistung 10.003.000 «Nachrüstung»
  • Kapitel 80 «Antikippstütze, Stück»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.000
  • 10.031.000

10.031.000 | Revision nach Rahmenvereinbarung zur Abgabe von Rollstühlen von 2001 (gültig bis 31.12.2017)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 10.000
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.000
  • 10.032.000

10.032.000 | Garantieleistung bei Hand- oder Elektrorollstuhl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 10.000
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.110

10.110 | Wegspesen
 | Die Entschädigung der Wegspesen richtet sich nach den Bemerkungen zum Tarif. Die Wegpauschalen beinhalten die Hin- und Rückreise. Werden auf derselben Fahrt mehrere Klienten versorgt, muss die Wegpauschale anteilsmässig verrechnet werden.
10.111.000 | Wegpauschale I
10.112.000 | Wegpauschale II
10.113.000 | Wegpauschale III
10.114.000 | Wegpauschale IV
10.115.000 | Wegpauschale nach Aufwand


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.110
  • 10.111.000

10.111.000 | Wegpauschale I
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 21.62 CHF (MwSt inkl.)
CHF Leistung | 20.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 10.110
Radius: 1 - 5 km

Am selben Tag nicht kumulierbar mit: 10.112.000; 10.113.000; 10.114.000; 10.115.000

Leistung 10.111.000 ist nicht kumulierbar mit
  • Leistung 10.112.000 «Wegpauschale II»
  • Leistung 10.113.000 «Wegpauschale III»
  • Leistung 10.114.000 «Wegpauschale IV»
  • Leistung 10.115.000 «Wegpauschale nach Aufwand»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.110
  • 10.112.000

10.112.000 | Wegpauschale II
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 81.08 CHF (MwSt inkl.)
CHF Leistung | 75.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 10.110
Radius: 6 - 20 km

Am selben Tag nicht kumulierbar mit: 10.111.000; 10.113.000; 10.114.000; 10.115.000

Leistung 10.112.000 ist nicht kumulierbar mit
  • Leistung 10.111.000 «Wegpauschale I»
  • Leistung 10.113.000 «Wegpauschale III»
  • Leistung 10.114.000 «Wegpauschale IV»
  • Leistung 10.115.000 «Wegpauschale nach Aufwand»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.110
  • 10.113.000

10.113.000 | Wegpauschale III
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 172.96 CHF (MwSt inkl.)
CHF Leistung | 160.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 10.110
Radius: 21 - 60 km

Am selben Tag nicht kumulierbar mit: 10.111.000; 10.112.000; 10.114.000; 10.115.000

Leistung 10.113.000 ist nicht kumulierbar mit
  • Leistung 10.111.000 «Wegpauschale I»
  • Leistung 10.112.000 «Wegpauschale II»
  • Leistung 10.114.000 «Wegpauschale IV»
  • Leistung 10.115.000 «Wegpauschale nach Aufwand»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.110
  • 10.114.000

10.114.000 | Wegpauschale IV
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 286.47 CHF (MwSt inkl.)
CHF Leistung | 265.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 10.110
Radius: 61 - 90 km

Am selben Tag nicht kumulierbar mit: 10.111.000; 10.112.000; 10.113.000; 10.115.000

Leistung 10.114.000 ist nicht kumulierbar mit
  • Leistung 10.111.000 «Wegpauschale I»
  • Leistung 10.112.000 «Wegpauschale II»
  • Leistung 10.113.000 «Wegpauschale III»
  • Leistung 10.115.000 «Wegpauschale nach Aufwand»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.110
  • 10.115.000

10.115.000 | Wegpauschale nach Aufwand
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | > 0.00 CHF (MwSt inkl.)
CHF Leistung | > 0.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 10.110
Radius: mehr als 90km

Am selben Tag nicht kumulierbar mit: 10.111.000; 10.112.000; 10.113.000; 10.114.000

Leistung 10.115.000 ist nicht kumulierbar mit
  • Leistung 10.111.000 «Wegpauschale I»
  • Leistung 10.112.000 «Wegpauschale II»
  • Leistung 10.113.000 «Wegpauschale III»
  • Leistung 10.114.000 «Wegpauschale IV»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.120

10.120 | Beratungen und Berichte
10.121.000 | Fachtechnische Beratung pro 15Min
10.122.000 | Bericht pro 15 Min.


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.120
  • 10.121.000

10.121.000 | Fachtechnische Beratung pro 15Min
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 35.94 CHF (MwSt inkl.)
CHF Leistung | 33.25 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 10.120
Wird von den Versicherern nach UVG/MVG/IVG nicht vergütet.

Nicht kumulierbar mit den Kapiteln 20; 30; 40; 50; 60

Leistung 10.121.000 ist nicht kumulierbar mit
  • Kapitel 20 «Reparatur»
  • Kapitel 30 «Revision»
  • Kapitel 40 «Basis-Rollstuhl BG-4»
  • Kapitel 50 «Antikippstütze, Stück»
  • Kapitel 60 «Elektro-Rollstuhl BG-1»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.120
  • 10.122.000

10.122.000 | Bericht pro 15 Min.
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 35.94 CHF (MwSt inkl.)
CHF Leistung | 33.25 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 10.120
Gilt nur für von den Versicherern verlangten Berichte.

Nicht kumulierbar mit den Kapiteln 20; 30; 40; 50; 60

Leistung 10.122.000 ist nicht kumulierbar mit
  • Kapitel 20 «Reparatur»
  • Kapitel 30 «Revision»
  • Kapitel 40 «Basis-Rollstuhl BG-4»
  • Kapitel 50 «Antikippstütze, Stück»
  • Kapitel 60 «Elektro-Rollstuhl BG-1»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.130

10.130 | Mietweise Abgabe von Rollstühlen
 | Ist ein dringender Bedarf gegeben, kann dem Patienten bis zur definitiven Versorgung für maximal 60 Tage ein Rollstuhl als Interimslösung abgegeben und mit den entsprechenden Tarifpositionen gegenüber den eidg. Sozialversicherern abgerechnet werden. Im UV- und MV-Bereich entfällt diese Limitation bei einer befristeten Vermietung eines Rollstuhls im Rahmen einer medizinisch bedingten Übergangsphase (postoperative Entlastung, Ruhigstellung, etc.), sofern die versicherte Person nicht dauerhaft auf einen Rollstuhl angewiesen ist. Die Mietdauer richtet sich nach der medizinischen Verordnung durch den behandelnden Arzt. Überschreitet die Mietdauer 90 Tage, ist vorgängig eine begründete Mietfristverlängerung beim zuständigen Versicherer zu beantragen. Die Sicherstellung der fristgerechten Rückgabe des Mietrollstuhls obliegt dem Vermieter.
10.131.000 | Grundgebühr (Reinigung, Einstellungen)
10.132.000 | Mietweise Abgabe eines Handrollstuhls (Ersatz-/Interimsversorgung; pro Tag)
10.132.100 | Mietweise Abgabe eines Handrollstuhls im Rahmen einer medizinisch bedingten Übergangsphase (postoperative Entlastung, Ruhigstellung, etc.; pro Tag)
10.133.000 | Mietweise Abgabe eines Elektrorollstuhls (Ersatz-/Interimsversorgung; pro Tag)
10.133.100 | Mietweise Abgabe eines Elektrorollstuhls im Rahmen einer medizinisch bedingten Übergangsphase (postoperative Entlastung, Ruhigstellung, etc.; pro Tag)


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.130
  • 10.131.000

10.131.000 | Grundgebühr (Reinigung, Einstellungen)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 124.32 CHF (MwSt inkl.)
 |  | CHF Leistung | 115.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 10.130
 |  | Limitation: maximal 1x pro Mietdauer


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.130
  • 10.132.000

10.132.000 | Mietweise Abgabe eines Handrollstuhls (Ersatz-/Interimsversorgung; pro Tag)
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 4.32 CHF (MwSt inkl.)
CHF Leistung | 4.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 10.130
Abrechenbar gemäss Bemerkungen zum Tarif.

Nicht kumulierbar mit 10.132.100, 10.133.000, 10.133.100;
Limitation: maximal 60 Tage

Leistung 10.132.000 ist nicht kumulierbar mit
  • Leistung 10.132.100 «Mietweise Abgabe eines Handrollstuhls im Rahmen einer medizinisch bedingten Übergangsphase (postoperative Entlastung, Ruhigstellung, etc.; pro Tag)»
  • Leistung 10.133.000 «Mietweise Abgabe eines Elektrorollstuhls (Ersatz-/Interimsversorgung; pro Tag)»
  • Leistung 10.133.100 «Mietweise Abgabe eines Elektrorollstuhls im Rahmen einer medizinisch bedingten Übergangsphase (postoperative Entlastung, Ruhigstellung, etc.; pro Tag)»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.130
  • 10.132.100

10.132.100 | Mietweise Abgabe eines Handrollstuhls im Rahmen einer medizinisch bedingten Übergangsphase (postoperative Entlastung, Ruhigstellung, etc.; pro Tag)
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 4.32 CHF (MwSt inkl.)
CHF Leistung | 4.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 10.130
Abrechenbar gemäss Bemerkungen zum Tarif; Verlängerung nur nach vorgängiger Absprache mit dem Kostenträger.

Nicht kumulierbar mit 10.132.000; 10.133.000, 10.133.100;
Limitation: maximal 90 Tage

Leistung 10.132.100 ist nicht kumulierbar mit
  • Leistung 10.132.000 «Mietweise Abgabe eines Handrollstuhls (Ersatz-/Interimsversorgung; pro Tag)»
  • Leistung 10.133.000 «Mietweise Abgabe eines Elektrorollstuhls (Ersatz-/Interimsversorgung; pro Tag)»
  • Leistung 10.133.100 «Mietweise Abgabe eines Elektrorollstuhls im Rahmen einer medizinisch bedingten Übergangsphase (postoperative Entlastung, Ruhigstellung, etc.; pro Tag)»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.130
  • 10.133.000

10.133.000 | Mietweise Abgabe eines Elektrorollstuhls (Ersatz-/Interimsversorgung; pro Tag)
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 10.81 CHF (MwSt inkl.)
CHF Leistung | 10.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 10.130
Abrechenbar gemäss Bemerkungen zum Tarif.

Nicht kumulierbar mit 10.132.000, 10.132.100, 10.133.100;
Limitation: maximal 60 Tage

Leistung 10.133.000 ist nicht kumulierbar mit
  • Leistung 10.132.000 «Mietweise Abgabe eines Handrollstuhls (Ersatz-/Interimsversorgung; pro Tag)»
  • Leistung 10.132.100 «Mietweise Abgabe eines Handrollstuhls im Rahmen einer medizinisch bedingten Übergangsphase (postoperative Entlastung, Ruhigstellung, etc.; pro Tag)»
  • Leistung 10.133.100 «Mietweise Abgabe eines Elektrorollstuhls im Rahmen einer medizinisch bedingten Übergangsphase (postoperative Entlastung, Ruhigstellung, etc.; pro Tag)»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.130
  • 10.133.100

10.133.100 | Mietweise Abgabe eines Elektrorollstuhls im Rahmen einer medizinisch bedingten Übergangsphase (postoperative Entlastung, Ruhigstellung, etc.; pro Tag)
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 10.81 CHF (MwSt inkl.)
CHF Leistung | 10.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 10.130
Abrechenbar gemäss Bemerkungen zum Tarif; Verlängerung nur nach vorgängiger Absprache mit dem Kostenträger.

Nicht kumulierbar mit 10.132.000, 10.132.100, 10.133.000;
Limitation: maximal 90 Tage

Leistung 10.133.100 ist nicht kumulierbar mit
  • Leistung 10.132.000 «Mietweise Abgabe eines Handrollstuhls (Ersatz-/Interimsversorgung; pro Tag)»
  • Leistung 10.132.100 «Mietweise Abgabe eines Handrollstuhls im Rahmen einer medizinisch bedingten Übergangsphase (postoperative Entlastung, Ruhigstellung, etc.; pro Tag)»
  • Leistung 10.133.000 «Mietweise Abgabe eines Elektrorollstuhls (Ersatz-/Interimsversorgung; pro Tag)»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.140

10.140 | Reparaturen/Nachrüstungen/Revisionen
10.141.000 | Arbeit Reparatur Handrollstuhl pro 15 Min.
10.142.000 | Arbeit Reparatur Elektrorollstuhl pro 15 Min.
10.143.000 | Arbeit Nachrüstung Handrollstuhl pro 15 Min.
10.144.000 | Arbeit Nachrüstung Elektrorollstuhl pro 15 Min.
10.145.000 | Arbeit Revision Handrollstuhl pro 15 Min.
10.145.100 | Arbeit für Übernahme bestehender BO pro 15 Min. Handrollstuhl
10.146.000 | Arbeit Revision Elektrorollstuhl pro 15 Min.
10.146.100 | Arbeit für Übernahme bestehender BO pro 15 Min. Elektrorollstuhl
10.147.000 | Materialkosten Handrollstuhl
10.147.100 | Materialkosten für Übernahme bestehender BO Handrollstuhl
10.148.000 | Materialkosten Elektrorollstuhl
10.148.100 | Materialkosten für Übernahme bestehender BO Elektrorollstuhl


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.140
  • 10.141.000

10.141.000 | Arbeit Reparatur Handrollstuhl pro 15 Min.
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 35.94 CHF (MwSt inkl.)
CHF Leistung | 33.25 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 10.140
Nicht kumulierbar mit 10.142.000; 10.144.000; 10.146.000; 10.146.100; 10.148.000; 10.148.100

Leistung 10.141.000 ist nicht kumulierbar mit
  • Leistung 10.142.000 «Arbeit Reparatur Elektrorollstuhl pro 15 Min.»
  • Leistung 10.144.000 «Arbeit Nachrüstung Elektrorollstuhl pro 15 Min.»
  • Leistung 10.146.000 «Arbeit Revision Elektrorollstuhl pro 15 Min.»
  • Leistung 10.146.100 «Arbeit für Übernahme bestehender BO pro 15 Min. Elektrorollstuhl»
  • Leistung 10.148.000 «Materialkosten Elektrorollstuhl»
  • Leistung 10.148.100 «Materialkosten für Übernahme bestehender BO Elektrorollstuhl»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.140
  • 10.142.000

10.142.000 | Arbeit Reparatur Elektrorollstuhl pro 15 Min.
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 35.94 CHF (MwSt inkl.)
CHF Leistung | 33.25 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 10.140
Nicht kumulierbar mit 10.141.000; 10.143.000; 10.145.000; 10.145.100; 10.147.000; 10.147.100

Leistung 10.142.000 ist nicht kumulierbar mit
  • Leistung 10.141.000 «Arbeit Reparatur Handrollstuhl pro 15 Min.»
  • Leistung 10.143.000 «Arbeit Nachrüstung Handrollstuhl pro 15 Min.»
  • Leistung 10.145.000 «Arbeit Revision Handrollstuhl pro 15 Min.»
  • Leistung 10.145.100 «Arbeit für Übernahme bestehender BO pro 15 Min. Handrollstuhl»
  • Leistung 10.147.000 «Materialkosten Handrollstuhl»
  • Leistung 10.147.100 «Materialkosten für Übernahme bestehender BO Handrollstuhl»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.140
  • 10.143.000

10.143.000 | Arbeit Nachrüstung Handrollstuhl pro 15 Min.
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 35.94 CHF (MwSt inkl.)
CHF Leistung | 33.25 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 10.140
Nicht kumulierbar mit 10.142.000; 10.144.000; 10.146.000; 10.146.100; 10.148.000; 10.148.100

Leistung 10.143.000 ist nicht kumulierbar mit
  • Leistung 10.142.000 «Arbeit Reparatur Elektrorollstuhl pro 15 Min.»
  • Leistung 10.144.000 «Arbeit Nachrüstung Elektrorollstuhl pro 15 Min.»
  • Leistung 10.146.000 «Arbeit Revision Elektrorollstuhl pro 15 Min.»
  • Leistung 10.146.100 «Arbeit für Übernahme bestehender BO pro 15 Min. Elektrorollstuhl»
  • Leistung 10.148.000 «Materialkosten Elektrorollstuhl»
  • Leistung 10.148.100 «Materialkosten für Übernahme bestehender BO Elektrorollstuhl»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.140
  • 10.144.000

10.144.000 | Arbeit Nachrüstung Elektrorollstuhl pro 15 Min.
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 35.94 CHF (MwSt inkl.)
CHF Leistung | 33.25 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 10.140
Nicht kumulierbar mit 10.141.000; 10.143.000; 10.145.000; 10.145.100; 10.147.000; 10.147.100

Leistung 10.144.000 ist nicht kumulierbar mit
  • Leistung 10.141.000 «Arbeit Reparatur Handrollstuhl pro 15 Min.»
  • Leistung 10.143.000 «Arbeit Nachrüstung Handrollstuhl pro 15 Min.»
  • Leistung 10.145.000 «Arbeit Revision Handrollstuhl pro 15 Min.»
  • Leistung 10.145.100 «Arbeit für Übernahme bestehender BO pro 15 Min. Handrollstuhl»
  • Leistung 10.147.000 «Materialkosten Handrollstuhl»
  • Leistung 10.147.100 «Materialkosten für Übernahme bestehender BO Handrollstuhl»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.140
  • 10.145.000

10.145.000 | Arbeit Revision Handrollstuhl pro 15 Min.
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 35.94 CHF (MwSt inkl.)
CHF Leistung | 33.25 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 10.140
Nicht kumulierbar mit 10.142.000; 10.144.000; 10.146.000; 10.146.100; 10.148.000; 10.148.100

Leistung 10.145.000 ist nicht kumulierbar mit
  • Leistung 10.142.000 «Arbeit Reparatur Elektrorollstuhl pro 15 Min.»
  • Leistung 10.144.000 «Arbeit Nachrüstung Elektrorollstuhl pro 15 Min.»
  • Leistung 10.146.000 «Arbeit Revision Elektrorollstuhl pro 15 Min.»
  • Leistung 10.146.100 «Arbeit für Übernahme bestehender BO pro 15 Min. Elektrorollstuhl»
  • Leistung 10.148.000 «Materialkosten Elektrorollstuhl»
  • Leistung 10.148.100 «Materialkosten für Übernahme bestehender BO Elektrorollstuhl»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.140
  • 10.145.100

10.145.100 | Arbeit für Übernahme bestehender BO pro 15 Min. Handrollstuhl
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 35.94 CHF (MwSt inkl.)
CHF Leistung | 33.25 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 10.140
Nicht kumulierbar mit 10.142.000; 10.144.000; 10.146.000; 10.146.100; 10.148.000; 10.148.100

Leistung 10.145.100 ist nicht kumulierbar mit
  • Leistung 10.142.000 «Arbeit Reparatur Elektrorollstuhl pro 15 Min.»
  • Leistung 10.144.000 «Arbeit Nachrüstung Elektrorollstuhl pro 15 Min.»
  • Leistung 10.146.000 «Arbeit Revision Elektrorollstuhl pro 15 Min.»
  • Leistung 10.146.100 «Arbeit für Übernahme bestehender BO pro 15 Min. Elektrorollstuhl»
  • Leistung 10.148.000 «Materialkosten Elektrorollstuhl»
  • Leistung 10.148.100 «Materialkosten für Übernahme bestehender BO Elektrorollstuhl»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.140
  • 10.146.000

10.146.000 | Arbeit Revision Elektrorollstuhl pro 15 Min.
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 35.94 CHF (MwSt inkl.)
CHF Leistung | 33.25 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 10.140
Nicht kumulierbar mit 10.141.000; 10.143.000; 10.145.000; 10.145.100; 10.147.000; 10.147.100

Leistung 10.146.000 ist nicht kumulierbar mit
  • Leistung 10.141.000 «Arbeit Reparatur Handrollstuhl pro 15 Min.»
  • Leistung 10.143.000 «Arbeit Nachrüstung Handrollstuhl pro 15 Min.»
  • Leistung 10.145.000 «Arbeit Revision Handrollstuhl pro 15 Min.»
  • Leistung 10.145.100 «Arbeit für Übernahme bestehender BO pro 15 Min. Handrollstuhl»
  • Leistung 10.147.000 «Materialkosten Handrollstuhl»
  • Leistung 10.147.100 «Materialkosten für Übernahme bestehender BO Handrollstuhl»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.140
  • 10.146.100

10.146.100 | Arbeit für Übernahme bestehender BO pro 15 Min. Elektrorollstuhl
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 35.94 CHF (MwSt inkl.)
CHF Leistung | 33.25 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 10.140
Nicht kumulierbar mit 10.141.000; 10.143.000; 10.145.000; 10.145.100; 10.147.000; 10.147.100

Leistung 10.146.100 ist nicht kumulierbar mit
  • Leistung 10.141.000 «Arbeit Reparatur Handrollstuhl pro 15 Min.»
  • Leistung 10.143.000 «Arbeit Nachrüstung Handrollstuhl pro 15 Min.»
  • Leistung 10.145.000 «Arbeit Revision Handrollstuhl pro 15 Min.»
  • Leistung 10.145.100 «Arbeit für Übernahme bestehender BO pro 15 Min. Handrollstuhl»
  • Leistung 10.147.000 «Materialkosten Handrollstuhl»
  • Leistung 10.147.100 «Materialkosten für Übernahme bestehender BO Handrollstuhl»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.140
  • 10.147.000

10.147.000 | Materialkosten Handrollstuhl
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | > 0.00 CHF (MwSt inkl.)
CHF Leistung | > 0.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 10.140
Publikumspreis;

Nicht kumulierbar mit 10.142.000; 10.144.000; 10.146.000; 10.146.100; 10.148.000; 10.148.100

Leistung 10.147.000 ist nicht kumulierbar mit
  • Leistung 10.142.000 «Arbeit Reparatur Elektrorollstuhl pro 15 Min.»
  • Leistung 10.144.000 «Arbeit Nachrüstung Elektrorollstuhl pro 15 Min.»
  • Leistung 10.146.000 «Arbeit Revision Elektrorollstuhl pro 15 Min.»
  • Leistung 10.146.100 «Arbeit für Übernahme bestehender BO pro 15 Min. Elektrorollstuhl»
  • Leistung 10.148.000 «Materialkosten Elektrorollstuhl»
  • Leistung 10.148.100 «Materialkosten für Übernahme bestehender BO Elektrorollstuhl»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.140
  • 10.147.100

10.147.100 | Materialkosten für Übernahme bestehender BO Handrollstuhl
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | > 0.00 CHF (MwSt inkl.)
CHF Leistung | > 0.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 10.140
Publikumspreis;

Nicht kumulierbar mit 10.142.000; 10.144.000; 10.146.000; 10.146.100; 10.148.000; 10.148.100

Leistung 10.147.100 ist nicht kumulierbar mit
  • Leistung 10.142.000 «Arbeit Reparatur Elektrorollstuhl pro 15 Min.»
  • Leistung 10.144.000 «Arbeit Nachrüstung Elektrorollstuhl pro 15 Min.»
  • Leistung 10.146.000 «Arbeit Revision Elektrorollstuhl pro 15 Min.»
  • Leistung 10.146.100 «Arbeit für Übernahme bestehender BO pro 15 Min. Elektrorollstuhl»
  • Leistung 10.148.000 «Materialkosten Elektrorollstuhl»
  • Leistung 10.148.100 «Materialkosten für Übernahme bestehender BO Elektrorollstuhl»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.140
  • 10.148.000

10.148.000 | Materialkosten Elektrorollstuhl
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | > 0.00 CHF (MwSt inkl.)
CHF Leistung | > 0.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 10.140
Publikumspreis;

Nicht kumulierbar mit 10.141.000; 10.143.000; 10.145.000; 10.145.100; 10.147.000; 10.147.100

Leistung 10.148.000 ist nicht kumulierbar mit
  • Leistung 10.141.000 «Arbeit Reparatur Handrollstuhl pro 15 Min.»
  • Leistung 10.143.000 «Arbeit Nachrüstung Handrollstuhl pro 15 Min.»
  • Leistung 10.145.000 «Arbeit Revision Handrollstuhl pro 15 Min.»
  • Leistung 10.145.100 «Arbeit für Übernahme bestehender BO pro 15 Min. Handrollstuhl»
  • Leistung 10.147.000 «Materialkosten Handrollstuhl»
  • Leistung 10.147.100 «Materialkosten für Übernahme bestehender BO Handrollstuhl»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.140
  • 10.148.100

10.148.100 | Materialkosten für Übernahme bestehender BO Elektrorollstuhl
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | > 0.00 CHF (MwSt inkl.)
CHF Leistung | > 0.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 10.140
Publikumspreis;

Nicht kumulierbar mit 10.141.000; 10.143.000; 10.145.000; 10.145.100; 10.147.000; 10.147.100

Leistung 10.148.100 ist nicht kumulierbar mit
  • Leistung 10.141.000 «Arbeit Reparatur Handrollstuhl pro 15 Min.»
  • Leistung 10.143.000 «Arbeit Nachrüstung Handrollstuhl pro 15 Min.»
  • Leistung 10.145.000 «Arbeit Revision Handrollstuhl pro 15 Min.»
  • Leistung 10.145.100 «Arbeit für Übernahme bestehender BO pro 15 Min. Handrollstuhl»
  • Leistung 10.147.000 «Materialkosten Handrollstuhl»
  • Leistung 10.147.100 «Materialkosten für Übernahme bestehender BO Handrollstuhl»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.150

10.150 | Selbstbehalte
10.151.000 | Kundenwunsch
10.152.000 | Selbstbehalt bei Leistungen gem. KHMI
10.153.000 | private Zuzahlung bei Besitzstand
10.154.000 | private Zuzahlung bei speziellen Kundenwünschen


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.150
  • 10.151.000

10.151.000 | Kundenwunsch
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 10.150
 |  | Leistungen, welche nicht durch KT übernommen werden, nicht im Tarif enthalten sind und der Patient explizit und ausdrücklich wünscht


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.150
  • 10.152.000

10.152.000 | Selbstbehalt bei Leistungen gem. KHMI
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 10.150
 |  | abzuziehen auf Offerte/KV und Rechnung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.150
  • 10.153.000

10.153.000 | private Zuzahlung bei Besitzstand
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 10.150
 |  | abzuziehen auf Offerte/KV und Rechnung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 10
  • Kap. 10.150
  • 10.154.000

10.154.000 | private Zuzahlung bei speziellen Kundenwünschen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 10.150
 |  | abzuziehen auf Offerte/KV und Rechnung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20

20 | Basis-Rollstühle
Nur kumulierbar mit den Kapiteln 10, 20, 70 und 90.100
Die Rollstuhlpauschalen und die Rollstuhlmodelle sind untereinander nicht kumulierbar.

Kapitel 20 ist nicht kumulierbar mit
  • Kapitel 30 «Mietweise Abgabe von Rollstühlen»
  • Kapitel 40 «Reparaturen/Nachrüstungen/Revisionen»
  • Kapitel 50 «Selbstbehalte»
  • Kapitel 60 «Elektro-Rollstühle»
  • Kapitel 80 «Nachträgliche Anpassungen mit Behinderungsbedingten Optionen und Zubehör, sowie bei Sonderversorgungen gemäss Kapitel 90.400»
  • Kapitel 90.200 «Elektroantriebe»
  • Kapitel 90.400 «Rollstuhl-Sonderversorgungen»
  • Leistung 10.004.000
  • Leistung 10.121.000
  • Leistung 10.122.000
  • Leistung 70.122.100
  • Leistung 70.147.000
  • Leistung 70.351.000
  • Leistung 70.352.000
  • Leistung 70.401.000
  • Leistung 70.421.000
20.000 | Basis-Rollstühle nach Behinderungsgrad (BG)
20.100 | Basis-Rollstuhl-Modelle
20.500 | Rollstuhl Pauschalzubehör


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.000

20.000 | Basis-Rollstühle nach Behinderungsgrad (BG)
 | Konstruktionsmerkmale - Faltrollstuhl 3 Sitzbreiten 2 Sitztiefen 2 verschiedene Beinstützen 2 verschiedene Armlehnen abnehmbar 2 Sitzhöhen einstellbar
20.010.000 | Basis-Rollstuhl BG-1
20.020.000 | Basis-Rollstuhl BG-2
20.030.000 | Basis-Rollstuhl BG-3
20.040.000 | Basis-Rollstuhl BG-4


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.000
  • 20.010.000

20.010.000 | Basis-Rollstuhl BG-1
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 2086.65 CHF (MwSt inkl.)
CHF Leistung | 1930.30 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 20.000
Nur kumulierbar mit den Kapiteln 10, 20, 70 und 90.100

Leistung 20.010.000 ist nicht kumulierbar mit
  • Kapitel 90.200
  • Kapitel 90.400


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.000
  • 20.020.000

20.020.000 | Basis-Rollstuhl BG-2
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 2158.54 CHF (MwSt inkl.)
CHF Leistung | 1996.80 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 20.000
Nur kumulierbar mit den Kapiteln 10, 20, 70 und 90.100

Leistung 20.020.000 ist nicht kumulierbar mit
  • Kapitel 90.200
  • Kapitel 90.400


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.000
  • 20.030.000

20.030.000 | Basis-Rollstuhl BG-3
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 2230.43 CHF (MwSt inkl.)
CHF Leistung | 2063.30 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 20.000
Nur kumulierbar mit den Kapiteln 10, 20, 70 und 90.100

Leistung 20.030.000 ist nicht kumulierbar mit
  • Kapitel 90.200
  • Kapitel 90.400


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.000
  • 20.040.000

20.040.000 | Basis-Rollstuhl BG-4
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 2302.31 CHF (MwSt inkl.)
CHF Leistung | 2129.80 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 20.000
Nur kumulierbar mit den Kapiteln 10, 20, 70 und 90.100

Leistung 20.040.000 ist nicht kumulierbar mit
  • Kapitel 90.200
  • Kapitel 90.400


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100

20.100 | Basis-Rollstuhl-Modelle
 | Bezeichnung = Marke - Modell - Hersteller
20.100.999 | Neues Modell, zur Aufnahme genehmigt
20.102.001 | Breezy - RubiX2 - Sunrise Medical AG
20.102.002 | Breezy - Exigo 20 - Sunrise Medical AG
20.102.003 | Breezy - BasiX2 - Sunrise Medical AG
20.104.001 | Dietz - Caneo_S - Dietz GmbH
20.104.002 | Dietz - Basik+ - Dietz GmbH
20.104.003 | Dietz - Caneo 200 - Dietz GmbH
20.104.004 | Dietz - Caneo B - Dietz Gmbh
20.104.005 | Dietz - Caneo E - Dietz GmbH
20.104.006 | Dietz - Caneo L - Dietz Gmbh
20.104.007 | Dietz - Tauron rsi - Dietz Gmbh
20.105.001 | ETAC - M100 - ETAC GmbH Deutschland
20.108.001 | Invacare - Action 3 - Invacare
20.108.002 | Invacare - Action 1 NG - Invacare
20.108.003 | Invacare - Action 2 NG - Invacare
20.108.004 | Invacare - Action 3 NG DHR - Invacare
20.108.005 | Invacare - Action 3 NG Matrix - Invacare
20.108.006 | Invacare - Action 3 NG OADL - Invacare
20.108.007 | Invacare - Action 4 NG - Invacare
20.108.008 | Invacare - Action 4 NG HD - Invacare
20.108.009 | Invacare - Action 1R - Invacare
20.108.010 | Invacare - Action 3 Junior - Invacare
20.108.011 | Invacare - Action 3 NG - Invacare
20.108.012 | Invacare - Action 3 NG Lagervariante - Invacare
20.114.001 | Meyra - Eurochair EC Vario - Meyra
20.114.002 | Meyra - Polaro - Meyra
20.114.003 | Meyra - Eurochair 2 HD - Meyra
20.114.004 | Meyra - Eurochair XXL - Meyra
20.114.005 | Meyra - Eurochair 2 Pro - Meyra
20.116.001 | Motion Composites - Move - Motion Composites
20.118.001 | ottobock. - Start4 M2 - Otto Bock Mobility Solutions GmbH
20.118.002 | ottobock. - Start4 M2 Hemi - Otto Bock Mobility Solutions GmbH
20.118.003 | ottobock. - Start3 M4 XXL - Otto Bock Mobility Solutions GmbH
20.118.004 | ottobock. - Start3 M6 Junior - Otto Bock Mobility Solutions GmbH
20.118.005 | ottobock. - Start4 M2S - Otto Bock Mobility Solutions GmbH
20.118.006 | ottobock. - Start4 M1 - Otto Bock Mobility Solutions GmbH
20.118.007 | ottobock. - Start 4 M2 Flex Prop - Otto Bock Mobility Solutions GmbH
20.129.001 | TiLite - TiLite 2GX2 Titan - Permobil AG
20.129.002 | TiLite - TiLite Aero X Aluminium - Permobil AG
20.133.001 | van Os Medical - Excel G Modular - SKS Rehab AG
20.133.002 | van Os Medical - Excel G Leichtgewicht - SKS Rehab AG
20.135.001 | Bischoff + Bischoff - S-Eco 300 XL - Bischoff + Bischoff GmbH
20.135.002 | Bischoff + Bischoff - S-Eco 300 - Bischoff + Bischoff GmbH
20.135.003 | Bischoff + Bischoff - Econ XXL - Bischoff + Bischoff GmbH
20.135.004 | Bischoff + Bischoff - Pyro Light XL - Bischoff + Bischoff GmbH
20.135.005 | Bischoff + Bischoff - Pyro Light - Bischoff + Bischoff GmbH
20.135.006 | Bischoff + Bischoff - Pyro Start Plus SL - Bischoff + Bischoff GmbH
20.135.007 | Bischoff + Bischoff - Pyro Start Plus - Bischoff + Bischoff GmbH
20.135.008 | Bischoff + Bischoff - Pyro Light Optima XL - Bischoff + Bischoff GmbH
20.135.009 | Bischoff + Bischoff - Pyro Light Optima - Bischoff + Bischoff GmbH
20.137.001 | Vermeiren - V200 - Vermeiren
20.137.002 | Vermeiren - V300 - Vermeiren
20.137.003 | Vermeiren - V300-30° - Vermeiren
20.143.001 | Sodimed - Global II-V2 - MBL


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.100.999

20.100.999 | Neues Modell, zur Aufnahme genehmigt
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung; Angabe von Marke, Modell, Hersteller, Lieferant; gemäss publizierter Liste auf (www.mtk-ctm.ch)


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.102.001

20.102.001 | Breezy - RubiX2 - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.102.002

20.102.002 | Breezy - Exigo 20 - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.102.003

20.102.003 | Breezy - BasiX2 - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.104.001

20.104.001 | Dietz - Caneo_S - Dietz GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.104.002

20.104.002 | Dietz - Basik+ - Dietz GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.104.003

20.104.003 | Dietz - Caneo 200 - Dietz GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.104.004

20.104.004 | Dietz - Caneo B - Dietz Gmbh
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.104.005

20.104.005 | Dietz - Caneo E - Dietz GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.104.006

20.104.006 | Dietz - Caneo L - Dietz Gmbh
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.104.007

20.104.007 | Dietz - Tauron rsi - Dietz Gmbh
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.105.001

20.105.001 | ETAC - M100 - ETAC GmbH Deutschland
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.108.001

20.108.001 | Invacare - Action 3 - Invacare
 | 01.01.24 - 01.10.28 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.108.002

20.108.002 | Invacare - Action 1 NG - Invacare
 | 01.01.24 - 01.10.28 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.108.003

20.108.003 | Invacare - Action 2 NG - Invacare
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.108.004

20.108.004 | Invacare - Action 3 NG DHR - Invacare
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.108.005

20.108.005 | Invacare - Action 3 NG Matrix - Invacare
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.108.006

20.108.006 | Invacare - Action 3 NG OADL - Invacare
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.108.007

20.108.007 | Invacare - Action 4 NG - Invacare
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.108.008

20.108.008 | Invacare - Action 4 NG HD - Invacare
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.108.009

20.108.009 | Invacare - Action 1R - Invacare
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.108.010

20.108.010 | Invacare - Action 3 Junior - Invacare
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.108.011

20.108.011 | Invacare - Action 3 NG - Invacare
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.108.012

20.108.012 | Invacare - Action 3 NG Lagervariante - Invacare
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.114.001

20.114.001 | Meyra - Eurochair EC Vario - Meyra
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.114.002

20.114.002 | Meyra - Polaro - Meyra
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.114.003

20.114.003 | Meyra - Eurochair 2 HD - Meyra
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.114.004

20.114.004 | Meyra - Eurochair XXL - Meyra
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.114.005

20.114.005 | Meyra - Eurochair 2 Pro - Meyra
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.116.001

20.116.001 | Motion Composites - Move - Motion Composites
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.118.001

20.118.001 | ottobock. - Start4 M2 - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.118.002

20.118.002 | ottobock. - Start4 M2 Hemi - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.118.003

20.118.003 | ottobock. - Start3 M4 XXL - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.118.004

20.118.004 | ottobock. - Start3 M6 Junior - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.118.005

20.118.005 | ottobock. - Start4 M2S - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.118.006

20.118.006 | ottobock. - Start4 M1 - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.118.007

20.118.007 | ottobock. - Start 4 M2 Flex Prop - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.129.001

20.129.001 | TiLite - TiLite 2GX2 Titan - Permobil AG
 | 01.01.24 - 01.10.28 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.129.002

20.129.002 | TiLite - TiLite Aero X Aluminium - Permobil AG
 | 01.01.24 - 01.10.28 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.133.001

20.133.001 | van Os Medical - Excel G Modular - SKS Rehab AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.133.002

20.133.002 | van Os Medical - Excel G Leichtgewicht - SKS Rehab AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.135.001

20.135.001 | Bischoff + Bischoff - S-Eco 300 XL - Bischoff + Bischoff GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.135.002

20.135.002 | Bischoff + Bischoff - S-Eco 300 - Bischoff + Bischoff GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.135.003

20.135.003 | Bischoff + Bischoff - Econ XXL - Bischoff + Bischoff GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.135.004

20.135.004 | Bischoff + Bischoff - Pyro Light XL - Bischoff + Bischoff GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.135.005

20.135.005 | Bischoff + Bischoff - Pyro Light - Bischoff + Bischoff GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.135.006

20.135.006 | Bischoff + Bischoff - Pyro Start Plus SL - Bischoff + Bischoff GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.135.007

20.135.007 | Bischoff + Bischoff - Pyro Start Plus - Bischoff + Bischoff GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.135.008

20.135.008 | Bischoff + Bischoff - Pyro Light Optima XL - Bischoff + Bischoff GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.135.009

20.135.009 | Bischoff + Bischoff - Pyro Light Optima - Bischoff + Bischoff GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.137.001

20.137.001 | Vermeiren - V200 - Vermeiren
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.137.002

20.137.002 | Vermeiren - V300 - Vermeiren
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.137.003

20.137.003 | Vermeiren - V300-30° - Vermeiren
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.100
  • 20.143.001

20.143.001 | Sodimed - Global II-V2 - MBL
 | 01.01.24 - 01.10.26 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.500

20.500 | Rollstuhl Pauschalzubehör
 | PAUSCHALZUBEHÖR Hierbei handelt es sich um Zubehör zur Basisausführung des Rollstuhls. Dieses Zubehör wurde anteilsmässig in die Pauschale eingerechnet und kann nicht separat abgerechnet werden. Auf der Rechnung und dem Kostengutsprachegesuch sind die Positionen des abgegebenen Zubehörs aus statistischen Gründen aufzuführen. ZUSÄTZLICHES PAUSCHALZUBEHÖR GEMÄSS ANHANG V Zusätzlich zum Pauschalzubehör sind in den Pauschalen auch Ausführungsvarianten eingerechnet und entsprechend können diese nicht separat abgerechnet werden. Zum besseren Verständnis sind Piktogramme im Anhang V der Bemerkungen zum Tarif angefügt.
20.501.000 | Antikippstütze, Stück
20.502.000 | Antikippstütze, Paar
20.503.000 | Bremse Begleitperson, alle Varianten
20.504.000 | Bremshebelverlängerung, alle Varianten
20.505.000 | Fussplatte verstell- u/o schwenk- u/o abklappbar, alle Varianten
20.506.000 | Kipphilfe, alle Varianten
20.507.000 | Sitz u/o Rücken anpassbar /atmungsaktiv / fest, alle Varianten
20.508.000 | Seitenteile / Armauflagen, alle Varianten
20.509.000 | Speichenschutz, alle Varianten
20.510.000 | Stossgriffe, alle Varianten
20.511.000 | Bereifung Vorder- Hinterräder / Felgen, alle Varianten
20.512.000 | Stockhalter


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.500
  • 20.501.000

20.501.000 | Antikippstütze, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.500
  • 20.502.000

20.502.000 | Antikippstütze, Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.500
  • 20.503.000

20.503.000 | Bremse Begleitperson, alle Varianten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.500
  • 20.504.000

20.504.000 | Bremshebelverlängerung, alle Varianten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.500
  • 20.505.000

20.505.000 | Fussplatte verstell- u/o schwenk- u/o abklappbar, alle Varianten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.500
  • 20.506.000

20.506.000 | Kipphilfe, alle Varianten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.500
  • 20.507.000

20.507.000 | Sitz u/o Rücken anpassbar /atmungsaktiv / fest, alle Varianten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.500
  • 20.508.000

20.508.000 | Seitenteile / Armauflagen, alle Varianten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.500
  • 20.509.000

20.509.000 | Speichenschutz, alle Varianten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.500
  • 20.510.000

20.510.000 | Stossgriffe, alle Varianten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.500
  • 20.511.000

20.511.000 | Bereifung Vorder- Hinterräder / Felgen, alle Varianten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 20
  • Kap. 20.500
  • 20.512.000

20.512.000 | Stockhalter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 20.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30

30 | Adaptiv-Rollstühle
Nur kumulierbar mit den Kapiteln 10, 30, 70 und 90.100
Die Rollstuhlpauschalen und die Rollstuhlmodelle sind untereinander nicht kumulierbar.

Kapitel 30 ist nicht kumulierbar mit
  • Kapitel 20 «Beratungen und Berichte»
  • Kapitel 40 «Reparaturen/Nachrüstungen/Revisionen»
  • Kapitel 50 «Selbstbehalte»
  • Kapitel 60 «Elektro-Rollstühle»
  • Kapitel 80 «Nachträgliche Anpassungen mit Behinderungsbedingten Optionen und Zubehör, sowie bei Sonderversorgungen gemäss Kapitel 90.400»
  • Kapitel 90.200 «Elektroantriebe»
  • Kapitel 90.400 «Rollstuhl-Sonderversorgungen»
  • Leistung 10.004.000
  • Leistung 10.121.000
  • Leistung 10.122.000
  • Leistung 70.122.100
  • Leistung 70.147.000
  • Leistung 70.351.000
  • Leistung 70.352.000
  • Leistung 70.401.000
  • Leistung 70.421.000
30.000 | Adaptiv-Rollstühle nach Behinderungsgrad (BG)
30.100 | Adaptiv-Rollstuhl-Modelle
30.500 | Rollstuhl Pauschalzubehör


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.000

30.000 | Adaptiv-Rollstühle nach Behinderungsgrad (BG)
A) FALTRAHMENROLLSTÜHLE

Konstruktionsmerkmale
- Für Kinder und Jugendliche bis 20 Jahre, welche aufgrund der Körpergrösse nicht mit einem Kinderrollstuhl versorgt werden können
- An unterschiedliche Behinderungen und Körpergrössen anpassbar
- Ausbaubar durch vielfältiges Zubehör (Baukastensystem)
- Dadurch speziell geeignet für Wiedereinsatz und progrediente Erkrankungen
- Sehr gute Rolleigenschaften für Selbstfahrer

Rollstuhlgewicht max. 16kg
Massgebend bei Sitzbreite max. 48cm für Erwachsene, in folgender Grundausführung:
- Rahmen
- Hinter- und Vorderräder
- Sitz- und Rückenbezug
- Seitenteile
- Beinstützen
- Bremsen

Anforderungen an die Sitzeinheit
(gilt nicht für Kinderrollstühle/Nicht für XXL-Modelle)
- Sitzbreite: 36cm - 48cm Abstufung von min. 3cm
- Sitztiefe: 38cm - 43cm Abstufung von min. 3cm
- Rückenhöhe: 35cm - 43cm Abstufung von min. 2,5cm

Anforderungen an das Fahrwerk
- Hinterräder mit Greifreifen über Steckachsen abnehmbar
- Schwerpunktveränderung und Sitzneigungsverstellung durch variable
- Hinterachsverstellung (horizontal und vertikal) oder gleichwertige Konstruktion
- Sitzhöhenverstellung
- Radsturzverstellung der Hinterräder
- Vorspurkorrektur der Hinterräder
- Einstellung des Neigungswinkels des Vorderrad Supporters
- Diverse Vorderradgrössen optional erhältlich
- Diverse Antriebsradgrössen optional erhältlich

Anforderungen an die Ausstattungsvarianten
(müssen optional erhältlich sein)
- Diverse austauschbare Seitenteile/Armauflagen
- Radschutz mit Radabdeckung
- Diverse Fussauflagen
- Rückenbezug anpassbar

B) FESTRAHMEN- /FIXVERSCHWEISSTE ROLLSTÜHLE (KONFEKTIONIERT)

Konstruktionsmerkmale
- Für Kinder und Jugendliche bis 20 Jahre, welche aufgrund der Körpergrösse nicht mit einem Kinderrollstuhl versorgt werden können
- Hinterachsverstellung und Vorderradsupporter verschweisst

Anforderungen an das Fahrwerk
- Hinterräder mit Greifreifen über Steckachsen abnehmbar
- Radsturzverstellung der Hinterräder
- Diverse Vorderradgrössen optional erhältlich
- Diverse Antriebsradgrössen optional erhältlich

Anforderungen an die Ausstattungsvarianten
(müssen optional erhältlich sein)
- Radschutz mit Radabdeckung
- Diverse Fussauflagen
- Rückenbezug anpassbar
30.010.000 | Adaptiv-Rollstuhl BG-1
30.020.000 | Adaptiv-Rollstuhl BG-2
30.030.000 | Adaptiv-Rollstuhl BG-3
30.040.000 | Adaptiv-Rollstuhl BG-4


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.000
  • 30.010.000

30.010.000 | Adaptiv-Rollstuhl BG-1
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 5511.42 CHF (MwSt inkl.)
CHF Leistung | 5098.45 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 30.000
Nur kumulierbar mit den Kapiteln 10, 30, 70 und 90.100

Leistung 30.010.000 ist nicht kumulierbar mit
  • Kapitel 90.200
  • Kapitel 90.400
  • Leistung 30.020.000 «Adaptiv-Rollstuhl BG-2»
  • Leistung 30.030.000 «Adaptiv-Rollstuhl BG-3»
  • Leistung 30.040.000 «Adaptiv-Rollstuhl BG-4»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.000
  • 30.020.000

30.020.000 | Adaptiv-Rollstuhl BG-2
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 5801.13 CHF (MwSt inkl.)
CHF Leistung | 5366.45 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 30.000
Nur kumulierbar mit den Kapiteln 10, 30, 70 und 90.100

Leistung 30.020.000 ist nicht kumulierbar mit
  • Leistung 30.010.000 «Adaptiv-Rollstuhl BG-1»
  • Kapitel 90.200
  • Kapitel 90.400
  • Leistung 30.030.000 «Adaptiv-Rollstuhl BG-3»
  • Leistung 30.040.000 «Adaptiv-Rollstuhl BG-4»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.000
  • 30.030.000

30.030.000 | Adaptiv-Rollstuhl BG-3
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 6371.20 CHF (MwSt inkl.)
CHF Leistung | 5893.80 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 30.000
Nur kumulierbar mit den Kapiteln 10, 30, 70 und 90.100

Leistung 30.030.000 ist nicht kumulierbar mit
  • Leistung 30.010.000 «Adaptiv-Rollstuhl BG-1»
  • Leistung 30.020.000 «Adaptiv-Rollstuhl BG-2»
  • Kapitel 90.200
  • Kapitel 90.400
  • Leistung 30.040.000 «Adaptiv-Rollstuhl BG-4»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.000
  • 30.040.000

30.040.000 | Adaptiv-Rollstuhl BG-4
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 6913.21 CHF (MwSt inkl.)
CHF Leistung | 6395.20 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 30.000
Nur kumulierbar mit den Kapiteln 10, 30, 70 und 90.100

Leistung 30.040.000 ist nicht kumulierbar mit
  • Leistung 30.010.000 «Adaptiv-Rollstuhl BG-1»
  • Leistung 30.020.000 «Adaptiv-Rollstuhl BG-2»
  • Leistung 30.030.000 «Adaptiv-Rollstuhl BG-3»
  • Kapitel 90.200
  • Kapitel 90.400


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100

30.100 | Adaptiv-Rollstuhl-Modelle
 | Bezeichnung = Marke - Modell - Hersteller
30.100.999 | Neues Modell, zur Aufnahme genehmigt
30.104.001 | Dietz - AS01 - Dietz GmbH
30.105.002 | ETAC - Cross 5 - ETAC GmbH Deutschland
30.105.003 | ETAC - Etac Crissy Swing Away - ETAC GmbH Deutschland
30.105.004 | ETAC - Etac Crissy Active - ETAC GmbH Deutschland
30.105.005 | ETAC - Cross 6 - Etac GmbH
30.107.002 | Hoggi - Scorp - Hoggi
30.109.001 | Küschall - Compact - Küschall
30.109.002 | Küschall - Ultra light - Küschall
30.109.003 | Küschall - K-Series - Küschall
30.109.004 | Küschall - Champion - Küschall
30.109.005 | Küschall - Advance - Küschall
30.109.006 | Küschall - R 33 - Küschall
30.109.007 | Küschall - KSL - Küschall
30.109.008 | Küschall - Küschall K-Series light 2.0 - Invacare
30.109.009 | Küschall - Küschall Compact 2.0 - Invacare
30.109.010 | Küschall - Küschall Champion 2.0 - Invacare
30.109.011 | Küschall - Küschall KSL 2.0 - Invacare
30.109.012 | Küschall - Küschall K-Series 2.0 - Invacare
30.114.001 | Meyra - Avanti - Meyra
30.114.002 | Meyra - ZX3 - Meyra
30.114.003 | Meyra - XR - Meyra
30.114.004 | Meyra - ZX1 - Meyra
30.114.005 | Meyra - Hurricane Daily - Meyra
30.114.006 | Meyra - Eurochair EC Premium - Meyra
30.114.008 | Meyra - Avanti Pro - Meyra
30.114.009 | Meyra - Smart S - Meyra
30.114.010 | Meyra - Smart F - Meyra
30.114.011 | Meyra - Nano - Meyra
30.114.012 | Meyra - Hurricane S - Meyra
30.114.013 | Meyra - Nano X - Meyra
30.114.014 | Meyra - Nano S - Meyra
30.114.015 | Meyra - Fuse R - Meyra
30.115.002 | molab - G6 - molab
30.116.001 | Motion Composites - Veloce - Motion Composites
30.116.002 | Motion Composites - Helio C2 - Motion Composites
30.116.003 | Motion Composites - Apex - Motion Composites
30.116.004 | Motion Composites - Helio A7 - Motion Composites
30.116.005 | Motion Composites - Helio A6 - Motion Composites
30.118.001 | ottobock. - Avantgarde CV - Otto Bock Mobility Solutions GmbH
30.118.002 | ottobock. - Avantgarde CS - Otto Bock Mobility Solutions GmbH
30.118.003 | ottobock. - Motus CV - Otto Bock Mobility Solutions GmbH
30.118.004 | ottobock. - Motus CS - Otto Bock Mobility Solutions GmbH
30.118.005 | ottobock. - Avantgarde 2 XXL - Otto Bock Mobility Solutions GmbH
30.118.006 | ottobock. - Zenit - Otto Bock Mobility Solutions GmbH
30.118.007 | ottobock. - Voyager EVO - Otto Bock Mobility Solutions GmbH
30.118.008 | ottobock. - Ventus - Otto Bock Mobility Solutions GmbH
30.118.009 | ottobock. - Avantgarde 4 DS - Otto Bock Mobility Solutions GmbH
30.118.010 | ottobock. - Avantgarde 4 DV - Otto Bock Mobility Solutions GmbH
30.118.011 | ottobock. - Zenit R CLT - Otto Bock Mobility Solutions GmbH
30.118.012 | ottobock. - Zenit R - Otto Bock Mobility Solutions GmbH
30.118.013 | ottobock. - Invader Alltag - Otto Bock Mobility Solutions GmbH
30.118.014 | ottobock. - Motus Hemi oder Motus CV Hemi (der Name ist noch nicht bekannt) - Otto Bock Mobility Solutions GmbH
30.118.015 | ottobock. - Avantgarde DF - Version V - Otto Bock Mobility Solutions GmbH
30.118.016 | ottobock. - Motus 2 CS - Otto Bock Mobility Solutions GmbH
30.118.017 | ottobock. - Motus 2 CV - Otto Bock Mobility Solutions GmbH
30.118.018 | ottobock. - Avantgarde DF - Version S - Otto Bock Mobility Solutions GmbH
30.121.001 | PRO ACTIV - Speedy 4all - PRO ACTIV Reha-Technik GmbH
30.121.002 | PRO ACTIV - Speedy A1 - PRO ACTIV Reha-Technik GmbH
30.121.005 | PRO ACTIV - Traveler 4you Ergo - PRO ACTIV Reha-Technik GmbH
30.121.006 | PRO ACTIV - Traveler 4all Ergo - PRO ACTIV Reha-Technik GmbH
30.121.007 | PRO ACTIV - Speedy 4teen - PRO ACTIV Reha-Technik GmbH
30.121.008 | PRO ACTIV - Traveler Heavy Duty - PRO ACTIV Reha-Technik GmbH
30.121.009 | PRO ACTIV - Traveler Classicline - PRO ACTIV Reha-Technik GmbH
30.121.010 | PRO ACTIV - Speedy F2 - PRO ACTIV Reha-Technik GmbH
30.121.011 | PRO ACTIV - Speedy F4 - PRO ACTIV Reha-Technik GmbH
30.121.012 | PRO ACTIV - Speedy 4you Ergo - PRO ACTIV Reha-Technik GmbH
30.121.013 | PRO ACTIV - Speedy 4all Ergo - PRO ACTIV Reha-Technik GmbH
30.121.014 | PRO ACTIV - Speedy 4you - PRO ACTIV Reha-Technik GmbH
30.121.015 | PRO ACTIV - Speedy A2 - PRO ACTIV Reha-Technik GmbH
30.121.016 | PRO ACTIV - Buddy 4all - PRO ACTIV Reha-Technik GmbH
30.121.017 | PRO ACTIV - Speedy F4 - PRO ACTIV Reha-Technik GmbH
30.125.001 | RGK - HiLite - Sunrise Medical AG
30.125.003 | RGK - Tiga FX - Sunrise Medical AG
30.125.004 | RGK - Tiga - Sunrise Medical AG
30.125.005 | RGK - Maxlite - Sunrise Medical AG
30.125.006 | RGK - RGK SUB4 - Sunrise Medical
30.128.001 | Sopur - Xenon2 - Sunrise Medical AG
30.128.002 | Sopur - Helium - Sunrise Medical AG
30.128.003 | Sopur - Easy Life RT - Sunrise Medical AG
30.128.004 | Sopur - Easy 300 - Sunrise Medical AG
30.128.005 | Sopur - Krypton F - Sunrise Medical AG
30.128.006 | Sopur - Xenon2 S/A - Sunrise Medical AG
30.128.007 | Sopur - Neon2 - Sunrise Medical AG
30.128.008 | Sopur - Easy Life i - Sunrise Medical AG
30.128.009 | Sopur - Easy Life - Sunrise Medical AG
30.128.010 | Sopur - Easy 200 - Sunrise Medical AG
30.128.011 | Sopur - Easy 160i - Sunrise Medical AG
30.128.012 | Sopur - Krypton R - Sunrise Medical AG
30.128.013 | Sopur - Easy Life R - Sunrise Medical AG
30.128.014 | Sopur - Argon2 - Sunrise Medical AG
30.128.015 | Sopur - Nitrum - Sunrise Medical
30.128.016 | Sopur - QS5X - Sunrise Medical AG
30.129.001 | TiLite - ZRA Titan - Permobil AG
30.129.002 | TiLite - ZR Titan - Permobil AG
30.129.003 | TiLite - TR Titan - Permobil AG
30.129.004 | TiLite - Aero T Aluminium - Permobil AG
30.129.005 | TiLite - TRA Titan - Permobil AG
30.129.006 | TiLite - Aero X Aluminium - Permobil AG
30.129.007 | TiLite - 2GX2 Titan - Permobil AG
30.129.008 | TiLite - Aero Z Aluminium - Permobil AG
30.134.001 | Progeo - TEKNA Advance - Progeo
30.134.002 | Progeo - Yoga - Progeo
30.134.003 | Progeo - Ego - Progeo
30.134.004 | Progeo - Noir - Progeo
30.134.005 | Progeo - Joker Energy - Progeo
30.134.006 | Progeo - Joker R2 - Progeo
30.134.007 | Progeo - Joker - Progeo
30.134.009 | Progeo - Exelle Vario - Progeo
30.134.010 | Progeo - DUKE - Progeo
30.134.011 | Progeo - Tekna Advance Swing Away - Progeo
30.134.012 | Progeo - Exelle - Progeo
30.135.001 | Bischoff + Bischoff - Revolution R2 - Bischoff + Bischoff
30.135.002 | Bischoff + Bischoff - Revolution R 1 - Bischoff + Bischoff
30.135.003 | Bischoff + Bischoff - BX - 11 - Bischoff + Bischoff
30.136.001 | Sorg - Jump Beta - Sorg Rollstuhltechnik GmbH
30.136.002 | Sorg - Vector - Sorg Rollstuhltechnik GmbH
30.136.003 | Sorg - Vector BSA - Sorg Rollstuhltechnik GmbH
30.136.004 | Sorg - Airon - Sorg Rollstuhltechnik GmbH
30.137.001 | Vermeiren - TRIGO T-line - Vermeiren
30.137.002 | Vermeiren - TRIGO S-line - Vermeiren
30.138.001 | BEROLLKA - Sprint AR - BEROLLKA
30.138.002 | BEROLLKA - Sprint SLT - BEROLLKA
30.138.003 | BEROLLKA - Finess Hemi Spezial - BEROLLKA
30.138.004 | BEROLLKA - Slade AR - BEROLLKA
30.138.005 | BEROLLKA - Slade SLT - BEROLLKA
30.138.006 | BEROLLKA - BeRollKa Finess - BEROLLKA
30.138.007 | BEROLLKA - BeRollKa Luke AR - BEROLLKA
30.138.008 | BEROLLKA - BeRollKa Luke SLT - BEROLLKA
30.138.009 | BEROLLKA - Ryder SLT - BEROLLKA
30.138.010 | BEROLLKA - Ryder AR - BEROLLKA
30.146.001 | PANDHORA - PEVO - PANDHORA S.r.l.
30.147.001 | Schmicking Reha Technik GmbH - X-Design - Schmicking Reha Technik GmbH
30.148.001 | Veldink4kids - kidevo prime - Otto Bock Mobility Solutions GmbH
30.149.001 | Panthera - S3 Swing - Panthera
30.149.002 | Panthera - U3 Light - Panthera
30.149.003 | Panthera - Panthera X - Panthera


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.100.999

30.100.999 | Neues Modell, zur Aufnahme genehmigt
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung; Angabe von Marke, Modell, Hersteller, Lieferant; gemäss publizierter Liste auf (www.mtk-ctm.ch)


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.104.001

30.104.001 | Dietz - AS01 - Dietz GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.105.002

30.105.002 | ETAC - Cross 5 - ETAC GmbH Deutschland
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.105.003

30.105.003 | ETAC - Etac Crissy Swing Away - ETAC GmbH Deutschland
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.105.004

30.105.004 | ETAC - Etac Crissy Active - ETAC GmbH Deutschland
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.105.005

30.105.005 | ETAC - Cross 6 - Etac GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.107.002

30.107.002 | Hoggi - Scorp - Hoggi
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.109.001

30.109.001 | Küschall - Compact - Küschall
 | 01.01.24 - 01.10.28 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.109.002

30.109.002 | Küschall - Ultra light - Küschall
 | 01.01.24 - 01.10.28 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.109.003

30.109.003 | Küschall - K-Series - Küschall
 | 01.01.24 - 01.10.28 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.109.004

30.109.004 | Küschall - Champion - Küschall
 | 01.01.24 - 01.10.28 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.109.005

30.109.005 | Küschall - Advance - Küschall
 | 01.01.24 - 01.10.28 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.109.006

30.109.006 | Küschall - R 33 - Küschall
 | 01.01.24 - 01.10.28 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.109.007

30.109.007 | Küschall - KSL - Küschall
 | 01.01.24 - 01.10.28 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.109.008

30.109.008 | Küschall - Küschall K-Series light 2.0 - Invacare
 | 01.01.24 - 01.10.28 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.109.009

30.109.009 | Küschall - Küschall Compact 2.0 - Invacare
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.109.010

30.109.010 | Küschall - Küschall Champion 2.0 - Invacare
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.109.011

30.109.011 | Küschall - Küschall KSL 2.0 - Invacare
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.109.012

30.109.012 | Küschall - Küschall K-Series 2.0 - Invacare
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.114.001

30.114.001 | Meyra - Avanti - Meyra
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.114.002

30.114.002 | Meyra - ZX3 - Meyra
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.114.003

30.114.003 | Meyra - XR - Meyra
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.114.004

30.114.004 | Meyra - ZX1 - Meyra
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.114.005

30.114.005 | Meyra - Hurricane Daily - Meyra
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.114.006

30.114.006 | Meyra - Eurochair EC Premium - Meyra
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.114.008

30.114.008 | Meyra - Avanti Pro - Meyra
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.114.009

30.114.009 | Meyra - Smart S - Meyra
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.114.010

30.114.010 | Meyra - Smart F - Meyra
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.114.011

30.114.011 | Meyra - Nano - Meyra
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.114.012

30.114.012 | Meyra - Hurricane S - Meyra
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.114.013

30.114.013 | Meyra - Nano X - Meyra
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.114.014

30.114.014 | Meyra - Nano S - Meyra
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.114.015

30.114.015 | Meyra - Fuse R - Meyra
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.115.002

30.115.002 | molab - G6 - molab
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.116.001

30.116.001 | Motion Composites - Veloce - Motion Composites
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.116.002

30.116.002 | Motion Composites - Helio C2 - Motion Composites
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.116.003

30.116.003 | Motion Composites - Apex - Motion Composites
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.116.004

30.116.004 | Motion Composites - Helio A7 - Motion Composites
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.116.005

30.116.005 | Motion Composites - Helio A6 - Motion Composites
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.118.001

30.118.001 | ottobock. - Avantgarde CV - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 01.10.28 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.118.002

30.118.002 | ottobock. - Avantgarde CS - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 01.10.28 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.118.003

30.118.003 | ottobock. - Motus CV - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 01.10.28 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.118.004

30.118.004 | ottobock. - Motus CS - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 01.10.28 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.118.005

30.118.005 | ottobock. - Avantgarde 2 XXL - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.118.006

30.118.006 | ottobock. - Zenit - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.118.007

30.118.007 | ottobock. - Voyager EVO - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 01.10.28 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.118.008

30.118.008 | ottobock. - Ventus - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.118.009

30.118.009 | ottobock. - Avantgarde 4 DS - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.118.010

30.118.010 | ottobock. - Avantgarde 4 DV - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.118.011

30.118.011 | ottobock. - Zenit R CLT - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.118.012

30.118.012 | ottobock. - Zenit R - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.118.013

30.118.013 | ottobock. - Invader Alltag - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.118.014

30.118.014 | ottobock. - Motus Hemi oder Motus CV Hemi (der Name ist noch nicht bekannt) - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 01.10.28 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.118.015

30.118.015 | ottobock. - Avantgarde DF - Version V - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.118.016

30.118.016 | ottobock. - Motus 2 CS - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.118.017

30.118.017 | ottobock. - Motus 2 CV - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.118.018

30.118.018 | ottobock. - Avantgarde DF - Version S - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.121.001

30.121.001 | PRO ACTIV - Speedy 4all - PRO ACTIV Reha-Technik GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.121.002

30.121.002 | PRO ACTIV - Speedy A1 - PRO ACTIV Reha-Technik GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.121.005

30.121.005 | PRO ACTIV - Traveler 4you Ergo - PRO ACTIV Reha-Technik GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.121.006

30.121.006 | PRO ACTIV - Traveler 4all Ergo - PRO ACTIV Reha-Technik GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.121.007

30.121.007 | PRO ACTIV - Speedy 4teen - PRO ACTIV Reha-Technik GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.121.008

30.121.008 | PRO ACTIV - Traveler Heavy Duty - PRO ACTIV Reha-Technik GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.121.009

30.121.009 | PRO ACTIV - Traveler Classicline - PRO ACTIV Reha-Technik GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.121.010

30.121.010 | PRO ACTIV - Speedy F2 - PRO ACTIV Reha-Technik GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.121.011

30.121.011 | PRO ACTIV - Speedy F4 - PRO ACTIV Reha-Technik GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.121.012

30.121.012 | PRO ACTIV - Speedy 4you Ergo - PRO ACTIV Reha-Technik GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.121.013

30.121.013 | PRO ACTIV - Speedy 4all Ergo - PRO ACTIV Reha-Technik GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.121.014

30.121.014 | PRO ACTIV - Speedy 4you - PRO ACTIV Reha-Technik GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.121.015

30.121.015 | PRO ACTIV - Speedy A2 - PRO ACTIV Reha-Technik GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.121.016

30.121.016 | PRO ACTIV - Buddy 4all - PRO ACTIV Reha-Technik GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.121.017

30.121.017 | PRO ACTIV - Speedy F4 - PRO ACTIV Reha-Technik GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.125.001

30.125.001 | RGK - HiLite - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.125.003

30.125.003 | RGK - Tiga FX - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.125.004

30.125.004 | RGK - Tiga - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.125.005

30.125.005 | RGK - Maxlite - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.125.006

30.125.006 | RGK - RGK SUB4 - Sunrise Medical
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.128.001

30.128.001 | Sopur - Xenon2 - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.128.002

30.128.002 | Sopur - Helium - Sunrise Medical AG
 | 01.01.24 - 01.10.26 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.128.003

30.128.003 | Sopur - Easy Life RT - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.128.004

30.128.004 | Sopur - Easy 300 - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.128.005

30.128.005 | Sopur - Krypton F - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.128.006

30.128.006 | Sopur - Xenon2 S/A - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.128.007

30.128.007 | Sopur - Neon2 - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.128.008

30.128.008 | Sopur - Easy Life i - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.128.009

30.128.009 | Sopur - Easy Life - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.128.010

30.128.010 | Sopur - Easy 200 - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.128.011

30.128.011 | Sopur - Easy 160i - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.128.012

30.128.012 | Sopur - Krypton R - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.128.013

30.128.013 | Sopur - Easy Life R - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.128.014

30.128.014 | Sopur - Argon2 - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.128.015

30.128.015 | Sopur - Nitrum - Sunrise Medical
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.128.016

30.128.016 | Sopur - QS5X - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.129.001

30.129.001 | TiLite - ZRA Titan - Permobil AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.129.002

30.129.002 | TiLite - ZR Titan - Permobil AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.129.003

30.129.003 | TiLite - TR Titan - Permobil AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.129.004

30.129.004 | TiLite - Aero T Aluminium - Permobil AG
 | 01.01.24 - 01.10.28 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.129.005

30.129.005 | TiLite - TRA Titan - Permobil AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.129.006

30.129.006 | TiLite - Aero X Aluminium - Permobil AG
 | 01.01.24 - 01.10.28 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.129.007

30.129.007 | TiLite - 2GX2 Titan - Permobil AG
 | 01.01.24 - 01.10.28 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.129.008

30.129.008 | TiLite - Aero Z Aluminium - Permobil AG
 | 01.01.24 - 01.10.28 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.134.001

30.134.001 | Progeo - TEKNA Advance - Progeo
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.134.002

30.134.002 | Progeo - Yoga - Progeo
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.134.003

30.134.003 | Progeo - Ego - Progeo
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.134.004

30.134.004 | Progeo - Noir - Progeo
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.134.005

30.134.005 | Progeo - Joker Energy - Progeo
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.134.006

30.134.006 | Progeo - Joker R2 - Progeo
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.134.007

30.134.007 | Progeo - Joker - Progeo
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.134.009

30.134.009 | Progeo - Exelle Vario - Progeo
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.134.010

30.134.010 | Progeo - DUKE - Progeo
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.134.011

30.134.011 | Progeo - Tekna Advance Swing Away - Progeo
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.134.012

30.134.012 | Progeo - Exelle - Progeo
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.135.001

30.135.001 | Bischoff + Bischoff - Revolution R2 - Bischoff + Bischoff
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.135.002

30.135.002 | Bischoff + Bischoff - Revolution R 1 - Bischoff + Bischoff
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.135.003

30.135.003 | Bischoff + Bischoff - BX - 11 - Bischoff + Bischoff
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.136.001

30.136.001 | Sorg - Jump Beta - Sorg Rollstuhltechnik GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.136.002

30.136.002 | Sorg - Vector - Sorg Rollstuhltechnik GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.136.003

30.136.003 | Sorg - Vector BSA - Sorg Rollstuhltechnik GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.136.004

30.136.004 | Sorg - Airon - Sorg Rollstuhltechnik GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.137.001

30.137.001 | Vermeiren - TRIGO T-line - Vermeiren
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.137.002

30.137.002 | Vermeiren - TRIGO S-line - Vermeiren
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.138.001

30.138.001 | BEROLLKA - Sprint AR - BEROLLKA
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.138.002

30.138.002 | BEROLLKA - Sprint SLT - BEROLLKA
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.138.003

30.138.003 | BEROLLKA - Finess Hemi Spezial - BEROLLKA
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.138.004

30.138.004 | BEROLLKA - Slade AR - BEROLLKA
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.138.005

30.138.005 | BEROLLKA - Slade SLT - BEROLLKA
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.138.006

30.138.006 | BEROLLKA - BeRollKa Finess - BEROLLKA
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.138.007

30.138.007 | BEROLLKA - BeRollKa Luke AR - BEROLLKA
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.138.008

30.138.008 | BEROLLKA - BeRollKa Luke SLT - BEROLLKA
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.138.009

30.138.009 | BEROLLKA - Ryder SLT - BEROLLKA
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.138.010

30.138.010 | BEROLLKA - Ryder AR - BEROLLKA
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.146.001

30.146.001 | PANDHORA - PEVO - PANDHORA S.r.l.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.147.001

30.147.001 | Schmicking Reha Technik GmbH - X-Design - Schmicking Reha Technik GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.148.001

30.148.001 | Veldink4kids - kidevo prime - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.149.001

30.149.001 | Panthera - S3 Swing - Panthera
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.149.002

30.149.002 | Panthera - U3 Light - Panthera
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.100
  • 30.149.003

30.149.003 | Panthera - Panthera X - Panthera
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.500

30.500 | Rollstuhl Pauschalzubehör
 | PAUSCHALZUBEHÖR Hierbei handelt es sich um Zubehör zur Basisausführung des Rollstuhls. Dieses Zubehör wurde anteilsmässig in die Pauschale eingerechnet und kann nicht separat abgerechnet werden. Auf der Rechnung und dem Kostengutsprachegesuch sind die Positionen des abgegebenen Zubehörs aus statistischen Gründen aufzuführen. ZUSÄTZLICHES PAUSCHALZUBEHÖR GEMÄSS ANHANG V Zusätzlich zum Pauschalzubehör sind in den Pauschalen auch Ausführungsvarianten eingerechnet und entsprechend können diese nicht separat abgerechnet werden. Zum besseren Verständnis sind Piktogramme im Anhang V der Bemerkungen zum Tarif angefügt.
30.501.000 | Antikippstütze, Stück
30.502.000 | Antikippstütze, Paar
30.503.000 | Bremse Begleitperson, alle Varianten
30.504.000 | Bremshebelverlängerung, alle Varianten
30.505.000 | Fussplatte verstell- u/o schwenk- u/o abklappbar, alle Varianten
30.506.000 | Kipphilfe, alle Varianten
30.507.000 | Sitz u/o Rücken anpassbar /atmungsaktiv / fest, alle Varianten
30.508.000 | Seitenteile / Armauflagen, alle Varianten
30.509.000 | Speichenschutz, alle Varianten
30.510.000 | Stossgriffe, alle Varianten
30.511.000 | Bereifung Vorder- Hinterräder / Felgen, alle Varianten
30.512.000 | Stockhalter


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.500
  • 30.501.000

30.501.000 | Antikippstütze, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.500
  • 30.502.000

30.502.000 | Antikippstütze, Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.500
  • 30.503.000

30.503.000 | Bremse Begleitperson, alle Varianten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.500
  • 30.504.000

30.504.000 | Bremshebelverlängerung, alle Varianten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.500
  • 30.505.000

30.505.000 | Fussplatte verstell- u/o schwenk- u/o abklappbar, alle Varianten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.500
  • 30.506.000

30.506.000 | Kipphilfe, alle Varianten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.500
  • 30.507.000

30.507.000 | Sitz u/o Rücken anpassbar /atmungsaktiv / fest, alle Varianten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.500
  • 30.508.000

30.508.000 | Seitenteile / Armauflagen, alle Varianten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.500
  • 30.509.000

30.509.000 | Speichenschutz, alle Varianten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.500
  • 30.510.000

30.510.000 | Stossgriffe, alle Varianten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.500
  • 30.511.000

30.511.000 | Bereifung Vorder- Hinterräder / Felgen, alle Varianten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 30
  • Kap. 30.500
  • 30.512.000

30.512.000 | Stockhalter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 30.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40

40 | Kinder-Rollstühle
Nur kumulierbar mit den Kapiteln 10, 40, 70 und 90.100
Die Rollstuhlpauschalen und die Rollstuhlmodelle sind untereinander nicht kumulierbar.

Kapitel 40 ist nicht kumulierbar mit
  • Kapitel 20 «Beratungen und Berichte»
  • Kapitel 30 «Mietweise Abgabe von Rollstühlen»
  • Kapitel 50 «Selbstbehalte»
  • Kapitel 60 «Elektro-Rollstühle»
  • Kapitel 80 «Nachträgliche Anpassungen mit Behinderungsbedingten Optionen und Zubehör, sowie bei Sonderversorgungen gemäss Kapitel 90.400»
  • Kapitel 90.200 «Elektroantriebe»
  • Kapitel 90.400 «Rollstuhl-Sonderversorgungen»
  • Leistung 10.004.000
  • Leistung 10.121.000
  • Leistung 10.122.000
  • Leistung 70.122.100
  • Leistung 70.131.000
  • Leistung 70.131.100
  • Leistung 70.136.000
  • Leistung 70.351.000
  • Leistung 70.352.000
  • Leistung 70.401.000
  • Leistung 70.421.000
40.000 | Kinder-Rollstühle nach Behinderungsgrad (BG)
40.100 | Kinder-Rollstuhl-Modelle
40.500 | Rollstuhl Pauschalzubehör


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.000

40.000 | Kinder-Rollstühle nach Behinderungsgrad (BG)
Konstruktionsmerkmale
- Für Kinder und Jugendliche bis 20 Jahre und kleinwüchsige Erwachsene
- Falt- oder Festrahmenrollstuhl in Leichtbauweise
- An unterschiedliche Behinderungen und Körpergrössen anpassbar
- Ausbaubar durch vielfältiges Zubehör (Baukastensystem)
- Dadurch speziell geeignet für Wiedereinsatz und progrediente Erkrankungen
- Sehr gute Rolleigenschaften für Selbstfahrer

Rollstuhlgewicht max. 16kg (ohne "Kippsitz verstellbar")
Massgebend bei Sitzbreite ab 24cm für Kinder, in folgender Grundausführung:
- Rahmen
- Hinter- und Vorderräder
- Sitz- und Rückenbezug
- Seitenteile
- Beinstützen
- Bremsen

Anforderungen an die Sitzeinheit
- Sitzbreite: mehrere Abstufungen von min. 3cm
- Sitztiefe: mehrere Abstufungen von min. 3cm
- Rückenhöhe: mehrere Abstufungen von min. 3cm

Anforderungen an das Fahrwerk
- Hinterräder mit Greifreifen über Steckachsen abnehmbar
- Schwerpunktveränderung und Sitzneigungsverstellung durch variable Hinterachsverstellung (horizontal und vertikal) oder gleichwertige Konstruktion
- Sitzhöhenverstellung
- Radsturzverstellung der Hinterräder
- Vorspurkorrektur der Hinterräder
- Einstellung des Neigungswinkels des Vorderrad Supporters
- Diverse Vorderradgrössen optional erhältlich
- Diverse Antriebsradgrössen optional erhältlich

Anforderungen an die Ausstattungsvarianten
(müssen optional erhältlich sein)
- Radschutz mit Radabdeckung
- Diverse Fussauflagen
- Rückenbezug anpassbar oder Rückenbleche mit Polster oder ergonomische (konfektionierte) Rückenschalen oder Rücken von Drittlieferanten
40.010.000 | Kinder-Rollstuhl BG-1
40.020.000 | Kinder-Rollstuhl BG-2
40.030.000 | Kinder-Rollstuhl BG-3
40.040.000 | Kinder-Rollstuhl BG-4


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.000
  • 40.010.000

40.010.000 | Kinder-Rollstuhl BG-1
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 6961.75 CHF (MwSt inkl.)
CHF Leistung | 6440.10 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 40.000
Nur kumulierbar mit den Kapiteln 10, 40, 70 und 90.100

Leistung 40.010.000 ist nicht kumulierbar mit
  • Kapitel 90.200
  • Kapitel 90.400


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.000
  • 40.020.000

40.020.000 | Kinder-Rollstuhl BG-2
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 7195.41 CHF (MwSt inkl.)
CHF Leistung | 6656.25 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 40.000
Nur kumulierbar mit den Kapiteln 10, 40, 70 und 90.100

Leistung 40.020.000 ist nicht kumulierbar mit
  • Kapitel 90.200
  • Kapitel 90.400
  • Leistung 40.030.000 «Kinder-Rollstuhl BG-3»
  • Leistung 40.040.000 «Kinder-Rollstuhl BG-4»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.000
  • 40.030.000

40.030.000 | Kinder-Rollstuhl BG-3
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 8129.93 CHF (MwSt inkl.)
CHF Leistung | 7520.75 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 40.000
Nur kumulierbar mit den Kapiteln 10, 40, 70 und 90.100

Leistung 40.030.000 ist nicht kumulierbar mit
  • Leistung 40.020.000 «Kinder-Rollstuhl BG-2»
  • Kapitel 90.200
  • Kapitel 90.400
  • Leistung 40.040.000 «Kinder-Rollstuhl BG-4»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.000
  • 40.040.000

40.040.000 | Kinder-Rollstuhl BG-4
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 8597.19 CHF (MwSt inkl.)
CHF Leistung | 7953.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 40.000
Nur kumulierbar mit den Kapiteln 10, 40, 70 und 90.100

Leistung 40.040.000 ist nicht kumulierbar mit
  • Leistung 40.020.000 «Kinder-Rollstuhl BG-2»
  • Leistung 40.030.000 «Kinder-Rollstuhl BG-3»
  • Kapitel 90.200
  • Kapitel 90.400


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100

40.100 | Kinder-Rollstuhl-Modelle
 | Bezeichnung = Marke - Modell - Hersteller
40.100.999 | Neues Modell, zur Aufnahme genehmigt
40.106.001 | HD Rehab - HD Balance Teen - HD Rehab
40.106.002 | HD Rehab - HD Motion - HD Rehab
40.107.001 | Hoggi - Supra - Hoggi
40.107.002 | Hoggi - Cleo - Hoggi
40.107.003 | Hoggi - Swingbo (alle Modelle) - Hoggi
40.107.004 | Hoggi - Supra Light - Hoggi
40.107.005 | Hoggi - Cesa - Hoggi
40.114.001 | Meyra - Flash - Meyra
40.114.002 | Meyra - Mex-x - Meyra
40.114.003 | Meyra - Avanti Junior - Meyra
40.115.001 | molab - SMA-RT - molab
40.115.005 | molab - LOGIC - molab
40.116.001 | Motion Composites - Helio Kids - Motion Composites
40.116.002 | Motion Composites - Apex - Motion Composites
40.117.002 | Netti - Dynamic S - Alu Rehab
40.118.001 | ottobock. - Avantgarde Teen 2 T - Otto Bock Mobility Solutions GmbH
40.118.002 | ottobock. - Avantgarde Teen 2 VR - Otto Bock Mobility Solutions GmbH
40.118.003 | ottobock. - Avantgarde4 DV Teen - Otto Bock Mobility Solutions GmbH
40.118.004 | ottobock. - Avantgarde4 DS Teen - Otto Bock Mobility Solutions GmbH
40.118.005 | ottobock. - Avantgarde4 DV - Otto Bock Mobility Solutions GmbH
40.118.006 | ottobock. - Avantgarde4 DS - Otto Bock Mobility Solutions GmbH
40.118.007 | ottobock. - Motus 2 CV - Otto Bock Mobility Solutions GmbH
40.118.008 | ottobock. - Motus 2 CS - Otto Bock Mobility Solutions GmbH
40.118.009 | ottobock. - Zenit - Otto Bock Mobility Solutions GmbH
40.121.001 | PRO ACTIV - Buddy D4 - PRO ACTIV Reha-Technik GmbH
40.121.002 | PRO ACTIV - Speedy 4teen - PRO ACTIV Reha-Technik GmbH
40.121.003 | PRO ACTIV - Litty 4you - PRO ACTIV Reha-Technik GmbH
40.121.004 | PRO ACTIV - Litty 4all - PRO ACTIV Reha-Technik GmbH
40.121.005 | PRO ACTIV - Buddy D3 - PRO ACTIV Reha-Technik GmbH
40.121.006 | Pro Activ Reha-Technik GmbH - Buddy 4all - Pro Activ Reha-Technik GmbH
40.123.001 | R82 - Kudu - R82 A/S, Dänemark
40.123.003 | R82 - Panther - R82 A/S, Dänemark
40.125.001 | RGK - Tiga - Sunrise Medical AG
40.128.001 | Sopur - Simba - Sunrise Medical AG
40.128.002 | Sopur - Youngster 3 - Sunrise Medical AG
40.128.003 | Sopur - Sopur Easy Life T - Sunrise Medical AG
40.128.004 | Sopur - Sopur Life RT - Sunrise Medical AG
40.128.005 | Sopur - Neon2 - Sunrise Medical AG
40.128.006 | Sopur - Helium - Sunrise Medical AG
40.128.007 | Sopur - Argon2 - Sunrise Medical AG
40.128.008 | Sopur - Xenon2 SA - Sunrise Medical
40.128.009 | Sopur - Nitrum - Sunrise Medical
40.128.010 | Sopur - QS5X - Sunrise Medical AG
40.129.001 | TiLite - TWIST Aluminium - Permobil AG
40.129.002 | TiLite - TiLite Aero Z - Permobil AG
40.129.003 | TiLite - TiLite ZRA - Permobil AG
40.132.001 | Zippie - IRIS - Sunrise Medical AG
40.132.004 | Zippie - TS - Sunrise Medical AG
40.134.002 | Progeo - Junior Light - Progeo
40.134.003 | Progeo - Exelle Junior - Progeo
40.134.004 | Progeo - Joker Junior - Progeo
40.136.001 | Sorg - Jump Alpha - Sorg Rollstuhltechnik GmbH
40.136.002 | Sorg - Jump Beta - Sorg Rollstuhltechnik GmbH
40.136.003 | Sorg - Mio - Sorg Rollstuhltechnik GmbH
40.136.004 | Sorg - Mio Carbon - Sorg Rollstuhltechnik GmbH
40.136.005 | Sorg - Mio Move - Sorg Rollstuhltechnik GmbH
40.136.006 | Sorg - Tilty Vario - Sorg Rollstuhltechnik GmbH
40.136.007 | Sorg - Vector - Sorg Rollstuhltechnik GmbH
40.136.008 | Sorg - Vector BSA - Sorg Rollstuhltechnik GmbH
40.136.009 | Sorg - Loop RS - Sorg Rollstuhltechnik GmbH
40.136.010 | Sorg - Mio Move - Sorg Rollstuhltechnik GmbH
40.136.011 | Sorg - Airon - Sorg Rollstuhltechnik GmbH
40.136.012 | Sorg - Dynamis - Sorg Rollstuhltechnik GmbH
40.138.001 | BEROLLKA - Junior2 AR - BEROLLKA
40.138.002 | BEROLLKA - Junior2 SLT - BEROLLKA
40.138.003 | BEROLLKA - Kayou - BEROLLKA
40.138.004 | BEROLLKA - Little - BEROLLKA
40.138.005 | BEROLLKA - Traxx - BEROLLKA
40.138.006 | BEROLLKA - Filou - BEROLLKA
40.138.007 | BEROLLKA - Slash - BEROLLKA
40.138.008 | BEROLLKA - Findus - BEROLLKA
40.138.009 | BEROLLKA - BeRollKa Yuki - BEROLLKA
40.138.010 | Berollka - Ryder SLT - Berollka
40.138.011 | Berollka - Ryder AR - Berollka
40.146.001 | PANDHORA - PEVO - PANDHORA S.r.l.
40.148.001 | Veldink4kids - kidevo prime - Otto Bock Mobility Solutions GmbH
40.148.002 | Veldink4kids - kidevo mini.t - Otto Bock Mobility Solutions GmbH
40.148.003 | Veldink4kids - kidevo prime.t - Otto Bock Mobility Solutions GmbH
40.148.004 | Veldink4kids - kidevo mini - Otto Bock Mobility Solutions GmbH
40.149.001 | Panthera - Bambino 3 - Panthera


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.100.999

40.100.999 | Neues Modell, zur Aufnahme genehmigt
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung; Angabe von Marke, Modell, Hersteller, Lieferant; gemäss publizierter Liste auf (www.mtk-ctm.ch)


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.106.001

40.106.001 | HD Rehab - HD Balance Teen - HD Rehab
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.106.002

40.106.002 | HD Rehab - HD Motion - HD Rehab
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.107.001

40.107.001 | Hoggi - Supra - Hoggi
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.107.002

40.107.002 | Hoggi - Cleo - Hoggi
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.107.003

40.107.003 | Hoggi - Swingbo (alle Modelle) - Hoggi
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.107.004

40.107.004 | Hoggi - Supra Light - Hoggi
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.107.005

40.107.005 | Hoggi - Cesa - Hoggi
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.114.001

40.114.001 | Meyra - Flash - Meyra
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.114.002

40.114.002 | Meyra - Mex-x - Meyra
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.114.003

40.114.003 | Meyra - Avanti Junior - Meyra
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.115.001

40.115.001 | molab - SMA-RT - molab
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.115.005

40.115.005 | molab - LOGIC - molab
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.116.001

40.116.001 | Motion Composites - Helio Kids - Motion Composites
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.116.002

40.116.002 | Motion Composites - Apex - Motion Composites
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.117.002

40.117.002 | Netti - Dynamic S - Alu Rehab
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.118.001

40.118.001 | ottobock. - Avantgarde Teen 2 T - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.118.002

40.118.002 | ottobock. - Avantgarde Teen 2 VR - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.118.003

40.118.003 | ottobock. - Avantgarde4 DV Teen - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.118.004

40.118.004 | ottobock. - Avantgarde4 DS Teen - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.118.005

40.118.005 | ottobock. - Avantgarde4 DV - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.118.006

40.118.006 | ottobock. - Avantgarde4 DS - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.118.007

40.118.007 | ottobock. - Motus 2 CV - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.118.008

40.118.008 | ottobock. - Motus 2 CS - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.118.009

40.118.009 | ottobock. - Zenit - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.121.001

40.121.001 | PRO ACTIV - Buddy D4 - PRO ACTIV Reha-Technik GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.121.002

40.121.002 | PRO ACTIV - Speedy 4teen - PRO ACTIV Reha-Technik GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.121.003

40.121.003 | PRO ACTIV - Litty 4you - PRO ACTIV Reha-Technik GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.121.004

40.121.004 | PRO ACTIV - Litty 4all - PRO ACTIV Reha-Technik GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.121.005

40.121.005 | PRO ACTIV - Buddy D3 - PRO ACTIV Reha-Technik GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.121.006

40.121.006 | Pro Activ Reha-Technik GmbH - Buddy 4all - Pro Activ Reha-Technik GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.123.001

40.123.001 | R82 - Kudu - R82 A/S, Dänemark
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.123.003

40.123.003 | R82 - Panther - R82 A/S, Dänemark
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.125.001

40.125.001 | RGK - Tiga - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.128.001

40.128.001 | Sopur - Simba - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.128.002

40.128.002 | Sopur - Youngster 3 - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.128.003

40.128.003 | Sopur - Sopur Easy Life T - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.128.004

40.128.004 | Sopur - Sopur Life RT - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.128.005

40.128.005 | Sopur - Neon2 - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.128.006

40.128.006 | Sopur - Helium - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.128.007

40.128.007 | Sopur - Argon2 - Sunrise Medical AG
 | 01.01.24 - 01.10.26 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.128.008

40.128.008 | Sopur - Xenon2 SA - Sunrise Medical
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.128.009

40.128.009 | Sopur - Nitrum - Sunrise Medical
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.128.010

40.128.010 | Sopur - QS5X - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.129.001

40.129.001 | TiLite - TWIST Aluminium - Permobil AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.129.002

40.129.002 | TiLite - TiLite Aero Z - Permobil AG
 | 01.01.24 - 01.10.28 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.129.003

40.129.003 | TiLite - TiLite ZRA - Permobil AG
 | 01.01.24 - 01.10.28 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.132.001

40.132.001 | Zippie - IRIS - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.132.004

40.132.004 | Zippie - TS - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.134.002

40.134.002 | Progeo - Junior Light - Progeo
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.134.003

40.134.003 | Progeo - Exelle Junior - Progeo
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.134.004

40.134.004 | Progeo - Joker Junior - Progeo
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.136.001

40.136.001 | Sorg - Jump Alpha - Sorg Rollstuhltechnik GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.136.002

40.136.002 | Sorg - Jump Beta - Sorg Rollstuhltechnik GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.136.003

40.136.003 | Sorg - Mio - Sorg Rollstuhltechnik GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.136.004

40.136.004 | Sorg - Mio Carbon - Sorg Rollstuhltechnik GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.136.005

40.136.005 | Sorg - Mio Move - Sorg Rollstuhltechnik GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.136.006

40.136.006 | Sorg - Tilty Vario - Sorg Rollstuhltechnik GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.136.007

40.136.007 | Sorg - Vector - Sorg Rollstuhltechnik GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.136.008

40.136.008 | Sorg - Vector BSA - Sorg Rollstuhltechnik GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.136.009

40.136.009 | Sorg - Loop RS - Sorg Rollstuhltechnik GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.136.010

40.136.010 | Sorg - Mio Move - Sorg Rollstuhltechnik GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.136.011

40.136.011 | Sorg - Airon - Sorg Rollstuhltechnik GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.136.012

40.136.012 | Sorg - Dynamis - Sorg Rollstuhltechnik GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.138.001

40.138.001 | BEROLLKA - Junior2 AR - BEROLLKA
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.138.002

40.138.002 | BEROLLKA - Junior2 SLT - BEROLLKA
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.138.003

40.138.003 | BEROLLKA - Kayou - BEROLLKA
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.138.004

40.138.004 | BEROLLKA - Little - BEROLLKA
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.138.005

40.138.005 | BEROLLKA - Traxx - BEROLLKA
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.138.006

40.138.006 | BEROLLKA - Filou - BEROLLKA
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.138.007

40.138.007 | BEROLLKA - Slash - BEROLLKA
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.138.008

40.138.008 | BEROLLKA - Findus - BEROLLKA
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.138.009

40.138.009 | BEROLLKA - BeRollKa Yuki - BEROLLKA
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.138.010

40.138.010 | Berollka - Ryder SLT - Berollka
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.138.011

40.138.011 | Berollka - Ryder AR - Berollka
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.146.001

40.146.001 | PANDHORA - PEVO - PANDHORA S.r.l.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.148.001

40.148.001 | Veldink4kids - kidevo prime - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.148.002

40.148.002 | Veldink4kids - kidevo mini.t - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.148.003

40.148.003 | Veldink4kids - kidevo prime.t - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.148.004

40.148.004 | Veldink4kids - kidevo mini - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.100
  • 40.149.001

40.149.001 | Panthera - Bambino 3 - Panthera
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.500

40.500 | Rollstuhl Pauschalzubehör
 | PAUSCHALZUBEHÖR Hierbei handelt es sich um Zubehör zur Basisausführung des Rollstuhls. Dieses Zubehör wurde anteilsmässig in die Pauschale eingerechnet und kann nicht separat abgerechnet werden. Auf der Rechnung und dem Kostengutsprachegesuch sind die Positionen des abgegebenen Zubehörs aus statistischen Gründen aufzuführen. ZUSÄTZLICHES PAUSCHALZUBEHÖR GEMÄSS ANHANG V Zusätzlich zum Pauschalzubehör sind in den Pauschalen auch Ausführungsvarianten eingerechnet und entsprechend können diese nicht separat abgerechnet werden. Zum besseren Verständnis sind Piktogramme im Anhang V der Bemerkungen zum Tarif angefügt.
40.501.000 | Antikippstütze, Stück
40.502.000 | Antikippstütze, Paar
40.503.000 | Bremse Begleitperson, alle Varianten
40.504.000 | Bremshebelverlängerung, alle Varianten
40.505.000 | Fussplatte verstell- u/o schwenk- u/o abklappbar, alle Varianten
40.506.000 | Kipphilfe, alle Varianten
40.507.000 | Sitz u/o Rücken anpassbar /atmungsaktiv / fest, alle Varianten
40.508.000 | Seitenteile / Armauflagen, alle Varianten
40.509.000 | Speichenschutz, alle Varianten
40.510.000 | Stossgriffe, alle Varianten
40.511.000 | Bereifung Vorder- Hinterräder / Felgen, alle Varianten
40.512.000 | Stockhalter


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.500
  • 40.501.000

40.501.000 | Antikippstütze, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.500
  • 40.502.000

40.502.000 | Antikippstütze, Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.500
  • 40.503.000

40.503.000 | Bremse Begleitperson, alle Varianten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.500
  • 40.504.000

40.504.000 | Bremshebelverlängerung, alle Varianten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.500
  • 40.505.000

40.505.000 | Fussplatte verstell- u/o schwenk- u/o abklappbar, alle Varianten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.500
  • 40.506.000

40.506.000 | Kipphilfe, alle Varianten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.500
  • 40.507.000

40.507.000 | Sitz u/o Rücken anpassbar /atmungsaktiv / fest, alle Varianten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.500
  • 40.508.000

40.508.000 | Seitenteile / Armauflagen, alle Varianten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.500
  • 40.509.000

40.509.000 | Speichenschutz, alle Varianten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.500
  • 40.510.000

40.510.000 | Stossgriffe, alle Varianten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.500
  • 40.511.000

40.511.000 | Bereifung Vorder- Hinterräder / Felgen, alle Varianten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 40
  • Kap. 40.500
  • 40.512.000

40.512.000 | Stockhalter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 40.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50

50 | Spezial-Rollstühle
Nur kumulierbar mit den Kapiteln 10, 50, 70 und 90.100
Die Rollstuhlpauschalen und die Rollstuhlmodelle sind untereinander nicht kumulierbar.

Kapitel 50 ist nicht kumulierbar mit
  • Kapitel 20 «Beratungen und Berichte»
  • Kapitel 30 «Mietweise Abgabe von Rollstühlen»
  • Kapitel 40 «Reparaturen/Nachrüstungen/Revisionen»
  • Kapitel 60 «Elektro-Rollstühle»
  • Kapitel 80 «Nachträgliche Anpassungen mit Behinderungsbedingten Optionen und Zubehör, sowie bei Sonderversorgungen gemäss Kapitel 90.400»
  • Kapitel 90.200 «Elektroantriebe»
  • Kapitel 90.400 «Rollstuhl-Sonderversorgungen»
  • Leistung 10.004.000
  • Leistung 10.121.000
  • Leistung 10.122.000
  • Leistung 70.121.000
  • Leistung 70.122.100
  • Leistung 70.133.000
  • Leistung 70.141.000
  • Leistung 70.147.000
  • Leistung 70.151.000
  • Leistung 70.401.000
  • Leistung 70.421.000
50.000 | Spezial-Rollstühle nach Behinderungsgrad
50.100 | Spezial-Rollstuhl-Modelle
50.500 | Rollstuhl Pauschalzubehör


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.000

50.000 | Spezial-Rollstühle nach Behinderungsgrad
Konstruktionsmerkmale
- Multifunktionsrollstuhl, Pflegerollstuhl
- An unterschiedliche Behinderungen und Körpergrössen anpassbar
- Ausbaubar durch vielfältiges Zubehör (Baukastensystem)
- Dadurch speziell geeignet für Wiedereinsatz und progrediente Erkrankungen

Anforderungen an Sitz- und Rückeneinheit
- Mindestens 3 Sitzbreiten und Sitztiefen

Anforderungen an das Fahrwerk
- Hinterräder mit Greifreifen über Steckachsen abnehmbar
- Schwerpunktveränderung durch variable Hinterachsverstellung (horizontal) oder gleichwertige Konstruktion
- Diverse Vorderradgrössen optional erhältlich
- Diverse Antriebsradgrössen optional erhältlich

Anforderungen an die Ausstattungsvarianten
(müssen enthalten sein)
- Kopfstütze Standard
- Sitzkissen einfach u/o leicht geformt
- Rückenkissen leicht konturiert
- Beinstütze winkelverstellbar, inkl. Wadenplatte
- Sitzwinkelverstellung von min. 20 Grad (Kippsitz)
- Rückenwinkelverstellung

Anforderungen an die Ausstattungsvarianten (optional)
(müssen optional erhältlich sein)
- Diverse austauschbare Seitenteile/Armauflagen
- Schiebegriffe höhenverstellbar
- Diverse Fussauflagen
50.010.000 | Spezial-Rollstuhl BG-1
50.020.000 | Spezial-Rollstuhl BG-2
50.030.000 | Spezial-Rollstuhl BG-3
50.040.000 | Spezial-Rollstuhl BG-4


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.000
  • 50.010.000

50.010.000 | Spezial-Rollstuhl BG-1
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 6386.06 CHF (MwSt inkl.)
CHF Leistung | 5907.55 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 50.000
Nur kumulierbar mit den Kapiteln 10, 50, 70 und 90.100

Leistung 50.010.000 ist nicht kumulierbar mit
  • Kapitel 90.200
  • Kapitel 90.400
  • Leistung 50.020.000 «Spezial-Rollstuhl BG-2»
  • Leistung 50.030.000 «Spezial-Rollstuhl BG-3»
  • Leistung 50.040.000 «Spezial-Rollstuhl BG-4»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.000
  • 50.020.000

50.020.000 | Spezial-Rollstuhl BG-2
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 6853.32 CHF (MwSt inkl.)
CHF Leistung | 6339.80 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 50.000
Nur kumulierbar mit den Kapiteln 10, 50, 70 und 90.100

Leistung 50.020.000 ist nicht kumulierbar mit
  • Leistung 50.010.000 «Spezial-Rollstuhl BG-1»
  • Kapitel 90.200
  • Kapitel 90.400
  • Leistung 50.030.000 «Spezial-Rollstuhl BG-3»
  • Leistung 50.040.000 «Spezial-Rollstuhl BG-4»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.000
  • 50.030.000

50.030.000 | Spezial-Rollstuhl BG-3
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 7320.59 CHF (MwSt inkl.)
CHF Leistung | 6772.05 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 50.000
Nur kumulierbar mit den Kapiteln 10, 50, 70 und 90.100

Leistung 50.030.000 ist nicht kumulierbar mit
  • Leistung 50.010.000 «Spezial-Rollstuhl BG-1»
  • Leistung 50.020.000 «Spezial-Rollstuhl BG-2»
  • Kapitel 90.200
  • Kapitel 90.400
  • Leistung 50.040.000 «Spezial-Rollstuhl BG-4»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.000
  • 50.040.000

50.040.000 | Spezial-Rollstuhl BG-4
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 7787.85 CHF (MwSt inkl.)
CHF Leistung | 7204.30 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 50.000
Nur kumulierbar mit den Kapiteln 10, 50, 70 und 90.100

Leistung 50.040.000 ist nicht kumulierbar mit
  • Leistung 50.010.000 «Spezial-Rollstuhl BG-1»
  • Leistung 50.020.000 «Spezial-Rollstuhl BG-2»
  • Leistung 50.030.000 «Spezial-Rollstuhl BG-3»
  • Kapitel 90.200
  • Kapitel 90.400


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.100

50.100 | Spezial-Rollstuhl-Modelle
 | Bezeichnung = Marke - Modell - Hersteller
50.100.999 | Neues Modell, zur Aufnahme genehmigt
50.102.001 | Breezy - Cirrus 4 - Sunrise Medical AG
50.102.002 | Breezy - Emineo - Sunrise Medical AG
50.102.004 | Breezy - Cirrus G5 - Sunrise Medical AG
50.105.001 | ETAC - Etac Prio - ETAC GmbH Deutschland
50.106.001 | HD Rehab - HD-Balance - HD Rehab
50.107.001 | Hoggi - Sherpa - Hoggi
50.107.002 | Hoggi - Swingbo VTi XL - Hoggi
50.107.003 | Hoggi - Swingbo 2 XL - Hoggi
50.108.001 | Invacare - Dahlia - Invacare
50.108.002 | Invacare - Azalea - Invacare
50.108.005 | Invacare - Rea Azalea Max - Invacare
50.108.009 | Invacare - Rea Dahlia 30 Grad - Invacare
50.108.010 | Invacare - Rea Dahlia 45 Grad - Invacare
50.108.011 | Invacare - Rea Azalea Major - Invacare
50.108.012 | Invacare - Rea Clematis Pro - Invacare
50.111.001 | Manuel Onken - Sonderbau Rollstuhl - Manuel Onken
50.114.002 | Meyra - Motivo - Meyra
50.115.003 | molab - CHILLIE - molab
50.117.001 | Netti - 4U BASE - Alu Rehab
50.117.002 | Netti - III - Alu Rehab
50.117.003 | Netti - 4U CED - Alu Rehab
50.117.004 | Netti - 4U CE PLUS - Alu Rehab
50.117.005 | Netti - 4U CE - Alu Rehab
50.117.006 | Netti - III HD - Alu Rehab
50.117.007 | Netti - III EL - Alu Rehab
50.117.008 | Netti - Dynamic CED - Alu Rehab
50.117.009 | Netti - Dynamic III HD - Alu Rehab
50.117.010 | Netti - Dynamic BASE - Alu Rehab
50.117.011 | Netti - AdaptPro - Alu Rehab
50.123.001 | R82 - Cougar - R82 A/S, Dänemark
50.134.001 | Progeo - TEKNA Tilt - Progeo
50.136.001 | Sorg - Loop RS - Sorg Rollstuhltechnik GmbH
50.136.002 | Sorg - Tilty Vario - Sorg Rollstuhltechnik GmbH
50.136.003 | Sorg - Mio Move - Sorg Rollstuhltechnik GmbH
50.137.001 | Vermeiren - Inovys II-B23 - Vermeiren


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.100
  • 50.100.999

50.100.999 | Neues Modell, zur Aufnahme genehmigt
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 50.100
 |  | Statistische Leistung; Angabe von Marke, Modell, Hersteller, Lieferant; gemäss publizierter Liste auf (www.mtk-ctm.ch)


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.100
  • 50.102.001

50.102.001 | Breezy - Cirrus 4 - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 50.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.100
  • 50.102.002

50.102.002 | Breezy - Emineo - Sunrise Medical AG
 | 01.01.24 - 01.10.26 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 50.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.100
  • 50.102.004

50.102.004 | Breezy - Cirrus G5 - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 50.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.100
  • 50.105.001

50.105.001 | ETAC - Etac Prio - ETAC GmbH Deutschland
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 50.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.100
  • 50.106.001

50.106.001 | HD Rehab - HD-Balance - HD Rehab
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 50.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.100
  • 50.107.001

50.107.001 | Hoggi - Sherpa - Hoggi
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 50.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.100
  • 50.107.002

50.107.002 | Hoggi - Swingbo VTi XL - Hoggi
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 50.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.100
  • 50.107.003

50.107.003 | Hoggi - Swingbo 2 XL - Hoggi
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 50.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.100
  • 50.108.001

50.108.001 | Invacare - Dahlia - Invacare
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 50.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.100
  • 50.108.002

50.108.002 | Invacare - Azalea - Invacare
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 50.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.100
  • 50.108.005

50.108.005 | Invacare - Rea Azalea Max - Invacare
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 50.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.100
  • 50.108.009

50.108.009 | Invacare - Rea Dahlia 30 Grad - Invacare
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 50.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.100
  • 50.108.010

50.108.010 | Invacare - Rea Dahlia 45 Grad - Invacare
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 50.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.100
  • 50.108.011

50.108.011 | Invacare - Rea Azalea Major - Invacare
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 50.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.100
  • 50.108.012

50.108.012 | Invacare - Rea Clematis Pro - Invacare
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 50.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.100
  • 50.111.001

50.111.001 | Manuel Onken - Sonderbau Rollstuhl - Manuel Onken
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 50.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.100
  • 50.114.002

50.114.002 | Meyra - Motivo - Meyra
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 50.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.100
  • 50.115.003

50.115.003 | molab - CHILLIE - molab
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 50.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.100
  • 50.117.001

50.117.001 | Netti - 4U BASE - Alu Rehab
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 50.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.100
  • 50.117.002

50.117.002 | Netti - III - Alu Rehab
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 50.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.100
  • 50.117.003

50.117.003 | Netti - 4U CED - Alu Rehab
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 50.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.100
  • 50.117.004

50.117.004 | Netti - 4U CE PLUS - Alu Rehab
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 50.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.100
  • 50.117.005

50.117.005 | Netti - 4U CE - Alu Rehab
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 50.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.100
  • 50.117.006

50.117.006 | Netti - III HD - Alu Rehab
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 50.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.100
  • 50.117.007

50.117.007 | Netti - III EL - Alu Rehab
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 50.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.100
  • 50.117.008

50.117.008 | Netti - Dynamic CED - Alu Rehab
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 50.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.100
  • 50.117.009

50.117.009 | Netti - Dynamic III HD - Alu Rehab
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 50.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.100
  • 50.117.010

50.117.010 | Netti - Dynamic BASE - Alu Rehab
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 50.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.100
  • 50.117.011

50.117.011 | Netti - AdaptPro - Alu Rehab
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 50.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.100
  • 50.123.001

50.123.001 | R82 - Cougar - R82 A/S, Dänemark
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 50.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.100
  • 50.134.001

50.134.001 | Progeo - TEKNA Tilt - Progeo
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 50.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.100
  • 50.136.001

50.136.001 | Sorg - Loop RS - Sorg Rollstuhltechnik GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 50.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.100
  • 50.136.002

50.136.002 | Sorg - Tilty Vario - Sorg Rollstuhltechnik GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 50.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.100
  • 50.136.003

50.136.003 | Sorg - Mio Move - Sorg Rollstuhltechnik GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 50.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.100
  • 50.137.001

50.137.001 | Vermeiren - Inovys II-B23 - Vermeiren
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 50.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.500

50.500 | Rollstuhl Pauschalzubehör
 | PAUSCHALZUBEHÖR Hierbei handelt es sich um Zubehör zur Basisausführung des Rollstuhls. Dieses Zubehör wurde anteilsmässig in die Pauschale eingerechnet und kann nicht separat abgerechnet werden. Auf der Rechnung und dem Kostengutsprachegesuch sind die Positionen des abgegebenen Zubehörs aus statistischen Gründen aufzuführen. ZUSÄTZLICHES PAUSCHALZUBEHÖR GEMÄSS ANHANG V Zusätzlich zum Pauschalzubehör sind in den Pauschalen auch Ausführungsvarianten eingerechnet und entsprechend können diese nicht separat abgerechnet werden. Zum besseren Verständnis sind Piktogramme im Anhang V der Bemerkungen zum Tarif angefügt.
50.501.000 | Antikippstütze, Stück
50.502.000 | Antikippstütze, Paar
50.503.000 | Bremse Begleitperson, alle Varianten
50.504.000 | Bremshebelverlängerung, alle Varianten
50.505.000 | Fussplatte verstell- u/o schwenk- u/o abklappbar, alle Varianten
50.506.000 | Kipphilfe, alle Varianten
50.507.000 | Sitz u/o Rücken anpassbar /atmungsaktiv / fest, alle Varianten
50.508.000 | Seitenteile / Armauflagen, alle Varianten
50.509.000 | Speichenschutz, alle Varianten
50.510.000 | Stossgriffe, alle Varianten
50.511.000 | Bereifung Vorder- Hinterräder / Felgen, alle Varianten
50.512.000 | Stockhalter


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.500
  • 50.501.000

50.501.000 | Antikippstütze, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 50.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.500
  • 50.502.000

50.502.000 | Antikippstütze, Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 50.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.500
  • 50.503.000

50.503.000 | Bremse Begleitperson, alle Varianten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 50.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.500
  • 50.504.000

50.504.000 | Bremshebelverlängerung, alle Varianten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 50.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.500
  • 50.505.000

50.505.000 | Fussplatte verstell- u/o schwenk- u/o abklappbar, alle Varianten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 50.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.500
  • 50.506.000

50.506.000 | Kipphilfe, alle Varianten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 50.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.500
  • 50.507.000

50.507.000 | Sitz u/o Rücken anpassbar /atmungsaktiv / fest, alle Varianten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 50.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.500
  • 50.508.000

50.508.000 | Seitenteile / Armauflagen, alle Varianten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 50.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.500
  • 50.509.000

50.509.000 | Speichenschutz, alle Varianten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 50.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.500
  • 50.510.000

50.510.000 | Stossgriffe, alle Varianten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 50.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.500
  • 50.511.000

50.511.000 | Bereifung Vorder- Hinterräder / Felgen, alle Varianten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 50.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 50
  • Kap. 50.500
  • 50.512.000

50.512.000 | Stockhalter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 50.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60

60 | Elektro-Rollstühle
Nur kumulierbar mit den Kapiteln 10, 60 und 70
Die Rollstuhlpauschalen und die Rollstuhlmodelle sind untereinander nicht kumulierbar.

Kapitel 60 ist nicht kumulierbar mit
  • Kapitel 20 «Beratungen und Berichte»
  • Kapitel 30 «Mietweise Abgabe von Rollstühlen»
  • Kapitel 40 «Reparaturen/Nachrüstungen/Revisionen»
  • Kapitel 50 «Selbstbehalte»
  • Kapitel 80 «Nachträgliche Anpassungen mit Behinderungsbedingten Optionen und Zubehör, sowie bei Sonderversorgungen gemäss Kapitel 90.400»
  • Kapitel 90 «Rollstuhl-Antriebe / Rollstuhlsonderversorgungen»
  • Leistung 10.004.000
  • Leistung 10.121.000
  • Leistung 10.122.000
  • Leistung 70.121.000
  • Leistung 70.122.000
  • Leistung 70.141.000
  • Leistung 70.147.000
  • Leistung 70.351.000
  • Leistung 70.352.000
60.000 | Elektro-Rollstühle nach Behinderungsgrad
60.100 | Elektro-Rollstuhl-Modelle
60.500 | Rollstuhl Pauschalzubehör
60.550 | Elektro-Rollstuhl Pauschalzubehör


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.000

60.000 | Elektro-Rollstühle nach Behinderungsgrad
Allgemeine Anforderungen
- An unterschiedliche Behinderungen und Körpergrössen anpassbar
- Ausbaubar durch vielfältiges Zubehör. (Baukastensystem)
- Dadurch speziell geeignet für Wiedereinsatz und progrediente Erkrankungen

Anforderungen an die Sitz-/Rücken-/Kopfeinheit
- Sitzbreite und Sitztiefe anpassbar
- Gepolsterter Sitz oder einfaches Sitzkissen
- Gepolsterter Rücken
- Gepolsterte, höheneinstellbare Armauflagen
- Seitenteile und Armauflagen abnehmbar oder wegklappbar
- Sitzkantelung, Rückenverstellung (elektrisch) und Kopfstütze (Standard) muss optional erhältlich sein

Anforderungen an das Fahrwerk
- Schiebemöglichkeit durch Entriegelung des Antriebssystems
- Wahlweise Montage des Bediengeräts auf der rechten oder linken Seite
- Bedienteil höheneinstellbar, wegschwenkbar und einstellbar im Abstand zur Rückenlehne
- Sicherungseinrichtung gegen unbefugte Benutzung
- Transporthalterung optional erhältlich (Crash-Test)
- Bereifung wahlweise Luft oder pannensicher
- Fahrwerk gefedert

Anforderungen an die Elektronik
- Min. 3 Fahrstufen, unabhängig voneinander programmierbar
- Min. 5 Parameter einstellbar pro Fahrstufe
- Fehlerdiagnostik möglich
- Batteriekontrollanzeige
- Wartungsfreundliches Steuerungssystem (einfaches Ersetzen von Modulen und Kabel)
- Ansteuerung von mind. 3 elektrischen Verstellungen möglich
- Alle gängigen Sondersteuerungen ansteuerbar
- Batteriekapazität mind. 60 Amp/h
- Powermodul von mind. 90 Amp
- Geschwindigkeit 10 km/h
- Strassenbeleuchtung
60.010.000 | Elektro-Rollstuhl BG-1
60.020.000 | Elektro-Rollstuhl BG-2
60.030.000 | Elektro-Rollstuhl BG-3
60.040.000 | Elektro-Rollstuhl BG-4


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.000
  • 60.010.000

60.010.000 | Elektro-Rollstuhl BG-1
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 18726.54 CHF (MwSt inkl.)
CHF Leistung | 17323.35 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 60.000
Nur kumulierbar mit den Kapiteln 10, 60 und 70

Leistung 60.010.000 ist nicht kumulierbar mit
  • Leistung 60.020.000 «Elektro-Rollstuhl BG-2»
  • Leistung 60.030.000 «Elektro-Rollstuhl BG-3»
  • Leistung 60.040.000 «Elektro-Rollstuhl BG-4»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.000
  • 60.020.000

60.020.000 | Elektro-Rollstuhl BG-2
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 19858.78 CHF (MwSt inkl.)
CHF Leistung | 18370.75 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 60.000
Nur kumulierbar mit den Kapiteln 10, 60 und 70

Leistung 60.020.000 ist nicht kumulierbar mit
  • Leistung 60.010.000 «Elektro-Rollstuhl BG-1»
  • Leistung 60.030.000 «Elektro-Rollstuhl BG-3»
  • Leistung 60.040.000 «Elektro-Rollstuhl BG-4»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.000
  • 60.030.000

60.030.000 | Elektro-Rollstuhl BG-3
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 21745.77 CHF (MwSt inkl.)
CHF Leistung | 20116.35 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 60.000
Nur kumulierbar mit den Kapiteln 10, 60 und 70

Leistung 60.030.000 ist nicht kumulierbar mit
  • Leistung 60.010.000 «Elektro-Rollstuhl BG-1»
  • Leistung 60.020.000 «Elektro-Rollstuhl BG-2»
  • Leistung 60.040.000 «Elektro-Rollstuhl BG-4»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.000
  • 60.040.000

60.040.000 | Elektro-Rollstuhl BG-4
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 22500.58 CHF (MwSt inkl.)
CHF Leistung | 20814.60 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 60.000
Nur kumulierbar mit den Kapiteln 10, 60 und 70

Leistung 60.040.000 ist nicht kumulierbar mit
  • Leistung 60.010.000 «Elektro-Rollstuhl BG-1»
  • Leistung 60.020.000 «Elektro-Rollstuhl BG-2»
  • Leistung 60.030.000 «Elektro-Rollstuhl BG-3»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100

60.100 | Elektro-Rollstuhl-Modelle
 | Bezeichnung = Marke - Modell - Hersteller
60.100.999 | Neues Modell, zur Aufnahme genehmigt
60.103.001 | Degonda - Twist T4 2x2 - Degonda-Rehab SA
60.103.002 | Degonda - Twist T4 4x4 - Degonda-Rehab SA
60.103.003 | Degonda - Turbo Twist Micro - Degonda-Rehab SA
60.103.004 | Degonda - T4 Compact - Degonda-Rehab SA
60.103.005 | Degonda - T4 X-Panda - Degonda-Rehab SA
60.104.001 | Dietz - Sango FWD - Dietz GmbH
60.104.002 | Dietz - Sango MWD - Dietz GmbH
60.104.003 | Dietz - Sango Professional - Dietz GmbH
60.104.004 | Dietz - Sango RWD - Dietz GmbH
60.104.005 | Dietz - Sango Slimline - Dietz GmbH
60.104.006 | Dietz - Sango XXL - Dietz GmbH
60.108.001 | Invacare - G 50 - Invacare
60.108.002 | Invacare - Storm 4 - Invacare
60.108.003 | Invacare - Kite - Invacare
60.108.005 | Invacare - Storm 4 X-Plore - Invacare
60.108.006 | Invacare - Storm 4 TT - Invacare
60.108.007 | Invacare - Storm 4 ULM - Invacare
60.108.008 | Invacare - Storm 4-X-Plore ULM - Invacare
60.108.009 | Invacare - Storm 4 Max - Invacare
60.108.010 | Invacare - TDX SP2 - Invacare
60.108.011 | Invacare - TDX SP2 ULM - Invacare
60.108.012 | Invacare - TDX SP2NB LinX - Invacare
60.108.013 | Invacare - TDX SP2NB ULM - Invacare
60.108.018 | Invacare - Kite mit Sitzlifter - Invacare
60.108.019 | Invacare - TDX SP2 mit Sitzlifter - Invacare
60.108.020 | Invacare - TDX SP2 NB - Invacare
60.108.021 | Invacare - TDX SP2 NB mit Sitzlifter - Invacare
60.108.023 | Invacare - Storm 4 mit Sitzlifter - Invacare
60.108.024 | Invacare - AVIVA RX40 HD mit Sitzlift - Invacare
60.108.025 | Invacare - AVIVA RX40 mit Sitzlift - Invacare
60.108.026 | Invacare - AVIVA RX40 HD - Invacare
60.108.027 | Invacare - AVIVA RX40 - Invacare
60.114.001 | Meyra - iChair mc3 - Meyra
60.114.002 | Meyra - Optimus 2 - Meyra
60.114.006 | Meyra - Nemo - Meyra
60.114.007 | Meyra - iChair XXL - Meyra
60.114.008 | Meyra - iChair mc2 - Meyra
60.114.009 | Meyra - iChair mc front - Meyra
60.114.010 | Meyra - iChair mc mid - Meyra
60.114.011 | Meyra - Sky - Meyra
60.114.012 | Meyra - Orbit - Meyra
60.114.013 | Meyra - TA IQ FWD Standup - Meyra
60.114.014 | Meyra - iCHAIR MEYLIFE - Meyra
60.117.001 | Netti - Mobile - Alu Rehab
60.118.001 | ottobock. - C1000DS - Otto Bock Mobility Solutions GmbH
60.118.002 | ottobock. - B500 advanced - Otto Bock Mobility Solutions GmbH
60.118.003 | ottobock. - JUVO B6 Swiss Edition - Otto Bock Mobility Solutions GmbH
60.118.004 | ottobock. - JUVO B6 - Otto Bock Mobility Solutions GmbH
60.118.005 | ottobock. - C2000 - Otto Bock Mobility Solutions GmbH
60.118.006 | ottobock. - C1000SF - Otto Bock Mobility Solutions GmbH
60.118.007 | ottobock. - Juvo B4 - Otto Bock Mobility Solutions GmbH
60.118.008 | ottobock. - Juvo B6 Teen - Otto Bock Mobility Solutions GmbH
60.119.001 | Permobil - C350 Corpus 3G - Permobil AG
60.119.002 | Permobil - M400 - Permobil AG
60.119.003 | Permobil - F5 Corpus - Permobil AG
60.119.004 | Permobil - X850 Corpus 3G - Permobil AG
60.119.005 | Permobil - K450 MX - Permobil AG
60.119.006 | Permobil - K300S PS junior - Permobil AG
60.119.007 | Permobil - K300 PS junior - Permobil AG
60.119.008 | Permobil - Koala Miniflex - Permobil AG
60.119.009 | Permobil - C500S Corpus Lowrider - Permobil AG
60.119.010 | Permobil - C500 Corpus Lowrider - Permobil AG
60.119.011 | Permobil - C400 Corpus Lowrider - Permobil AG
60.119.012 | Permobil - M400 Corpus HD - Permobil AG
60.119.013 | Permobil - M5 Corpus - Permobil AG
60.119.014 | Permobil - F5 Corpus VS - Permobil AG
60.119.015 | Permobil - M3 Corpus - Permobil AG
60.119.016 | Permobil - F3 Corpus - Permobil AG
60.119.017 | Permobil - M1 10KMH RNET - Permobil AG
60.119.018 | Permobil - Permobil M Corpus VS (PPP) - Permobil AG
60.119.019 | Permobil - Permobil F5 Corpus VS (PPP) - Permobil AG
60.119.020 | Permobil - Permobil F5 Corpus (PPP) - Permobil AG
60.119.021 | Permobil - Permobil M5 Corpus (PPP) - Permobil AG
60.119.022 | Permobil - Permobil M3 Corpus (PPP) - Permobil AG
60.120.004 | Pride - QTREK - Pride Mobility
60.120.005 | Pride - QTREK QLogic3 - Pride Mobility
60.120.006 | Pride - Q6 EDGE 3 - Pride Mobility
60.120.007 | Pride - Partner Evo QLogic - Pride Mobility
60.120.008 | Pride - Edge 3 Stretto - Pride Mobility
60.122.001 | Quickie - Salsa M2 - Sunrise Medical AG
60.122.002 | Quickie - Jive M - Sunrise Medical AG
60.122.003 | Quickie - Puma 40 - Sunrise Medical AG
60.122.004 | Quickie - Salsa R2 - Sunrise Medical AG
60.122.005 | Quickie - Jive M2 Sedeo Ergo - Sunrise Medical AG
60.122.006 | Quickie - Jive UP - Sunrise Medical AG
60.122.007 | Quickie - Q500 H SEDEO PRO - Sunrise Medical AG
60.122.008 | Quickie - Q500 F SEDEO PRO - Sunrise Medical AG
60.122.009 | Quickie - Q500 R SEDEO PRO - Sunrise Medical AG
60.122.010 | Quickie - Q500 M SEDEO PRO - Sunrise Medical AG
60.122.011 | Quickie - Q700 F SEDEO PRO - Sunrise Medical AG
60.122.012 | Quickie - Q700 R SEDEO PRO - Sunrise Medical AG
60.122.013 | Quickie - Q700 M SEDEO PRO - Sunrise Medical AG
60.122.014 | Quickie - Q700 F SEDEO ERGO - Sunrise Medical AG
60.122.015 | Quickie - Q700 R SEDEO ERGO - Sunrise Medical AG
60.122.016 | Quickie - Q700 M SEDEO ERGO - Sunrise Medical AG
60.122.017 | Quickie - Q700-UP F - Sunrise Medical AG
60.122.018 | Quickie - Q700-UP M - Sunrise Medical AG
60.132.001 | Zippie - Salsa M2 - Sunrise Medical AG
60.133.001 | SKS - swiss viva - SKS Rehab AG
60.133.002 | SKS - swiss viva grand - SKS Rehab AG
60.133.003 | SKS - swiss viva jun. - SKS Rehab AG
60.133.004 | SKS - Swiss Star - SKS Rehab AG
60.133.005 | SKS - Swiss Viva Grand M - SKS Rehab AG
60.133.006 | SKS - Swiss Viva Junior S - SKS Rehab AG
60.137.001 | Vermeiren - SIGMA - Vermeiren Group N.V.
60.139.001 | LEVO - C3 - LEVO AG
60.139.002 | LEVO - Combi - LEVO AG
60.141.001 | PARAVAN - PR Heavy Duty - PARAVAN GmbH
60.141.002 | PARAVAN - PR 30 - PARAVAN GmbH
60.141.003 | PARAVAN - PR 50 - PARAVAN GmbH
60.141.004 | PARAVAN - PR Biolution - PARAVAN GmbH
60.141.005 | PARAVAN - PR Piccolino - PARAVAN GmbH
60.141.006 | PARAVAN - PR40 - PARAVAN GmbH
60.141.007 | PARAVAN - PR 35 - Paravan GmbH
60.141.008 | PARAVAN - PR 35 S - Paravan GmbH
60.142.001 | NEW LIFE - Magix - NEW LIVE Ingénierie Sas
60.145.001 | Karma Medical - Karma EVO Lectus - Karma Medical
60.145.002 | Karma Medical - Karma MID Lectus - Karma Medical
60.145.003 | Karma Medical - Karma EVO Altus - Karma Medical


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.100.999

60.100.999 | Neues Modell, zur Aufnahme genehmigt
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung; Angabe von Marke, Modell, Hersteller, Lieferant; gemäss publizierter Liste auf (www.mtk-ctm.ch)


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.103.001

60.103.001 | Degonda - Twist T4 2x2 - Degonda-Rehab SA
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.103.002

60.103.002 | Degonda - Twist T4 4x4 - Degonda-Rehab SA
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.103.003

60.103.003 | Degonda - Turbo Twist Micro - Degonda-Rehab SA
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.103.004

60.103.004 | Degonda - T4 Compact - Degonda-Rehab SA
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.103.005

60.103.005 | Degonda - T4 X-Panda - Degonda-Rehab SA
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.104.001

60.104.001 | Dietz - Sango FWD - Dietz GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.104.002

60.104.002 | Dietz - Sango MWD - Dietz GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.104.003

60.104.003 | Dietz - Sango Professional - Dietz GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.104.004

60.104.004 | Dietz - Sango RWD - Dietz GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.104.005

60.104.005 | Dietz - Sango Slimline - Dietz GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.104.006

60.104.006 | Dietz - Sango XXL - Dietz GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.108.001

60.108.001 | Invacare - G 50 - Invacare
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.108.002

60.108.002 | Invacare - Storm 4 - Invacare
 | 01.01.24 - 01.10.28 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.108.003

60.108.003 | Invacare - Kite - Invacare
 | 01.01.24 - 01.10.28 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.108.005

60.108.005 | Invacare - Storm 4 X-Plore - Invacare
 | 01.01.24 - 01.10.28 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.108.006

60.108.006 | Invacare - Storm 4 TT - Invacare
 | 01.01.24 - 01.10.28 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.108.007

60.108.007 | Invacare - Storm 4 ULM - Invacare
 | 01.01.24 - 01.10.28 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.108.008

60.108.008 | Invacare - Storm 4-X-Plore ULM - Invacare
 | 01.01.24 - 01.10.28 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.108.009

60.108.009 | Invacare - Storm 4 Max - Invacare
 | 01.01.24 - 01.10.28 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.108.010

60.108.010 | Invacare - TDX SP2 - Invacare
 | 01.01.24 - 01.10.28 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.108.011

60.108.011 | Invacare - TDX SP2 ULM - Invacare
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.108.012

60.108.012 | Invacare - TDX SP2NB LinX - Invacare
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.108.013

60.108.013 | Invacare - TDX SP2NB ULM - Invacare
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.108.018

60.108.018 | Invacare - Kite mit Sitzlifter - Invacare
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.108.019

60.108.019 | Invacare - TDX SP2 mit Sitzlifter - Invacare
 | 01.01.24 - 01.10.28 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.108.020

60.108.020 | Invacare - TDX SP2 NB - Invacare
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.108.021

60.108.021 | Invacare - TDX SP2 NB mit Sitzlifter - Invacare
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.108.023

60.108.023 | Invacare - Storm 4 mit Sitzlifter - Invacare
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.108.024

60.108.024 | Invacare - AVIVA RX40 HD mit Sitzlift - Invacare
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.108.025

60.108.025 | Invacare - AVIVA RX40 mit Sitzlift - Invacare
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.108.026

60.108.026 | Invacare - AVIVA RX40 HD - Invacare
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.108.027

60.108.027 | Invacare - AVIVA RX40 - Invacare
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.114.001

60.114.001 | Meyra - iChair mc3 - Meyra
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.114.002

60.114.002 | Meyra - Optimus 2 - Meyra
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.114.006

60.114.006 | Meyra - Nemo - Meyra
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.114.007

60.114.007 | Meyra - iChair XXL - Meyra
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.114.008

60.114.008 | Meyra - iChair mc2 - Meyra
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.114.009

60.114.009 | Meyra - iChair mc front - Meyra
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.114.010

60.114.010 | Meyra - iChair mc mid - Meyra
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.114.011

60.114.011 | Meyra - Sky - Meyra
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.114.012

60.114.012 | Meyra - Orbit - Meyra
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.114.013

60.114.013 | Meyra - TA IQ FWD Standup - Meyra
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.114.014

60.114.014 | Meyra - iCHAIR MEYLIFE - Meyra
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.117.001

60.117.001 | Netti - Mobile - Alu Rehab
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.118.001

60.118.001 | ottobock. - C1000DS - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.118.002

60.118.002 | ottobock. - B500 advanced - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.118.003

60.118.003 | ottobock. - JUVO B6 Swiss Edition - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 01.10.28 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.118.004

60.118.004 | ottobock. - JUVO B6 - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.118.005

60.118.005 | ottobock. - C2000 - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.118.006

60.118.006 | ottobock. - C1000SF - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 01.10.28 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.118.007

60.118.007 | ottobock. - Juvo B4 - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 01.10.28 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.118.008

60.118.008 | ottobock. - Juvo B6 Teen - Otto Bock Mobility Solutions GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.119.001

60.119.001 | Permobil - C350 Corpus 3G - Permobil AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.119.002

60.119.002 | Permobil - M400 - Permobil AG
 | 01.01.24 - 01.10.26 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.119.003

60.119.003 | Permobil - F5 Corpus - Permobil AG
 | 01.01.24 - 01.10.26 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.119.004

60.119.004 | Permobil - X850 Corpus 3G - Permobil AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.119.005

60.119.005 | Permobil - K450 MX - Permobil AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.119.006

60.119.006 | Permobil - K300S PS junior - Permobil AG
 | 01.01.24 - 01.10.26 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.119.007

60.119.007 | Permobil - K300 PS junior - Permobil AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.119.008

60.119.008 | Permobil - Koala Miniflex - Permobil AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.119.009

60.119.009 | Permobil - C500S Corpus Lowrider - Permobil AG
 | 01.01.24 - 01.10.26 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.119.010

60.119.010 | Permobil - C500 Corpus Lowrider - Permobil AG
 | 01.01.24 - 01.10.26 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.119.011

60.119.011 | Permobil - C400 Corpus Lowrider - Permobil AG
 | 01.01.24 - 01.10.26 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.119.012

60.119.012 | Permobil - M400 Corpus HD - Permobil AG
 | 01.01.24 - 01.10.26 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.119.013

60.119.013 | Permobil - M5 Corpus - Permobil AG
 | 01.01.24 - 01.10.26 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.119.014

60.119.014 | Permobil - F5 Corpus VS - Permobil AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.119.015

60.119.015 | Permobil - M3 Corpus - Permobil AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.119.016

60.119.016 | Permobil - F3 Corpus - Permobil AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.119.017

60.119.017 | Permobil - M1 10KMH RNET - Permobil AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.119.018

60.119.018 | Permobil - Permobil M Corpus VS (PPP) - Permobil AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.119.019

60.119.019 | Permobil - Permobil F5 Corpus VS (PPP) - Permobil AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.119.020

60.119.020 | Permobil - Permobil F5 Corpus (PPP) - Permobil AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.119.021

60.119.021 | Permobil - Permobil M5 Corpus (PPP) - Permobil AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.119.022

60.119.022 | Permobil - Permobil M3 Corpus (PPP) - Permobil AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.120.004

60.120.004 | Pride - QTREK - Pride Mobility
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.120.005

60.120.005 | Pride - QTREK QLogic3 - Pride Mobility
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.120.006

60.120.006 | Pride - Q6 EDGE 3 - Pride Mobility
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.120.007

60.120.007 | Pride - Partner Evo QLogic - Pride Mobility
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.120.008

60.120.008 | Pride - Edge 3 Stretto - Pride Mobility
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.122.001

60.122.001 | Quickie - Salsa M2 - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.122.002

60.122.002 | Quickie - Jive M - Sunrise Medical AG
 | 01.01.24 - 01.10.26 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.122.003

60.122.003 | Quickie - Puma 40 - Sunrise Medical AG
 | 01.01.24 - 01.10.26 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.122.004

60.122.004 | Quickie - Salsa R2 - Sunrise Medical AG
 | 01.01.24 - 01.10.26 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.122.005

60.122.005 | Quickie - Jive M2 Sedeo Ergo - Sunrise Medical AG
 | 01.01.24 - 01.10.26 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.122.006

60.122.006 | Quickie - Jive UP - Sunrise Medical AG
 | 01.01.24 - 01.10.26 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.122.007

60.122.007 | Quickie - Q500 H SEDEO PRO - Sunrise Medical AG
 | 01.01.24 - 01.10.26 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.122.008

60.122.008 | Quickie - Q500 F SEDEO PRO - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.122.009

60.122.009 | Quickie - Q500 R SEDEO PRO - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.122.010

60.122.010 | Quickie - Q500 M SEDEO PRO - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.122.011

60.122.011 | Quickie - Q700 F SEDEO PRO - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.122.012

60.122.012 | Quickie - Q700 R SEDEO PRO - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.122.013

60.122.013 | Quickie - Q700 M SEDEO PRO - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.122.014

60.122.014 | Quickie - Q700 F SEDEO ERGO - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.122.015

60.122.015 | Quickie - Q700 R SEDEO ERGO - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.122.016

60.122.016 | Quickie - Q700 M SEDEO ERGO - Sunrise Medical AG
 | 01.01.24 - 01.10.26 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.122.017

60.122.017 | Quickie - Q700-UP F - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.122.018

60.122.018 | Quickie - Q700-UP M - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.132.001

60.132.001 | Zippie - Salsa M2 - Sunrise Medical AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.133.001

60.133.001 | SKS - swiss viva - SKS Rehab AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.133.002

60.133.002 | SKS - swiss viva grand - SKS Rehab AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.133.003

60.133.003 | SKS - swiss viva jun. - SKS Rehab AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.133.004

60.133.004 | SKS - Swiss Star - SKS Rehab AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.133.005

60.133.005 | SKS - Swiss Viva Grand M - SKS Rehab AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.133.006

60.133.006 | SKS - Swiss Viva Junior S - SKS Rehab AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.137.001

60.137.001 | Vermeiren - SIGMA - Vermeiren Group N.V.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.139.001

60.139.001 | LEVO - C3 - LEVO AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.139.002

60.139.002 | LEVO - Combi - LEVO AG
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.141.001

60.141.001 | PARAVAN - PR Heavy Duty - PARAVAN GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.141.002

60.141.002 | PARAVAN - PR 30 - PARAVAN GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.141.003

60.141.003 | PARAVAN - PR 50 - PARAVAN GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.141.004

60.141.004 | PARAVAN - PR Biolution - PARAVAN GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.141.005

60.141.005 | PARAVAN - PR Piccolino - PARAVAN GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.141.006

60.141.006 | PARAVAN - PR40 - PARAVAN GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.141.007

60.141.007 | PARAVAN - PR 35 - Paravan GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.141.008

60.141.008 | PARAVAN - PR 35 S - Paravan GmbH
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.142.001

60.142.001 | NEW LIFE - Magix - NEW LIVE Ingénierie Sas
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.145.001

60.145.001 | Karma Medical - Karma EVO Lectus - Karma Medical
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.145.002

60.145.002 | Karma Medical - Karma MID Lectus - Karma Medical
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.100
  • 60.145.003

60.145.003 | Karma Medical - Karma EVO Altus - Karma Medical
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.100
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.500

60.500 | Rollstuhl Pauschalzubehör
 | PAUSCHALZUBEHÖR Hierbei handelt es sich um Zubehör zur Basisausführung des Rollstuhls. Dieses Zubehör wurde anteilsmässig in die Pauschale eingerechnet und kann nicht separat abgerechnet werden. Auf der Rechnung und dem Kostengutsprachegesuch sind die Positionen des abgegebenen Zubehörs aus statistischen Gründen aufzuführen. ZUSÄTZLICHES PAUSCHALZUBEHÖR GEMÄSS ANHANG V Zusätzlich zum Pauschalzubehör sind in den Pauschalen auch Ausführungsvarianten eingerechnet und entsprechend können diese nicht separat abgerechnet werden. Zum besseren Verständnis sind Piktogramme im Anhang V der Bemerkungen zum Tarif angefügt.
60.512.000 | ERS Stockhalter


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.500
  • 60.512.000

60.512.000 | ERS Stockhalter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.500
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.550

60.550 | Elektro-Rollstuhl Pauschalzubehör
 | PAUSCHALZUBEHÖR Hierbei handelt es sich um Zubehör zur Basisausführung des Rollstuhls. Dieses Zubehör wurde anteilsmässig in die Pauschale eingerechnet und kann nicht separat abgerechnet werden. Auf der Rechnung und dem Kostengutsprachegesuch sind die Positionen des abgegebenen Zubehörs aus statistischen Gründen aufzuführen. ZUSÄTZLICHES PAUSCHALZUBEHÖR GEMÄSS ANHANG V Zusätzlich zum Pauschalzubehör sind in den Pauschalen auch Ausführungsvarianten eingerechnet und entsprechend können diese nicht separat abgerechnet werden. Zum besseren Verständnis sind Piktogramme im Anhang V der Bemerkungen zum Tarif angefügt.
60.550.100 | Kopfstütze Standard, mehrfach verstellbar
60.551.000 | Elektrisch verstellbare Rückenlehne bis 40 Grad
60.552.000 | Autofixationen am Rollstuhl
60.553.000 | Strassenbeleuchtung
60.554.000 | Sitzneigung elektrisch verstellbar
60.555.000 | Rückspiegel
60.556.000 | Pannensichere Bereifung Elektro-Rollstuhl


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.550
  • 60.550.100

60.550.100 | Kopfstütze Standard, mehrfach verstellbar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.550
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.550
  • 60.551.000

60.551.000 | Elektrisch verstellbare Rückenlehne bis 40 Grad
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.550
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.550
  • 60.552.000

60.552.000 | Autofixationen am Rollstuhl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.550
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.550
  • 60.553.000

60.553.000 | Strassenbeleuchtung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.550
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.550
  • 60.554.000

60.554.000 | Sitzneigung elektrisch verstellbar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.550
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.550
  • 60.555.000

60.555.000 | Rückspiegel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.550
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 60
  • Kap. 60.550
  • 60.556.000

60.556.000 | Pannensichere Bereifung Elektro-Rollstuhl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 60.550
 |  | Statistische Leistung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70

70 | Behinderungsbedingte Optionen (BO)
Für Abgabe von Behinderungsbedingten Optionen ist das Vorliegen einer ärztlichen Verordnung zwingend.

Kapitel 70 ist nicht kumulierbar mit
  • Kapitel 80 «Nachträgliche Anpassungen mit Behinderungsbedingten Optionen und Zubehör, sowie bei Sonderversorgungen gemäss Kapitel 90.400»
  • Kapitel 90.400 «Rollstuhl-Sonderversorgungen»
  • Leistung 10.003.000
  • Leistung 10.004.000
70.100 | BO Allgemein mit Pauschalpreise
70.300 | BO Allgemein ohne Pauschalpreise
70.400 | BO Elektro-Rollstuhl ohne Pauschalpreise


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.100

70.100 | BO Allgemein mit Pauschalpreise
70.101.000 | XXL-Versorgung bei Handrollstuhl: ab 140 kg bis 180 kg; inklusiv Stabilisationen und Verstärkungen
70.111.000 | Fixationsgurt gepolstert (Stück) / Polsterungen (Paar): Rumpf-Arme
70.112.000 | Fixationsgurt gepolstert (Stück) / Polsterungen (Paar): Becken
70.113.000 | Fixationsgurt gepolstert (Stück) / Polsterungen (Paar): Knie-Oberschenkel
70.114.000 | Fixationsgurt gepolstert (Stück) / Polsterungen (Paar): Fuss-Unterschenkel
70.121.000 | Kopfstütze Standard, mehrfach verstellbar
70.122.000 | Kopfstütze Spezial, mit Stirn u/o Schläfen u/o Halsführung
70.122.100 | Kopfstütze Spezial, mit Stirn u/o Schläfen u/o Halsführung (ERS)
70.123.000 | Halterung zu Kopfstütze bei Rollstühlen mit Rückenbezug
70.131.000 | Spezialrücken für alle Modelle (unabhängig vom Hersteller; Aussenschale mit Innenpolster und Bezug)
70.131.100 | Spezialrücken modellspezifisch (Aussenschale mit Innenpolster und Bezug)
70.132.000 | Längenausgleich Rückenlänge
70.133.000 | Rückenwinkelverstellung mechanisch: ab Sitzposition bis mindestens 20 Grad nach hinten; ohne Werkzeug verstellbar
70.134.000 | Stabilisierung/Führung: Ad-, Abduktionsstütze (Stück)
70.135.000 | Stabilisierung/Führung: Rumpfstütze (Stück)
70.135.100 | Anatomische Arm- u/o Handauflage (Stück)
70.136.000 | Seitlich konturierte Rückenform grösser als 10 cm
70.141.000 | Sitzkissen einfach o. leicht geformt
70.142.000 | Sitzkissen Druckentlastung/Positionierung
70.143.000 | Sitzkissen Antidekubitus
70.145.000 | Ersatz-/Inkontinenzbezug
70.147.000 | Kippsitz verstellbar, nur für Kinderrollstuhl
70.151.000 | Beinstützen Kniewinkel einstellbar (swing-away), mechanisch, inkl. Wadenplatte (Stück)
70.152.000 | Beinstützen Kniewinkel einstellbar, elektrisch, inkl. Wadenplatte (Paar)
70.154.000 | Amputations-Beinstütze/Stumpfauflage (Stück)
70.161.000 | Rollstuhltisch
70.163.000 | Transferhilfen
70.164.000 | Regencape
70.164.100 | Regendach für Rollstühle
70.165.000 | Wärmesack
70.170.000 | Greifreifenüberzug (Paar)
70.171.000 | Spezialgreifreifen (Paar)
70.172.000 | Wheel Blades (Paar)
70.173.000 | Vorspannrad/5. Rad (nur für manuelle Rollstühle)


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.100
  • 70.101.000

70.101.000 | XXL-Versorgung bei Handrollstuhl: ab 140 kg bis 180 kg; inklusiv Stabilisationen und Verstärkungen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 491.31 CHF (MwSt inkl.)
 |  | CHF Leistung | 454.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 70.100


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.100
  • 70.111.000

70.111.000 | Fixationsgurt gepolstert (Stück) / Polsterungen (Paar): Rumpf-Arme
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 244.79 CHF (MwSt inkl.)
 |  | CHF Leistung | 226.45 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 70.100
 |  | Schultergurt oder Weste gepolstert mit Steckverschluss (Kunststoff oder Aluminium oder Reissverschluss)


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.100
  • 70.112.000

70.112.000 | Fixationsgurt gepolstert (Stück) / Polsterungen (Paar): Becken
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 194.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 180.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 70.100
 |  | Beckengurt oder Sitzhose gepolstert oder Rollgurt


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.100
  • 70.113.000

70.113.000 | Fixationsgurt gepolstert (Stück) / Polsterungen (Paar): Knie-Oberschenkel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 239.98 CHF (MwSt inkl.)
 |  | CHF Leistung | 222.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 70.100
 |  | Gurt gepolstert mit Steckverschluss (Kunststoff oder Aluminium)


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.100
  • 70.114.000

70.114.000 | Fixationsgurt gepolstert (Stück) / Polsterungen (Paar): Fuss-Unterschenkel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 287.98 CHF (MwSt inkl.)
 |  | CHF Leistung | 266.40 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 70.100
 |  | Gurt gepolstert mit Steckverschluss (Kunststoff oder Aluminium)


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.100
  • 70.121.000

70.121.000 | Kopfstütze Standard, mehrfach verstellbar
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 665.63 CHF (MwSt inkl.)
CHF Leistung | 615.75 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 70.100
Nicht kumulierbar mit Kapitel 50 und 60
Nicht kumulierbar mit 70.122.000, 70.122.100

Leistung 70.121.000 ist nicht kumulierbar mit
  • Kapitel 50 «Antikippstütze, Stück»
  • Kapitel 60 «Elektro-Rollstuhl BG-1»
  • Leistung 70.122.000 «Kopfstütze Spezial, mit Stirn u/o Schläfen u/o Halsführung»
  • Leistung 70.122.100 «Kopfstütze Spezial, mit Stirn u/o Schläfen u/o Halsführung (ERS)»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.100
  • 70.122.000

70.122.000 | Kopfstütze Spezial, mit Stirn u/o Schläfen u/o Halsführung
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 1622.85 CHF (MwSt inkl.)
CHF Leistung | 1501.25 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 70.100
Nicht kumulierbar mit Kapitel 60
Nicht kumulierbar mit 70.121.000, 70.122.100

Leistung 70.122.000 ist nicht kumulierbar mit
  • Leistung 70.121.000 «Kopfstütze Standard, mehrfach verstellbar»
  • Kapitel 60 «Elektro-Rollstuhl BG-1»
  • Leistung 70.122.100 «Kopfstütze Spezial, mit Stirn u/o Schläfen u/o Halsführung (ERS)»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.100
  • 70.122.100

70.122.100 | Kopfstütze Spezial, mit Stirn u/o Schläfen u/o Halsführung (ERS)
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 1204.66 CHF (MwSt inkl.)
CHF Leistung | 1114.40 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 70.100
Gilt nur für Elektrorollstuhl

Nicht kumulierbar mit Kapitel 20, 30, 40, 50
Nicht kumulierbar mit 70.121.000, 70.122.000

Leistung 70.122.100 ist nicht kumulierbar mit
  • Leistung 70.121.000 «Kopfstütze Standard, mehrfach verstellbar»
  • Leistung 70.122.000 «Kopfstütze Spezial, mit Stirn u/o Schläfen u/o Halsführung»
  • Kapitel 20 «Reparatur»
  • Kapitel 30 «Revision»
  • Kapitel 40 «Basis-Rollstuhl BG-4»
  • Kapitel 50 «Antikippstütze, Stück»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.100
  • 70.123.000

70.123.000 | Halterung zu Kopfstütze bei Rollstühlen mit Rückenbezug
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 410.94 CHF (MwSt inkl.)
 |  | CHF Leistung | 380.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 70.100


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.100
  • 70.131.000

70.131.000 | Spezialrücken für alle Modelle (unabhängig vom Hersteller; Aussenschale mit Innenpolster und Bezug)
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 1227.72 CHF (MwSt inkl.)
CHF Leistung | 1135.75 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 70.100
Nicht kumulierbar mit Kapitel 40;
Nicht kumulierbar mit: 70.131.100, 70.136.000

Leistung 70.131.000 ist nicht kumulierbar mit
  • Kapitel 40 «Basis-Rollstuhl BG-4»
  • Leistung 70.131.100 «Spezialrücken modellspezifisch (Aussenschale mit Innenpolster und Bezug)»
  • Leistung 70.136.000 «Seitlich konturierte Rückenform grösser als 10 cm»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.100
  • 70.131.100

70.131.100 | Spezialrücken modellspezifisch (Aussenschale mit Innenpolster und Bezug)
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 762.25 CHF (MwSt inkl.)
CHF Leistung | 705.15 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 70.100
Der Rücken ist eine aufpreispflichtige Option auf dem Bestellblatt des Lieferanten für das jeweilige Rollstuhlmodell

Nicht kumulierbar mit Kapitel 40
Nicht kumulierbar mit: 70.131.000, 70.136.000

Leistung 70.131.100 ist nicht kumulierbar mit
  • Leistung 70.131.000 «Spezialrücken für alle Modelle (unabhängig vom Hersteller; Aussenschale mit Innenpolster und Bezug)»
  • Kapitel 40 «Basis-Rollstuhl BG-4»
  • Leistung 70.136.000 «Seitlich konturierte Rückenform grösser als 10 cm»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.100
  • 70.132.000

70.132.000 | Längenausgleich Rückenlänge
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1399.79 CHF (MwSt inkl.)
 |  | CHF Leistung | 1294.90 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 70.100


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.100
  • 70.133.000

70.133.000 | Rückenwinkelverstellung mechanisch: ab Sitzposition bis mindestens 20 Grad nach hinten; ohne Werkzeug verstellbar
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 731.57 CHF (MwSt inkl.)
CHF Leistung | 676.75 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 70.100
Nicht kumulierbar mit Kapitel 50

Leistung 70.133.000 ist nicht kumulierbar mit
  • Kapitel 50 «Antikippstütze, Stück»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.100
  • 70.134.000

70.134.000 | Stabilisierung/Führung: Ad-, Abduktionsstütze (Stück)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 417.27 CHF (MwSt inkl.)
 |  | CHF Leistung | 386.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 70.100


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.100
  • 70.135.000

70.135.000 | Stabilisierung/Führung: Rumpfstütze (Stück)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 456.45 CHF (MwSt inkl.)
 |  | CHF Leistung | 422.25 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 70.100


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.100
  • 70.135.100

70.135.100 | Anatomische Arm- u/o Handauflage (Stück)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 423.89 CHF (MwSt inkl.)
 |  | CHF Leistung | 392.15 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 70.100
 |  | Führungen fix u/o drehbar inkl. Arm- Handfixierung


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.100
  • 70.136.000

70.136.000 | Seitlich konturierte Rückenform grösser als 10 cm
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 738.86 CHF (MwSt inkl.)
CHF Leistung | 683.50 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 70.100
Am Velcrorücken befestigtes Rückenkissen ohne Aussenschale mit seitlicher Führung grösser als 10 cm

Nicht kumulierbar mit Kapitel 40;
Nicht kumulierbar mit: 70.131.000, 70.131.100

Leistung 70.136.000 ist nicht kumulierbar mit
  • Leistung 70.131.000 «Spezialrücken für alle Modelle (unabhängig vom Hersteller; Aussenschale mit Innenpolster und Bezug)»
  • Leistung 70.131.100 «Spezialrücken modellspezifisch (Aussenschale mit Innenpolster und Bezug)»
  • Kapitel 40 «Basis-Rollstuhl BG-4»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.100
  • 70.141.000

70.141.000 | Sitzkissen einfach o. leicht geformt
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 221.96 CHF (MwSt inkl.)
CHF Leistung | 205.35 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 70.100
Nicht kumulierbar mit Kapitel 50 und 60;
Nicht kumulierbar mit 70.142.000; 70.143.000

Leistung 70.141.000 ist nicht kumulierbar mit
  • Kapitel 50 «Antikippstütze, Stück»
  • Kapitel 60 «Elektro-Rollstuhl BG-1»
  • Leistung 70.142.000 «Sitzkissen Druckentlastung/Positionierung»
  • Leistung 70.143.000 «Sitzkissen Antidekubitus»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.100
  • 70.142.000

70.142.000 | Sitzkissen Druckentlastung/Positionierung
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 545.36 CHF (MwSt inkl.)
CHF Leistung | 504.50 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 70.100
Nicht kumulierbar mit 70.141.000; 70.143.000

Leistung 70.142.000 ist nicht kumulierbar mit
  • Leistung 70.141.000 «Sitzkissen einfach o. leicht geformt»
  • Leistung 70.143.000 «Sitzkissen Antidekubitus»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.100
  • 70.143.000

70.143.000 | Sitzkissen Antidekubitus
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 1028.49 CHF (MwSt inkl.)
CHF Leistung | 951.40 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 70.100
Nicht kumulierbar mit 70.141.000; 70.142.000

Leistung 70.143.000 ist nicht kumulierbar mit
  • Leistung 70.141.000 «Sitzkissen einfach o. leicht geformt»
  • Leistung 70.142.000 «Sitzkissen Druckentlastung/Positionierung»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.100
  • 70.145.000

70.145.000 | Ersatz-/Inkontinenzbezug
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 127.90 CHF (MwSt inkl.)
 |  | CHF Leistung | 118.30 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 70.100


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.100
  • 70.147.000

70.147.000 | Kippsitz verstellbar, nur für Kinderrollstuhl
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 1619.61 CHF (MwSt inkl.)
CHF Leistung | 1498.25 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 70.100
Nur kumulierbar mit Kapitel 10, 40 und 70

Leistung 70.147.000 ist nicht kumulierbar mit
  • Kapitel 20 «Reparatur»
  • Kapitel 30 «Revision»
  • Kapitel 50 «Antikippstütze, Stück»
  • Kapitel 60 «Elektro-Rollstuhl BG-1»
  • Kapitel 80 «Antikippstütze, Stück»
  • Kapitel 90 «Einhandantrieb»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.100
  • 70.151.000

70.151.000 | Beinstützen Kniewinkel einstellbar (swing-away), mechanisch, inkl. Wadenplatte (Stück)
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 194.22 CHF (MwSt inkl.)
CHF Leistung | 179.65 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 70.100
Nicht kumulierbar mit Kapitel 50;
Nicht kumulierbar mit 70.152.000

Leistung 70.151.000 ist nicht kumulierbar mit
  • Kapitel 50 «Antikippstütze, Stück»
  • Leistung 70.152.000 «Beinstützen Kniewinkel einstellbar, elektrisch, inkl. Wadenplatte (Paar)»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.100
  • 70.152.000

70.152.000 | Beinstützen Kniewinkel einstellbar, elektrisch, inkl. Wadenplatte (Paar)
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 2922.16 CHF (MwSt inkl.)
CHF Leistung | 2703.20 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 70.100
Nicht kumulierbar mit 70.151.000

Leistung 70.152.000 ist nicht kumulierbar mit
  • Leistung 70.151.000 «Beinstützen Kniewinkel einstellbar (swing-away), mechanisch, inkl. Wadenplatte (Stück)»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.100
  • 70.154.000

70.154.000 | Amputations-Beinstütze/Stumpfauflage (Stück)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 383.21 CHF (MwSt inkl.)
 |  | CHF Leistung | 354.50 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 70.100


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.100
  • 70.161.000

70.161.000 | Rollstuhltisch
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 469.37 CHF (MwSt inkl.)
 |  | CHF Leistung | 434.20 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 70.100


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.100
  • 70.163.000

70.163.000 | Transferhilfen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 175.82 CHF (MwSt inkl.)
 |  | CHF Leistung | 162.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 70.100


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.100
  • 70.164.000

70.164.000 | Regencape
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 178.37 CHF (MwSt inkl.)
CHF Leistung | 165.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 70.100
Nicht kumulierbar mit 70.164.100

Leistung 70.164.000 ist nicht kumulierbar mit
  • Leistung 70.164.100 «Regendach für Rollstühle»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.100
  • 70.164.100

70.164.100 | Regendach für Rollstühle
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 497.26 CHF (MwSt inkl.)
CHF Leistung | 460.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 70.100
Nicht kumulierbar mit 70.164.000

Leistung 70.164.100 ist nicht kumulierbar mit
  • Leistung 70.164.000 «Regencape»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.100
  • 70.165.000

70.165.000 | Wärmesack
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 373.66 CHF (MwSt inkl.)
 |  | CHF Leistung | 345.65 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 70.100


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.100
  • 70.170.000

70.170.000 | Greifreifenüberzug (Paar)
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 181.28 CHF (MwSt inkl.)
CHF Leistung | 167.70 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 70.100
Nicht kumulierbar mit 70.171.000

Leistung 70.170.000 ist nicht kumulierbar mit
  • Leistung 70.171.000 «Spezialgreifreifen (Paar)»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.100
  • 70.171.000

70.171.000 | Spezialgreifreifen (Paar)
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 422.26 CHF (MwSt inkl.)
CHF Leistung | 390.60 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 70.100
Nicht kumulierbar mit 70.170.000

Leistung 70.171.000 ist nicht kumulierbar mit
  • Leistung 70.170.000 «Greifreifenüberzug (Paar)»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.100
  • 70.172.000

70.172.000 | Wheel Blades (Paar)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 209.77 CHF (MwSt inkl.)
 |  | CHF Leistung | 194.05 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 70.100


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.100
  • 70.173.000

70.173.000 | Vorspannrad/5. Rad (nur für manuelle Rollstühle)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1129.23 CHF (MwSt inkl.)
 |  | CHF Leistung | 1044.60 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 70.100


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.300

70.300 | BO Allgemein ohne Pauschalpreise
70.344.000 | Dynamische Sitzeinheit
70.351.000 | elektrische Sitzkantelung
70.352.000 | elektrische Rückenverstellung
70.353.000 | Aufricht- oder Liftfunktion mechanisch u/o elektrisch
70.362.000 | Halterungen/Taschen für Beatmungsgeräte und Hygieneartikel
70.374.000 | Federung für Vorder- u/o Hinterräder
70.381.000 | Handheizung
70.391.000 | Sonderanfertigung: Rahmen
70.392.000 | Sonderanfertigung: Seitenteile-Armlehnen
70.393.000 | Sonderanfertigung: Beinstützen-Fussauflagen


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.300
  • 70.344.000

70.344.000 | Dynamische Sitzeinheit
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 70.300
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.300
  • 70.351.000

70.351.000 | elektrische Sitzkantelung
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | > 0.00 CHF (MwSt inkl.)
CHF Leistung | > 0.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 70.300
Publikumspreis

Nur kumulierbar mit Kap. 10; 50; 70

Leistung 70.351.000 ist nicht kumulierbar mit
  • Kapitel 20 «Reparatur»
  • Kapitel 30 «Revision»
  • Kapitel 40 «Basis-Rollstuhl BG-4»
  • Kapitel 60 «Elektro-Rollstuhl BG-1»
  • Kapitel 80 «Antikippstütze, Stück»
  • Kapitel 90 «Einhandantrieb»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.300
  • 70.352.000

70.352.000 | elektrische Rückenverstellung
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | > 0.00 CHF (MwSt inkl.)
CHF Leistung | > 0.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 70.300
Publikumspreis

Nur kumulierbar mit Kap. 10; 50; 70

Leistung 70.352.000 ist nicht kumulierbar mit
  • Kapitel 20 «Reparatur»
  • Kapitel 30 «Revision»
  • Kapitel 40 «Basis-Rollstuhl BG-4»
  • Kapitel 60 «Elektro-Rollstuhl BG-1»
  • Kapitel 80 «Antikippstütze, Stück»
  • Kapitel 90 «Einhandantrieb»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.300
  • 70.353.000

70.353.000 | Aufricht- oder Liftfunktion mechanisch u/o elektrisch
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 70.300
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.300
  • 70.362.000

70.362.000 | Halterungen/Taschen für Beatmungsgeräte und Hygieneartikel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 70.300
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.300
  • 70.374.000

70.374.000 | Federung für Vorder- u/o Hinterräder
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 70.300
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.300
  • 70.381.000

70.381.000 | Handheizung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 70.300
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.300
  • 70.391.000

70.391.000 | Sonderanfertigung: Rahmen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 70.300
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.300
  • 70.392.000

70.392.000 | Sonderanfertigung: Seitenteile-Armlehnen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 70.300
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.300
  • 70.393.000

70.393.000 | Sonderanfertigung: Beinstützen-Fussauflagen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 70.300
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.400

70.400 | BO Elektro-Rollstuhl ohne Pauschalpreise
70.401.000 | Elektr. Sondersteuerungen für Kopf, Hand, Fuss, Tisch, Begleitperson, Umweltkontrolle
70.421.000 | Elektr. Sonderverstellungen


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.400
  • 70.401.000

70.401.000 | Elektr. Sondersteuerungen für Kopf, Hand, Fuss, Tisch, Begleitperson, Umweltkontrolle
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | > 0.00 CHF (MwSt inkl.)
CHF Leistung | > 0.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 70.400
Publikumspreis;

Nur kumulierbar mit Kapitel 10 und 60

Leistung 70.401.000 ist nicht kumulierbar mit
  • Kapitel 20 «Reparatur»
  • Kapitel 30 «Revision»
  • Kapitel 40 «Basis-Rollstuhl BG-4»
  • Kapitel 50 «Antikippstütze, Stück»
  • Kapitel 80 «Antikippstütze, Stück»
  • Kapitel 90 «Einhandantrieb»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 70
  • Kap. 70.400
  • 70.421.000

70.421.000 | Elektr. Sonderverstellungen
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | > 0.00 CHF (MwSt inkl.)
CHF Leistung | > 0.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 70.400
Publikumspreis;

Nur kumulierbar mit Kapitel 10 und 60

Leistung 70.421.000 ist nicht kumulierbar mit
  • Kapitel 20 «Reparatur»
  • Kapitel 30 «Revision»
  • Kapitel 40 «Basis-Rollstuhl BG-4»
  • Kapitel 50 «Antikippstütze, Stück»
  • Kapitel 80 «Antikippstütze, Stück»
  • Kapitel 90 «Einhandantrieb»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80

80 | Nachträgliche Anpassungen mit Behinderungsbedingten Optionen und Zubehör, sowie bei Sonderversorgungen gemäss Kapitel 90.400
Für Abgabe von Behinderungsbedingten Optionen ist das Vorliegen einer ärztlichen Verordnung zwingend.

Nur kumulierbar mit den Kapiteln 10, 80 und 90

Kapitel 80 ist nicht kumulierbar mit
  • Kapitel 20 «Beratungen und Berichte»
  • Kapitel 30 «Mietweise Abgabe von Rollstühlen»
  • Kapitel 40 «Reparaturen/Nachrüstungen/Revisionen»
  • Kapitel 50 «Selbstbehalte»
  • Kapitel 60 «Elektro-Rollstühle»
  • Kapitel 70 «Behinderungsbedingte Optionen (BO)»
  • Leistung 10.001.000
  • Leistung 10.002.000
  • Leistung 10.030.000
  • Leistung 70.147.000
  • Leistung 70.351.000
  • Leistung 70.352.000
  • Leistung 70.401.000
  • Leistung 70.421.000
  • Leistung 90.412.000
  • Leistung 90.421.000
80.500 | Zubehör nach Rahmenvereinbarung zur Abgabe von Rollstühlen von 2001 (gültig bis 31.12.2017), sowie bei Anpassungen an Rollstuhl-Sonderversorgungen gemäss Kapitel 90.400 nach Tarif ab 1.1.2018
80.550 | Zubehör Elektro-Rollstuhl nach Rahmenvereinbarung zur Abgabe von Rollstühlen von 2001 (gültig bis 31.12.2017)
80.600 | BO Allgemein (Nachträgliche Anpassungen gemäss Ausführungsbestimmungen)
80.700 | BO Elektro-Rollstuhl (Nachträgliche Anpassungen gemäss Ausführungsbestimmungen)


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.500

80.500 | Zubehör nach Rahmenvereinbarung zur Abgabe von Rollstühlen von 2001 (gültig bis 31.12.2017), sowie bei Anpassungen an Rollstuhl-Sonderversorgungen gemäss Kapitel 90.400 nach Tarif ab 1.1.2018
Referenz-Ziffer 10.003.000 oder 10.004.000

Kapitel 80.500 ist nicht kumulierbar mit
  • Leistung 10.003.000
80.501.000 | Antikippstütze, Stück
80.502.000 | Antikippstütze, Paar
80.503.000 | Bremse Begleitperson, alle Varianten
80.504.000 | Bremshebelverlängerung, alle Varianten
80.505.000 | Fussplatte verstell- u/o schwenk- u/o abklappbar, alle Varianten
80.506.000 | Kipphilfe, alle Varianten
80.507.000 | Sitz u/o Rücken anpassbar /atmungsaktiv / fest, alle Varianten
80.508.000 | Seitenteile / Armauflagen, alle Varianten
80.509.000 | Speichenschutz, alle Varianten
80.510.000 | Stossgriffe, alle Varianten
80.511.000 | Bereifung Vorder- Hinterräder / Felgen, alle Varianten
80.512.000 | Stockhalter


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.500
  • 80.501.000

80.501.000 | Antikippstütze, Stück
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.500
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.500
  • 80.502.000

80.502.000 | Antikippstütze, Paar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.500
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.500
  • 80.503.000

80.503.000 | Bremse Begleitperson, alle Varianten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.500
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.500
  • 80.504.000

80.504.000 | Bremshebelverlängerung, alle Varianten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.500
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.500
  • 80.505.000

80.505.000 | Fussplatte verstell- u/o schwenk- u/o abklappbar, alle Varianten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.500
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.500
  • 80.506.000

80.506.000 | Kipphilfe, alle Varianten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.500
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.500
  • 80.507.000

80.507.000 | Sitz u/o Rücken anpassbar /atmungsaktiv / fest, alle Varianten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.500
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.500
  • 80.508.000

80.508.000 | Seitenteile / Armauflagen, alle Varianten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.500
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.500
  • 80.509.000

80.509.000 | Speichenschutz, alle Varianten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.500
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.500
  • 80.510.000

80.510.000 | Stossgriffe, alle Varianten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.500
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.500
  • 80.511.000

80.511.000 | Bereifung Vorder- Hinterräder / Felgen, alle Varianten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.500
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.500
  • 80.512.000

80.512.000 | Stockhalter
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.500
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.550

80.550 | Zubehör Elektro-Rollstuhl nach Rahmenvereinbarung zur Abgabe von Rollstühlen von 2001 (gültig bis 31.12.2017)
Referenz-Ziffer 10.003.000 oder 10.004.000

Kapitel 80.550 ist nicht kumulierbar mit
  • Leistung 10.003.000
80.550.100 | Kopfstütze Standard, mehrfach verstellbar
80.551.000 | Elektrisch verstellbare Rückenlehne bis 40 Grad
80.552.000 | Autofixationen am Rollstuhl
80.553.000 | Strassenbeleuchtung
80.554.000 | Sitzneigung elektrisch verstellbar
80.555.000 | Rückspiegel
80.556.000 | Pannensichere Bereifung Elektro-Rollstuhl


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.550
  • 80.550.100

80.550.100 | Kopfstütze Standard, mehrfach verstellbar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.550
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.550
  • 80.551.000

80.551.000 | Elektrisch verstellbare Rückenlehne bis 40 Grad
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.550
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.550
  • 80.552.000

80.552.000 | Autofixationen am Rollstuhl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.550
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.550
  • 80.553.000

80.553.000 | Strassenbeleuchtung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.550
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.550
  • 80.554.000

80.554.000 | Sitzneigung elektrisch verstellbar
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.550
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.550
  • 80.555.000

80.555.000 | Rückspiegel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.550
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.550
  • 80.556.000

80.556.000 | Pannensichere Bereifung Elektro-Rollstuhl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.550
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.600

80.600 | BO Allgemein (Nachträgliche Anpassungen gemäss Ausführungsbestimmungen)
 | Referenz-Ziffer 10.003.000 oder 10.004.000
80.601.000 | XXL-Versorgung bei Handrollstuhl: 140 kg bis 180 kg; inklusiv Stabilisationen und Verstärkungen
80.611.000 | Fixationsgurt gepolstert (Stück) / Polsterungen (Paar): Rumpf-Arme
80.612.000 | Fixationsgurt gepolstert (Stück) / Polsterungen (Paar): Becken
80.613.000 | Fixationsgurt gepolstert (Stück) / Polsterungen (Paar): Knie-Oberschenkel
80.614.000 | Fixationsgurt gepolstert (Stück) / Polsterungen (Paar): Fuss-Unterschenkel
80.621.000 | Kopfstütze Standard, mehrfach verstellbar
80.622.000 | Kopfstütze Spezial, mit Stirn u/o Schläfen u/o Halsführung
80.622.100 | Kopfstütze Spezial, mit Stirn u/o Schläfen u/o Halsführung (ERS)
80.623.000 | Halterung zu Kopfstütze bei Rollstühlen mit Rückenbezug
80.631.000 | Spezialrücken für alle Modelle (unabhängig vom Hersteller; Aussenschale mit Innenpolster und Bezug)
80.631.100 | Spezialrücken modellspezifisch (Aussenschale mit Innenpolster und Bezug)
80.632.000 | Längenausgleich Rückenlänge
80.633.000 | Rückenwinkelverstellung mechanisch: ab Sitzposition bis mindestens 20 Grad nach hinten
80.634.000 | Stabilisierung/Führung: Ad-, Abduktionsstütze (Stück)
80.635.000 | Stabilisierung/Führung: Rumpfstütze (Stück)
80.635.100 | Anatomische Arm- u/o Handauflage (Stück)
80.636.000 | Seitlich Konturierte Rückenform grösser als 10 cm
80.641.000 | Sitzkissen einfach o. leicht geformt
80.642.000 | Sitzkissen Druckentlastung/Positionierung
80.643.000 | Sitzkissen Antidekubitus
80.644.000 | Dynamische Sitzeinheit
80.645.000 | Ersatz-/Inkontinenzbezug
80.647.000 | Kippsitz verstellbar, nur für Kinderrollstuhl
80.651.000 | Beinstützen Kniewinkel einstellbar (swing-away), mechanisch, inkl. Wadenplatte (Stück)
80.652.000 | Beinstützen Kniewinkel einstellbar, elektrisch, inkl. Wadenplatte (Paar)
80.653.000 | Aufricht- oder Liftfunktion mechanisch u/o elektrisch
80.654.000 | Amputations-Beinstütze/Stumpfauflage (Stück)
80.658.000 | elektrische Sitzkantelung
80.659.000 | elektrische Rückenverstellung
80.661.000 | Rollstuhltisch
80.662.000 | Halterungen/Taschen für Beatmungsgeräte und Hygieneartikel
80.663.000 | Transferhilfen
80.664.000 | Regencape
80.664.100 | Regendach für Rollstühle
80.665.000 | Wärmesack
80.670.000 | Greifreifenüberzug (Paar)
80.671.000 | Spezialgreifreifen (Paar)
80.672.000 | Wheel Blades (Paar)
80.673.000 | Vorspannrad/5. Rad (nur für manuelle Rollstühle)
80.674.000 | Federung für Vorder- u/o Hinterräder
80.681.000 | Handheizung
80.691.000 | Sonderanfertigung: Rahmen
80.692.000 | Sonderanfertigung: Seitenteile-Armlehnen
80.693.000 | Sonderanfertigung: Beinstützen-Fussauflagen


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.600
  • 80.601.000

80.601.000 | XXL-Versorgung bei Handrollstuhl: 140 kg bis 180 kg; inklusiv Stabilisationen und Verstärkungen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.600
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.600
  • 80.611.000

80.611.000 | Fixationsgurt gepolstert (Stück) / Polsterungen (Paar): Rumpf-Arme
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.600
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.600
  • 80.612.000

80.612.000 | Fixationsgurt gepolstert (Stück) / Polsterungen (Paar): Becken
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.600
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.600
  • 80.613.000

80.613.000 | Fixationsgurt gepolstert (Stück) / Polsterungen (Paar): Knie-Oberschenkel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.600
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.600
  • 80.614.000

80.614.000 | Fixationsgurt gepolstert (Stück) / Polsterungen (Paar): Fuss-Unterschenkel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.600
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.600
  • 80.621.000

80.621.000 | Kopfstütze Standard, mehrfach verstellbar
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | > 0.00 CHF (MwSt inkl.)
CHF Leistung | > 0.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 80.600
Publikumspreis;

Nicht kumulierbar mit 80.622.000, 80.622.100

Leistung 80.621.000 ist nicht kumulierbar mit
  • Leistung 80.622.000 «Kopfstütze Spezial, mit Stirn u/o Schläfen u/o Halsführung»
  • Leistung 80.622.100 «Kopfstütze Spezial, mit Stirn u/o Schläfen u/o Halsführung (ERS)»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.600
  • 80.622.000

80.622.000 | Kopfstütze Spezial, mit Stirn u/o Schläfen u/o Halsführung
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | > 0.00 CHF (MwSt inkl.)
CHF Leistung | > 0.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 80.600
Publikumspreis;

Nicht kumulierbar mit 80.621.000, 80.622.100

Leistung 80.622.000 ist nicht kumulierbar mit
  • Leistung 80.621.000 «Kopfstütze Standard, mehrfach verstellbar»
  • Leistung 80.622.100 «Kopfstütze Spezial, mit Stirn u/o Schläfen u/o Halsführung (ERS)»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.600
  • 80.622.100

80.622.100 | Kopfstütze Spezial, mit Stirn u/o Schläfen u/o Halsführung (ERS)
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | > 0.00 CHF (MwSt inkl.)
CHF Leistung | > 0.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 80.600
Publikumspreis; Gilt nur für Elektrorollstuhl

Nicht kumulierbar mit 80.621.000, 80.622.000

Leistung 80.622.100 ist nicht kumulierbar mit
  • Leistung 80.621.000 «Kopfstütze Standard, mehrfach verstellbar»
  • Leistung 80.622.000 «Kopfstütze Spezial, mit Stirn u/o Schläfen u/o Halsführung»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.600
  • 80.623.000

80.623.000 | Halterung zu Kopfstütze bei Rollstühlen mit Rückenbezug
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.600
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.600
  • 80.631.000

80.631.000 | Spezialrücken für alle Modelle (unabhängig vom Hersteller; Aussenschale mit Innenpolster und Bezug)
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | > 0.00 CHF (MwSt inkl.)
CHF Leistung | > 0.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 80.600
Publikumspreis

Nicht kumulierbar mit: 80.631.100, 80.636.000

Leistung 80.631.000 ist nicht kumulierbar mit
  • Leistung 80.631.100 «Spezialrücken modellspezifisch (Aussenschale mit Innenpolster und Bezug)»
  • Leistung 80.636.000 «Seitlich Konturierte Rückenform grösser als 10 cm»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.600
  • 80.631.100

80.631.100 | Spezialrücken modellspezifisch (Aussenschale mit Innenpolster und Bezug)
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | > 0.00 CHF (MwSt inkl.)
CHF Leistung | > 0.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 80.600
Der Rücken ist eine aufpreispflichtige Option auf dem Bestellblatt des Lieferanten für das jeweilige Rollstuhlmodell; Publikumspreis;

Nicht kumulierbar mit: 80.631.000, 80.636.000

Leistung 80.631.100 ist nicht kumulierbar mit
  • Leistung 80.631.000 «Spezialrücken für alle Modelle (unabhängig vom Hersteller; Aussenschale mit Innenpolster und Bezug)»
  • Leistung 80.636.000 «Seitlich Konturierte Rückenform grösser als 10 cm»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.600
  • 80.632.000

80.632.000 | Längenausgleich Rückenlänge
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.600
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.600
  • 80.633.000

80.633.000 | Rückenwinkelverstellung mechanisch: ab Sitzposition bis mindestens 20 Grad nach hinten
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.600
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.600
  • 80.634.000

80.634.000 | Stabilisierung/Führung: Ad-, Abduktionsstütze (Stück)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.600
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.600
  • 80.635.000

80.635.000 | Stabilisierung/Führung: Rumpfstütze (Stück)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.600
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.600
  • 80.635.100

80.635.100 | Anatomische Arm- u/o Handauflage (Stück)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.600
 |  | Führungen fix u/o drehbar inkl. Arm- Handfixierung; Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.600
  • 80.636.000

80.636.000 | Seitlich Konturierte Rückenform grösser als 10 cm
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | > 0.00 CHF (MwSt inkl.)
CHF Leistung | > 0.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 80.600
Am Velcrorücken befestigtes Rückenkissen ohne Aussenschale mit seitlicher Führung grösser als 10 cm; Publikumspreis;

Nicht kumulierbar mit: 80.631.000, 80.631.100

Leistung 80.636.000 ist nicht kumulierbar mit
  • Leistung 80.631.000 «Spezialrücken für alle Modelle (unabhängig vom Hersteller; Aussenschale mit Innenpolster und Bezug)»
  • Leistung 80.631.100 «Spezialrücken modellspezifisch (Aussenschale mit Innenpolster und Bezug)»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.600
  • 80.641.000

80.641.000 | Sitzkissen einfach o. leicht geformt
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | > 0.00 CHF (MwSt inkl.)
CHF Leistung | > 0.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 80.600
Publikumspreis;

Nicht kumulierbar mit 80.642.000; 80.643.000;

Leistung 80.641.000 ist nicht kumulierbar mit
  • Leistung 80.642.000 «Sitzkissen Druckentlastung/Positionierung»
  • Leistung 80.643.000 «Sitzkissen Antidekubitus»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.600
  • 80.642.000

80.642.000 | Sitzkissen Druckentlastung/Positionierung
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | > 0.00 CHF (MwSt inkl.)
CHF Leistung | > 0.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 80.600
Publikumspreis;

Nicht kumulierbar mit 80.641.000; 80.643.000

Leistung 80.642.000 ist nicht kumulierbar mit
  • Leistung 80.641.000 «Sitzkissen einfach o. leicht geformt»
  • Leistung 80.643.000 «Sitzkissen Antidekubitus»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.600
  • 80.643.000

80.643.000 | Sitzkissen Antidekubitus
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | > 0.00 CHF (MwSt inkl.)
CHF Leistung | > 0.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 80.600
Publikumspreis;

Nicht kumulierbar mit 80.641.000; 80.642.000

Leistung 80.643.000 ist nicht kumulierbar mit
  • Leistung 80.641.000 «Sitzkissen einfach o. leicht geformt»
  • Leistung 80.642.000 «Sitzkissen Druckentlastung/Positionierung»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.600
  • 80.644.000

80.644.000 | Dynamische Sitzeinheit
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.600
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.600
  • 80.645.000

80.645.000 | Ersatz-/Inkontinenzbezug
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.600
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.600
  • 80.647.000

80.647.000 | Kippsitz verstellbar, nur für Kinderrollstuhl
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.600
 |  | Publikumspreis; Nur für Kinder-Rollstuhl


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.600
  • 80.651.000

80.651.000 | Beinstützen Kniewinkel einstellbar (swing-away), mechanisch, inkl. Wadenplatte (Stück)
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | > 0.00 CHF (MwSt inkl.)
CHF Leistung | > 0.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 80.600
Publikumspreis;

Nicht kumulierbar mit 80.652.000

Leistung 80.651.000 ist nicht kumulierbar mit
  • Leistung 80.652.000 «Beinstützen Kniewinkel einstellbar, elektrisch, inkl. Wadenplatte (Paar)»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.600
  • 80.652.000

80.652.000 | Beinstützen Kniewinkel einstellbar, elektrisch, inkl. Wadenplatte (Paar)
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | > 0.00 CHF (MwSt inkl.)
CHF Leistung | > 0.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 80.600
Publikumspreis;

Nicht kumulierbar mit 80.651.000

Leistung 80.652.000 ist nicht kumulierbar mit
  • Leistung 80.651.000 «Beinstützen Kniewinkel einstellbar (swing-away), mechanisch, inkl. Wadenplatte (Stück)»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.600
  • 80.653.000

80.653.000 | Aufricht- oder Liftfunktion mechanisch u/o elektrisch
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.600
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.600
  • 80.654.000

80.654.000 | Amputations-Beinstütze/Stumpfauflage (Stück)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.600
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.600
  • 80.658.000

80.658.000 | elektrische Sitzkantelung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.600
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.600
  • 80.659.000

80.659.000 | elektrische Rückenverstellung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.600
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.600
  • 80.661.000

80.661.000 | Rollstuhltisch
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.600
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.600
  • 80.662.000

80.662.000 | Halterungen/Taschen für Beatmungsgeräte und Hygieneartikel
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.600
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.600
  • 80.663.000

80.663.000 | Transferhilfen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.600
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.600
  • 80.664.000

80.664.000 | Regencape
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | > 0.00 CHF (MwSt inkl.)
CHF Leistung | > 0.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 80.600
Publikumspreis

Nicht kumulierbar mit 80.664.100

Leistung 80.664.000 ist nicht kumulierbar mit
  • Leistung 80.664.100 «Regendach für Rollstühle»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.600
  • 80.664.100

80.664.100 | Regendach für Rollstühle
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | > 0.00 CHF (MwSt inkl.)
CHF Leistung | > 0.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 80.600
Publikumspreis

Nicht kumulierbar mit 80.664.000

Leistung 80.664.100 ist nicht kumulierbar mit
  • Leistung 80.664.000 «Regencape»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.600
  • 80.665.000

80.665.000 | Wärmesack
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.600
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.600
  • 80.670.000

80.670.000 | Greifreifenüberzug (Paar)
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | > 0.00 CHF (MwSt inkl.)
CHF Leistung | > 0.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 80.600
Publikumspreis

Nicht kumulierbar mit 80.671.000

Leistung 80.670.000 ist nicht kumulierbar mit
  • Leistung 80.671.000 «Spezialgreifreifen (Paar)»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.600
  • 80.671.000

80.671.000 | Spezialgreifreifen (Paar)
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | > 0.00 CHF (MwSt inkl.)
CHF Leistung | > 0.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 80.600
Publikumspreis

Nicht kumulierbar mit 80.670.000

Leistung 80.671.000 ist nicht kumulierbar mit
  • Leistung 80.670.000 «Greifreifenüberzug (Paar)»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.600
  • 80.672.000

80.672.000 | Wheel Blades (Paar)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.600
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.600
  • 80.673.000

80.673.000 | Vorspannrad/5. Rad (nur für manuelle Rollstühle)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.600
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.600
  • 80.674.000

80.674.000 | Federung für Vorder- u/o Hinterräder
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.600
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.600
  • 80.681.000

80.681.000 | Handheizung
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.600
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.600
  • 80.691.000

80.691.000 | Sonderanfertigung: Rahmen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.600
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.600
  • 80.692.000

80.692.000 | Sonderanfertigung: Seitenteile-Armlehnen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.600
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.600
  • 80.693.000

80.693.000 | Sonderanfertigung: Beinstützen-Fussauflagen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.600
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.700

80.700 | BO Elektro-Rollstuhl (Nachträgliche Anpassungen gemäss Ausführungsbestimmungen)
 | Referenz-Ziffer 10.003.000 oder 10.004.000
80.701.000 | Elektr. Sondersteuerungen für Kopf, Hand, Fuss, Tisch, Begleitperson, Umweltkontrolle
80.721.000 | Elektr. Sonderverstellungen


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.700
  • 80.701.000

80.701.000 | Elektr. Sondersteuerungen für Kopf, Hand, Fuss, Tisch, Begleitperson, Umweltkontrolle
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.700
 |  | Publikumspreis;


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 80
  • Kap. 80.700
  • 80.721.000

80.721.000 | Elektr. Sonderverstellungen
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 80.700
 |  | Publikumspreis;


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 90

90 | Rollstuhl-Antriebe / Rollstuhlsonderversorgungen
Nicht kumulierbar mit Kapitel 60

Kapitel 90 ist nicht kumulierbar mit
  • Kapitel 60 «Elektro-Rollstühle»
  • Leistung 10.004.000
  • Leistung 70.147.000
  • Leistung 70.351.000
  • Leistung 70.352.000
  • Leistung 70.401.000
  • Leistung 70.421.000
90.100 | Einhandantriebe
90.200 | Elektroantriebe
90.400 | Rollstuhl-Sonderversorgungen


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 90
  • Kap. 90.100

90.100 | Einhandantriebe
90.101.000 | Einhandantrieb


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 90
  • Kap. 90.100
  • 90.101.000

90.101.000 | Einhandantrieb
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | > 0.00 CHF (MwSt inkl.)
CHF Leistung | > 0.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 90.100
Bei der Abgabe eines Einhandantriebs gelten im Rahmen einer Neu- oder Folgeversorgung die Rollstuhlpauschalen gemäss Rollstuhlkategorie; Publikumspreis

Nicht kumulierbar mit den Leistungen: 90.201.000; 90.221.000; 90.341.000; 90.342.000; 90.361.000

Leistung 90.101.000 ist nicht kumulierbar mit
  • Leistung 90.201.000 «Elektroantrieb mit Joystick»
  • Leistung 90.221.000 «Elektroantrieb über Greifreifen»
  • Leistung 90.341.000 «Elektroantrieb als Vorspann»
  • Leistung 90.342.000 «Elektroantrieb als Heckantrieb»
  • Leistung 90.361.000 «Schiebehilfe für Begleitperson»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 90
  • Kap. 90.200

90.200 | Elektroantriebe

Kapitel 90.200 ist nicht kumulierbar mit
  • Kapitel 20 «Beratungen und Berichte»
  • Kapitel 30 «Mietweise Abgabe von Rollstühlen»
  • Kapitel 40 «Reparaturen/Nachrüstungen/Revisionen»
  • Kapitel 50 «Selbstbehalte»
  • Leistung 20.010.000
  • Leistung 20.020.000
  • Leistung 20.030.000
  • Leistung 20.040.000
  • Leistung 30.010.000
  • Leistung 30.020.000
  • Leistung 30.030.000
  • Leistung 30.040.000
  • Leistung 40.010.000
  • Leistung 40.020.000
  • Leistung 40.030.000
  • Leistung 40.040.000
  • Leistung 50.010.000
  • Leistung 50.020.000
  • Leistung 50.030.000
  • Leistung 50.040.000
90.201.000 | Elektroantrieb mit Joystick
90.221.000 | Elektroantrieb über Greifreifen
90.341.000 | Elektroantrieb als Vorspann
90.342.000 | Elektroantrieb als Heckantrieb
90.361.000 | Schiebehilfe für Begleitperson


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 90
  • Kap. 90.200
  • 90.201.000

90.201.000 | Elektroantrieb mit Joystick
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | > 0.00 CHF (MwSt inkl.)
CHF Leistung | > 0.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 90.200
Publikumspreis;

Nicht kumulierbar mit den Leistungen: 90.101.000; 90.221.000; 90.341.000; 90.342.000; 90.361.000

Leistung 90.201.000 ist nicht kumulierbar mit
  • Leistung 90.101.000 «Einhandantrieb»
  • Leistung 90.221.000 «Elektroantrieb über Greifreifen»
  • Leistung 90.341.000 «Elektroantrieb als Vorspann»
  • Leistung 90.342.000 «Elektroantrieb als Heckantrieb»
  • Leistung 90.361.000 «Schiebehilfe für Begleitperson»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 90
  • Kap. 90.200
  • 90.221.000

90.221.000 | Elektroantrieb über Greifreifen
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | > 0.00 CHF (MwSt inkl.)
CHF Leistung | > 0.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 90.200
Publikumspreis;

Nicht kumulierbar mit den Leistungen: 90.101.000; 90.201.000; 90.341.000; 90.342.000; 90.361.000

Leistung 90.221.000 ist nicht kumulierbar mit
  • Leistung 90.101.000 «Einhandantrieb»
  • Leistung 90.201.000 «Elektroantrieb mit Joystick»
  • Leistung 90.341.000 «Elektroantrieb als Vorspann»
  • Leistung 90.342.000 «Elektroantrieb als Heckantrieb»
  • Leistung 90.361.000 «Schiebehilfe für Begleitperson»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 90
  • Kap. 90.200
  • 90.341.000

90.341.000 | Elektroantrieb als Vorspann
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | > 0.00 CHF (MwSt inkl.)
CHF Leistung | > 0.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 90.200
Publikumspreis;

Nicht kumulierbar mit den Leistungen: 90.101.000; 90.201.000; 90.221.000; 90.342.000; 90.361.000

Leistung 90.341.000 ist nicht kumulierbar mit
  • Leistung 90.101.000 «Einhandantrieb»
  • Leistung 90.201.000 «Elektroantrieb mit Joystick»
  • Leistung 90.221.000 «Elektroantrieb über Greifreifen»
  • Leistung 90.342.000 «Elektroantrieb als Heckantrieb»
  • Leistung 90.361.000 «Schiebehilfe für Begleitperson»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 90
  • Kap. 90.200
  • 90.342.000

90.342.000 | Elektroantrieb als Heckantrieb
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | > 0.00 CHF (MwSt inkl.)
CHF Leistung | > 0.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 90.200
Beispiel: MAX Mobility - SmartDrive MX2+
Publikumspreis;

Nicht kumulierbar mit den Leistungen: 90.101.000; 90.201.000; 90.221.000; 90.341.000; 90.361.000

Leistung 90.342.000 ist nicht kumulierbar mit
  • Leistung 90.101.000 «Einhandantrieb»
  • Leistung 90.201.000 «Elektroantrieb mit Joystick»
  • Leistung 90.221.000 «Elektroantrieb über Greifreifen»
  • Leistung 90.341.000 «Elektroantrieb als Vorspann»
  • Leistung 90.361.000 «Schiebehilfe für Begleitperson»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 90
  • Kap. 90.200
  • 90.361.000

90.361.000 | Schiebehilfe für Begleitperson
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | > 0.00 CHF (MwSt inkl.)
CHF Leistung | > 0.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 90.200
Publikumspreis;

Nicht kumulierbar mit den Leistungen: 90.101.000; ; 90.201.000; 90.221.000; 90.341.000; 90.342.000

Leistung 90.361.000 ist nicht kumulierbar mit
  • Leistung 90.101.000 «Einhandantrieb»
  • Leistung 90.201.000 «Elektroantrieb mit Joystick»
  • Leistung 90.221.000 «Elektroantrieb über Greifreifen»
  • Leistung 90.341.000 «Elektroantrieb als Vorspann»
  • Leistung 90.342.000 «Elektroantrieb als Heckantrieb»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 90
  • Kap. 90.400

90.400 | Rollstuhl-Sonderversorgungen
Versorgungen mit speziellen Rollstühlen, welche nicht gemäss Kapitel 20, 30, 40, 50 und 60 kategorisiert/pauschaliert sind.

Die Vergütung von Rollstuhl-Sonderversorgungen richtet sich nach der spezifischen Offerte gemäss Publikumspreisen. Für die Abrechnung von Zubehör und der behinderungsbedingten Optionen für Rollstuhl-Sonderversorgungen können die Positionen aus dem Kapitel 80 (Publikumspreise) verwendet werden.

Nur kumulierbar mit Kapitel: 10, 80 und 90

Kapitel 90.400 ist nicht kumulierbar mit
  • Kapitel 20 «Beratungen und Berichte»
  • Kapitel 30 «Mietweise Abgabe von Rollstühlen»
  • Kapitel 40 «Reparaturen/Nachrüstungen/Revisionen»
  • Kapitel 50 «Selbstbehalte»
  • Kapitel 70 «Behinderungsbedingte Optionen (BO)»
  • Leistung 20.010.000
  • Leistung 20.020.000
  • Leistung 20.030.000
  • Leistung 20.040.000
  • Leistung 30.010.000
  • Leistung 30.020.000
  • Leistung 30.030.000
  • Leistung 30.040.000
  • Leistung 40.010.000
  • Leistung 40.020.000
  • Leistung 40.030.000
  • Leistung 40.040.000
  • Leistung 50.010.000
  • Leistung 50.020.000
  • Leistung 50.030.000
  • Leistung 50.040.000
90.401.000 | Sitzschalenuntergestell (Rollstuhl)
90.401.100 | Sitzschalenuntergestell (Rollstuhl) mit Sitzkantelung ≥ 50 Grad
90.402.000 | Steh- oder Liftrollstuhl (Handrollstuhl)
90.403.000 | XXXL-Rollstuhl (Handrollstuhl: ab 180 Kg; Elektrorollstuhl: ab 160 kg)
90.411.000 | Elektrorollstuhl für den Innenbereich
90.412.000 | Elektrorollstuhl mit kompaktem Fahrgestell
90.421.000 | Elektrorollstuhl für unwegsames Gelände


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 90
  • Kap. 90.400
  • 90.401.000

90.401.000 | Sitzschalenuntergestell (Rollstuhl)
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | > 0.00 CHF (MwSt inkl.)
CHF Leistung | > 0.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 90.400
Unter Sitzschalenuntergestelle werden Rollstühle verstanden, welche in ihrer Art Spezialrollstühlen entsprechen, welche jedoch mit einer Sitzschalenversorgung verbunden sind.
Publikumspreis;

Versorgung für Versicherte ab 20 Jahren
Nicht kumulierbar mit 90.401.100

Leistung 90.401.000 ist nicht kumulierbar mit
  • Leistung 90.401.100 «Sitzschalenuntergestell (Rollstuhl) mit Sitzkantelung = 50 Grad»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 90
  • Kap. 90.400
  • 90.401.100

90.401.100 | Sitzschalenuntergestell (Rollstuhl) mit Sitzkantelung ≥ 50 Grad
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | > 0.00 CHF (MwSt inkl.)
CHF Leistung | > 0.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 90.400
Unter Sitzschalenuntergestelle mit Sitzkantelung grösser oder gleich 50 Grad werden Rollstühle verstanden, welche in ihrer Art Spezialrollstühlen entsprechen. Die Versorgung kann mit einem Sitzkissen und einem Spezialrücken ausgestattet werden.
Publikumspreis;

Nicht kumulierbar mit 90.401.000

Leistung 90.401.100 ist nicht kumulierbar mit
  • Leistung 90.401.000 «Sitzschalenuntergestell (Rollstuhl)»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 90
  • Kap. 90.400
  • 90.402.000

90.402.000 | Steh- oder Liftrollstuhl (Handrollstuhl)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 90.400
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 90
  • Kap. 90.400
  • 90.403.000

90.403.000 | XXXL-Rollstuhl (Handrollstuhl: ab 180 Kg; Elektrorollstuhl: ab 160 kg)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 90.400
 |  | Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 90
  • Kap. 90.400
  • 90.411.000

90.411.000 | Elektrorollstuhl für den Innenbereich
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 90.400
 |  | Unter der Position 90.411.000 können nur Elektrorollstühle abgegeben werden, welche nicht den Definitionskriterien der Elektrorollstühle des Kapitels 60 entsprechen. Dabei handelt es sich um einfache Elektrorollstühle für den hauptsächlichen Einsatz im Innenbereich oder den beschränkten Einsatz im Aussenbereich (z.B. faltbare Elektrorollstühle); Publikumspreis


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 90
  • Kap. 90.400
  • 90.412.000

90.412.000 | Elektrorollstuhl mit kompaktem Fahrgestell
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | > 0.00 CHF (MwSt inkl.)
CHF Leistung | > 0.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 90.400
Unter der Position 90.412.000 können nur Elektrorollstühle abgegeben werden, welche nicht den Definitionskriterien der Elektrorollstühle des Kapitel 60 entsprechen. Dabei handelt es sich um Elektrorollstühle, welche aufgrund der speziellen Masse des Fahrgestells (keine 60-Amp/h-Batterie verbaubar) nicht im Kapitel 60 gelistet werden können. Versicherte Personen, welche mit einem solchen Rollstuhl versorgt werden sollen, können nicht mit einem Rollstuhl aus dem Kapitel 60 versorgt werden; Publikumspreis

Nur kumulierbar mit Kapiteln 10 und 80

Leistung 90.412.000 ist nicht kumulierbar mit
  • Kapitel 10 «Neuversorgung»
  • Kapitel 80 «Antikippstütze, Stück»


 Tarifbrowser für Tarif 337

  • Tarif 337
  • Kap. 90
  • Kap. 90.400
  • 90.421.000

90.421.000 | Elektrorollstuhl für unwegsames Gelände
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | > 0.00 CHF (MwSt inkl.)
CHF Leistung | > 0.00 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 90.400
Unter der Position 90.421.000 können nur Elektrorollstühle abgegeben und abgerechnet werden, welche nicht den Definitionskriterien der Elektrorollstühle des Kapitels 60 entsprechen. Dabei handelt es sich um Elektrorollstühle, welche spezifisch nur für die Benutzung im unwegsamen Gelände vorgesehen sind. Rollstuhlmodelle, die unter Kapitel 60 gelistet sind, können nicht über die Ziffer 90.421.000 abgerechnet werden. Rollstuhlmodelle für eine spezifische Benutzung im unwegsamen Gelände werden nicht im Kapitel 60 gelistet. Eine Listung in zwei Kapiteln gleichzeitig ist nicht möglich;
Publikumspreis

Nur kumulierbar mit Kapiteln 10 und 80

Leistung 90.421.000 ist nicht kumulierbar mit
  • Kapitel 10 «Neuversorgung»
  • Kapitel 80 «Antikippstütze, Stück»


 Tarifbrowser für Tarif 338

Restriktion bzgl. Gesetz: | nur UVG, IVG, MVG
Restriktion bzgl. Rolle: | nur Ergotherapeut
Restriktion bzgl. Ort: | anwendbar durch alle ausser Spital
338 | Ergotherapie-Tarif UV/MV/IV
01 | Ergotherapeutische Leistungen
02 | Ergotherapeutische Hilfsmittel, Schienen, Verbandsmaterial, Vermietungen


 Tarifbrowser für Tarif 338

  • Tarif 338
  • Kap. 01

01 | Ergotherapeutische Leistungen
 | Anmerkung: Personenbezeichnungen gelten für beide Geschlechter. Aus Gründen der Lesbarkeit wird jeweils entweder die weibliche oder männliche Form verwendet.
01.01 | Allgemeine Bemerkungen
01.02 | Zuschlagspositionen zur Patientenbehandlung
01.03 | Berichte
01.04 | Wegentschädigung


 Tarifbrowser für Tarif 338

  • Tarif 338
  • Kap. 01
  • Kap. 01.01

01.01 | Allgemeine Bemerkungen
01.01.01 | Behandlungsmassnahmen
01.01.02 | Behandlungsmassnahmen auf räumliche Distanz


 Tarifbrowser für Tarif 338

  • Tarif 338
  • Kap. 01
  • Kap. 01.01
  • Kap. 01.01.01

01.01.01 | Behandlungsmassnahmen
3101 | Patientenbehandlung (Einzelsetting), pro 5 Min.
3102 | Patientenbehandlung (Gruppensetting), pro 5 Min.
3103 | Auswertungs- und Koordinationsaufgaben in Abwesenheit des Patienten, pro 5 Min.
3104 | Herstellen und Anpassen von Schienen, Hilfsmittel in Abwesenheit des Patienten, pro 5 Min.
3105 | Besprechung/Beratung in An- oder Abwesenheit des Patienten, pro 5 Min.
3106 | Passive und aktive Massnahmen, pro 5 Min.
3107 | Hilfsmittelversorgung nur für IV (Einzelsetting), pro 5 Min.


 Tarifbrowser für Tarif 338

  • Tarif 338
  • Kap. 01
  • Kap. 01.01
  • Kap. 01.01.01
  • 3101

3101 | Patientenbehandlung (Einzelsetting), pro 5 Min.
01.01.23 - 31.12.99 | Gültigkeit
TP Leistung | 8.32
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.01.01
Unité | 5 min.
Membre du GP | LG-01, LG-03
Comprend le traitement ergothérapeutique, y compris les éléments suivants:
  • anamnèse sur la base de tests, d'évaluations et de mesures
  • discussion des résultats et des objectifs thérapeutiques avec le patient, en présence ou non d'une personne de référence
  • évaluation du logement, du poste de travail
  • rédaction de comptes-rendus de l'évolution
  • intégration dans le plan thérapeutique des objectifs fixés avec le patient
  • préparation du traitement du patient conformément au plan thérapeutique/aux objectifs thérapeutiques

Il est possible de facturer le même jour plusieurs traitements et prestations pour le même patient.
Au total, le temps facturé ne doit pas dépasser 120 minutes par jour.

Chiffre 3101 non cumulable avec
  • Prestation 3122 «Supplément pour une seconde ergothérapeute en thérapie de groupe, par période de 5 min.»
  • Prestation 3107 «Fourniture de moyens auxiliaires uniquement pour l'AI (séance individuelle), par période de 5 min.»

Restrictions de quantité:
  • Groupe de prestations LG-01: Le temps facturable, tous chiffres tarifaires confondus, ne doit pas dépasser 120 minutes par jour.
Patientenbehandlung (Einzelsetting), pro 5 Min.
01.03.19 - 31.12.22 | Gültigkeit
TP Leistung | 8.32
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.01.01
Einheit | 5 Min.
Mitglied von LG | LG-01, LG-03
Beinhaltet die ergotherapeutische Behandlung inklusive:
  • die Befunderhebung mittels Tests, Assessments, Messungen
  • die Besprechung der Ergebnisse und Therapieziele mit den Patienten mit oder ohne Beizug einer Bezugsperson
  • die Durchführung von Wohnungs-, Arbeitsplatzabklärungen
  • das Verfassen von Verlaufsnotizen - das Einfügen von zusammen mit dem Patienten formulierten Therapiezielen in den Therapieplan
  • die Vorbereitung der Patientenbehandlung gemäss Therapieziel/Therapieplan

Am gleichen Tag können mehrere Patientenbehandlungen und Leistungen für denselben Patienten verrechnet werden.
Die abrechenbare Zeit darf zusammengerechnet 120 Minuten pro Tag nicht überschreiten.

Leistung 3101 ist nicht kumulierbar mit
  • Leistung 3122 «Zuschlag für zweite Ergotherapeutin in der Gruppentherapie, pro 5 Min.»
  • Leistung 3107 «Hilfsmittelversorgung nur für IV (Einzelsetting), pro 5 Min.»

Mengen-Restriktionen:
  • Leistungsgruppe LG-01: Die abrechenbare Zeit über alle Tarifziffern hinweg darf zusammengerechnet 120 Minuten pro Tag nicht überschreiten.


 Tarifbrowser für Tarif 338

  • Tarif 338
  • Kap. 01
  • Kap. 01.01
  • Kap. 01.01.01
  • 3102

3102 | Patientenbehandlung (Gruppensetting), pro 5 Min.
01.01.23 - 31.12.99 | Gültigkeit
TP Leistung | 8.32
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.01.01
Einheit | 5 Min.
Mitglied von LG | LG-02, LG-03
Gruppe: 2 bis 10 Patienten. Beinhaltet die ergotherapeutische Behandlung inklusive:
  • das Verfassen von Verlaufsnotizen
  • das Einfügen von zusammen mit den Patienten formulierten Therapiezielen in den Therapieplan
  • die Vorbereitung der Patientenbehandlung gemäss Therapieziel/Therapieplan
  • Verrechnung mittels Divisormethode

Am gleichen Tag können mehrere Patientenbehandlungen und Leistungen für denselben Patienten verrechnet werden. Die abrechenbare Zeit der Positionen 3102 sowie 3103 bis 3106 darf zusammengerechnet 210 Minuten pro Tag nicht überschreiten.

Leistung 3102 ist nicht kumulierbar mit
  • Leistung 3121 «Zuschlag für zweite Ergotherapeutin in der Einzeltherapie, pro 5 Min.»
  • Leistung 3107 «Hilfsmittelversorgung nur für IV (Einzelsetting), pro 5 Min.»

Mengen-Restriktionen:
  • Leistungsgruppe LG-02: Die abrechenbare Zeit über alle Tarifziffern hinweg darf zusammengerechnet 210 Minuten pro Tag nicht überschreiten.
Patientenbehandlung (Gruppensetting), pro 5 Min.
01.03.19 - 31.12.22 | Gültigkeit
TP Leistung | 8.32
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.01.01
Einheit | 5 Min.
Mitglied von LG | LG-02, LG-03
Gruppe: 2 bis 10 Patienten Beinhaltet die ergotherapeutische Behandlung inklusive:
  • das Verfassen von Verlaufsnotizen
  • das Einfügen von zusammen mit den Patienten formulierten Therapiezielen in den Therapieplan
  • die Vorbereitung der Patientenbehandlung gemäss Therapieziel/Therapieplan
  • Verrechnung mittels Divisormethode Am gleichen Tag können mehrere Patientenbehandlungen und Leistungen für denselben Patienten verrechnet werden.

Die abrechenbare Zeit darf zusammengerechnet 210 Minuten pro Tag nicht überschreiten.

Leistung 3102 ist nicht kumulierbar mit
  • Leistung 3121 «Zuschlag für zweite Ergotherapeutin in der Einzeltherapie, pro 5 Min.»
  • Leistung 3107 «Hilfsmittelversorgung nur für IV (Einzelsetting), pro 5 Min.»

Mengen-Restriktionen:
  • Leistungsgruppe LG-02: Die abrechenbare Zeit über alle Tarifziffern hinweg darf zusammengerechnet 210 Minuten pro Tag nicht überschreiten.


 Tarifbrowser für Tarif 338

  • Tarif 338
  • Kap. 01
  • Kap. 01.01
  • Kap. 01.01.01
  • 3103

3103 | Auswertungs- und Koordinationsaufgaben in Abwesenheit des Patienten, pro 5 Min.
01.03.19 - 31.12.99 | Gültigkeit
TP Leistung | 8.32
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.01.01
Einheit | 5 Min.
Mitglied von LG | LG-01, LG-02, LG-03, LG-04, LG-05, LG-06, LG-07
Beinhaltet:
  • das Organisieren von interprofessionellen Besprechungen/Beratungen
  • das Erstellen eines Heimprogramms für den Patienten
  • die Auswertung von Tests und Assessments
  • die Auswertung von Wohnungsabklärungen (auch digital) und die Erarbeitung von daraus abgeleiteten Empfehlungen
  • Formalitäten zur Beantragung der Finanzierung/Kostenübernahme von Hilfsmitteln

Leistung 3103 ist nicht kumulierbar mit
  • Leistung 3107 «Hilfsmittelversorgung nur für IV (Einzelsetting), pro 5 Min.»

Mengen-Restriktionen:
  • Leistungsgruppe LG-01: Die abrechenbare Zeit über alle Tarifziffern hinweg darf zusammengerechnet 120 Minuten pro Tag nicht überschreiten.
  • Leistungsgruppe LG-02: Die abrechenbare Zeit über alle Tarifziffern hinweg darf zusammengerechnet 210 Minuten pro Tag nicht überschreiten.
  • Leistungsgruppe LG-04: Die abrechenbare Zeit über alle Tarifziffern hinweg darf zusammengerechnet 120 Minuten pro Tag nicht überschreiten.
  • Leistungsgruppe LG-05: Die abrechenbare Zeit über alle Tarifziffern hinweg darf zusammengerechnet 120 Minuten pro Tag nicht überschreiten.
  • Leistungsgruppe LG-06: Die abrechenbare Zeit über alle Tarifziffern hinweg darf zusammengerechnet 120 Minuten pro Tag nicht überschreiten.
  • Leistungsgruppe LG-07: Die abrechenbare Zeit über alle Tarifziffern hinweg darf zusammengerechnet 120 Minuten pro Tag nicht überschreiten.


 Tarifbrowser für Tarif 338

  • Tarif 338
  • Kap. 01
  • Kap. 01.01
  • Kap. 01.01.01
  • 3104

3104 | Herstellen und Anpassen von Schienen, Hilfsmittel in Abwesenheit des Patienten, pro 5 Min.
01.03.19 - 31.12.99 | Gültigkeit
TP Leistung | 8.32
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.01.01
Einheit | 5 Min.
Mitglied von LG | LG-01, LG-02, LG-03
Beinhaltet:
  • die Herstellung und Anpassung von Schienen und Hilfsmitteln

Leistung 3104 ist nicht kumulierbar mit
  • Leistung 3107 «Hilfsmittelversorgung nur für IV (Einzelsetting), pro 5 Min.»

Mengen-Restriktionen:
  • Leistungsgruppe LG-01: Die abrechenbare Zeit über alle Tarifziffern hinweg darf zusammengerechnet 120 Minuten pro Tag nicht überschreiten.
  • Leistungsgruppe LG-02: Die abrechenbare Zeit über alle Tarifziffern hinweg darf zusammengerechnet 210 Minuten pro Tag nicht überschreiten.


 Tarifbrowser für Tarif 338

  • Tarif 338
  • Kap. 01
  • Kap. 01.01
  • Kap. 01.01.01
  • 3105

3105 | Besprechung/Beratung in An- oder Abwesenheit des Patienten, pro 5 Min.
01.03.19 - 31.12.99 | Gültigkeit
TP Leistung | 8.32
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.01.01
Einheit | 5 Min.
Mitglied von LG | LG-01, LG-02, LG-03, LG-04, LG-05, LG-06, LG-07
Beinhaltet:
  • die Teilnahme und/oder Leitung von interprofessionellen Besprechungen
  • die Beratung von Personen im alltäglichen Umfeld des Patienten (Eltern, Arbeitgeber, Schule usw.)

Leistung 3105 ist nicht kumulierbar mit
  • Leistung 3107 «Hilfsmittelversorgung nur für IV (Einzelsetting), pro 5 Min.»

Mengen-Restriktionen:
  • Leistungsgruppe LG-01: Die abrechenbare Zeit über alle Tarifziffern hinweg darf zusammengerechnet 120 Minuten pro Tag nicht überschreiten.
  • Leistungsgruppe LG-02: Die abrechenbare Zeit über alle Tarifziffern hinweg darf zusammengerechnet 210 Minuten pro Tag nicht überschreiten.
  • Leistungsgruppe LG-04: Die abrechenbare Zeit über alle Tarifziffern hinweg darf zusammengerechnet 120 Minuten pro Tag nicht überschreiten.
  • Leistungsgruppe LG-05: Die abrechenbare Zeit über alle Tarifziffern hinweg darf zusammengerechnet 120 Minuten pro Tag nicht überschreiten.
  • Leistungsgruppe LG-06: Die abrechenbare Zeit über alle Tarifziffern hinweg darf zusammengerechnet 120 Minuten pro Tag nicht überschreiten.
  • Leistungsgruppe LG-07: Die abrechenbare Zeit über alle Tarifziffern hinweg darf zusammengerechnet 120 Minuten pro Tag nicht überschreiten.


 Tarifbrowser für Tarif 338

  • Tarif 338
  • Kap. 01
  • Kap. 01.01
  • Kap. 01.01.01
  • 3106

3106 | Passive und aktive Massnahmen, pro 5 Min.
01.03.19 - 31.12.99 | Gültigkeit
TP Leistung | 4.16
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.01.01
Einheit | 5 Min.
Mitglied von LG | LG-01, LG-02, LG-03
Beinhaltet:
  • passive oder aktive ergotherapeutische Massnahmen in Abwesenheit der Ergotherapeutin

Leistung 3106 ist nicht kumulierbar mit
  • Leistung 3107 «Hilfsmittelversorgung nur für IV (Einzelsetting), pro 5 Min.»

Mengen-Restriktionen:
  • Leistungsgruppe LG-01: Die abrechenbare Zeit über alle Tarifziffern hinweg darf zusammengerechnet 120 Minuten pro Tag nicht überschreiten.
  • Leistungsgruppe LG-02: Die abrechenbare Zeit über alle Tarifziffern hinweg darf zusammengerechnet 210 Minuten pro Tag nicht überschreiten.


 Tarifbrowser für Tarif 338

  • Tarif 338
  • Kap. 01
  • Kap. 01.01
  • Kap. 01.01.01
  • 3107

3107 | Hilfsmittelversorgung nur für IV (Einzelsetting), pro 5 Min.
01.01.22 - 31.12.99 | Gültigkeit
TP Leistung | 8.32
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.01.01
Einheit | 5 Min.
Hilfsmittelversorgung und Instruktion des Patienten und seinen Angehörigen für eine isolierte Hilfsmittelversorgung/ Instruktionen ohne begleitende ergotherapeutische Behandlung.
Nur mit einer ärztlichen Verordnung und der dazugehörigen IV Verfügung für Hilfsmittelversorgung abrechenbar.

Beinhaltet:
  • Abklärung, Auswahl und Beratung sowie Einstellungen von Hilfsmitteln (Rollstuhl, Rollator, Badewannensitz, Patientenheber und ähnliches) mit oder ohne Anwesenheit einer Bezugsperson und weiterer Fachpersonen (Bsp. Orthopädietechniker, Fachperson für Rehatechnik mit eidg. FA)
  • Formalitäten zur Beantragung der Finanzierung/Kostenübernahme der Hilfsmittel
  • Instruktion des Patienten und Angehörigen bezüglich des Hilfsmittels

Kann nur mit der Ziffer 3141 kumuliert werden.

Leistung 3107 ist nicht kumulierbar mit
  • Leistungsgruppe LG-03 «LG-03 Einzelsetting nicht kumulierbar mit 3107»


 Tarifbrowser für Tarif 338

  • Tarif 338
  • Kap. 01
  • Kap. 01.01
  • Kap. 01.01.02

01.01.02 | Behandlungsmassnahmen auf räumliche Distanz
Bei der ergotherapeutischen Behandlung auf räumliche Distanz ist die gleiche Behandlungsqualität, wie bei einem direkten physischen Kontakt mit den PatientInnen sicherzustellen. Die Behandlung auf räumliche Distanz ergänzt die ergotherapeutische Behandlung vor Ort bleibt aber die Ausnahme.
Die verordnete oder verfügte ergotherapeutische Behandlung darf nicht ausschliesslich aus Behandlungsmassnahmen auf räumliche Distanz bestehen. Wenn sich vor oder während der Behandlung abzeichnet, dass mehr als 1/3 der Behandlungen auf räumliche Distanz durchgeführt werden, muss mit der Verischerung bezüglich der Kostenübernahme Kontakt aufgenommen werden.

Die Massnahmen auf räumliche Distanz sind dabei auf Therapieinhalte beschränkt, welche ohne physischen Kontakt zur Therapeutin, selbständig oder mit Unterstützung einer Bezugsperson durchgeführt werden können. Bei Kindern unter 12 Jahren muss eine Bezugsperson anwesend sein, die auf Anleitung der Ergotherapeutin manuell tätig werden kann. Die Bezugspersonen haben kein Anrecht auf Entschädigung durch die Versicherung.

Leistungen auf räumliche Distanz müssen im direkten und zeitgleichen mündlichen Kontakt erfolgen, also in der Regel uüber Videotelefonie und nur in begründeten Ausnahmefällen über Telefon. Ein schriftlicher und zeitversetzter Kontakt, beispielsweise uüber E-Mail, Chat oder Kurzmitteilungsdienste gilt nicht als Behandlung auf räumliche Distanz.

Die Therapie auf räumliche Distanz im Einzelsetting kann in folgenden Fällen abgerechnet werden und muss mit der entsprechenden Tarifziffer abgerechnet werden:
  • Kontextbezogene Begründung: die Verkehrslage/-wege verunmöglichen einen Besuch in der Praxis.
  • Personenbezogene Begründung: die Distanz/der Weg zur Praxis steht betreffend Aufwand an Energie und Zeit in einem Missverhältnis zum gesundheitlichen Zustand des Patienten.
  • Therapeutische Begründung: Die gesetzten Therapieziele sind ohne physischen Kontakt zur Therapeutin erreichbar
  • Gesundheitspolizeiliche Begründung: Die epidemiologische Lage oder Anordnungen der Behörden erlauben keine Behandlung in der Praxis.
3108.1 | Patientenbehandlung (Einzelsetting) auf räumliche Distanz, kontextbezogene Begründung, pro 5 Minuten
3108.2 | Patientenbehandlung (Einzelsetting) auf räumliche Distanz, personenbezogene Begründung, pro 5 Minuten
3108.3 | Patientenbehandlung (Einzelsetting) auf räumliche Distanz, therapeutische Begründung, pro 5 Minuten
3108.4 | Patientenbehandlung (Einzelsetting) auf räumliche Distanz, gesundheitspolizeiliche Begründung, pro 5 Minuten


 Tarifbrowser für Tarif 338

  • Tarif 338
  • Kap. 01
  • Kap. 01.01
  • Kap. 01.01.02
  • 3108.1

3108.1 | Patientenbehandlung (Einzelsetting) auf räumliche Distanz, kontextbezogene Begründung, pro 5 Minuten
01.01.22 - 31.12.99 | Gültigkeit
TP Leistung | 8.32
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.01.02
Einheit | 5 Min.
Mitglied von LG | LG-03, LG-04
Begründung:
  • die Verkehrslage/-wege verunmöglichen einen Besuch in der Praxis.

Beinhaltet die ergotherapeutische Behandlung auf räumliche Distanz inklusive:
  • die Befunderhebung
  • die Besprechung der Ergebnisse und Therapieziele mit den Patienten mit oder ohne Beizug einer Bezugsperson
  • die Durchführung von Wohnungs-, Arbeitsplatzabklärungen
  • das Verfassen von Verlaufsnotizen
  • das Einfügen von zusammen mit dem Patienten formulierten Therapiezielen in den Therapieplan
  • die Vorbereitung der Patientenbehandlung gemäss Therapieziel/Therapieplan

Am gleichen Tag kann eine Patientenbehandlung auf räumliche Distanz von max. 60 Minuten stattfinden. Zusätzlich können am gleichen Tag noch die Ziffern 3103 und 3105 abgerechnet werden.
Die abrechenbare Zeit darf zusammengerechnet 120 Minuten pro Tag nicht überschreiten.

Leistung 3108.1 ist nicht kumulierbar mit
  • Leistung 3107 «Hilfsmittelversorgung nur für IV (Einzelsetting), pro 5 Min.»

Mengen-Restriktionen:
  • Ziffer 3108.1: max. 60 Minuten pro Tag
  • Leistungsgruppe LG-04: Die abrechenbare Zeit über alle Tarifziffern hinweg darf zusammengerechnet 120 Minuten pro Tag nicht überschreiten.


 Tarifbrowser für Tarif 338

  • Tarif 338
  • Kap. 01
  • Kap. 01.01
  • Kap. 01.01.02
  • 3108.2

3108.2 | Patientenbehandlung (Einzelsetting) auf räumliche Distanz, personenbezogene Begründung, pro 5 Minuten
01.01.22 - 31.12.99 | Gültigkeit
TP Leistung | 8.32
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.01.02
Einheit | 5 Min.
Mitglied von LG | LG-03, LG-05
Begründung:
  • die Distanz/der Weg zur Praxis steht betreffend Aufwand an Energie und Zeit in einem Missverhältnis zum gesundheitlichen Zustand des Patienten und ist ihm deshalb nicht zuzumuten.

Beinhaltet die ergotherapeutische Behandlung auf räumliche Distanz inklusive:
  • die Befunderhebung
  • die Besprechung der Ergebnisse und Therapieziele mit den Patienten mit oder ohne Beizug einer Bezugsperson
  • die Durchführung von Wohnungs-, Arbeitsplatzabklärungen
  • das Verfassen von Verlaufsnotizen
  • das Einfügen von zusammen mit dem Patienten formulierten Therapiezielen in den Therapieplan
  • die Vorbereitung der Patientenbehandlung gemäss Therapieziel/Therapieplan

Am gleichen Tag kann eine Patientenbehandlung auf räumliche Distanz von max. 60 Minuten stattfinden. Zusätzlich können am gleichen Tag noch die Ziffern 3103 und 3105 abgerechnet werden.
Die abrechenbare Zeit darf zusammengerechnet 120 Minuten pro Tag nicht überschreiten.

Leistung 3108.2 ist nicht kumulierbar mit
  • Leistung 3107 «Hilfsmittelversorgung nur für IV (Einzelsetting), pro 5 Min.»

Mengen-Restriktionen:
  • Ziffer 3108.2: max. 60 Minuten pro Tag
  • Leistungsgruppe LG-05: Die abrechenbare Zeit über alle Tarifziffern hinweg darf zusammengerechnet 120 Minuten pro Tag nicht überschreiten.


 Tarifbrowser für Tarif 338

  • Tarif 338
  • Kap. 01
  • Kap. 01.01
  • Kap. 01.01.02
  • 3108.3

3108.3 | Patientenbehandlung (Einzelsetting) auf räumliche Distanz, therapeutische Begründung, pro 5 Minuten
01.01.22 - 31.12.99 | Gültigkeit
TP Leistung | 8.32
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.01.02
Einheit | 5 Min.
Mitglied von LG | LG-03, LG-06
Begründung:
  • die gesetzten Therapieziele sind ohne physischen Kontakt zur Therapeutin erreichbar.

Beinhaltet die ergotherapeutische Behandlung auf räumliche Distanz inklusive:
  • die Befunderhebung
  • die Besprechung der Ergebnisse und Therapieziele mit den Patienten mit oder ohne Beizug einer Bezugsperson
  • die Durchführung von Wohnungs-, Arbeitsplatzabklärungen
  • das Verfassen von Verlaufsnotizen
  • das Einfügen von zusammen mit dem Patienten formulierten Therapiezielen in den Therapieplan
  • die Vorbereitung der Patientenbehandlung gemäss Therapieziel/Therapieplan

Am gleichen Tag kann eine Patientenbehandlung auf räumliche Distanz von max. 60 Minuten stattfinden. Zusätzlich können am gleichen Tag noch die Ziffern 3103 und 3105 abgerechnet werden.
Die abrechenbare Zeit darf zusammengerechnet 120 Minuten pro Tag nicht überschreiten.

Leistung 3108.3 ist nicht kumulierbar mit
  • Leistung 3107 «Hilfsmittelversorgung nur für IV (Einzelsetting), pro 5 Min.»

Mengen-Restriktionen:
  • Ziffer 3108.3: max. 60 Minuten pro Tag
  • Leistungsgruppe LG-06: Die abrechenbare Zeit über alle Tarifziffern hinweg darf zusammengerechnet 120 Minuten pro Tag nicht überschreiten.


 Tarifbrowser für Tarif 338

  • Tarif 338
  • Kap. 01
  • Kap. 01.01
  • Kap. 01.01.02
  • 3108.4

3108.4 | Patientenbehandlung (Einzelsetting) auf räumliche Distanz, gesundheitspolizeiliche Begründung, pro 5 Minuten
01.01.22 - 31.12.99 | Gültigkeit
TP Leistung | 8.32
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.01.02
Einheit | 5 Min.
Mitglied von LG | LG-03, LG-07
Begründung:
  • die epidemiologische Lage oder Anordnungen der Behörden erlauben keine Behandlung in der Praxis.

Beinhaltet die ergotherapeutische Behandlung auf räumliche Distanz inklusive:
  • die Befunderhebung
  • die Besprechung der Ergebnisse und Therapieziele mit den Patienten mit oder ohne Beizug einer Bezugsperson
  • die Durchführung von Wohnungs-, Arbeitsplatzabklärungen
  • das Verfassen von Verlaufsnotizen
  • das Einfügen von zusammen mit dem Patienten formulierten Therapiezielen in den Therapieplan
  • die Vorbereitung der Patientenbehandlung gemäss Therapieziel/Therapieplan

Am gleichen Tag kann eine Patientenbehandlung auf räumliche Distanz von max. 60 Minuten stattfinden. Zusätzlich können am gleichen Tag noch die Ziffern 3103 und 3105 abgerechnet werden.
Die abrechenbare Zeit darf zusammengerechnet 120 Minuten pro Tag nicht überschreiten.

Leistung 3108.4 ist nicht kumulierbar mit
  • Leistung 3107 «Hilfsmittelversorgung nur für IV (Einzelsetting), pro 5 Min.»

Mengen-Restriktionen:
  • Ziffer 3108.4: max. 60 Minuten pro Tag
  • Leistungsgruppe LG-07: Die abrechenbare Zeit über alle Tarifziffern hinweg darf zusammengerechnet 120 Minuten pro Tag nicht überschreiten.


 Tarifbrowser für Tarif 338

  • Tarif 338
  • Kap. 01
  • Kap. 01.02

01.02 | Zuschlagspositionen zur Patientenbehandlung
3121 | Zuschlag für zweite Ergotherapeutin in der Einzeltherapie, pro 5 Min.
3122 | Zuschlag für zweite Ergotherapeutin in der Gruppentherapie, pro 5 Min.


 Tarifbrowser für Tarif 338

  • Tarif 338
  • Kap. 01
  • Kap. 01.02
  • 3121

3121 | Zuschlag für zweite Ergotherapeutin in der Einzeltherapie, pro 5 Min.
01.03.19 - 31.12.99 | Gültigkeit
TP Leistung | 8.32
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.02
Einheit | 5 Min.
Mitglied von LG | LG-03
Zuschlag bei gleichzeitiger Behandlung durch zwei diplomierte ErgotherapeutInnen:
  • nur für die Zeitdauer der effektiven Patientenbehandlung abrechenbar
  • bedingt zwingend die Erfassung der Ziffer 3101

Leistung 3121 ist nicht kumulierbar mit
  • Leistung 3102 «Patientenbehandlung (Gruppensetting), pro 5 Min.»
  • Leistung 3107 «Hilfsmittelversorgung nur für IV (Einzelsetting), pro 5 Min.»
Leistung 3121 ist nur kumulierbar mit
  • Leistung 3101 «Patientenbehandlung (Einzelsetting), pro 5 Min.»


 Tarifbrowser für Tarif 338

  • Tarif 338
  • Kap. 01
  • Kap. 01.02
  • 3122

3122 | Zuschlag für zweite Ergotherapeutin in der Gruppentherapie, pro 5 Min.
01.03.19 - 31.12.99 | Gültigkeit
TP Leistung | 8.32
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.02
Einheit | 5 Min.
Mitglied von LG | LG-03
Zuschlag bei gleichzeitiger Behandlung durch zwei diplomierte Ergotherapeutinnen:
  • nur für die Zeitdauer der effektiven Patientenbehandlung abrechenbar
  • bedingt zwingend die Erfassung der Ziffer 3102
  • Gruppe: 2 bis 10 Patienten
  • Verrechnung mittels Divisormethode

Leistung 3122 ist nicht kumulierbar mit
  • Leistung 3101 «Patientenbehandlung (Einzelsetting), pro 5 Min.»
  • Leistung 3107 «Hilfsmittelversorgung nur für IV (Einzelsetting), pro 5 Min.»
Leistung 3122 ist nur kumulierbar mit
  • Leistung 3102 «Patientenbehandlung (Gruppensetting), pro 5 Min.»


 Tarifbrowser für Tarif 338

  • Tarif 338
  • Kap. 01
  • Kap. 01.03

01.03 | Berichte
3131 | Ergotherapeutischer Bericht kurz
3132 | Ergotherapeutischer Bericht lang


 Tarifbrowser für Tarif 338

  • Tarif 338
  • Kap. 01
  • Kap. 01.03
  • 3131

3131 | Ergotherapeutischer Bericht kurz
01.03.19 - 31.12.99 | Gültigkeit
CHF Leistung | 30.00 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 01.03
Mitglied von LG | LG-03
Abrechenbar bei ausdrücklich durch den Kostenträger verlangten Berichten:
  • beinhaltet 660 bis 2'100 Zeichen. Es werden nur die Antworten zu den gestellten Fragen gezählt.
  • nicht dazu zählen: Personalien des Patienten, Adressdaten, Aufführen von bestehenden Diagnosen (Diagnosenlisten) oder Teile davon, Anrede, Grussformel, vorgedruckte Titel.

Vergütung: pauschal CHF 30.-

Leistung 3131 ist nicht kumulierbar mit
  • Leistung 3132 «Ergotherapeutischer Bericht lang»
  • Leistung 3107 «Hilfsmittelversorgung nur für IV (Einzelsetting), pro 5 Min.»


 Tarifbrowser für Tarif 338

  • Tarif 338
  • Kap. 01
  • Kap. 01.03
  • 3132

3132 | Ergotherapeutischer Bericht lang
01.03.19 - 31.12.99 | Gültigkeit
CHF Leistung | 60.00 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 01.03
Mitglied von LG | LG-03
Abrechenbar bei ausdrücklich durch den Kostenträger verlangten Berichten:
  • beinhaltet 2'101 bis 3'600 Zeichen. Es werden nur die Antworten zu den gestellten Fragen gezählt.
  • nicht dazu zählen: Personalien des Patienten, Adressdaten, Aufführen von bestehenden Diagnosen (Diagnosenlisten) oder Teile davon, Anrede, Grussformel, vorgedruckte Titel.

Vergütung: pauschal CHF 60.-

Leistung 3132 ist nicht kumulierbar mit
  • Leistung 3131 «Ergotherapeutischer Bericht kurz»
  • Leistung 3107 «Hilfsmittelversorgung nur für IV (Einzelsetting), pro 5 Min.»


 Tarifbrowser für Tarif 338

  • Tarif 338
  • Kap. 01
  • Kap. 01.04

01.04 | Wegentschädigung
 | Abrechenbar gemäss Ausführungsbestimmungen Art. 5
3141 | Wegzeitentschädigung, pro 1 Min.


 Tarifbrowser für Tarif 338

  • Tarif 338
  • Kap. 01
  • Kap. 01.04
  • 3141

3141 | Wegzeitentschädigung, pro 1 Min.
 | 01.03.19 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1.66
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.04
 |  | Einheit | 1 Min.
 |  | Wegzeit abrechenbar pro Minute gemäss search.ch


 Tarifbrowser für Tarif 338

  • Tarif 338
  • Kap. 02

02 | Ergotherapeutische Hilfsmittel, Schienen, Verbandsmaterial, Vermietungen
 | Nicht verrechenbares Material: Verbrauchsmaterial wie Arbeitsblätter, Literatur, Therapie- und Übungsmaterial, welches ausschliesslich in der Praxis benutzt wird, ist inbegriffen und kann dem Kostenträger nicht zusätzlich verrechnet werden. Stellt ein Patient etwas für sich selber her oder nimmt an einer Kochgruppe teil, so können die Kosten für das dafür verwendete Material den Kostenträgern nicht in Rechnung gestellt werden.
02.01 | Ergotherapeutische Hilfsmittel
02.02 | Schienen, Schienen- und Polstermaterial
02.03 | Tape
02.04 | Verbände und Verbandsmaterial
02.05 | Vermietung


 Tarifbrowser für Tarif 338

  • Tarif 338
  • Kap. 02
  • Kap. 02.01

02.01 | Ergotherapeutische Hilfsmittel
 | Ergotherapeutische Hilfsmittel können als Teil von ergotherapeutischen Massnahmen den Patienten abgegeben werden. Sie dienen dem Therapieziel und werden von Ergotherapeutinnen speziell ausgewählt oder eigens hergestellt und sind auf den spezifischen Bedarf der Patienten angepasst. Für die Verwendung der Hilfsmittel werden die Patienten durch die Ergotherapeutinnen angeleitet oder speziell trainiert.
3201 | Ergotherapeutische Hilfsmittel


 Tarifbrowser für Tarif 338

  • Tarif 338
  • Kap. 02
  • Kap. 02.01
  • 3201

3201 | Ergotherapeutische Hilfsmittel
01.03.19 - 31.12.99 | Gültigkeit
TP Leistung | > 0.00
MwSt-Satz | Kein Satz
Merkmale | Variable Leistung · Brutto-Leistung
Kapitel | 02.01
Mitglied von LG | LG-03
Vergütung: Einkaufspreis + 10% (maximaler Zuschlag CHF 50.- pro Artikel) + MwSt.
Einkaufspreis ist der Produktpreis gemäss Lieferantenrechnung exkl. MwSt.

Das Produkt muss mit dem Produktnamen auf der Bemerkungszeile der Rechnungsposition aufgeführt werden.
  • Hilfsmittel bis maximal CHF 150.- ohne KOGU pro Fall
  • teurere Anschaffungen gemäss vorgängiger KOGU

Leistung 3201 ist nicht kumulierbar mit
  • Leistung 3107 «Hilfsmittelversorgung nur für IV (Einzelsetting), pro 5 Min.»


 Tarifbrowser für Tarif 338

  • Tarif 338
  • Kap. 02
  • Kap. 02.02

02.02 | Schienen, Schienen- und Polstermaterial
 | Schienen dienen zur Ruhigstellung, zur Entlastung und/oder zur Verbesserung von Gelenksfunktionen.
3211 | Schienen (Handelsware)
3212 | Schienen (nach Mass)
3213 | Schienenmaterial und Polstermaterial für Reparaturen und Anpassungen


 Tarifbrowser für Tarif 338

  • Tarif 338
  • Kap. 02
  • Kap. 02.02
  • 3211

3211 | Schienen (Handelsware)
01.03.19 - 31.12.99 | Gültigkeit
TP Leistung | > 0.00
MwSt-Satz | Kein Satz
Merkmale | Variable Leistung · Brutto-Leistung
Kapitel | 02.02
Mitglied von LG | LG-03
Vergütung: Einkaufspreis + 10% (maximaler Zuschlag CHF 50.- pro Schiene) + MwSt.
Einkaufspreis ist der Produktpreis gemäss Lieferantenrechnung exkl. MwSt.

Das Material muss mit dem Produktnamen auf der Bemerkungszeile der Rechnungsposition aufgeführt werden.
  • bis maximal CHF 500.- ohne KOGU pro Fall
  • teurere Anschaffungen gemäss vorgängiger KOGU

Leistung 3211 ist nicht kumulierbar mit
  • Leistung 3107 «Hilfsmittelversorgung nur für IV (Einzelsetting), pro 5 Min.»


 Tarifbrowser für Tarif 338

  • Tarif 338
  • Kap. 02
  • Kap. 02.02
  • 3212

3212 | Schienen (nach Mass)
01.03.19 - 31.12.99 | Gültigkeit
TP Leistung | > 0.00
MwSt-Satz | Kein Satz
Merkmale | Variable Leistung · Brutto-Leistung
Kapitel | 02.02
Mitglied von LG | LG-03
Vergütung: Einkaufspreis + 10% (maximaler Zuschlag CHF 50.- pro Schiene) + MwSt.
Einkaufspreis ist der Produktpreis gemäss Lieferantenrechnung exkl. MwSt.

Das Material muss mit dem Produktnamen auf der Bemerkungszeile der Rechnungsposition aufgeführt werden.
  • Schienenmaterial nach Verbrauch
  • bis maximal CHF 500.- ohne KOGU pro Fall
  • teurere Anschaffungen gemäss vorgängiger KOGU

Leistung 3212 ist nicht kumulierbar mit
  • Leistung 3107 «Hilfsmittelversorgung nur für IV (Einzelsetting), pro 5 Min.»


 Tarifbrowser für Tarif 338

  • Tarif 338
  • Kap. 02
  • Kap. 02.02
  • 3213

3213 | Schienenmaterial und Polstermaterial für Reparaturen und Anpassungen
01.03.19 - 31.12.99 | Gültigkeit
TP Leistung | > 0.00
MwSt-Satz | Kein Satz
Merkmale | Variable Leistung · Brutto-Leistung
Kapitel | 02.02
Mitglied von LG | LG-03
Vergütung: Einkaufspreis + 10% + MwSt.
Einkaufspreis ist der Produktpreis gemäss Lieferantenrechnung exkl. MwSt.

Das Material muss mit dem Produktnamen auf der Bemerkungszeile der Rechnungsposition aufgeführt werden.
  • Schienenmaterial und Polstermaterial nach Verbrauch

Leistung 3213 ist nicht kumulierbar mit
  • Leistung 3107 «Hilfsmittelversorgung nur für IV (Einzelsetting), pro 5 Min.»


 Tarifbrowser für Tarif 338

  • Tarif 338
  • Kap. 02
  • Kap. 02.03

02.03 | Tape
 | Tapes dienen zur Ruhigstellung, zur Entlastung und/oder zur Verbesserung von Gelenksfunktionen.
3231 | Tape


 Tarifbrowser für Tarif 338

  • Tarif 338
  • Kap. 02
  • Kap. 02.03
  • 3231

3231 | Tape
01.03.19 - 31.12.99 | Gültigkeit
TP Leistung | > 0.00
MwSt-Satz | Kein Satz
Merkmale | Variable Leistung · Brutto-Leistung
Kapitel | 02.03
Mitglied von LG | LG-03
Vergütung: Einkaufspreis + 10% + MwSt.
Einkaufspreis ist der Produktpreis gemäss Lieferantenrechnung exkl. MwSt.

Das Material muss mit dem Produktnamen auf der Bemerkungszeile der Rechnungsposition aufgeführt werden.
  • Tape nach Verbrauch

Leistung 3231 ist nicht kumulierbar mit
  • Leistung 3107 «Hilfsmittelversorgung nur für IV (Einzelsetting), pro 5 Min.»


 Tarifbrowser für Tarif 338

  • Tarif 338
  • Kap. 02
  • Kap. 02.04

02.04 | Verbände und Verbandsmaterial
 | Verbandsmaterial ist das Material, welches zur Behandlung und Abdeckung von Wunden der oberen Extremitäten verwendet wird. Verbandsmaterial kann durch Ergotherapeutinnen verrechnet werden, wenn die Wundversorgung ein notwendiger Bestandteil der ergotherapeutischen Behandlung ist.
3241 | Kleiner Verbandswechsel
3242 | Steriles Fadenziehset
3243 | Zusatzmaterial bei Verbandswechsel
3244 | Narben- und/oder Kompressionsverband


 Tarifbrowser für Tarif 338

  • Tarif 338
  • Kap. 02
  • Kap. 02.04
  • 3241

3241 | Kleiner Verbandswechsel
01.01.22 - 31.12.99 | Gültigkeit
CHF Leistung | 4.75 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 02.04
Einheit | 1 pro Behandlung
Mitglied von LG | LG-03
Beinhaltet mindestens:
  • Sterile Unterlage, sterile Gazen, sterile Pinzette, Wunddesinfektion, sowie Material zum Abdecken der Wunde: pauschal CHF 4.75

Leistung 3241 ist nicht kumulierbar mit
  • Leistung 3107 «Hilfsmittelversorgung nur für IV (Einzelsetting), pro 5 Min.»

Mengen-Restriktionen:
  • Ziffer 3241: 1 mal pro Sitzung
Kleiner Verbandswechsel
01.03.19 - 31.12.21 | Gültigkeit
CHF Leistung | 4.75 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 02.04
Einheit | 1 pro Behandlung
Mitglied von LG | LG-03
Beinhaltet mindestens:
  • Sterile Unterlage, sterile Gazen, Wunddesinfektion, sowie Material zum Abdecken der Wunde: pauschal CHF 4.75

Leistung 3241 ist nicht kumulierbar mit
  • Leistung 3107 «Hilfsmittelversorgung nur für IV (Einzelsetting), pro 5 Min.»

Mengen-Restriktionen:
  • Ziffer 3241: 1 mal pro Sitzung


 Tarifbrowser für Tarif 338

  • Tarif 338
  • Kap. 02
  • Kap. 02.04
  • 3242

3242 | Steriles Fadenziehset
01.01.22 - 31.12.99 | Gültigkeit
CHF Leistung | 4.85 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 02.04
Einheit | 1 pro Behandlung
Mitglied von LG | LG-03
Beinhaltet mindestens:
  • Tupfer, sterile Fadenziehklinge oder sterile Schere, sterile Pinzette: pauschal CHF 4.85

Leistung 3242 ist nicht kumulierbar mit
  • Leistung 3107 «Hilfsmittelversorgung nur für IV (Einzelsetting), pro 5 Min.»

Mengen-Restriktionen:
  • Ziffer 3242: 1 mal pro Sitzung
Steriles Fadenziehset
01.03.19 - 31.12.21 | Gültigkeit
CHF Leistung | 4.85 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 02.04
Einheit | 1 pro Behandlung
Mitglied von LG | LG-03
Beinhaltet mindestens:
  • Sterile Unterlage, sterile Gazen, Wunddesinfektion, steriles Besteck, sowie Material zum Abdecken der Wunde: pauschal CHF 4.85

Leistung 3242 ist nicht kumulierbar mit
  • Leistung 3107 «Hilfsmittelversorgung nur für IV (Einzelsetting), pro 5 Min.»

Mengen-Restriktionen:
  • Ziffer 3242: 1 mal pro Sitzung


 Tarifbrowser für Tarif 338

  • Tarif 338
  • Kap. 02
  • Kap. 02.04
  • 3243

3243 | Zusatzmaterial bei Verbandswechsel
01.03.19 - 31.12.99 | Gültigkeit
TP Leistung | > 0.00
MwSt-Satz | Kein Satz
Merkmale | Variable Leistung · Brutto-Leistung
Kapitel | 02.04
Mitglied von LG | LG-03
Das Zusatzmaterial (spezielle Wundauflagen) bei der Versorgung komplexerer Wunden kann separat in Rechnung gestellt werden.
Dabei gilt Einkaufspreis + 10% + MwSt. Einkaufspreis ist der Produktpreis gemäss Lieferantenrechnung exkl. MwSt.

Das Material muss mit dem Produktnamen auf der Bemerkungszeile der Rechnungsposition aufgeführt werden.

Leistung 3243 ist nicht kumulierbar mit
  • Leistung 3107 «Hilfsmittelversorgung nur für IV (Einzelsetting), pro 5 Min.»


 Tarifbrowser für Tarif 338

  • Tarif 338
  • Kap. 02
  • Kap. 02.04
  • 3244

3244 | Narben- und/oder Kompressionsverband
01.03.19 - 31.12.99 | Gültigkeit
TP Leistung | > 0.00
MwSt-Satz | Kein Satz
Merkmale | Variable Leistung · Brutto-Leistung
Kapitel | 02.04
Mitglied von LG | LG-03
Ein Narben- und/oder Kompressionsverband wird für die Behandlung von Narben und Ödemen verwendet, welche die Funktion des betroffenen Körperteils behindern.
Dabei gilt Einkaufspreis + 10% + MwSt. Einkaufspreis ist der Produktpreis gemäss Lieferantenrechnung exkl. MwSt.

Das Material muss mit dem Produktnamen auf der Bemerkungszeile der Rechnungsposition aufgeführt werden.
  • Narben- und/oder Kompressionsverband nach Verbrauch

Leistung 3244 ist nicht kumulierbar mit
  • Leistung 3107 «Hilfsmittelversorgung nur für IV (Einzelsetting), pro 5 Min.»


 Tarifbrowser für Tarif 338

  • Tarif 338
  • Kap. 02
  • Kap. 02.05

02.05 | Vermietung
Unter Vermietung kann mehrfach verwendbares Therapiematerial abgerechnet werden, welches zu Hause zeitlich begrenzt und regelmässig eingesetzt werden soll um den Therapieerfolg zu sichern.

Für die UV und MV gilt:
  • Bei einer Mietdauer von mehr als 30 Tagen ist ein vorgängiges Kostengutsprachegesuch mit Angabe der voraussichtlichen Mietdauer an den Kostenträger zwingend. Übertreffen die Mietkosten den Kaufpreis, muss mit dem Kostenträger eine Kaufoption geklärt werden.

Für die IV gilt:
  • Bei IV-Patienten ist eine Verfügung zwingend.

Bei Vermietung von teurem Therapiematerial (Ziffer 3263) muss die Übernahme der Kosten durch den Kostenträger vorgängig genehmigt werden. Der kumulierte Mietpreis darf den Kaufpreis nicht übersteigen.
3261 | Vermietung von ergotherapeutischen Hilfsmitteln und Therapiematerialien
3262 | Vermietung von elektrischen und elektronischen Therapiegeräten
3263 | Vermietung von Therapiematerial


 Tarifbrowser für Tarif 338

  • Tarif 338
  • Kap. 02
  • Kap. 02.05
  • 3261

3261 | Vermietung von ergotherapeutischen Hilfsmitteln und Therapiematerialien
01.03.19 - 31.12.99 | Gültigkeit
CHF Leistung | 2.00 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 02.05
Mitglied von LG | LG-03
Spiegelkonstruktionen, Alltagshilfen, ergonomische Hilfsmittel: CHF 2.-/Tag

Leistung 3261 ist nicht kumulierbar mit
  • Leistung 3107 «Hilfsmittelversorgung nur für IV (Einzelsetting), pro 5 Min.»


 Tarifbrowser für Tarif 338

  • Tarif 338
  • Kap. 02
  • Kap. 02.05
  • 3262

3262 | Vermietung von elektrischen und elektronischen Therapiegeräten
01.03.19 - 31.12.99 | Gültigkeit
CHF Leistung | 3.00 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 02.05
Mitglied von LG | LG-03
TENS, Vibrationsgeräte, Biofeedbackgeräte, mobile Endgeräte: CHF 3.-/Tag

Leistung 3262 ist nicht kumulierbar mit
  • Leistung 3107 «Hilfsmittelversorgung nur für IV (Einzelsetting), pro 5 Min.»


 Tarifbrowser für Tarif 338

  • Tarif 338
  • Kap. 02
  • Kap. 02.05
  • 3263

3263 | Vermietung von Therapiematerial
01.03.19 - 31.12.99 | Gültigkeit
TP Leistung | > 0.00
MwSt-Satz | Kein Satz
Merkmale | Variable Leistung · Brutto-Leistung
Kapitel | 02.05
Mitglied von LG | LG-03
Teureres Material, nach vorgängiger KOGU

Leistung 3263 ist nicht kumulierbar mit
  • Leistung 3107 «Hilfsmittelversorgung nur für IV (Einzelsetting), pro 5 Min.»


 Tarifbrowser für Tarif 340

Restriktion bzgl. Gesetz: | nur KVG, VVG
Restriktion bzgl. Rolle: | nur Psychologen
Restriktion bzgl. Ort: | keine Restriktion
340 | Neuropsychologische Leistungen gemäss KVG
01 | Leistungen


 Tarifbrowser für Tarif 340

  • Tarif 340
  • Kap. 01

01 | Leistungen
Vergütungspflicht

Aus der Aufführung einer Leistungsposition in der Tarifstruktur kann nicht auf eine Leistungspflicht der Sozialversicherung (obligatorische Krankenpflegeversicherung (KVG)) geschlossen werden.

Grundregel/Anwendungsregel

Es ist nur verrechenbar, was effektiv gemäss Beschreibung der o.g. Tarifpositionen geleistet wurde. Alle Leistungen werden unter dem Datum der Leistungserbringung erfasst. Limitationen sind einzuhalten.

Definition Sitzung

Sämtliche, durch einen anerkannten Neuropsychologen nach KVG erbrachten Leistungen an einem einzelnen Kalendertag werden zu einer Sitzung zusammengefasst.

Limitationen

Pro Anordnung darf der Zeitaufwand folgende Limitationen nicht übersteigen:

  • Bis am Tag vor Vollendung des 18. Altersjahres: 15 Stunden
  • Ab Vollendung des 18. Altersjahres: 12 Stunden

Bei Überschreitung der Limitation ist vor der Überschreitung der obigen Limitation eine Kostengutsprache durch den Kostenträger erforderlich.
100.003 | Diagnostische Untersuchung (pro 5 Min.)
100.004 | Auswertung, Datenanalyse, Berichterstattung (pro 5 Min.)
100.005 | Befundbesprechung und Beratungsgespräch für weiteres Prozedere (pro 5 Min.)
100.006 | Telefonische Konsultation (pro 5 Min.)
100.007 | Leistungen in Abwesenheit des Patienten (pro 5 Min.)


 Tarifbrowser für Tarif 340

  • Tarif 340
  • Kap. 01
  • 100.003

100.003 | Diagnostische Untersuchung (pro 5 Min.)
 | 30.10.20 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 15.36
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01
 |  | Diese Position umfasst standardisierte und halbstandardisierte Untersuchungsverfahren, Exploration, Anamnese und Verhaltensbeobachtung zur Erfassung neuropsychologischer Funktionen (u.a. Aufmerksamkeit, Wahrnehmung, Gedächtnis, exekutive Funktionen, emotionale und affektive Verarbeitung). - Maximal zulässige Verrechnung: 72 mal pro Anordnung - Tarif basiert auf einem Stundenansatz von CHF 184.32


 Tarifbrowser für Tarif 340

  • Tarif 340
  • Kap. 01
  • 100.004

100.004 | Auswertung, Datenanalyse, Berichterstattung (pro 5 Min.)
 | 30.10.20 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 15.36
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01
 |  | Diese Position umfasst die Auswertung und Analyse der gemäss Tarifposition «Diagnostische Untersuchung (pro 5 Min.)» erhobenen Informationen, deren neuropsychologische Beurteilung unter Berücksichtigung der Anamnese, der Exploration, der Verhaltensbeobachtung, der Resultate der neuropsychologischen Testuntersuchung und der vorliegenden medizinischen Befunde. - Maximal zulässige Verrechnung: 72 mal pro Anordnung - Tarif basiert auf einem Stundenansatz von CHF 184.32


 Tarifbrowser für Tarif 340

  • Tarif 340
  • Kap. 01
  • 100.005

100.005 | Befundbesprechung und Beratungsgespräch für weiteres Prozedere (pro 5 Min.)
 | 30.10.20 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 15.36
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01
 |  | Besprechung der Befunde/Diagnose mit dem Patienten/der Patientin und neuropsychologische Beratung für weiteres Prozedere. Gilt auch für die Besprechung mit Angehörigen und Bezugspersonen von Kindern und nicht gesprächsfähigen Patientinnen und Patienten. - Maximal zulässige Verrechnung: 18 mal pro Anordnung - Tarif basiert auf einem Stundenansatz von CHF 184.32


 Tarifbrowser für Tarif 340

  • Tarif 340
  • Kap. 01
  • 100.006

100.006 | Telefonische Konsultation (pro 5 Min.)
 | 30.10.20 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 15.36
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01
 |  | Telefonische Konsultation der Patientinnen und Patienten. Gilt auch für telefonische Beratung/Besprechung mit Vertretungen von Kindern und von nicht gesprächsfähigen Patientinnen und Patienten in direktem Zusammenhang mit der Untersuchung derselbigen. - Maximal zulässige Verrechnung: 24 mal pro Anordnung - Tarif basiert auf einem Stundenansatz von CHF 184.32


 Tarifbrowser für Tarif 340

  • Tarif 340
  • Kap. 01
  • 100.007

100.007 | Leistungen in Abwesenheit des Patienten (pro 5 Min.)
 | 30.10.20 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 15.36
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01
 |  | Gilt für Leistungen im Zusammenhang mit der Untersuchung der Patientinnen und Patienten in deren Abwesenheit (ausgenommen telefonische Konsultation gemäss Tarifziffer 100.006), die notwendigerweise mündlich oder telefonisch erfolgen müssen, z. B. Erkundigungen bei Dritten, Auskunft an Angehörige oder andere Bezugspersonen der Patientinnen und Patienten, Therapieempfehlung, Besprechung mit Therapeutinnen und Therapeuten und Betreuerinnen und Betreuern, Aktenstudium. - Maximal zulässige Verrechnung: 48 mal pro Anordnung - Tarif basiert auf einem Stundenansatz von CHF 184.32


 Tarifbrowser für Tarif 351

Restriktion bzgl. Gesetz: | keine Restriktion
Restriktion bzgl. Rolle: | nur Mediziner, Labor-Techniker, Apotheker
Restriktion bzgl. Ort: | keine Restriktion
351 | Pandemietarif
1 | Teststrategie BAG


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1

1 | Teststrategie BAG
1.1 | Probenentnahme
1.2 | Arzt
1.3 | Übermittlung
1.4 | Analyse
1.5 | Zusatz zu Analyse
1.6 | Auftragsabwicklung


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.1

1.1 | Probenentnahme
01.01.1000 | Pauschale umfassend die Probenentnahme, Abstrich und/oder Blutentnahme (oder Abnahme einer anderen validierten Probe), Schutzmaterial, Patienten-Gespräch
01.01.1010 | Pauschale umfassend die Überwachung der Entnahme der Probe durch die zu testende Person und die Zuordnung von Probe und Person
01.02.1000 | Sars-CoV-2 Schnelltest zur Fachanwendung zum Schutz von besonders gefährdeten Personen
01.03.1000 | Sars-CoV-2-Selbsttest (Abgabe direkt in Apotheke)
01.03.1010 | Sars-CoV-2-Selbsttest (Abgabe mittels Versand)
01.99.1000 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler: - Pauschale umfassend die Probenentnahme, Abstrich und / oder Blutentnahme (oder Abnahme einer anderen validierten Probe), Schutzmaterial, Patienten-Gespräch
01.99.1010 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler: - Pauschale umfassend die Überwachung der Entnahme der Probe durch die zu testende Person und die Zuordnung von Probe und Person
01.99.9999 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler - Selbsttest


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.1
  • 01.01.1000

01.01.1000 | Pauschale umfassend die Probenentnahme, Abstrich und/oder Blutentnahme (oder Abnahme einer anderen validierten Probe), Schutzmaterial, Patienten-Gespräch
01.07.21 - 31.12.22 | Gültigkeit
CHF Leistung | 22.50 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 1.1
Berechtigung | Arztpraxis, Spital, Laboratorien, Apotheke, Testzentrum, Pflegeheim, SPITEX-Organisationen
Die Pos. 01.01.1000 darf vom Leistungserbringer, der die Probenentnahme durchführt, abgerechnet werden. Sie umfasst die Probenentnahme, den Abstrich und/oder Blutentnahme (oder Abnahme einer anderen validierten Probe), das Schutzmaterial sowie das Patienten-Gespräch.
Beim Patienten-Gespräch handelt es sich nur um die Fragen bevor die Probe entnommen wird, die Indikation zur Testung ist bereits klar (Notifikation via Swisscovid App oder CoronaCheck).

Die Pos. 01.01.1000 ist nur anwendbar in Fällen gemäss Ziffern 1.1.1, 1.2.1, 1.3.1 und 1.4.1 des Anhangs 6 der Covid-19-Verordnung 3.
Pauschale umfassend die Probenentnahme, Abstrich und/oder Blutentnahme (oder Abnahme einer anderen validierten Probe), Schutzmaterial, Patienten-Gespräch
15.03.21 - 30.06.21 | Gültigkeit
CHF Leistung | 25.00 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 1.1
Berechtigung | Arztpraxis, Spital, Laboratorien, Apotheke, Testzentrum, Pflegeheim, SPITEX-Organisationen
Die Pos. 01.01.1000 darf vom Leistungserbringer, der die Probenentnahme durchführt, abgerechnet werden. Sie umfasst die Probenentnahme, den Abstrich und/oder Blutentnahme (oder Abnahme einer anderen validierten Probe), das Schutzmaterial sowie das Patienten-Gespräch.
Beim Patienten-Gespräch handelt es sich nur um die Fragen bevor die Probe entnommen wird, die Indikation zur Testung ist bereits klar (Notifikation via Swisscovid App oder CoronaCheck).

Bei Analysen auf Sars-CoV-2, bei denen die Probenentnahme durch die getestete Person selbst durchgeführt wird (z.B. mittels Speichel), darf die Pos. 01.01.1000 nicht verrechnet werden.

Die Pos. 01.01.1000 ist nur anwendbar in Fällen gemäss Ziffern 1.1.1, 1.2.1, 1.3.1, 1.4.1 und 1.4.2 des Anhangs 6 der Covid-19-Verordnung 3.
Pauschale umfassend die Probenentnahme, Abstrich und/oder Blutentnahme (oder Abnahme einer anderen validierten Probe), Schutzmaterial, Patienten-Gespräch
28.01.21 - 14.03.21 | Gültigkeit
CHF Leistung | 25.00 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 1.1
Berechtigung | Arztpraxis, Spital, Laboratorien, Apotheke, Testzentrum, Pflegeheim, SPITEX-Organisationen
Limitation | 1/Patient/Tag
Die Pos. 01.01.1000 darf vom Leistungserbringer, der die Probenentnahme durchführt, abgerechnet werden. Sie umfasst die Probenentnahme, den Abstrich und/oder Blutentnahme (oder Abnahme einer anderen validierten Probe), das Schutzmaterial sowie das Patienten-Gespräch.
Beim Patienten-Gespräch handelt es sich nur um die Fragen bevor die Probe entnommen wird, die Indikation zur Testung ist bereits klar (Notifikation via Swisscovid App oder CoronaCheck). Hier handelt es sich um Patienten ohne Risikofaktoren mit geringen oder keinen Symptomen, die keine ärztliche Konsultation benötigen. Die Analyse wird hauptsächlich zur Kontrolle der Ausbreitung der Pandemie durchgeführt.

Die Pos. 01.01.1000 ist nur anwendbar bei Personen, welche eines der Kriterien gemäss Ziffern 1 bis 4.3, 5 oder 6 (bei der Analyse auf Sars-CoV-2 Antikörper) der Beprobungskriterien des BAG vom 27.01.2021 erfüllen.
  • Exklusion: nicht kumulierbar mit 01.02.1000 «Sars-CoV-2 Schnelltest zum Schutz von besonders gefährdeten Personen»
Pauschale umfassend die Probenentnahme, Abstrich und/oder Blutentnahme (oder Abnahme einer anderen validierten Probe), Schutzmaterial, Patienten-Gespräch
02.11.20 - 27.01.21 | Gültigkeit
CHF Leistung | 25.00 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 1.1
Berechtigung | Arztpraxis, Spital, Laboratorien, Apotheke, Testzentrum
Limitation | 1/Patient/Tag
Die Pos. 01.01.1100 darf vom Leistungserbringer, der die Probenentnahme durchführt, abgerechnet werden. Sie umfasst die obligatorische klinische Meldung gemäss Art. 12 Abs. 1 des Epidemiengesetzes (EpG) an die Behörden bei positiven Fällen und dauert rund 10 Minuten. Es wird von durchschnittlich ca. 20% positiven Fällen ausgegangen. Dies ergibt, dass diese Position bei jedem Abstrich mit einem Preis von Fr. 2.50 abgerechnet werden kann.

Neben der klinischen Meldung gibt es auch noch die obligatorische Labormeldung gemäss Art. 12 Abs. 2 EpG. Diese erfolgt in allen Fällen (positiv und negativ) durch das Laboratorium, das die Analyse durchgeführt hat. Für die Labormeldung gibt es keine separate Tarifposition, sie ist im Tarif der Analyse gemäss Covid-19-Verordnung-3 einberechnet.

Beim Patienten-Gespräch handelt es sich nur um die Fragen bevor die Probe entnommen wird, die Indikation zur Testung ist bereits klar (Notifikation via Swisscovid App oder CoronaCheck). Hier handelt es sich um Patienten ohne Risikofaktoren mit geringen oder keinen Symptomen, die keine ärztliche Konsultation benötigen. Die Analyse wird hauptsächlich zur Kontrolle der Ausbreitung der Pandemie durchgeführt.


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.1
  • 01.01.1010

01.01.1010 | Pauschale umfassend die Überwachung der Entnahme der Probe durch die zu testende Person und die Zuordnung von Probe und Person
 | 30.08.21 - 31.12.22 | Gültigkeit |
 |  | CHF Leistung | 15.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 1.1
 |  | Berechtigung | Arztpraxis, Spital, Laboratorien, Apotheke, Testzentrum, Pflegeheim, SPITEX-Organisationen
 |  | Limitation | 1/Patient/Tag
 |  | Die Probenentnahme bei der molekulabiologischen Analyse auf Sars-CoV-2 (einzel und gepoolt) mittels Speichel durch die getestete Person selber wird mit max. CHF 15 vergütet. Die Person muss von einer geschulten Person überwacht werden und es muss sichergestellt werden, dass die Speichelprobe der richtigen Person zugeordnet wird. Die Pos. 01.01.1010 ist nur anwendbar in Fällen gemäss Ziffern 1.1.1 und 1.2.1 des Anhangs 6 der Covid-19-Verordnung 3.


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.1
  • 01.02.1000

01.02.1000 | Sars-CoV-2 Schnelltest zur Fachanwendung zum Schutz von besonders gefährdeten Personen
 | 16.11.21 - 31.12.22 | Gültigkeit |
 |  | CHF Leistung | 6.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 1.1
 |  | Berechtigung | Arztpraxis, Spital, Laboratorien, Apotheke, Testzentrum, Pflegeheim, SPITEX-Organisationen
 |  | Limitation | 1/Person/Tag
 |  | Die Pos. 01.02.1000 ist nur anwendbar in Fällen gemäss Ziffer 3.1.1 Bst. a des Anhangs 6 der Covid-19-Verordnung 3. Die Tarifposition umfasst nur das Testmaterial für den Sars-CoV-2 Schnelltest zur Fachanwendung. Die Arbeitszeit wird nicht vergütet. Die Resultate dieser Analysen müssen nicht gemeldet werden. Es dürfen keine weiteren Leistungen (auch ausserhalb des Pandemietarifs 351) in Rechnung gestellt werden für die Analyse. Weitere Tarifpositionen des Pandemietarifs 351 dürfen nur dann abgerechnet werden, wenn bei einem positiven Ergebnis des Sars-CoV-2 Schnelltests zur Fachanwendung ein zweiter Test zur Bestätigung durchgeführt wird.
 | Sars-CoV-2 Schnelltest zur Fachanwendung zum Schutz von besonders gefährdeten Personen
 | 01.07.21 - 15.11.21 | Gültigkeit |
 |  | CHF Leistung | 6.50 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 1.1
 |  | Berechtigung | Arztpraxis, Spital, Laboratorien, Apotheke, Testzentrum, Pflegeheim, SPITEX-Organisationen
 |  | Limitation | 1/Person/Tag
 |  | Die Pos. 01.02.1000 ist nur anwendbar in Fällen gemäss Ziffer 3.1.1 Bst. a des Anhangs 6 der Covid-19-Verordnung 3. Die Tarifposition umfasst nur das Testmaterial für den Sars-CoV-2 Schnelltest zur Fachanwendung. Die Arbeitszeit wird nicht vergütet. Die Resultate dieser Analysen müssen nicht gemeldet werden. Es dürfen keine weiteren Leistungen (auch ausserhalb des Pandemietarifs 351) in Rechnung gestellt werden für die Analyse. Weitere Tarifpositionen des Pandemietarifs 351 dürfen nur dann abgerechnet werden, wenn bei einem positiven Ergebnis des Sars-CoV-2 Schnelltests zur Fachanwendung ein zweiter Test zur Bestätigung durchgeführt wird.
 | Sars-CoV-2 Schnelltest zur Fachanwendung zum Schutz von besonders gefährdeten Personen
 | 15.03.21 - 30.06.21 | Gültigkeit |
 |  | CHF Leistung | 8.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 1.1
 |  | Berechtigung | Arztpraxis, Spital, Laboratorien, Apotheke, Testzentrum, Pflegeheim, SPITEX-Organisationen
 |  | Limitation | 1/Person/Tag
 |  | Die Pos. 01.02.1000 ist nur anwendbar in Fällen gemäss Ziffer 3.1.1 Bst. a des Anhangs 6 der Covid-19-Verordnung 3. Die Tarifposition umfasst nur das Testmaterial für den Sars-CoV-2 Schnelltest zur Fachanwendung. Die Arbeitszeit wird nicht vergütet. Die Resultate dieser Analysen müssen nicht gemeldet werden. Es dürfen keine weiteren Leistungen (auch ausserhalb des Pandemietarifs 351) in Rechnung gestellt werden für die Analyse. Weitere Tarifpositionen des Pandemietarifs 351 dürfen nur dann abgerechnet werden, wenn bei einem positiven Ergebnis des Sars-CoV-2 Schnelltests zur Fachanwendung oder einer positiven gepoolten molekularbiologischen Analyse ein zweiter Test zur Bestätigung durchgeführt wird.
 | Sars-CoV-2 Schnelltest zum Schutz von besonders gefährdeten Personen
 | 28.01.21 - 14.03.21 | Gültigkeit |
 |  | CHF Leistung | 8.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 1.1
 |  | Berechtigung | Arztpraxis, Spital, Laboratorien, Apotheke, Testzentrum, Pflegeheim, SPITEX-Organisationen
 |  | Limitation | 1/Patient/Tag
 |  | Die Pos. 01.02.1000 ist nur anwendbar bei Personen, welche das Kriterium gemäss Ziffer 4.4 der Beprobungskriterien des BAG vom 27.01.2021 erfüllen. Die Tarifposition umfasst nur das Testmaterial für den Sars-CoV-2 Schnelltest. Die Arbeitszeit wird nicht vergütet. Die Resultate dieser Analysen müssen nicht gemeldet werden. Es dürfen keine weiteren Leistungen (auch ausserhalb des Pandemietarifs 351) in Rechnung gestellt werden für die Analyse. Weitere Tarifpositionen des Pandemietarifs 351 dürfen nur dann abgerechnet werden, wenn bei einem positiven Ergebnis des Sars-CoV-2 Schnelltests oder einer positiven gepoolten molekularbiologischen Analyse gemäss Ziffer 5 der Beprobungskriterien des BAG vom 27.01.2021 ein zweiter Test zur Bestätigung durchgeführt wird.


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.1
  • 01.03.1000

01.03.1000 | Sars-CoV-2-Selbsttest (Abgabe direkt in Apotheke)
 | 30.08.21 - 30.09.21 | Gültigkeit |
 |  | CHF Leistung | 7.20 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 1.1
 |  | Berechtigung | Apotheke
 |  | Limitation | 5/Person/30 Tage
 |  | Die Abgabe von Selbsttests auf Kosten des Bundes darf nur durch Apotheken und auf Vorweisen der Versichertenkarte erfolgen. Die Apotheke hält sich bei der Abgabe und Verrechnung des Testmaterials an die Vorgaben gemäss Faktenblatt vom 30. August 2021. Der Mehrwertsteuersatz von 7.7% ist im Höchstbetrag von CHF 7.20 inbegriffen. Keine Gratis-Abgabe an geimpfte oder genesene Personen. Vor jedem Bezug muss der Impf- oder Genesenenstatus des Kunden oder der Kundin explizit abgefragt werden. Die Pos. 01.03.1000 kann mit der Pos.01.03.1010 kumuliert werden. Die maximale Anzahl Selbsttests pro Person darf 5 Stück pro 30 Tage nicht überschreiten.
 | Sars-CoV-2-Selbsttest (Abgabe direkt in Apotheke)
 | 01.07.21 - 29.08.21 | Gültigkeit |
 |  | CHF Leistung | 10.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 1.1
 |  | Berechtigung | Apotheke
 |  | Limitation | 5/Person/30 Tage
 |  | Die Abgabe von Selbsttests auf Kosten des Bundes darf nur durch Apotheken und auf Vorweisen der Versichertenkarte erfolgen. Die Apotheke hält sich bei der Abgabe und Verrechnung des Testmaterials an die Vorgaben gemäss Faktenblatt vom 26. Juni 2021. Der Mehrwertsteuersatz von 7.7% ist im Höchstbetrag von CHF 10 inbegriffen. Keine Gratis-Abgabe an geimpfte oder genesene Personen. Vor jedem Bezug muss der Impf- oder Genesenenstatus des Kunden oder der Kundin explizit abgefragt werden. Die Pos. 01.03.1000 kann mit der Pos.01.03.1010 kumuliert werden. Die maximale Anzahl Selbsttests pro Person darf 5 Stück pro 30 Tage nicht überschreiten.
 | Sars-CoV-2-Selbsttest
 | 15.03.21 - 30.06.21 | Gültigkeit |
 |  | CHF Leistung | 12.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 1.1
 |  | Berechtigung | Apotheke
 |  | Limitation | 5/Person/30 Tage
 |  | Selbsttests dürfen nur durch Apotheken auf Vorweisen der Versichertenkarte abgegeben werden. Die Apotheke hält sich bei der Abgabe und Verrechnung des Testmaterials an die Vorgaben gemäss Faktenblatt vom 15. März 2021. Der Mehrwertsteuersatz von 7.7% ist im Höchstbetrag von CHF 12 inbegriffen.


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.1
  • 01.03.1010

01.03.1010 | Sars-CoV-2-Selbsttest (Abgabe mittels Versand)
 | 30.08.21 - 30.09.21 | Gültigkeit |
 |  | CHF Leistung | 6.40 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 1.1
 |  | Berechtigung | Apotheke
 |  | Limitation | 5/Person/30 Tage
 |  | Die Abgabe von Selbsttests mittels Versand (unabhängig davon, ob Versandapotheke oder nicht) auf Kosten des Bundes darf nur durch Apotheken und nach Kontrolle der Versichertendaten erfolgen. Die Apotheke hält sich bei der Abgabe und Verrechnung des Testmaterials an die Vorgaben gemäss Faktenblatt vom 30. August 2021. Der Mehrwertsteuersatz von 7.7% ist im Höchstbetrag von CHF 6.40 inbegriffen. Keine Gratis-Abgabe an geimpfte oder genesene Personen. Der Versand von Selbsttests, die mittels Abonnement bestellt werden, muss eingestellt werden, sobald der Kunde oder die Kundin die Bedingungen zur Kostenübernahme der Selbsttests durch den Bund nicht mehr erfüllt (explizite Abfrage des Impf- oder Genesenenstatus vor jedem Versand notwendig). Es darf kein automatisierter Versand erfolgen. Die Pos. 01.03.1010 kann mit der Pos. 01.03.1000 kumuliert werden. Die maximale Anzahl Selbsttests pro Person darf 5 Stück pro 30 Tage nicht überschreiten.
 | Sars-CoV-2-Selbsttest (Abgabe mittels Versand)
 | 01.07.21 - 29.08.21 | Gültigkeit |
 |  | CHF Leistung | 9.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 1.1
 |  | Berechtigung | Apotheke
 |  | Limitation | 5/Person/30 Tage
 |  | Die Abgabe von Selbsttests mittels Versand (unabhängig davon, ob Versandapotheke oder nicht) auf Kosten des Bundes darf nur durch Apotheken und nach Kontrolle der Versichertendaten erfolgen. Die Apotheke hält sich bei der Abgabe und Verrechnung des Testmaterials an die Vorgaben gemäss Faktenblatt vom 26. Juni 2021. Der Mehrwertsteuersatz von 7.7% ist im Höchstbetrag von CHF 9 inbegriffen. Keine Gratis-Abgabe an geimpfte oder genesene Personen. Der Versand von Selbsttests, die mittels Abonnement bestellt werden, muss eingestellt werden, sobald der Kunde oder die Kundin die Bedingungen zur Kostenübernahme der Selbsttests durch den Bund nicht mehr erfüllt (explizite Abfrage des Impf- oder Genesenenstatus vor jedem Versand notwendig). Es darf kein automatisierter Versand erfolgen. Die Pos. 01.03.1010 kann mit der Pos. 01.03.1000 kumuliert werden. Die maximale Anzahl Selbsttests pro Person darf 5 Stück pro 30 Tage nicht überschreiten.


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.1
  • 01.99.1000

01.99.1000 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler: - Pauschale umfassend die Probenentnahme, Abstrich und / oder Blutentnahme (oder Abnahme einer anderen validierten Probe), Schutzmaterial, Patienten-Gespräch
 | 01.01.23 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 1.1
 | Selbstzahler - Pauschale umfassend die Probenentnahme, Abstrich und / oder Blutentnahme (oder Abnahme einer anderen validierten Probe), Schutzmaterial, Patienten-Gespräch
 | 02.11.20 - 31.12.22 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 1.1


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.1
  • 01.99.1010

01.99.1010 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler: - Pauschale umfassend die Überwachung der Entnahme der Probe durch die zu testende Person und die Zuordnung von Probe und Person
 | 01.01.23 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 1.1
 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler: - Pauschale umfassend die Überwachung der Entnahme der Probe durch die zu testende Person und die Zuordnung von Probe und Person
 | 30.08.21 - 31.12.22 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 1.1


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.1
  • 01.99.9999

01.99.9999 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler - Selbsttest
 | 01.01.23 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 1.1
 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler - Selbsttest
 | 15.03.21 - 31.12.22 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 1.1
 |  | Falls durch eine Person innerhalb von 30 Tagen mehr als 5 Selbsttests bezogen werden, müssen diese von der Person selbst vergütet werden


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.2

1.2 | Arzt
01.01.1050 | Ärztliche Pauschale für ausführliches Arzt-Patienten-Gespräch
01.99.1050 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler - Ärztliche Pauschale für ausführliches Arzt-Patienten-Gespräch


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.2
  • 01.01.1050

01.01.1050 | Ärztliche Pauschale für ausführliches Arzt-Patienten-Gespräch
15.03.21 - 31.12.22 | Gültigkeit
CHF Leistung | 22.50 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 1.2
Berechtigung | Arztpraxis, Spital
Limitation | 1/Patient/Tag
Beim ausführlichen Arzt-Patienten-Gespräch handelt es sich um eine echte ärztliche Konsultation inkl. allfälligen klinischen Untersuchung zur Indikationsstellung der Analyse auf Sars-CoV-2 im Zusammenhang mit:
- Analyse molekularbiologisch Sars-CoV-2
- Analyse immunologisch auf Antikörper gegen Sars-CoV-2
- Analyse immunologisch auf Sars-CoV-2 Antigene oder Schnelltest zur Fachanwendung zum direkten Nachweis von Sars-CoV-2 (z.B. Antigen-Schnelltest)
- Gepoolte molekularbiologische Analyse auf Sars-CoV-2

Hier handelt es sich v.a. um Patienten mit Risikofaktoren oder schwereren Symptomen.
Die Pos. 01.01.1050 ist nur anwendbar in Fällen gemäss Ziffern 1.1.1, 1.3.1 und 1.4.1 des Anhangs 6 der Covid-19-Verordnung 3.

Falls ein Arzt / eine Ärztin das ausführliche Arzt-Patienten-Gespräch in einem Testzentrum durchführt, erfolgt die Rechnungsstellung über die ZSR-Nummer des Arztes / der Ärztin.
Ärztliche Pauschale für ausführliches Arzt-Patienten-Gespräch
28.01.21 - 14.03.21 | Gültigkeit
CHF Leistung | 22.50 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 1.2
Berechtigung | Arztpraxis, Spital
Limitation | 1/Patient/Tag
Beim ausführlichen Arzt-Patienten-Gespräch handelt es sich um eine echte ärztliche Konsultation inkl. allfälligen klinischen Untersuchung zur Indikationsstellung der Analyse auf Sars-CoV-2 im Zusammenhang mit:
  • Analyse molekularbiologisch Sars-CoV-2
  • Analyse immunologisch auf Antikörper gegen Sars-CoV-2
  • Analyse immunologisch auf Sars-CoV-2 Antigene oder Schnelltest zum direkten Nachweis von Sars-CoV-2 (z.B. Antigen-Schnelltest)
  • Gepoolte molekularbiologische Analyse auf Sars-CoV-2

Hier handelt es sich v.a. um Patienten mit Risikofaktoren oder schwereren Symptomen.
Die Pos. 01.01.1050 ist nur anwendbar bei Personen, welche eines der Kriterien gemäss Ziffern 1 bis 4.3, 5 oder 6 (bei der Analyse auf Sars-CoV-2 Antikörper) der Beprobungskriterien des BAG vom 27.01.2021 erfüllen.

Falls ein Arzt / eine Ärztin das ausführliche Arzt-Patienten-Gespräch in einem Testzentrum durchführt, erfolgt die Rechnungsstellung über die ZSR-Nummer des Arztes / der Ärztin.
  • Exklusion: nicht kumulierbar mit 01.02.1000 «Sars-CoV-2 Schnelltest zum Schutz von besonders gefährdeten Personen»
Ärztliche Pauschale für ausführliches Arzt-Patienten-Gespräch
02.11.20 - 27.01.21 | Gültigkeit
CHF Leistung | 22.50 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 1.2
Berechtigung | Arztpraxis, Spital
Limitation | 1/Patient/Tag
Beim ausführlichen Arzt-Patienten-Gespräch handelt es sich um eine echte ärztliche Konsultation inkl. allfälligen klinischen Untersuchung zur Indikationsstellung der Analyse auf Sars-CoV-2 im Zusammenhang mit:
  • Analyse molekularbiologisch Sars-CoV-2
  • Analyse immunologisch auf Antikörper gegen Sars-CoV-2
  • Analyse immunologische auf Sars-CoV-2 Antigene

Hier handelt es sich v.a. um Patienten mit Risikofaktoren oder schwereren Symptomen


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.2
  • 01.99.1050

01.99.1050 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler - Ärztliche Pauschale für ausführliches Arzt-Patienten-Gespräch
 | 01.01.23 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 1.2
 | Selbstzahler - Ärztliche Pauschale für ausführliches Arzt-Patienten-Gespräch
 | 02.11.20 - 31.12.22 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 1.2


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.3

1.3 | Übermittlung
01.01.1100 | Übermittlung des Testergebnisses an getestete Person und an Behörde
01.99.1100 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler - Übermittlung des Testergebnisses an getestete Person (inkl. Ausstellung des Covid-19-Testzertifikats)


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.3
  • 01.01.1100

01.01.1100 | Übermittlung des Testergebnisses an getestete Person und an Behörde
15.03.21 - 31.12.22 | Gültigkeit
CHF Leistung | 2.50 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 1.3
Berechtigung | Spital, Laboratorien
Limitation | 1/Patient/Leistungserbringer/Tag
Die Pauschalposition ist einmalig pro getestete Person und pro Tag vom Leistungserbringer, welcher die Übermittlung des Resultats und die Anforderung des Freischaltcodes durchführt, verrechenbar.
Sie beinhaltet 3 Leistungen:
- Die Übermittlung des Resultats an die getestete Person unabhängig vom Resultat der Analyse.
- Die Ausstellung des Covid-19-Testzertifkats
- Zudem ist der Leistungserbringer bei einem positiven Testergebnis gemäss Art. 12 Abs. 1 des Epidemiengesetzes (EpG) verpflichtet, die Behörden zu informieren und den Freischaltcode, der vom Proximity-Tracing-System für das Coronavirus Sars-CoV-2 (PT-System) generiert wird, anzufordern und der getesteten Person mitzuteilen.

Die Pos. 01.01.1100 ist nur anwendbar in Fällen gemäss Ziffern 1.1.1, 1.3.1 und 1.4.1 des Anhangs 6 der Covid-19-Verordnung 3.
Übermittlung des Testergebnisses an getestete Person und an Behörde
28.01.21 - 14.03.21 | Gültigkeit
CHF Leistung | 2.50 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 1.3
Berechtigung | Arztpraxis, Spital, Laboratorien, Apotheke, Testzentrum, Pflegeheim, SPITEX-Organisationen
Limitation | 1/Patient/Tag
Die Pauschalposition ist einmalig pro getestete Person und pro Tag vom Leistungserbringer, welcher die Übermittlung des Resultats und die Anforderung des Freischaltcodes durchführt, verrechenbar. Sie beinhaltet 2 Leistungen:
  • Die Übermittlung des Resultats an die getestete Person unabhängig vom Resultat der Analyse.
  • Zudem ist der Leistungserbringer bei einem positiven Testergebnis gemäss Art. 12 Abs. 1 des Epidemiengesetzes (EpG) verpflichtet, die Behörden zu informieren und den Freischaltcode, der vom Proximity-Tracing-System für das Coronavirus Sars-CoV-2 (PT-System) generiert wird, anzufordern und der getesteten Person mitzuteilen.

Die Pos. 01.01.1100 ist nur anwendbar bei Personen, welche eines der Kriterien gemäss Ziffern 1 bis 4.3, 5 oder 6 (bei der Analyse auf Sars-CoV-2 Antikörper) der Beprobungskriterien des BAG vom 27.01.2021 erfüllen.
Bei der gepoolten molekularbiologischen Analyse wird das Testergebnis nicht gemeldet (bei einem positiven Pool erfolgt eine Bestätigungsanalyse).
  • Exklusion: nicht kumulierbar mit 01.02.1000 «Sars-CoV-2 Schnelltest zum Schutz von besonders gefährdeten Personen»
Übermittlung des Testergebnisses an getestete Person und an Behörde
02.11.20 - 27.01.21 | Gültigkeit
CHF Leistung | 2.50 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 1.3
Berechtigung | Arztpraxis, Spital, Laboratorien, Apotheke, Testzentrum
Limitation | 1/Patient/Tag
Die Pauschalposition ist einmalig pro getestete Person und pro Tag vom Leistungserbringer, welcher die Übermittlung des Resultats und die Anforderung des Freischaltcodes durchführt, verrechenbar. Sie beinhaltet 2 Leistungen:
  • Die Übermittlung des Resultats an die getestete Person unabhängig vom Resultat der Analyse.
  • Zudem ist der Leistungserbringer bei einem positiven Testergebnis gemäss Art. 12 Abs. 1 des Epidemiengesetzes (EpG) verpflichtet, die Behörden zu informieren und den Freischaltcode, der vom Proximity-Tracing-System für das Coronavirus Sars-CoV-2 (PT-System) generiert wird, anzufordern und der getesteten Person mitzuteilen.


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.3
  • 01.99.1100

01.99.1100 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler - Übermittlung des Testergebnisses an getestete Person (inkl. Ausstellung des Covid-19-Testzertifikats)
 | 01.01.23 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 1.3
 |  | Analysen, welche ausserhalb der Voraussetzungen gemäss Anhang 6 der Covid-19-Verordnung 3 durchgeführt werden, müssen den Behörden nicht gemeldet werden.
 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler - Übermittlung des Testergebnisses an getestete Person (inkl. Ausstellung des Covid-19-Testzertifikats)
 | 15.03.21 - 31.12.22 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 1.3
 |  | Analysen, welche ausserhalb der Voraussetzungen gemäss Anhang 6 der Covid-19-Verordnung 3 durchgeführt werden, müssen den Behörden nicht gemeldet werden.
 | Selbstzahler - Übermittlung des Testergebnisses an getestete Person und an Behörde
 | 02.11.20 - 14.03.21 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 1.3
 |  | Analysen, welche ausserhalb der Verdachts-, Beprobungs- und Meldekriterien des BAG durchgeführt werden, müssen den Behörden nicht gemeldet werden.


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.4

1.4 | Analyse
01.01.1150 | Analyse molekularbiologisch Sars-CoV-2
01.01.1250 | Analyse immunologisch auf Antikörper gegen Sars-CoV-2
01.01.1300 | Immunologische Analyse auf Sars-CoV-2 Antigene und Schnelltest zum direkten Nachweis von Sars-CoV-2 (z.B. Antigen-Schnelltest) zur Fachanwendung
01.01.1310 | Molekularbiologischer Nachweis einer oder mehrerer besorgniserregender Sars-CoV-2 Varianten
01.01.1320 | Sequenzierung
01.02.1050 | Gepoolte molekularbiologische Analyse
01.02.1240 | Zuschlag gepoolte molekularbiologische Analyse ab 5 Personen
01.02.1260 | Gepoolte molekularbiologische Analyse für Einzelpersonen
01.10.1050 | Nirmatrelvir [PF-07321332] / Ritonavir
01.99.1055 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler -Gepoolte molekularbiologische Analyse
01.99.1150 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler - Analyse molekularbiologisch Sars-CoV-2
01.99.1250 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler - Analyse immunologisch auf Antikörper gegen Sars-CoV-2
01.99.1260 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler -Gepoolte molekularbiologische Analyse für Einzelpersonen
01.99.1300 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler - immunologische Analyse auf Sars-CoV-2 Antigene und Schnelltest zur Fachanwendung zum direkten Nachweis von Sars-CoV-2 (z.B. Antigen-Schnelltest)
01.99.1315 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler - Molekularbiologischer Nachweis einer oder mehrerer besorgniserregender Sars-CoV-2 Varianten
01.99.1325 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler - Sequenzierung


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.4
  • 01.01.1150

01.01.1150 | Analyse molekularbiologisch Sars-CoV-2
 | 22.03.21 - 31.12.22 | Gültigkeit |
 |  | CHF Leistung | [50.00 CHF, 90.00 CHF]
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 1.4
 |  | Berechtigung | Spital, Laboratorien
 |  | Limitation | 1/Patient/Tag
 |  | Bei der Pos. 01.01.1150 gilt ein dynamischer Tarif, der abhängig ist von der Anzahl durchgeführter Analysen in einer Kalenderwoche in der Schweiz und Liechtenstein: Anzahl Analysen < 100'000: CHF 82 100'000 < Anzahl Analysen < 150'000: CHF 74 150'000 < Anzahl Analysen < 200'000: CHF 70 Anzahl Analysen ab 200'000: CHF 64 Das BAG veröffentlicht jeweils am Mittwoch aufgrund der für die Vorwoche gemeldeten Anzahl Analysen den Tarif für die Folgewoche(n), der ab dem darauffolgenden Montag gültig ist. Die Pos. 01.01.1150 ist nur anwendbar in Fällen gemäss Ziffer 1.1.1 des Anhangs 6 der Covid-19-Verordnung 3.
 | Analyse molekularbiologisch Sars-CoV-2
 | 15.03.21 - 21.03.21 | Gültigkeit |
 |  | CHF Leistung | 82.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 1.4
 |  | Berechtigung | Spital, Laboratorien
 |  | Limitation | 1/Patient/Tag
 |  | Bei der Pos. 01.01.1150 gilt ein dynamischer Tarif, der abhängig ist von der Anzahl durchgeführter Analysen in einer Kalenderwoche in der Schweiz und Liechtenstein: Anzahl Analysen < 100'000: CHF 82 100'000 < Anzahl Analysen < 150'000: CHF 74 150'000 < Anzahl Analysen < 200'000: CHF 70 Anzahl Analysen ab 200'000: CHF 64 Das BAG veröffentlicht jeweils am Mittwoch aufgrund der für die Vorwoche gemeldeten Anzahl Analysen den Tarif für die Folgewoche(n), der ab dem darauffolgenden Montag gültig ist. Die Pos. 01.01.1150 ist nur anwendbar in Fällen gemäss Ziffer 1.1.1 des Anhangs 6 der Covid-19-Verordnung 3.
 | Analyse molekularbiologisch Sars-CoV-2
 | 28.01.21 - 14.03.21 | Gültigkeit |
 |  | CHF Leistung | 82.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 1.4
 |  | Berechtigung | Spital, Laboratorien
 |  | Limitation | 1/Patient/Tag
 |  | Die Pos. 01.01.1150 ist nur anwendbar bei Personen, welche eines der Kriterien gemäss Ziffern 1 bis 4.3 oder 5 der Beprobungskriterien des BAG vom 27.01.2021 erfüllen.
 | Analyse molekularbiologisch Sars-CoV-2
 | 02.11.20 - 27.01.21 | Gültigkeit |
 |  | CHF Leistung | 82.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 1.4
 |  | Berechtigung | Spital, Laboratorien
 |  | Limitation | 1/Patient/Tag


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.4
  • 01.01.1250

01.01.1250 | Analyse immunologisch auf Antikörper gegen Sars-CoV-2
 | 15.03.21 - 31.12.22 | Gültigkeit |
 |  | CHF Leistung | 25.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 1.4
 |  | Berechtigung | Spital, Laboratorien
 |  | Limitation | 1/Patient/Tag
 |  | Die Pos. 01.01.1250 ist nur anwendbar in Fällen gemäss Ziffer 1.3.1 des Anhangs 6 der Covid-19-Verordnung 3.
 | Analyse immunologisch auf Antikörper gegen Sars-CoV-2
 | 28.01.21 - 14.03.21 | Gültigkeit |
 |  | CHF Leistung | 25.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 1.4
 |  | Berechtigung | Spital, Laboratorien
 |  | Limitation | 1/Patient/Tag
 |  | Die Pos. 01.01.1250 ist nur anwendbar bei Personen, welche das Kriterium nach Ziffer 6 der Beprobungskriterien des BAG vom 27.01.2021 erfüllen.
 | Analyse immunologisch auf Antikörper gegen Sars-CoV-2
 | 02.11.20 - 27.01.21 | Gültigkeit |
 |  | CHF Leistung | 25.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 1.4
 |  | Berechtigung | Spital, Laboratorien
 |  | Limitation | 1/Patient/Tag
 |  | Nur auf Anordnung der zuständigen kantonalen Stelle


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.4
  • 01.01.1300

01.01.1300 | Immunologische Analyse auf Sars-CoV-2 Antigene und Schnelltest zum direkten Nachweis von Sars-CoV-2 (z.B. Antigen-Schnelltest) zur Fachanwendung
 | 16.11.21 - 31.12.22 | Gültigkeit |
 |  | CHF Leistung | 6.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 1.4
 |  | Berechtigung | Arztpraxis, Spital, Laboratorien, Apotheke, Testzentrum, Pflegeheim, SPITEX-Organisationen
 |  | Limitation | 1/Patient/Tag
 |  | Die Bestimmung der Antigene auf Sars-CoV-2 wird mittels einer immunologischen Methode gemacht. Die Antigenbestimmung kann mittels einem automatisiertem Verfahren in einem Laboratorium (viele Analysen gleichzeitig) oder mittels eines sogenannten "Schnelltests" zur Fachanwendung ausserhalb eines Laboratoriums, wie z. B. in einer Arztpraxis, Apotheke etc. durchgeführt werden. Nebst den immunologischen Analysen auf Sars-CoV-2 Antigene können unter dieser Position die nicht automatisierten Einzelpatienten-Schnelltests zur Fachanwendung zum direkten Nachweis von Sars-CoV-2 abgerechnet werden. Die Pos. 01.01.1300 ist nur anwendbar in Fällen gemäss Ziffer 1.4.1 des Anhangs 6 der Covid-19-Verordnung 3.
 | Immunologische Analyse auf Sars-CoV-2 Antigene und Schnelltest zum direkten Nachweis von Sars-CoV-2 (z.B. Antigen-Schnelltest) zur Fachanwendung
 | 01.07.21 - 15.11.21 | Gültigkeit |
 |  | CHF Leistung | 17.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 1.4
 |  | Berechtigung | Arztpraxis, Spital, Laboratorien, Apotheke, Testzentrum, Pflegeheim, SPITEX-Organisationen
 |  | Limitation | 1/Patient/Tag
 |  | Die Bestimmung der Antigene auf Sars-CoV-2 wird mittels einer immunologischen Methode gemacht. Die Antigenbestimmung kann mittels einem automatisiertem Verfahren in einem Laboratorium (viele Analysen gleichzeitig) oder mittels eines sogenannten "Schnelltests" zur Fachanwendung ausserhalb eines Laboratoriums, wie z. B. in einer Arztpraxis, Apotheke etc. durchgeführt werden. Nebst den immunologischen Analysen auf Sars-CoV-2 Antigene können unter dieser Position die nicht automatisierten Einzelpatienten-Schnelltests zur Fachanwendung zum direkten Nachweis von Sars-CoV-2 abgerechnet werden. Die Pos. 01.01.1300 ist nur anwendbar in Fällen gemäss Ziffer 1.4.1 und 1.4.2 des Anhangs 6 der Covid-19-Verordnung 3.
 | Immunologische Analyse auf Sars-CoV-2 Antigene und Schnelltest zum direkten Nachweis von Sars-CoV-2 (z.B. Antigen-Schnelltest) zur Fachanwendung
 | 15.03.21 - 30.06.21 | Gültigkeit |
 |  | CHF Leistung | 21.50 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 1.4
 |  | Berechtigung | Arztpraxis, Spital, Laboratorien, Apotheke, Testzentrum, Pflegeheim, SPITEX-Organisationen
 |  | Limitation | 1/Patient/Tag
 |  | Die Bestimmung der Antigene auf Sars-CoV-2 wird mittels einer immunologischen Methode gemacht. Die Antigenbestimmung kann mittels einem automatisiertem Verfahren in einem Laboratorium (viele Analysen gleichzeitig) oder mittels eines sogenannten "Schnelltests" zur Fachanwendung ausserhalb eines Laboratoriums, wie z. B. in einer Arztpraxis, Apotheke etc. durchgeführt werden. Nebst den immunologischen Analysen auf Sars-CoV-2 Antigene können unter dieser Position die nicht automatisierten Einzelpatienten-Schnelltests zur Fachanwendung zum direkten Nachweis von Sars-CoV-2 abgerechnet werden. Die Pos. 01.01.1300 ist nur anwendbar in Fällen gemäss Ziffer 1.4.1 und 1.4.2 des Anhangs 6 der Covid-19-Verordnung 3.
 | Immunologische Analyse auf Sars-CoV-2 Antigene und Schnelltest zum direkten Nachweis von Sars-CoV-2 (z.B. Antigen-Schnelltest)
 | 28.01.21 - 14.03.21 | Gültigkeit |
 |  | CHF Leistung | 25.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 1.4
 |  | Berechtigung | Arztpraxis, Spital, Laboratorien, Apotheke, Testzentrum, Pflegeheim, SPITEX-Organisationen
 |  | Limitation | 1/Patient/Tag
 |  | Die Bestimmung der Antigene auf Sars-CoV-2 wird mittels einer immunologischen Methode gemacht. Die Antigenbestimmung kann mittels einem automatisiertem Verfahren in einem Laboratorium (viele Analysen gleichzeitig) oder mittels eines sogenannten "Schnelltests" ausserhalb eines Laboratoriums, wie z. B. in einer Arztpraxis, Apotheke etc. durchgeführt werden. Nebst den immunologischen Analysen auf Sars-CoV-2 Antigene können unter dieser Position die nicht automatisierten Einzelpatienten-Schnelltests zum direkten Nachweis von Sars-CoV-2 abgerechnet werden. Die Pos. 01.01.1300 ist nur anwendbar bei Personen, welche eines der Kriterien nach Ziffern 1 bis 4.3 der Beprobungskriterien des BAG vom 27.01.2021 erfüllen.
 | Immunologische Analyse auf Sars-CoV-2 Antigene und Schnelltest zum direkten Nachweis von Sars-CoV-2 (z.B. Antigen-Schnelltest)
 | 02.11.20 - 27.01.21 | Gültigkeit |
 |  | CHF Leistung | 25.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 1.4
 |  | Berechtigung | Arztpraxis, Spital, Laboratorien, Apotheke, Testzentrum
 |  | Limitation | 1/Patient/Tag
 |  | Die Bestimmung der Antigene und Antikörper auf Sars-CoV-2 wird mittels einer immunologischen Methode gemacht. Die Antigenbestimmung kann mittels einem automatisiertem Verfahren in einem Laboratorium (viele Analysen gleichzeitig) oder mittels einem sogenannten "Schnelltest" ausserhalb einem Laboratorium, wie z. B. in einer Arztpraxis, Apotheke etc. durchgeführt werden. Der Antigen-Schnelltest ist eine Methode der immunologischen Analyse auf Sars-CoV-2 Antigene. Die Klammerbemerkung bedeutet, dass der Schnelltest ausdrücklich auch abgerechnet werden darf.


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.4
  • 01.01.1310

01.01.1310 | Molekularbiologischer Nachweis einer oder mehrerer besorgniserregender Sars-CoV-2 Varianten
15.03.21 - 31.12.22 | Gültigkeit
CHF Leistung | 82.00 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 1.4
Berechtigung | Spital, Laboratorien
Limitation: 1/Patient/Tag

Die Pos. 01.01.1310 ist nur anwendbar in Fällen gemäss Ziffer 1.5.1 des Anhangs 6 der Covid-19-Verordnung 3.
Bei einem positiven Ergebnis einer Erst-PCR wird ein molekularbiologischer Nachweis einer oder mehrerer besorgniserregender Sars-CoV-2 Varianten durchgeführt.
Die Leistung darf im Zusammenhang mit einem positiven Ergebnis einer Erst-PCR nur einmal verrechnet werden.

Wird der molekularbiologische Nachweis einer oder mehrerer besorgniserregender Sars-CoV-2 Varianten einem Laboratorium nach Art. 54 Absatz 3 KVV oder einem Spitallaboratorium nach Art. 54 Abs. 2 KVV in Auftrag gegeben, darf dieses die Fremdauftragstaxe nach Ziffer 01.01.1400 verrechnen.

Wird der molekularbiologische Nachweis einer oder mehrerer besorgniserregender Sars-CoV-2 Varianten vom selben Leistungserbringer analysiert, darf dieser keine zusätzliche Auftragstaxe nach Pos. 01.01.1350 verrechnen.
Mutationsspezifische Zweit-PCR
01.01.21 - 14.03.21 | Gültigkeit
CHF Leistung | 82.00 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 1.4
Berechtigung | Laboratorien, Spital
Limitation | 1/Patient/Tag
Bei einem positiven Ergebnis einer Erst-PCR wird eine mutationsspezifische Zweit-PCR durchgeführt.
  • Kumulation: wird die mutationsspezifische Zweit-PCR einem Laboratorium nach Art. 54 Absatz 3 KVV oder einem Spitallaboratorium nach Art. 54 Abs. 2 KVV in Auftrag gegeben, darf dieses die Fremdauftragstaxe nach Ziffer 01.01.1400 «Pauschale bei Fremdauftrag für Auftragsabwicklung, Overheadkosten, Probenentnahmematerial» verrechnen

  • Exklusion: wird die mutationsspezifische Zweit-PCR vom selben Leistungserbringer analysiert, darf dieser keine zusätzliche Auftragstaxe nach Pos. 01.01.1350 «Pauschale bei Eigenbedarf für Auftragsabwicklung, Overheadkosten, Probenentnahmematerial» verrechnen


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.4
  • 01.01.1320

01.01.1320 | Sequenzierung
17.05.21 - 31.12.22 | Gültigkeit
CHF Leistung | 197.00 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 1.4
Berechtigung | Laboratorien, Spital
Limitation | 1/Patient/Tag
Die Pos. 01.01.1320 ist nur anwendbar in Fällen gemäss Ziffer 1.6.1 des Anhangs 6 der Covid-19-Verordnung 3.

Die Sequenzierung darf nur von folgenden Laboratorien durchgeführt werden:
-mikrobiologische diagnostische Laboratorien, die über eine Bewilligung nach Artikel 16 EpG verfügen
-Referenzlaboratorien, welche die Voraussetzungen von Artikel 17 EpG erfüllen
Sequenzierung
15.03.21 - 16.05.21 | Gültigkeit
CHF Leistung | 219.50 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 1.4
Berechtigung | Laboratorien
Limitation | 1/Patient/Tag
Die Pos. 01.01.1320 ist nur anwendbar in Fällen gemäss Ziffer 1.6.1 des Anhangs 6 der Covid-19-Verordnung 3.

Die Sequenzierung darf nur von folgenden Laboratorien durchgeführt werden:
-mikrobiologische diagnostische Laboratorien mit SAS Akkreditierung in Sequenzierung
-Referenzlaboratorien, welche die Voraussetzungen von Artikel 17 EpG erfüllen
Sequenzierung
28.01.21 - 14.03.21 | Gültigkeit
CHF Leistung | 219.50 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 1.4
Berechtigung | Laboratorien
Limitation | 1/Patient/Tag
Die Pos. 01.01.1320 ist nur anwendbar bei Personen, welche das Kriterium nach Ziffer 6 der Beprobungskriterien des BAG vom 27.01.2021 erfüllen.

Die Sequenzierung darf nur von folgenden Laboratorien durchgeführt werden:
  • mikrobiologische diagnostische Laboratorien mit SAS Akkreditierung in Sequenzierung
  • Referenzlaboratorien, welche die Voraussetzungen von Artikel 17 EpG erfüllen


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.4
  • 01.02.1050

01.02.1050 | Gepoolte molekularbiologische Analyse
 | 15.03.21 - 31.12.22 | Gültigkeit |
 |  | CHF Leistung | 82.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 1.4
 |  | Berechtigung | Spital, Laboratorien
 |  | Die Pos. 01.02.1050 ist nur anwendbar in Fällen gemäss Ziffern 1.2.1 und 3.2.1 Bst. a des Anhangs 6 der Covid-19-Verordnung 3. Die Pos. 01.02.1050 umfasst die Laboranalyse (Mindestpoolgrösse = 4 Personen) und wird über die Versichertennummer einer Person des Pools abgerechnet.
 | Gepoolte molekularbiologische Analyse
 | 28.01.21 - 14.03.21 | Gültigkeit |
 |  | CHF Leistung | 82.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 1.4
 |  | Berechtigung | Laboratorien, Spital
 |  | Die Pos. 01.02.1050 umfasst die Laboranalyse (Mindestpoolgrösse = 4 Personen) und wird über die Versichertennummer einer Person des Pools abgerechnet.


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.4
  • 01.02.1240

01.02.1240 | Zuschlag gepoolte molekularbiologische Analyse ab 5 Personen
 | 17.05.21 - 31.12.22 | Gültigkeit |
 |  | CHF Leistung | 8.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 1.4
 |  | Berechtigung | Spital, Laboratorien
 |  | Bei der gepoolten molekularbiologischen Analyse wird ab einer Poolgrösse von 4 für jede weitere Probenentnahme ein Zusatzbetrag von CHF 8 vergütet. Die Leistung wird auf der Rechnung mit der Anzahl zusätzlicher Probenentnahmen (Poolgrösse [n] - 4) multipliziert und über die Versichertennummer einer Person des Pools abgerechnet. Der Zuschlag kann maximal 21 Mal pro Pool in Rechnung gestellt werden (=25-4). Nur verrechenbar mit Pos. 01.02.1050
 | Zuschlag gepoolte molekularbiologische Analyse ab 5 Personen
 | 15.03.21 - 16.05.21 | Gültigkeit |
 |  | CHF Leistung | 6.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 1.4
 |  | Berechtigung | Spital, Laboratorien
 |  | Bei der gepoolten molekularbiologischen Analyse wird ab einer Poolgrösse von 4 für jede weitere Probenentnahme ein Zusatzbetrag von CHF 6 vergütet. Die Leistung wird auf der Rechnung mit der Anzahl zusätzlicher Probenentnahmen multipliziert und über die Versichertennummer einer Person des Pools abgerechnet. Nur verrechenbar mit Pos. 01.02.1050


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.4
  • 01.02.1260

01.02.1260 | Gepoolte molekularbiologische Analyse für Einzelpersonen
 | 11.10.21 - 31.12.22 | Gültigkeit |
 |  | CHF Leistung | 13.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 1.4
 |  | Berechtigung | Spital, Laboratorien
 |  | Limitation | 1/Patient/Tag
 |  | Bei der gepoolten molekularbiologischen Analyse für Einzelpersonen müssen die einzelnen Tarifpositionen separat pro Person und nicht pro Pool verrechnet werden. Die Pos. 01.02.1260 ist nur anwendbar in Fällen gemäss Ziffer 1.7.1 der Covid-19-Verordnung 3.


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.4
  • 01.10.1050

01.10.1050 | Nirmatrelvir [PF-07321332] / Ritonavir
 | 20.05.22 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 150.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 1.4
 |  | Berechtigung | Arztpraxis, Spital, Apotheke
 |  | Die Pos. 01.10.1050 ist nur anwendbar in Fällen gemäss Ziffern 2 und 3 des Anhangs der Epidemienverordnung (EpV).


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.4
  • 01.99.1055

01.99.1055 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler -Gepoolte molekularbiologische Analyse
 | 01.01.23 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 1.4
 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler -Gepoolte molekularbiologische Analyse
 | 28.01.21 - 31.12.22 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 1.4


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.4
  • 01.99.1150

01.99.1150 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler - Analyse molekularbiologisch Sars-CoV-2
 | 01.01.23 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 1.4
 | Selbstzahler - Analyse molekularbiologisch Sars-CoV-2
 | 02.11.20 - 31.12.22 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 1.4


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.4
  • 01.99.1250

01.99.1250 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler - Analyse immunologisch auf Antikörper gegen Sars-CoV-2
 | 01.01.23 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 1.4
 | Selbstzahler - Analyse immunologisch auf Antikörper gegen Sars-CoV-2
 | 02.11.20 - 31.12.22 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 1.4


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.4
  • 01.99.1260

01.99.1260 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler -Gepoolte molekularbiologische Analyse für Einzelpersonen
 | 01.01.23 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 1.4
 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler -Gepoolte molekularbiologische Analyse für Einzelpersonen
 | 11.10.21 - 31.12.22 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 1.4


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.4
  • 01.99.1300

01.99.1300 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler - immunologische Analyse auf Sars-CoV-2 Antigene und Schnelltest zur Fachanwendung zum direkten Nachweis von Sars-CoV-2 (z.B. Antigen-Schnelltest)
 | 01.01.23 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 1.4
 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler - immunologische Analyse auf Sars-CoV-2 Antigene und Schnelltest zur Fachanwendung zum direkten Nachweis von Sars-CoV-2 (z.B. Antigen-Schnelltest)
 | 15.03.21 - 31.12.22 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 1.4
 | Selbstzahler - immunologische Analyse auf Sars-CoV-2 Antigene (inkl. Schnelltest)
 | 02.11.20 - 14.03.21 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 1.4


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.4
  • 01.99.1315

01.99.1315 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler - Molekularbiologischer Nachweis einer oder mehrerer besorgniserregender Sars-CoV-2 Varianten
 | 01.01.23 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 1.4
 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler - Molekularbiologischer Nachweis einer oder mehrerer besorgniserregender Sars-CoV-2 Varianten
 | 01.01.21 - 31.12.22 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 1.4


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.4
  • 01.99.1325

01.99.1325 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler - Sequenzierung
 | 01.01.23 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 1.4
 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler - Sequenzierung
 | 28.01.21 - 31.12.22 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 1.4


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.5

1.5 | Zusatz zu Analyse
01.01.1200 | Temporär begrenzter Zusatzbetrag, falls ungenügende Kapazität auf Hochdurchsatzgeräten für molekularbiologischen Schnelltest unter der Voraussetzung, dass dieser Schnelltest eine reine Analysenzeit von weniger als 90min aufweist
01.02.1250 | Zentralisiertes Poolen
01.02.1270 | Zentralisiertes Poolen bei gepoolter molekularbiologischer Analyse für Einzelpersonen
01.11.1000 | Mit der Abgabe verbundenen Aufwände
01.99.1200 | Selbstzahler - Temporär begrenzter Zusatzbetrag, falls ungenügende Kapazität auf Hochdurchsatzgeräten für molekularbiologischen Schnelltest unter der Voraussetzung, dass dieser Schnelltest eine reine Analysenzeit von weniger als 90 Minuten aufweist
01.99.1245 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler - Zuschlag gepoolte molekularbiologische Analyse
01.99.1255 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler - zentralisiertes Poolen
01.99.1270 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler - zentralisiertes Poolen bei gepoolter molekularbiologischer Analyse


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.5
  • 01.01.1200

01.01.1200 | Temporär begrenzter Zusatzbetrag, falls ungenügende Kapazität auf Hochdurchsatzgeräten für molekularbiologischen Schnelltest unter der Voraussetzung, dass dieser Schnelltest eine reine Analysenzeit von weniger als 90min aufweist
02.11.20 - 20.12.20 | Gültigkeit
CHF Leistung | 22.00 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 1.5
Berechtigung | Spital, Laboratorien
Limitation | 1/Patient/Tag
Nur verrechenbar von Auftragslaboratorien und Spitallaboratorien für Eigenauftrag Spital
  • Kumulation: kumulierbar mit 01.01.1150 «Analyse molekularbiologisch Sars-CoV-2»


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.5
  • 01.02.1250

01.02.1250 | Zentralisiertes Poolen
 | 01.07.21 - 31.12.22 | Gültigkeit |
 |  | CHF Leistung | 18.50 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 1.5
 |  | Berechtigung | Arztpraxis, Spital, Laboratorien, Apotheke, Testzentrum, Pflegeheim, SPITEX-Organisationen
 |  | Limitation | 1/Patient/Tag
 |  | Die Pos. 01.02.1250 ist nur anwendbar in Fällen gemäss Ziffer 1.2.1 (ärztlich angeordnete Ausbruchsuntersuchung und -kontrolle) des Anhangs 6 der Covid-19-Verordnung 3 auf der obligatorischen Schulstufe sowie Sekundarstufe II. Die Leistung wird über die Versichertennummer einer Person des Pools abgerechnet.


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.5
  • 01.02.1270

01.02.1270 | Zentralisiertes Poolen bei gepoolter molekularbiologischer Analyse für Einzelpersonen
 | 11.10.21 - 31.12.22 | Gültigkeit |
 |  | CHF Leistung | 2.50 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 1.5
 |  | Berechtigung | Arztpraxis, Spital, Laboratorien, Apotheke, Testzentrum, Pflegeheim, SPITEX-Organisationen
 |  | Limitation | 1/Patient/Tag
 |  | Bei der gepoolten molekularbiologischen Analyse für Einzelpersonen müssen die einzelnen Tarifpositionen separat pro Person und nicht pro Pool verrechnet werden. Die Pos. 01.02.1270 ist nur anwendbar in Fällen gemäss Ziffer 1.7.1 der Covid-19-Verordnung 3. Bei dieser Leistung handelt es sich um das Zusammenmischen der einzelnen Speichelproben.


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.5
  • 01.11.1000

01.11.1000 | Mit der Abgabe verbundenen Aufwände
 | 20.05.22 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 24.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 1.5
 |  | Berechtigung | Apotheke
 |  | Die Pos. 01.11.1000 darf vom Leistungserbringer abgerechnet werden, sofern das Rezept ausschliesslich über das Arzneimittel Nirmatrelvir / Ritonavir ausgestellt wurde.


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.5
  • 01.99.1200

01.99.1200 | Selbstzahler - Temporär begrenzter Zusatzbetrag, falls ungenügende Kapazität auf Hochdurchsatzgeräten für molekularbiologischen Schnelltest unter der Voraussetzung, dass dieser Schnelltest eine reine Analysenzeit von weniger als 90 Minuten aufweist
 | 02.11.20 - 20.12.20 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 1.5


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.5
  • 01.99.1245

01.99.1245 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler - Zuschlag gepoolte molekularbiologische Analyse
 | 01.01.23 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 1.5
 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler - Zuschlag gepoolte molekularbiologische Analyse
 | 28.01.21 - 31.12.22 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 1.5


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.5
  • 01.99.1255

01.99.1255 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler - zentralisiertes Poolen
 | 01.01.23 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 1.5
 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler - zentralisiertes Poolen
 | 26.06.21 - 31.12.22 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 1.5


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.5
  • 01.99.1270

01.99.1270 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler - zentralisiertes Poolen bei gepoolter molekularbiologischer Analyse
 | 01.01.23 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 1.5
 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler - zentralisiertes Poolen bei gepoolter molekularbiologischer Analyse
 | 11.10.21 - 31.12.22 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 1.5


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.6

1.6 | Auftragsabwicklung
01.01.1350 | Pauschale bei Eigenbedarf für Auftragsabwicklung, Overheadkosten, Probenentnahmematerial
01.01.1360 | Pauschale bei Eigenbedarf für Auftragsabwicklung, Overheadkosten, Probenentnahmematerial bei gepoolter molekularbiologischer Analyse für Einzelpersonen
01.01.1400 | Pauschale bei Fremdauftrag für Auftragsabwicklung, Overheadkosten, Probenentnahmematerial
01.01.1410 | Pauschale bei Fremdauftrag für Auftragsabwicklung, Overheadkosten, Probenentnahmematerial bei gepoolter molekularbiologischer Analyse für Einzelpersonen
01.02.1200 | Zuschlag gepoolte molekularbiologische Analyse (Poolgrösse >4)
01.02.1210 | Zuschlag gepoolte molekularbiologische Analyse (Poolgrösse >9)
01.02.1220 | Zuschlag gepoolte molekularbiologische Analyse (Poolgrösse >14)
01.02.1230 | Zuschlag gepoolte molekularbiologische Analyse (Poolgrösse >19)
01.99.1350 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler - Pauschale bei Eigenbedarf für Auftragsabwicklung, Overheadkosten, Probenentnahmematerial
01.99.1360 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler - Pauschale bei Eigenbedarf für Auftragsabwicklung, Overheadkosten, Probenentnahmematerial bei gepoolter molekularbiologischer Analyse für Einzelpersonen
01.99.1400 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler - Pauschale bei Fremdauftrag für Auftragsabwicklung, Overheadkosten, Probenentnahmematerial
01.99.1410 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler - Pauschale bei Fremdauftrag für Auftragsabwicklung, Overheadkosten, Probenentnahmematerial bei gepoolter molekularbiologischer Analyse für Einzelpersonen


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.6
  • 01.01.1350

01.01.1350 | Pauschale bei Eigenbedarf für Auftragsabwicklung, Overheadkosten, Probenentnahmematerial
15.03.21 - 31.12.22 | Gültigkeit
CHF Leistung | 5.00 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 1.6
Berechtigung | Arztpraxis, Spital, Laboratorien, Apotheke, Testzentrum, Pflegeheim, SPITEX-Organisationen
Limitation | 1/Patient/Tag
Laboratorien ohne Auftrag eines Leistungserbringers nach Anhang 6 der Covid-19-Verordnung 3

Die Pos. 01.01.1350 ist nur anwendbar in Fällen gemäss Ziffern 1.1.1, 1.2.1, 1.3.1, 1.4.1 und 1.4.2 der Covid-19-Verordnung 3.

nur verrechenbar mit einer Analyse

Kumulierbarkeit mit Pos. 01.01.1400 nur möglich wenn am gleichen Tag bei der gleichen Person zwei verschiedene Analysen von zwei verschiedenen Leistungserbringern durchgeführt werden

nicht kumulierbar mit Pos. 01.01.1310
Pauschale bei Eigenbedarf für Auftragsabwicklung, Overheadkosten, Probenentnahmematerial
28.01.21 - 14.03.21 | Gültigkeit
CHF Leistung | 5.00 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 1.6
Berechtigung | Arztpraxis, Spital, Laboratorien, Apotheke, Testzentrum, Pflegeheim, SPITEX-Organisationen
Limitation | 1/Patient/Tag
Laboratorien ohne Auftrag eines Leistungserbringers nach Art. 26 Abs. 2 der Covid-19-Verordnung 3

Die Pos. 01.01.1350 ist nur anwendbar bei Personen, welche eines der Kriterien nach Ziffern 1 bis 4.3, 5 oder 6 (bei der Analyse auf Sars-CoV-2 Antikörper) der Beprobungskriterien des BAG vom 27.01.2021 erfüllen.
  • Kumulation: nur verrechenbar mit einer Analyse
  • Kumulierbarkeit mit Pos. 01.01.1400 nur möglich wenn am gleichen Tag bei der gleichen Person zwei verschiedene Analysen von zwei verschiedenen Leistungserbringern durchgeführt werden

  • Exklusion: nicht kumulierbar mit 01.01.1310 «Mutationsspezifische Zweit-PCR»
Pauschale bei Eigenbedarf für Auftragsabwicklung, Overheadkosten, Probenentnahmematerial
02.11.20 - 27.01.21 | Gültigkeit
CHF Leistung | 5.00 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 1.6
Berechtigung | Arztpraxis, Spital, Laboratorien, Apotheke, Testzentrum
Limitation | 1/Patient/Tag
Laboratorien ohne Auftrag eines Leistungserbringers nach Art. 26 Abs. 2 der Covid-19-Verordnung 3
  • Kumulation: nur verrechenbar mit einer Analyse

  • Exklusion: nicht kumulierbar mit 01.01.1400 «Pauschale bei Fremdauftrag für Auftragsabwicklung, Overheadkosten, Probenentnahmematerial»


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.6
  • 01.01.1360

01.01.1360 | Pauschale bei Eigenbedarf für Auftragsabwicklung, Overheadkosten, Probenentnahmematerial bei gepoolter molekularbiologischer Analyse für Einzelpersonen
 | 11.10.21 - 31.12.22 | Gültigkeit |
 |  | CHF Leistung | 0.50 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 1.6
 |  | Berechtigung | Spital, Laboratorien
 |  | Limitation | 1/Patient/Tag
 |  | Bei der gepoolten molekularbiologischen Analyse für Einzelpersonen müssen die einzelnen Tarifpositionen separat pro Person und nicht pro Pool verrechnet werden. Die Pos. 01.01.1360 ist nur anwendbar in Fällen gemäss Ziffer 1.7.1 der Covid-19-Verordnung 3. nur verrechenbar mit Pos. 01.02.1260


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.6
  • 01.01.1400

01.01.1400 | Pauschale bei Fremdauftrag für Auftragsabwicklung, Overheadkosten, Probenentnahmematerial
15.03.21 - 31.12.22 | Gültigkeit
CHF Leistung | 24.00 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 1.6
Berechtigung | Spital, Laboratorien
Limitation | 1/Leistungserbringer/Tag
Nur Laboratorien nach Art. 54 Abs. 3 KVV und Spitallaboratorien nach Artikel 54 Absatz 2 KVV (rückwirkend per 02.11.2020) im Auftrag eines anderen zugelassenen Leistungserbringers nach Anhang 6 der Covid-19-Verordnung 3 können diese Position in Rechnung stellen. Zu den Laboratorien nach Artikel 54 Absatz 3 KVV gehören die Privatlaboratorien sowie die Spitallaboratorien, die die Bedingungen der Laborleitung nach Artikel 54 Absatz 3 KVV erfüllen.

Die Pos. 01.01.1400 ist nur anwendbar in Fällen gemäss Ziffern 1.1.1, 1.2.1, 1.3.1, 1.4.1, 1.4.2, 1.5.1 und 1.6.1 der Covid-19-Verordnung 3

nur verrechenbar mit einer Analyse

nicht kumulierbar mit Pos. 01.01.1000, Pos. 01.01.1010 sowie mit Pos. 01.02.1000
Pauschale bei Fremdauftrag für Auftragsabwicklung, Overheadkosten, Probenentnahmematerial
28.01.21 - 14.03.21 | Gültigkeit
CHF Leistung | 24.00 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 1.6
Berechtigung | Laboratorien, Spital
Limitation | 1/Patient/Tag
Nur Laboratorien nach Art. 54 Abs. 3 KVV und Spitallaboratorien nach Artikel 54 Absatz 2 KVV (rückwirkend per 02.11.2020) im Auftrag eines anderen zugelassenen Leistungserbringers nach Art. 26 Abs. 2 der Covid-19-Verordnung 3 können diese Position in Rechnung stellen. Zu den Laboratorien nach Artikel 54 Absatz 3 KVV gehören die Privatlaboratorien sowie die Spitallaboratorien, die die Bedingungen der Laborleitung nach Artikel 54 Absatz 3 KVV erfüllen.
  • Kumulation: nur verrechenbar mit einer Analyse

  • Exklusion: nicht kumulierbar mit 01.01.1000 «Pauschale umfassend die Probenentnahme, Abstrich und/oder Blutentnahme (oder Abnahme einer anderen validierten Probe), Schutzmaterial, Patienten-Gespräch» sowie mit 01.02.1000 «Sars-CoV-2 Schnelltest zum Schutz von besonders gefährdeten Personen»
Pauschale bei Fremdauftrag für Auftragsabwicklung, Overheadkosten, Probenentnahmematerial
02.11.20 - 27.01.21 | Gültigkeit
CHF Leistung | 24.00 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 1.6
Berechtigung | Laboratorien
Limitation | 1/Patient/Tag
Nur Laboratorien nach Art. 54 Abs. 3 KVV im Auftrag eines anderen zugelassenen Leistungserbringers nach Art. 26 Abs. 2 der Covid-19-Verordnung 3 können diese Position in Rechnung stellen. Zu den Laboratorien nach Artikel 54 Absatz 3 KVV gehören die Privatlaboratorien sowie die Spitallaboratorien, die die Bedingungen der Laborleitung nach Artikel 54 Absatz 3 KVV erfüllen.
  • Kumulation: nur verrechenbar mit einer Analyse


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.6
  • 01.01.1410

01.01.1410 | Pauschale bei Fremdauftrag für Auftragsabwicklung, Overheadkosten, Probenentnahmematerial bei gepoolter molekularbiologischer Analyse für Einzelpersonen
 | 11.10.21 - 31.12.22 | Gültigkeit |
 |  | CHF Leistung | 3.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 1.6
 |  | Berechtigung | Spital, Laboratorien
 |  | Limitation | 1/Patient/Tag
 |  | Bei der gepoolten molekularbiologischen Analyse für Einzelpersonen müssen die einzelnen Tarifpositionen separat pro Person und nicht pro Pool verrechnet werden. Nur Laboratorien nach Art. 54 Abs. 3 KVV und Spitallaboratorien nach Artikel 54 Absatz 2 KVV im Auftrag eines anderen zugelassenen Leistungserbringers nach Anhang 6 der Covid-19-Verordnung 3 können diese Position in Rechnung stellen. Zu den Laboratorien nach Artikel 54 Absatz 3 KVV gehören die Privatlaboratorien sowie die Spitallaboratorien, die die Bedingungen der Laborleitung nach Artikel 54 Absatz 3 KVV erfüllen. Die Pos. 01.01.1410 ist nur anwendbar in Fällen gemäss Ziffer 1.7.1 der Covid-19-Verordnung 3. nur verrechenbar mit Pos. 01.02.1260


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.6
  • 01.02.1200

01.02.1200 | Zuschlag gepoolte molekularbiologische Analyse (Poolgrösse >4)
28.01.21 - 14.03.21 | Gültigkeit
CHF Leistung | 30.00 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 1.6
Berechtigung | Laboratorien, Spital
Bei der gepoolten molekularbiologischen Analyse wird ein Zusatzbetrag nach der Poolgrösse verrechnet und über die Versichertennummer einer Person des Pools abgerechnet.
Die Pos. 01.02.1200 kann bei einer Poolgrösse >4 verrechnet werden.
  • Kumulation: nur verrechenbar mit 01.02.1050 «Gepoolte molekularbiologische Analyse»


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.6
  • 01.02.1210

01.02.1210 | Zuschlag gepoolte molekularbiologische Analyse (Poolgrösse >9)
28.01.21 - 14.03.21 | Gültigkeit
CHF Leistung | 60.00 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 1.6
Berechtigung | Laboratorien, Spital
Bei der gepoolten molekularbiologischen Analyse wird ein Zusatzbetrag nach der Poolgrösse verrechnet und über die Versichertennummer einer Person des Pools abgerechnet.
Die Pos. 01.02.1210 kann bei einer Poolgrösse >9 verrechnet werden.
  • Kumulation: nur verrechenbar mit 01.02.1050 «Gepoolte molekularbiologische Analyse»


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.6
  • 01.02.1220

01.02.1220 | Zuschlag gepoolte molekularbiologische Analyse (Poolgrösse >14)
28.01.21 - 14.03.21 | Gültigkeit
CHF Leistung | 90.00 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 1.6
Berechtigung | Laboratorien, Spital
Bei der gepoolten molekularbiologischen Analyse wird ein Zusatzbetrag nach der Poolgrösse verrechnet und über die Versichertennummer einer Person des Pools abgerechnet.
Die Pos. 01.02.1220 kann bei einer Poolgrösse >14 verrechnet werden.
  • Kumulation: nur verrechenbar mit 01.02.1050 «Gepoolte molekularbiologische Analyse»


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.6
  • 01.02.1230

01.02.1230 | Zuschlag gepoolte molekularbiologische Analyse (Poolgrösse >19)
28.01.21 - 14.03.21 | Gültigkeit
CHF Leistung | 120.00 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 1.6
Berechtigung | Laboratorien, Spital
Bei der gepoolten molekularbiologischen Analyse wird ein Zusatzbetrag nach der Poolgrösse verrechnet und über die Versichertennummer einer Person des Pools abgerechnet.
Die Pos. 01.02.1230 kann bei einer Poolgrösse >19 verrechnet werden.
  • Kumulation: nur verrechenbar mit 01.02.1050 «Gepoolte molekularbiologische Analyse»


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.6
  • 01.99.1350

01.99.1350 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler - Pauschale bei Eigenbedarf für Auftragsabwicklung, Overheadkosten, Probenentnahmematerial
 | 01.01.23 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 1.6
 |  | Laboratorien ohne Auftrag eines Leistungserbringers nach Anhang 6 der Covid-19-Verordnung 3
 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler - Pauschale bei Eigenbedarf für Auftragsabwicklung, Overheadkosten, Probenentnahmematerial
 | 15.03.21 - 31.12.22 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 1.6
 |  | Laboratorien ohne Auftrag eines Leistungserbringers nach Anhang 6 der Covid-19-Verordnung 3
 | Selbstzahler - Pauschale bei Eigenauftrag für Auftragsabwicklung, Overheadkosten, Probenentnahmematerial
 | 02.11.20 - 14.03.21 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 1.6
 |  | Laboratorien ohne Auftrag eines Leistungserbringers nach Art. 26 Abs. 2 der Covid-19-Verordnung 3


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.6
  • 01.99.1360

01.99.1360 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler - Pauschale bei Eigenbedarf für Auftragsabwicklung, Overheadkosten, Probenentnahmematerial bei gepoolter molekularbiologischer Analyse für Einzelpersonen
 | 01.01.23 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 1.6
 |  | Laboratorien ohne Auftrag eines Leistungserbringers nach Anhang 6 der Covid-19-Verordnung 3
 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler - Pauschale bei Eigenbedarf für Auftragsabwicklung, Overheadkosten, Probenentnahmematerial bei gepoolter molekularbiologischer Analyse für Einzelpersonen
 | 11.10.21 - 31.12.22 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 1.6
 |  | Laboratorien ohne Auftrag eines Leistungserbringers nach Anhang 6 der Covid-19-Verordnung 3


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.6
  • 01.99.1400

01.99.1400 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler - Pauschale bei Fremdauftrag für Auftragsabwicklung, Overheadkosten, Probenentnahmematerial
 | 01.01.23 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 1.6
 |  | Nur Laboratorien nach Art. 54 Abs. 3 KVV im Auftrag eines anderen zugelassenen Leistungserbringers nach Anhang 6 der Covid-19-Verordnung 3 können diese Position in Rechnung stellen. Zu den Laboratorien nach Artikel 54 Absatz 3 KVV gehören die Privatlaboratorien sowie die Spitallaboratorien, die die Bedingungen der Laborleitung nach Artikel 54 Absatz 3 KVV erfüllen.
 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler - Pauschale bei Fremdauftrag für Auftragsabwicklung, Overheadkosten, Probenentnahmematerial
 | 15.03.21 - 31.12.22 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 1.6
 |  | Nur Laboratorien nach Art. 54 Abs. 3 KVV im Auftrag eines anderen zugelassenen Leistungserbringers nach Anhang 6 der Covid-19-Verordnung 3 können diese Position in Rechnung stellen. Zu den Laboratorien nach Artikel 54 Absatz 3 KVV gehören die Privatlaboratorien sowie die Spitallaboratorien, die die Bedingungen der Laborleitung nach Artikel 54 Absatz 3 KVV erfüllen.
 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler - Pauschale bei Fremdauftrag für Auftragsabwicklung, Overheadkosten, Probenentnahmematerial
 | 28.01.21 - 14.03.21 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 1.6
 |  | Nur Laboratorien nach Art. 54 Abs. 3 KVV und Spitallaboratorien nach Art. 54 Abs. 2 KVV im Auftrag eines anderen zugelassenen Leistungserbringers nach Art. 26 Abs. 2 der Covid-19-Verordnung 3 können diese Position in Rechnung stellen. Zu den Laboratorien nach Artikel 54 Absatz 3 KVV gehören die Privatlaboratorien sowie die Spitallaboratorien, die die Bedingungen der Laborleitung nach Artikel 54 Absatz 3 KVV erfüllen.
 | Selbstzahler - Pauschale bei Fremdauftrag für Auftragsabwicklung, Overheadkosten, Probenentnahmematerial
 | 02.11.20 - 27.01.21 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 1.6
 |  | Nur Laboratorien nach Art. 54 Abs. 3 KVV im Auftrag eines anderen zugelassenen Leistungserbringers nach Art. 26 Abs. 2 der Covid-19-Verordnung 3 können diese Position in Rechnung stellen. Zu den Laboratorien nach Artikel 54 Absatz 3 KVV gehören die Privatlaboratorien sowie die Spitallaboratorien, die die Bedingungen der Laborleitung nach Artikel 54 Absatz 3 KVV erfüllen.


 Tarifbrowser für Tarif 351

  • Tarif 351
  • Kap. 1
  • Kap. 1.6
  • 01.99.1410

01.99.1410 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler - Pauschale bei Fremdauftrag für Auftragsabwicklung, Overheadkosten, Probenentnahmematerial bei gepoolter molekularbiologischer Analyse für Einzelpersonen
 | 01.01.23 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 1.6
 |  | Nur Laboratorien nach Art. 54 Abs. 3 KVV im Auftrag eines anderen zugelassenen Leistungserbringers nach Anhang 6 der Covid-19-Verordnung 3 können diese Position in Rechnung stellen. Zu den Laboratorien nach Artikel 54 Absatz 3 KVV gehören die Privatlaboratorien sowie die Spitallaboratorien, die die Bedingungen der Laborleitung nach Artikel 54 Absatz 3 KVV erfüllen.
 | Analyse auf Sars-CoV-2 ohne Erfüllung der Beprobungskriterien: Selbstzahler - Pauschale bei Fremdauftrag für Auftragsabwicklung, Overheadkosten, Probenentnahmematerial bei gepoolter molekularbiologischer Analyse für Einzelpersonen
 | 11.10.21 - 31.12.22 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 1.6
 |  | Nur Laboratorien nach Art. 54 Abs. 3 KVV im Auftrag eines anderen zugelassenen Leistungserbringers nach Anhang 6 der Covid-19-Verordnung 3 können diese Position in Rechnung stellen. Zu den Laboratorien nach Artikel 54 Absatz 3 KVV gehören die Privatlaboratorien sowie die Spitallaboratorien, die die Bedingungen der Laborleitung nach Artikel 54 Absatz 3 KVV erfüllen.


 Tarifbrowser für Tarif 424

Restriktion bzgl. Gesetz: | nur UVG, IVG, MVG
Restriktion bzgl. Rolle: | nur Chiropraktiker
Restriktion bzgl. Ort: | keine Restriktion
424 | Chiropraktorentarif UV/MV/IV
00 | Allgemeines
01 | Konsultationen und klinische Untersuchungen
02 | Weg-/Zeitentschädigung
03 | Zeugnisse und Berichte
04 | Bildgebende Verfahren
05 | Chiropraktische Therapie
06 | Physikalische Therapie, Beratung und muskuläre Rehabilitation
07 | Stütz-, Fixations- und andere Dauerverbände
08 | Physiotherapie/Laboranalysen/Arzneimittel/Mittel und Gegenstände


 Tarifbrowser für Tarif 424

  • Tarif 424
  • Kap. 00

00 | Allgemeines
 | Der Tarif existiert nur auf deutsch und französisch.


 Tarifbrowser für Tarif 424

  • Tarif 424
  • Kap. 01

01 | Konsultationen und klinische Untersuchungen
6001 | Erste Konsultation
6002 | Jede weitere Konsultation, bis 10 Min.
6003 | Zuschlag zu Konsultationstaxen, max. 1 mal pro Konsultation
6004 | Telefonische Konsultation, pro 10 Min.
6005 | Lokalstatus
6006 | Differentialdiagnostischer Status
6007 | Zusätzlicher Zeitaufwand bei Ziffer 6002, pro 10 Min.
6008 | Technische Analysen (Oszillometrie, Spirometrie, Doppler-Ultraschall, Oberflächen-EMG, Medimouse)
6009 | Leistung des Chiropraktors in Abwesenheit des Patienten, pro 10 Min.


 Tarifbrowser für Tarif 424

  • Tarif 424
  • Kap. 01
  • 6001

6001 | Erste Konsultation
01.04.14 - 31.12.99 | Gültigkeit
TP Leistung | 57.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01
Regeln
  • Die Ziffer 6005 (Lokalstatus) kann nicht mit der Ziffer 6001 verrechnet werden.
  • Die Ziffer 6006 (Differentialdiagnost. Status) kann nicht mit der Ziffer 6001 verrechnet werden.
In der Konsultationstaxe inbegriffen sind die Aufnahme der Anamnese, die allgemeine klinische Abklärung, die Indikationsstellung, die Aufklärung und Beratung des Patienten sowie diagnostische und einfache therapeutische Massnahmen, für die der Tarif keine besondere Entschädigung vorsieht. Muss ein Patient später als drei Monate nach Abschluss der Behandlung eines Rückfalles wegen erneut den Chiropraktor aufsuchen, hat dieser wieder Anspruch auf die Taxe für die erste Konsultation.


 Tarifbrowser für Tarif 424

  • Tarif 424
  • Kap. 01
  • 6002

6002 | Jede weitere Konsultation, bis 10 Min.
01.04.14 - 31.12.99 | Gültigkeit
TP Leistung | 19.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01
Regeln
  • Die Ziffer 6005 (Lokalstatus) kann nicht mit der Ziffer 6002 verrechnet werden.
Diese beinhaltet einzeln oder kombiniert unter anderem:
- Beurteilung des subjektiven und objektiven Behandlungsverlaufes
- Orthopädische und neurologische Kontrolle
- Beurteilung der Wirbelsäulenstatik und -dynamik
- Bewegungs- und arbeitsphysiologische sowie allgemeindiätetische Beratung


 Tarifbrowser für Tarif 424

  • Tarif 424
  • Kap. 01
  • 6003

6003 | Zuschlag zu Konsultationstaxen, max. 1 mal pro Konsultation
 | 01.04.14 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 47.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01
 |  | Bei Konsultationen zu folgenden Zeiten: - Werktags zwischen 20.00 Uhr und 07.00 Uhr - Samstags ab 12.00 Uhr - an Sonn- und Feiertagen bei dringenden Fällen


 Tarifbrowser für Tarif 424

  • Tarif 424
  • Kap. 01
  • 6004

6004 | Telefonische Konsultation, pro 10 Min.
 | 01.04.14 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 24.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01
 |  | Unter telefonischer Konsultation wird nur die fachliche Beratung des Patienten verstanden. Gilt auch für die telefonische Beratung von Angehörigen von Kindern und nicht gesprächsfähigen Patienten. Pro 3 Monate (Abrechnungszyklus) maximal 3 Mal abrechenbar.


 Tarifbrowser für Tarif 424

  • Tarif 424
  • Kap. 01
  • 6005

6005 | Lokalstatus
01.04.14 - 31.12.99 | Gültigkeit
TP Leistung | 48.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01
Regeln
  • Die Ziffer 6005 (Lokalstatus) kann nicht mit der Ziffer 6001 verrechnet werden.
  • Die Ziffer 6005 (Lokalstatus) kann nicht mit der Ziffer 6002 verrechnet werden.
  • Die Ziffer 6005 darf maximal 5 mal pro Fall oder Rückfall verrechnet werden.
Die Ziffer 6005 kann nicht mit den Ziffern 6001 oder 6002 kumuliert werden und ist maximal fünfmal pro Fall* oder Rückfall** abrechenbar.

*) Als Fall gelten die Abklärung und die Behandlung ein und desselben zur Zeit der Erstkonsultation präsentierten Symptomkomplexes (Chiropraktoren-Tarif UV/IV/MV vom 1.12.2017).

**) Bei einem Rückfall handelt es sich um das Wiederaufflackern eines/einer vermeintlich geheilten Unfalls/Krankheit, sodass es zu ärztlicher Behandlung, möglicherweise sogar zu Arbeitsunfähigkeit kommt (Entscheid des Bundesgerichts: BGE 105 V31 vom 13.3.1979).


 Tarifbrowser für Tarif 424

  • Tarif 424
  • Kap. 01
  • 6006

6006 | Differentialdiagnostischer Status
01.04.14 - 31.12.99 | Gültigkeit
TP Leistung | 87.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01
Regeln
  • Die Ziffer 6005 (Lokalstatus) kann nicht mit der Ziffer 6002 verrechnet werden.
  • Die Ziffer 6006 (Differentialdiagnost. Status) kann nicht mit der Ziffer 6001 verrechnet werden.
  • Die Ziffer 6006 darf pro Fall oder Rückfall nur 1 mal verrechnet werden.
Dieser beinhaltet eine umfassende Untersuchung, insbesondere:
- den entsprechenden Neurostatus
- den entsprechenden orthopädischen Status
- den chiropraktischen Status
- allfällige Spezialabklärungen zur Erstellung einer Differentialdiagnose

Die Ziffer 6006 kann nicht mit den Ziffern 6001 oder 6002 kumuliert werden und ist einmal pro Fall* oder Rückfall** abrechenbar.

*) Als Fall gelten die Abklärung und die Behandlung ein und desselben zur Zeit der Erstkonsultation präsentierten Symptomkomplexes (Chiropraktoren-Tarif UV/IV/MV vom 1.12.2017).

**) Bei einem Rückfall handelt es sich um das Wiederaufflackern eines/einer vermeintlich geheilten Unfalls/Krankheit, sodass es zu ärztlicher Behandlung, möglicherweise sogar zu Arbeitsunfähigkeit kommt (Entscheid des Bundesgerichts: BGE 105 V31 vom 13.3.1979).


 Tarifbrowser für Tarif 424

  • Tarif 424
  • Kap. 01
  • 6007

6007 | Zusätzlicher Zeitaufwand bei Ziffer 6002, pro 10 Min.
 | 01.04.14 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 24.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01
 |  | Dauert eine "Weitere Konsultation" (Ziffer 6002) länger als 10 Minuten, erfolgt ein Zuschlag je volle oder angebrochene 10 Minuten. Dies bezieht sich ausschliesslich auf die Dauer der Konsultation, nicht auf die Dauer der Behandlung.


 Tarifbrowser für Tarif 424

  • Tarif 424
  • Kap. 01
  • 6008

6008 | Technische Analysen (Oszillometrie, Spirometrie, Doppler-Ultraschall, Oberflächen-EMG, Medimouse)
01.04.14 - 31.12.99 | Gültigkeit
TP Leistung | 14.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01
Regeln
  • Die Ziffer 6008 darf maximal 4 mal pro Fall verrechnet werden.
Maximal 4 Anwendungen pro Fall.


 Tarifbrowser für Tarif 424

  • Tarif 424
  • Kap. 01
  • 6009

6009 | Leistung des Chiropraktors in Abwesenheit des Patienten, pro 10 Min.
 | 01.04.14 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 24.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01
 |  | Beispielsweise Verordnungen (inkl. Aktenstudium) Pro 3 Monate (Abrechnungszyklus) maximal 6 Mal abrechenbar.


 Tarifbrowser für Tarif 424

  • Tarif 424
  • Kap. 02

02 | Weg-/Zeitentschädigung
6011 | Weg-/Zeitentschädigung pro 10 Min.


 Tarifbrowser für Tarif 424

  • Tarif 424
  • Kap. 02
  • 6011

6011 | Weg-/Zeitentschädigung pro 10 Min.
 | 01.04.14 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 47.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 02
 |  | Muss die Konsultation oder Behandlung ausserhalb der Praxis des Chiropraktors erfolgen, so hat dieser ein Anrecht auf eine Weg-/Zeitentschädigung pro volle oder angebrochene 10 Minuten Weg (hin und zurück). Damit sind sowohl der Zeitaufwand für die Wegstrecke, als auch die Fahrzeugkosten, resp. die Kosten für die Benützung eines öffentlichen Verkehrsmittels und der Materialtransport abgegolten. Pro 3 Monate (Abrechnungszyklus) maximal 6 Mal abrechenbar.


 Tarifbrowser für Tarif 424

  • Tarif 424
  • Kap. 03

03 | Zeugnisse und Berichte
 | Anmeldungen, Zeugnisse und Berichte werden von den Versicherern nur bezahlt, wenn sie verlangt wurden. Ungenügend ausgefüllte Zeugnisse und Berichte werden nicht bezahlt.
6021 | Anmeldung für UV-, respektive MV-Patienten
6022 | Einfacher Bericht
6023 | Ausführlicher Bericht
6025 | Arztbericht IV
6026 | Ärztlicher Zwischenbericht IV
6027 | Dokumentationsbogen kranio-zervikales Beschleunigungstrauma


 Tarifbrowser für Tarif 424

  • Tarif 424
  • Kap. 03
  • 6021

6021 | Anmeldung für UV-, respektive MV-Patienten
 | 01.04.14 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 36.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03


 Tarifbrowser für Tarif 424

  • Tarif 424
  • Kap. 03
  • 6022

6022 | Einfacher Bericht
 | 01.04.14 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 19.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03


 Tarifbrowser für Tarif 424

  • Tarif 424
  • Kap. 03
  • 6023

6023 | Ausführlicher Bericht
 | 01.04.14 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 57.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03


 Tarifbrowser für Tarif 424

  • Tarif 424
  • Kap. 03
  • 6025

6025 | Arztbericht IV
 | 01.04.14 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 81.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03


 Tarifbrowser für Tarif 424

  • Tarif 424
  • Kap. 03
  • 6026

6026 | Ärztlicher Zwischenbericht IV
 | 01.04.14 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 38.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03


 Tarifbrowser für Tarif 424

  • Tarif 424
  • Kap. 03
  • 6027

6027 | Dokumentationsbogen kranio-zervikales Beschleunigungstrauma
 | 01.12.17 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 100.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 03


 Tarifbrowser für Tarif 424

  • Tarif 424
  • Kap. 04

04 | Bildgebende Verfahren
Erläuterungen zu Kapitel 4 ff
Die Taxen gemäss den Kapiteln 4ff werden grundsätzlich zur Konsultationstaxe hinzugeschlagen. Sie sind allein zu verrechnen, wenn keine durch die Konsultationstaxe abgegoltenen Massnahmen erbracht werden.

In den Taxen sind eine radiologische Befundung und eine Bildkopie inbegriffen. Die Aufnahmen müssen technisch und einstellungsmässig einwandfrei sein und das erforderliche Format aufweisen. Sämtliche Filme/Datenträger sind so zu beschriften, dass eine Verwechslung ausgeschlossen ist (Name, Vorname, Geburtsjahr, Seitenbezeichnung und Aufnahmedatum). Der Tarif unterscheidet zwischen ersten und weiteren Aufnahmen. Als weitere Aufnahmen gelten solche, die in der gleichen Sitzung bzw. am selben Tag vom gleichen Körperteil in verschiedener Lage, Strahlenrichtung und Härte angefertigt werden. Eine Vergleichs- oder Kontrollaufnahme, die in einer späteren Sitzung, bzw. an einem folgenden Tag vorgenommen wird, ist nur dann als erste Aufnahme zu verrechnen, wenn ihre Verschiebung auf später aus medizinischen Gründen indiziert ist. Die Zuständigkeit für die technische Qualitätssicherung (QS) liegt beim BAG. Die übrigen QS-Massnahmen werden in einem separaten Vertrag zwischen ChiroSuisse und den Versicherern gemäss Art. 3 des Tarifvertrages festgelegt.

Auswärts angefertigte, vom Chiropraktor zu diagnostischen Zwecken benötigte, mittels bildgebenden Verfahren gewonnene Abbildungen von Körperregionen, werden nach dem jeweils gültigen Tarif vergütet.
04.01 | Halswirbelsäule, Brustwirbelsäule, Lendenwirbelsäule, Becken, Thorax:
04.02 | Extremitäten:


 Tarifbrowser für Tarif 424

  • Tarif 424
  • Kap. 04
  • Kap. 04.01

04.01 | Halswirbelsäule, Brustwirbelsäule, Lendenwirbelsäule, Becken, Thorax:
 | Auswärts angefertigte, vom Chiropraktor zu diagnostischen Zwecken benötigte, mittels bildgebenden Verfahren gewonnene Abbildungen von Körperregionen, werden nach dem jeweils gültigen Tarif vergütet.
6031 | Erste Aufnahme (HWS, BWS, LWS; Becken;Thorax)
6032 | Jede weitere Aufnahme (HWS, BWS, LWS; Becken;Thorax)


 Tarifbrowser für Tarif 424

  • Tarif 424
  • Kap. 04
  • Kap. 04.01
  • 6031

6031 | Erste Aufnahme (HWS, BWS, LWS; Becken;Thorax)
 | 01.04.14 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 131.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.01
 |  | Halswirbelsäule, Brustwirbelsäule, Lendenwirbelsäule, Becken, Thorax


 Tarifbrowser für Tarif 424

  • Tarif 424
  • Kap. 04
  • Kap. 04.01
  • 6032

6032 | Jede weitere Aufnahme (HWS, BWS, LWS; Becken;Thorax)
 | 01.04.14 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 43.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.01
 |  | Halswirbelsäule, Brustwirbelsäule, Lendenwirbelsäule, Becken, Thorax


 Tarifbrowser für Tarif 424

  • Tarif 424
  • Kap. 04
  • Kap. 04.02

04.02 | Extremitäten:
 | Auswärts angefertigte, vom Chiropraktor zu diagnostischen Zwecken benötigte, mittels bildgebenden Verfahren gewonnene Abbildungen von Körperregionen, werden nach dem jeweils gültigen Tarif vergütet.
6041 | Erste Aufnahme (Extremitäten)
6042 | Jede weitere Aufnahme (Extremitäten)


 Tarifbrowser für Tarif 424

  • Tarif 424
  • Kap. 04
  • Kap. 04.02
  • 6041

6041 | Erste Aufnahme (Extremitäten)
 | 01.04.14 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 46.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.02
 |  | Extremitäten


 Tarifbrowser für Tarif 424

  • Tarif 424
  • Kap. 04
  • Kap. 04.02
  • 6042

6042 | Jede weitere Aufnahme (Extremitäten)
 | 01.04.14 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 14.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 04.02
 |  | Extremitäten


 Tarifbrowser für Tarif 424

  • Tarif 424
  • Kap. 05

05 | Chiropraktische Therapie
Diese beinhaltet einzeln oder kombiniert die vom Rahmen der Ausbildung, Prüfung und Berufsausübungsbewilligung des Chiropraktors umfassten therapeutischen Kompetenzen, insbesondere:
- Manipulation sowie Gelenksmobilisation
- Manuelles Dehnen, Bindegewebsbehandlung, manuelle Reflextherapie
- Physikalisch-therapeutische Massnahmen, die der Unterstützung der spezifisch chiropraktischen Intervention dienen.

Behandlungsregionen gemäss Ziffern 6051 und 6052 sind:
  1. Schädel / Halswirbelsäule
  2. Brustwirbelsäule / Rippenthorax
  3. Lendenwirbelsäule
  4. Becken
  5. Extremitäten

Die Ziffern 6051 und 6052 können nicht kumulativ angewendet werden.
6051 | Chiropraktische Behandlung (1 - 3 Behandlungsregionen)
6052 | Komplexe, chiropraktische Behandlung (mehr als 3 Behandlungsregionen)
6053 | Neuromuskuläre Reflextherapie
6054 | Chiropraktische Behandlung unter Allgemeinanästhesie


 Tarifbrowser für Tarif 424

  • Tarif 424
  • Kap. 05
  • 6051

6051 | Chiropraktische Behandlung (1 - 3 Behandlungsregionen)
01.04.14 - 31.12.99 | Gültigkeit
TP Leistung | 24.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 05
Regeln
  • Die Ziffer 6052 (Komplexe chiropraktische Behandlung) kann nicht mit der Ziffer 6051 verrechnet werden.
Behandlungsregionen gemäss Ziffern 6051 und 6052 sind:
  1. Schädel / Halswirbelsäule
  2. Brustwirbelsäule / Rippenthorax
  3. Lendenwirbelsäule
  4. Becken
  5. Extremitäten

Die Ziffern 6051 und 6052 können nicht kumulativ angewendet werden.


 Tarifbrowser für Tarif 424

  • Tarif 424
  • Kap. 05
  • 6052

6052 | Komplexe, chiropraktische Behandlung (mehr als 3 Behandlungsregionen)
01.04.14 - 31.12.99 | Gültigkeit
TP Leistung | 36.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 05
Regeln
  • Die Ziffer 6052 (Komplexe chiropraktische Behandlung) kann nicht mit der Ziffer 6051 verrechnet werden.
Behandlungsregionen gemäss Ziffern 6051 und 6052 sind:
  1. Schädel / Halswirbelsäule
  2. Brustwirbelsäule / Rippenthorax
  3. Lendenwirbelsäule
  4. Becken
  5. Extremitäten

Die Ziffern 6051 und 6052 können nicht kumulativ angewendet werden.


 Tarifbrowser für Tarif 424

  • Tarif 424
  • Kap. 05
  • 6053

6053 | Neuromuskuläre Reflextherapie
 | 01.04.14 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 14.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05


 Tarifbrowser für Tarif 424

  • Tarif 424
  • Kap. 05
  • 6054

6054 | Chiropraktische Behandlung unter Allgemeinanästhesie
 | 01.04.14 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 114.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 05
 |  | Allgemeinanästhesie nicht inbegriffen


 Tarifbrowser für Tarif 424

  • Tarif 424
  • Kap. 06

06 | Physikalische Therapie, Beratung und muskuläre Rehabilitation
6056 | Passive, physikalisch-therapeutische Massnahmen
6057 | Aktive heilgymnastische Massnahmen, muskuläre Rehabilitation


 Tarifbrowser für Tarif 424

  • Tarif 424
  • Kap. 06
  • 6056

6056 | Passive, physikalisch-therapeutische Massnahmen
01.04.14 - 31.12.99 | Gültigkeit
TP Leistung | 17.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 06
Regeln
  • Die Ziffer 6056 darf maximal 3 mal pro Konsultation verrechnet werden.
Maximal 3 Mal pro Konsultation


 Tarifbrowser für Tarif 424

  • Tarif 424
  • Kap. 06
  • 6057

6057 | Aktive heilgymnastische Massnahmen, muskuläre Rehabilitation
01.04.14 - 31.12.99 | Gültigkeit
TP Leistung | 24.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 06
Regeln
  • Die Ziffer 6057 darf nur 1 mal pro Konsultation verrechnet werden.
Maximal 1 Mal pro Konsultation


 Tarifbrowser für Tarif 424

  • Tarif 424
  • Kap. 07

07 | Stütz-, Fixations- und andere Dauerverbände
 | Das Anlegen von vorfabrizierten (abnehmbaren oder festen) Dauerverbänden ist in der Konsultationstaxe inbegriffen. Das Material kann zu folgendem Wert verrechnet werden: Einstandspreis + 15% (exkl.MwSt)
6071 | Anlegen von Kleb- sowie Stützverbänden aus härtendem Material.


 Tarifbrowser für Tarif 424

  • Tarif 424
  • Kap. 07
  • 6071

6071 | Anlegen von Kleb- sowie Stützverbänden aus härtendem Material.
 | 01.04.14 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 24.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07
 |  | Das Material kann zu folgendem Wert verrechnet werden: Einstandspreis + 15% (exkl.MwSt)


 Tarifbrowser für Tarif 424

  • Tarif 424
  • Kap. 08

08 | Physiotherapie/Laboranalysen/Arzneimittel/Mittel und Gegenstände
 | Die Vergütung von physiotherapeutischen Massnahmen, Laboranalysen, Arzneimitteln sowie Mitteln und Gegenständen, die durch den Chiropraktor verordnet werden können, richten sich nach Art. 4 KLV


 Tarifbrowser für Tarif 453

Restriktion bzgl. Gesetz: | nur UVG
Restriktion bzgl. Rolle: | keine Restriktion
Restriktion bzgl. Ort: | keine Restriktion
453 | Verordnung über die Abgabe von Hilfsmitteln durch die Unfallversicherung (HVUV)
00 | Allgemeine Hinweise
01 | Prothesen
02 | Stütz- und Führungsapparate für Gliedmassen
03 | Orthopädische Stützkorsetts
04 | Orthopädisches Schuhwerk
05 | Hilfsmittel für Defekte im Kopfbereich
06 | Hörapparate
07 | Brillen
08 | Sprechhilfegeräte
09 | Fahrstühle
11 | Hilfsmittel für Blinde und hochgradig Sehschwache
12 | Gehhilfen


 Tarifbrowser für Tarif 453

  • Tarif 453
  • Kap. 00

00 | Allgemeine Hinweise
 | Diese Tarifziffern dürfen für die Abrechnung in Einsatz gelangen, sofern kein für die Hilfsmittel gesetzlich (z.B. MiGeL Tarif 452) oder vertraglich vereinbarter Tarif zur Verfügung steht. Auf der Rechnung soll ersichtlich sein, welches Hilfsmittel abgegeben wurde. Falls für das Hilfsmittel eine GTIN-Identifikationsnummer existiert, ist der Tarifcode 402 anzuwenden.


 Tarifbrowser für Tarif 453

  • Tarif 453
  • Kap. 01

01 | Prothesen
01.01 | Funktionelle Fuss- und Beinprothesen
01.02 | Hand- und Armprothesen
01.03 | Brustexoprothesen


 Tarifbrowser für Tarif 453

  • Tarif 453
  • Kap. 01
  • 01.01

01.01 | Funktionelle Fuss- und Beinprothesen
 | 01.01.20 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 01


 Tarifbrowser für Tarif 453

  • Tarif 453
  • Kap. 01
  • 01.02

01.02 | Hand- und Armprothesen
 | 01.01.20 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 01


 Tarifbrowser für Tarif 453

  • Tarif 453
  • Kap. 01
  • 01.03

01.03 | Brustexoprothesen
 | 01.01.20 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 01


 Tarifbrowser für Tarif 453

  • Tarif 453
  • Kap. 02

02 | Stütz- und Führungsapparate für Gliedmassen
02.01 | Beinapparate
02.02 | Armapparate


 Tarifbrowser für Tarif 453

  • Tarif 453
  • Kap. 02
  • 02.01

02.01 | Beinapparate
 | 01.01.20 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02


 Tarifbrowser für Tarif 453

  • Tarif 453
  • Kap. 02
  • 02.02

02.02 | Armapparate
 | 01.01.20 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 02


 Tarifbrowser für Tarif 453

  • Tarif 453
  • Kap. 03

03 | Orthopädische Stützkorsetts
03.01 | Stützkorsetts
03.02 | Lendenmieder


 Tarifbrowser für Tarif 453

  • Tarif 453
  • Kap. 03
  • 03.01

03.01 | Stützkorsetts
 | 01.01.20 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 03


 Tarifbrowser für Tarif 453

  • Tarif 453
  • Kap. 03
  • 03.02

03.02 | Lendenmieder
 | 01.01.20 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 03


 Tarifbrowser für Tarif 453

  • Tarif 453
  • Kap. 04

04 | Orthopädisches Schuhwerk
04.01 | Orthopädische Mass-Schuhe
04.02 | Kostspielige orthopädische Änderungen an Serienschuhen
04.03 | Schuheinlagen


 Tarifbrowser für Tarif 453

  • Tarif 453
  • Kap. 04
  • 04.01

04.01 | Orthopädische Mass-Schuhe
 | 01.01.20 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 04


 Tarifbrowser für Tarif 453

  • Tarif 453
  • Kap. 04
  • 04.02

04.02 | Kostspielige orthopädische Änderungen an Serienschuhen
 | 01.01.20 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 04


 Tarifbrowser für Tarif 453

  • Tarif 453
  • Kap. 04
  • 04.03

04.03 | Schuheinlagen
 | 01.01.20 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 04


 Tarifbrowser für Tarif 453

  • Tarif 453
  • Kap. 05

05 | Hilfsmittel für Defekte im Kopfbereich
05.01 | Augenprothesen und Augenepithesen
05.02 | Ohrmuschelersatz
05.03 | Nasenersatzstücke
05.04 | Kieferersatzstücke und Gaumenplatten
05.05 | Zahnprothesen
05.06 | Perücken


 Tarifbrowser für Tarif 453

  • Tarif 453
  • Kap. 05
  • 05.01

05.01 | Augenprothesen und Augenepithesen
 | 01.01.20 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 05


 Tarifbrowser für Tarif 453

  • Tarif 453
  • Kap. 05
  • 05.02

05.02 | Ohrmuschelersatz
 | 01.01.20 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 05


 Tarifbrowser für Tarif 453

  • Tarif 453
  • Kap. 05
  • 05.03

05.03 | Nasenersatzstücke
 | 01.01.20 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 05


 Tarifbrowser für Tarif 453

  • Tarif 453
  • Kap. 05
  • 05.04

05.04 | Kieferersatzstücke und Gaumenplatten
 | 01.01.20 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 05


 Tarifbrowser für Tarif 453

  • Tarif 453
  • Kap. 05
  • 05.05

05.05 | Zahnprothesen
 | 01.01.20 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 05


 Tarifbrowser für Tarif 453

  • Tarif 453
  • Kap. 05
  • 05.06

05.06 | Perücken
 | 01.01.20 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 05


 Tarifbrowser für Tarif 453

  • Tarif 453
  • Kap. 06

06 | Hörapparate
06.01 | Hörapparate


 Tarifbrowser für Tarif 453

  • Tarif 453
  • Kap. 06
  • 06.01

06.01 | Hörapparate
 | 01.01.20 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 06


 Tarifbrowser für Tarif 453

  • Tarif 453
  • Kap. 07

07 | Brillen
07.01 | Brillen
07.02 | Kontaktlinsen


 Tarifbrowser für Tarif 453

  • Tarif 453
  • Kap. 07
  • 07.01

07.01 | Brillen
 | 01.01.20 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 07


 Tarifbrowser für Tarif 453

  • Tarif 453
  • Kap. 07
  • 07.02

07.02 | Kontaktlinsen
 | 01.01.20 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 07


 Tarifbrowser für Tarif 453

  • Tarif 453
  • Kap. 08

08 | Sprechhilfegeräte
08.01 | Sprechhilfegeräte als Ersatz für die Kehlkopffunktion


 Tarifbrowser für Tarif 453

  • Tarif 453
  • Kap. 08
  • 08.01

08.01 | Sprechhilfegeräte als Ersatz für die Kehlkopffunktion
 | 01.01.20 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 08


 Tarifbrowser für Tarif 453

  • Tarif 453
  • Kap. 09

09 | Fahrstühle
09.01 | Fahrstühle ohne motorischen Antrieb
09.02 | Fahrstühle mit elektromotorischem Antrieb


 Tarifbrowser für Tarif 453

  • Tarif 453
  • Kap. 09
  • 09.01

09.01 | Fahrstühle ohne motorischen Antrieb
 | 01.01.20 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 09


 Tarifbrowser für Tarif 453

  • Tarif 453
  • Kap. 09
  • 09.02

09.02 | Fahrstühle mit elektromotorischem Antrieb
 | 01.01.20 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 09
 |  | Fahrstühle mit elektromotorischem Antrieb sofern gehunfähige Versicherte infolge von Lähmungen oder anderen Gebrechen der oberen Extremitäten einen gewöhnlichen Fahrstuhl nicht bedienen und sich nur dank elektromotorischem Antrieb selbständig fortbewegen können.


 Tarifbrowser für Tarif 453

  • Tarif 453
  • Kap. 11

11 | Hilfsmittel für Blinde und hochgradig Sehschwache
11.01 | Blindenlangstöcke
11.02 | Lupenbrillen


 Tarifbrowser für Tarif 453

  • Tarif 453
  • Kap. 11
  • 11.01

11.01 | Blindenlangstöcke
 | 01.01.20 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 11


 Tarifbrowser für Tarif 453

  • Tarif 453
  • Kap. 11
  • 11.02

11.02 | Lupenbrillen
 | 01.01.20 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 11


 Tarifbrowser für Tarif 453

  • Tarif 453
  • Kap. 12

12 | Gehhilfen
12.01 | Krückstöcke
12.02 | Gehwagen und Gehböcke


 Tarifbrowser für Tarif 453

  • Tarif 453
  • Kap. 12
  • 12.01

12.01 | Krückstöcke
 | 01.01.20 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 12


 Tarifbrowser für Tarif 453

  • Tarif 453
  • Kap. 12
  • 12.02

12.02 | Gehwagen und Gehböcke
 | 01.01.20 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 12


 Tarifbrowser für Tarif 532

Restriktion bzgl. Gesetz: | keine Restriktion
Restriktion bzgl. Rolle: | nur Pflegepersonal inkl. Spitex
Restriktion bzgl. Ort: | keine Restriktion
532 | Spitex: Hilfe und Pflege zu Hause
01 | Allgemeines
02 | Tarif für Pflege


 Tarifbrowser für Tarif 532

  • Tarif 532
  • Kap. 01

01 | Allgemeines
 | Ab 2020 gelten folgende Ansätze pro Stunde: - Massnahmen der Abklärung, Beratung und Koordination: Fr. 76.90 pro Stunde - Massnahmen der Untersuchung und Behandlung: Fr. 63.00 pro Stunde - Massnahmen der Grundpflege: Fr. 52.60 pro Stunde - Mindestvergütung pro Einsatz: 10 Minuten Ab 2013 gelten folgende Ansätze pro Stunde: - Massnahmen der Abklärung, Beratung und Koordination: Fr. 79.80 pro Stunde - Massnahmen der Untersuchung und Behandlung: Fr. 65.40 pro Stunde - Massnahmen der Grundpflege: Fr. 54.60 pro Stunde - Mindestvergütung pro Einsatz: 10 Minuten


 Tarifbrowser für Tarif 532

  • Tarif 532
  • Kap. 02

02 | Tarif für Pflege
53201 | Massnahmen der Abklärung, Beratung und Koordination, pro 1 Min.
53202 | Massnahmen der Untersuchung und der Behandlung, pro 1 Min.
53203 | Massnahmen der Grundpflege, pro 1 Min.


 Tarifbrowser für Tarif 532

  • Tarif 532
  • Kap. 02
  • 53201

53201 | Massnahmen der Abklärung, Beratung und Koordination, pro 1 Min.
 | 01.01.20 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1.28167 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 02
 | Massnahmen der Abklärung, Beratung und Koordination, pro 1 Min.
 | 01.01.13 - 31.12.19 | Gültigkeit |
 |  | CHF Leistung | 1.33000 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 02


 Tarifbrowser für Tarif 532

  • Tarif 532
  • Kap. 02
  • 53202

53202 | Massnahmen der Untersuchung und der Behandlung, pro 1 Min.
 | 01.01.20 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 1.05000 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 02
 | Massnahmen der Untersuchung und der Behandlung, pro 1 Min.
 | 01.01.13 - 31.12.19 | Gültigkeit |
 |  | CHF Leistung | 1.09000 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 02


 Tarifbrowser für Tarif 532

  • Tarif 532
  • Kap. 02
  • 53203

53203 | Massnahmen der Grundpflege, pro 1 Min.
 | 01.01.20 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 0.87667 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 02
 | Massnahmen der Grundpflege, pro 1 Min.
 | 01.01.13 - 31.12.19 | Gültigkeit |
 |  | CHF Leistung | 0.91000 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 02


 Tarifbrowser für Tarif 533

Restriktion bzgl. Gesetz: | nur UVG, IVG, MVG
Restriktion bzgl. Rolle: | nur Pflegepersonal inkl. Spitex
Restriktion bzgl. Ort: | anwendbar durch alle ausser Spital
533 | Spitex-Tarif UV/MV/IV
01 | Leistungspositionen
02 | Pauschalen
03 | Material
99 | Hilflosenentschädigung


 Tarifbrowser für Tarif 533

  • Tarif 533
  • Kap. 01

01 | Leistungspositionen
53301 | a) Massnahmen der Abklärung und Beratung, IV-Versicherte, pro 5 Minuten
53302 | a) Massnahmen der Abklärung und Beratung, UV/MV-Versicherte, pro 5 Minuten
53303 | b) Massnahmen der Untersuchung und Behandlung, IV-Versicherte, pro 5 Minuten
53304 | b) Massnahmen der Untersuchung und Behandlung, UV/MV-Versicherte, pro 5 Minuten
53305 | c) Grundpflege UV/MV-Versicherte, pro 5 Minuten


 Tarifbrowser für Tarif 533

  • Tarif 533
  • Kap. 01
  • 53301

53301 | a) Massnahmen der Abklärung und Beratung, IV-Versicherte, pro 5 Minuten
01.01.19 - 31.12.99 | Gültigkeit
CHF Leistung | 9.58 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 01
Regeln
  • Kann nicht mit Ziffer 53302 verrechnet werden.
  • Kann nicht mit Ziffer 53304 verrechnet werden.
  • Kann nicht mit Ziffer 53305 verrechnet werden.
  • Kann nicht mit Ziffer 53341 verrechnet werden.
  • Kann nicht mit Ziffer 53342 verrechnet werden.
  • Pro Einsatz sind mindestens 10 Minuten verrechenbar
  • Art und Umfang der zulasten der IV verrechenbaren Einzelleistungen: gemäss den einschlägigen Weisungen des Bundesamtes für Sozialversicherungen
  • Qualifikationsstufe der Pflegefachperson: gem. Artikel 2 des Tarifvertrages
  • angebrochene 5 Minuten werden aufgerundet
  • Tarif basiert auf einem Stundenansatz von CHF 114.96


 Tarifbrowser für Tarif 533

  • Tarif 533
  • Kap. 01
  • 53302

53302 | a) Massnahmen der Abklärung und Beratung, UV/MV-Versicherte, pro 5 Minuten
01.01.19 - 31.12.99 | Gültigkeit
CHF Leistung | 9.58 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 01
Regeln
  • Kann nicht mit Ziffer 53301 verrechnet werden.
  • Kann nicht mit Ziffer 53303 verrechnet werden.
  • Kann nicht mit Ziffer 53341 verrechnet werden.
  • Kann nicht mit Ziffer 53342 verrechnet werden.
  • Pro Einsatz sind mindestens 10 Minuten verrechenbar
  • Qualifikationsstufe der Pflegefachperson: gem. Artikel 2 des Tarifvertrages
  • angebrochene 5 Minuten werden aufgerundet
  • Tarif basiert auf einem Stundenansatz von CHF 114.96


 Tarifbrowser für Tarif 533

  • Tarif 533
  • Kap. 01
  • 53303

53303 | b) Massnahmen der Untersuchung und Behandlung, IV-Versicherte, pro 5 Minuten
01.01.19 - 31.12.99 | Gültigkeit
CHF Leistung | 9.58 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 01
Regeln
  • Kann nicht mit Ziffer 53302 verrechnet werden.
  • Kann nicht mit Ziffer 53304 verrechnet werden.
  • Kann nicht mit Ziffer 53305 verrechnet werden.
  • Kann nicht mit Ziffer 53341 verrechnet werden.
  • Kann nicht mit Ziffer 53342 verrechnet werden.
  • Pro Einsatz sind mindestens 10 Minuten verrechenbar
  • Art und Umfang der zulasten der IV verrechenbaren Einzelleistungen: gemäss den einschlägigen Weisungen des Bundesamtes für Sozialversicherungen
  • Qualifikationsstufe der Pflegefachperson: gem. Artikel 2 des Tarifvertrages
  • angebrochene 5 Minuten werden aufgerundet
  • Tarif basiert auf einem Stundenansatz von CHF 114.96


 Tarifbrowser für Tarif 533

  • Tarif 533
  • Kap. 01
  • 53304

53304 | b) Massnahmen der Untersuchung und Behandlung, UV/MV-Versicherte, pro 5 Minuten
01.01.19 - 31.12.99 | Gültigkeit
CHF Leistung | 8.33 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 01
Regeln
  • Kann nicht mit Ziffer 53301 verrechnet werden.
  • Kann nicht mit Ziffer 53303 verrechnet werden.
  • Kann nicht mit Ziffer 53341 verrechnet werden.
  • Kann nicht mit Ziffer 53342 verrechnet werden.
  • Pro Einsatz sind mindestens 10 Minuten verrechenbar
  • Qualifikationsstufe der Pflegefachperson: gem. Artikel 2 des Tarifvertrages
  • angebrochene 5 Minuten werden aufgerundet
  • Tarif basiert auf einem Stundenansatz von CHF 99.96


 Tarifbrowser für Tarif 533

  • Tarif 533
  • Kap. 01
  • 53305

53305 | c) Grundpflege UV/MV-Versicherte, pro 5 Minuten
01.01.19 - 31.12.99 | Gültigkeit
CHF Leistung | 7.50 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 01
Regeln
  • Kann nicht mit Ziffer 53301 verrechnet werden.
  • Kann nicht mit Ziffer 53303 verrechnet werden.
  • Kann nicht mit Ziffer 53341 verrechnet werden.
  • Kann nicht mit Ziffer 53342 verrechnet werden.
  • Pro Einsatz sind mindestens 10 Minuten verrechenbar
  • Leistungen der Grundpflege gemäss Artikel 7 Absatz 2 Litera c KLV
  • Qualifikationsstufe der Pflegefachperson: gem. Artikel 2 des Tarifvertrages
  • Eine Verrechnung dieser Leistung zulasten der IV ist nicht möglich
  • angebrochene 5 Minuten werden aufgerundet
  • Tarif basiert auf einem Stundenansatz von CHF 90.-


 Tarifbrowser für Tarif 533

  • Tarif 533
  • Kap. 02

02 | Pauschalen
02.01 | Inkonvenienzpauschalen


 Tarifbrowser für Tarif 533

  • Tarif 533
  • Kap. 02
  • Kap. 02.01

02.01 | Inkonvenienzpauschalen
53341 | Inkonvenienzpauschale IV, pro Hospitalisation
53342 | Inkonvenienzpauschale UV/MV, pro Hospitalisation


 Tarifbrowser für Tarif 533

  • Tarif 533
  • Kap. 02
  • Kap. 02.01
  • 53341

53341 | Inkonvenienzpauschale IV, pro Hospitalisation
01.01.19 - 31.12.99 | Gültigkeit
CHF Leistung | 260.00 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 02.01
Regeln
  • Kann nicht mit Ziffer 53301 verrechnet werden.
  • Kann nicht mit Ziffer 53302 verrechnet werden.
  • Kann nicht mit Ziffer 53303 verrechnet werden.
  • Kann nicht mit Ziffer 53304 verrechnet werden.
  • Kann nicht mit Ziffer 53305 verrechnet werden.
  • Kann nicht mit Ziffer 53342 verrechnet werden.
  • Kann nicht mit Ziffer 53371 verrechnet werden.
  • Pauschale bei kurzfristigen Absagen geplanter Einsätze infolge unvorhergesehener / notfallmässiger Hospitalisation der versicherten Person. Kurzfristig bedeutet: weniger als 48 Stunden vor dem geplanten Einsatz.
  • Die Pauschale wird am geplanten und aufgrund der Hospitalisation ausfallenden Einsatztag verrechnet.
  • Gilt als einmalige Ersatzleistung die während eines stationären Aufenthaltes abgerechnet werden darf.


 Tarifbrowser für Tarif 533

  • Tarif 533
  • Kap. 02
  • Kap. 02.01
  • 53342

53342 | Inkonvenienzpauschale UV/MV, pro Hospitalisation
01.01.19 - 31.12.99 | Gültigkeit
CHF Leistung | 65.00 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 02.01
Regeln
  • Kann nicht mit Ziffer 53301 verrechnet werden.
  • Kann nicht mit Ziffer 53302 verrechnet werden.
  • Kann nicht mit Ziffer 53303 verrechnet werden.
  • Kann nicht mit Ziffer 53304 verrechnet werden.
  • Kann nicht mit Ziffer 53305 verrechnet werden.
  • Kann nicht mit Ziffer 53341 verrechnet werden.
  • Kann nicht mit Ziffer 53371 verrechnet werden.
  • Pauschale bei kurzfristigen Absagen geplanter Einsätze infolge unvorhergesehener / notfallmässiger Hospitalisation der versicherten Person. Kurzfristig bedeutet: weniger als 48 Stunden vor dem geplanten Einsatz.
  • Die Pauschale wird am geplanten und aufgrund der Hospitalisation ausfallenden Einsatztag verrechnet.
  • Gilt als einmalige Ersatzleistung die während eines stationären Aufenthaltes abgerechnet werden darf.


 Tarifbrowser für Tarif 533

  • Tarif 533
  • Kap. 03

03 | Material
53371 | Material


 Tarifbrowser für Tarif 533

  • Tarif 533
  • Kap. 03
  • 53371

53371 | Material
01.01.19 - 31.12.99 | Gültigkeit
CHF Leistung | > 0.00 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 03
Regeln
  • Kann nicht mit Ziffer 53341 verrechnet werden.
  • Kann nicht mit Ziffer 53342 verrechnet werden.
  • Verbrauchsmaterial kann durch die Spitexorganisation separat verrechnet werden. Es gilt der Einstandspreis. Allfällige Rabatte sind dem Versicherer weiterzugeben. Für Verbrauchsmaterialien, die in der MiGeL aufgeführt sind, gelten maximal deren Preise.
  • Das Material muss auf der Bemerkungszeile der Rechnungsposition mit dem Produktnamen aufgeführt werden.
  • Nicht vergütet wird das wiederverwendbare Instrumentarium, welches im Eigentum der Spitexorganisation ist.


 Tarifbrowser für Tarif 533

  • Tarif 533
  • Kap. 99

99 | Hilflosenentschädigung
53399 | Abzug Beteiligung Hilflosenentschädigung


 Tarifbrowser für Tarif 533

  • Tarif 533
  • Kap. 99
  • 53399

53399 | Abzug Beteiligung Hilflosenentschädigung
01.01.23 - 31.12.99 | Gültigkeit
CHF Leistung | > 0.00 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 99
  • Auf der Rechnung an die Versicherung soll die technische Tarifziffer mit der Anzahl -1 mit dem positiven Betrag verwendet werden.
  • Auf der Rechnung an die Patienten soll die technische Tarifziffer mit der Anzahl +1 mit dem positiven Betrag verwendet werden.


 Tarifbrowser für Tarif 553

Restriktion bzgl. Gesetz: | keine Restriktion
Restriktion bzgl. Rolle: | nur Mediziner, Physiotherapeut inkl. therap. Masseure
Restriktion bzgl. Ort: | anwendbar durch Spital
553 | Physiotherapietarif, Spital
1 | Einleitende Bemerkungen
2 | Sitzungspauschalen
3 | Zuschlagspositionen
4 | Pauschale für Verbrauchs- und Hygienematerial bei der physiotherapeutischen Inkontinenztherapie
5 | Tarif für physiotherapeutischen Leistungen mit besonders grossem Behandlungsaufwand
6 | Vergütung von Physiotherapie-Berichten


 Tarifbrowser für Tarif 553

  • Tarif 553
  • Kap. 1

1 Einleitende Bemerkungen
  1. Der Tarif basiert grundsätzlich auf Sitzungspauschalen. Pro Therapiesitzung kann nur eine Sitzungspauschale (Ziff. 7301-7340) verrechnet werden.
  2. Pro Sitzung kann einmal eine der Sitzungspauschalen (Ziff. 7301-7340) verrechnet werden. Sitzungspauschalen (Ziff. 7301-7340) können nur dann zweimal pro Tag verrechnet werden, wenn zwei Behandlungen pro Tag durchgeführt worden sind. Die zwei Behandlungen pro Tag müssen auf formelle ärztliche Verordnung erfolgt sein.
  3. Auch wenn die im Rahmen einer Therapiesitzung erbrachten Leistungen durch die Physiotherapeutin oder den Physiotherapeuten auf den Tag verteilt werden, darf die Sitzungspauschale nur einmal verrechnet werden.
  4. Die Zuschlagspositionen sind ausschliesslich nach den Kombinationsregeln (Spalte «Erlaubte Kombinationen») abrechenbar. Andere Kombinationen von Tarifpositionen sind nicht erlaubt.


 Tarifbrowser für Tarif 553

  • Tarif 553
  • Kap. 2

2 | Sitzungspauschalen
7301 | Einzelsitzungspauschale für allgemeine Physiotherapie
7311 | Einzelsitzungspauschale für aufwändige Physiotherapie
7312 | Sitzungspauschale für manuelle Lymphdrainage
7313 | Sitzungspauschale für Hippotherapie
7320 | Sitzungspauschale für Elektro- und Thermotherapie/Instruktion bei Gerätevermietung
7330 | Sitzungspauschale für Gruppentherapie (2 bis 5 Patientinnen und Patienten)
7340 | Sitzungspauschale für Medizinische Trainingstherapie MTT


 Tarifbrowser für Tarif 553

  • Tarif 553
  • Kap. 2
  • 7301

7301 | Einzelsitzungspauschale für allgemeine Physiotherapie
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 48.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 2
  1. Zu dieser Tarifziffer gehören alle einfachen oder Kombinations-Behandlungen, die nicht ausdrücklich unter den Tarifziffern 7311-7340 aufgeführt werden.
  2. Die allgemeine Physiotherapie umfasst insbesondere:
    • Massnahmen der physiotherapeutischen Untersuchung und Abklärung;
    • Massnahmen der Behandlung, Beratung und Instruktion;
    • Physikalische Massnahmen im Rahmen der Physiotherapie.
  3. Die Tarifziffer 7301 beinhaltet auch:
    • Kombinationen von allgemeiner Physiotherapie und Elektro- oder Thermotherapie
    • Kombination von allgemeiner Physiotherapie und Instruktion bei Gerätevermietung
Sitzungspauschale für allgemeine Physiotherapie
01.01.02 - 31.12.17 | Gültigkeit
TP Leistung | 48.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 2
z.B. Bewegungstherapie, Massage und/oder Kombinationen mit Therapien der Ziffer 7320.

  1. Zu dieser Tarifziffer gehören alle Einzelbehandlungen oder Kombinationsbehandlungen, die nicht ausdrücklich unter den Tarifziffern 7311 bis 7340 aufgeführt werden.
  2. Unter allgemeiner Physiotherapie sind die nachfolgenden Behandlungsmethoden zu verstehen:
    • Bewegungstherapie (Gelenkmobilisation, passive Bewegungstherapie, Mechanotherapie, Atemgymnastik, inkl. Anwendung von Apparaten zur Bekämpfung von Ateminsuffizienz, Wassergymnastik)
    • Manuelle Massage und Bewegungstherapie
    • Muskelmassage als Teilmassage oder Ganzmassage
    • Bindegewebsmassage
    • Massage reflexogener Zonen
    • Wirbelsäulenextensionen
    • Elektrobäder
    • Unterwasserstrahlmassage
    • Unterwassermassage
    • Hyperthermiebäder
    • Medizinalduschen und Medizinalbäder
    • Aerosolinhalationen
  3. Die Tarifziffer 7301 beinhaltet auch:
    • Kombinationen von allgemeiner Physiotherapie und Elektrotherapie oder Thermotherapie
    • Kombination von allgemeiner Physiotherapie und Instruktion bei Gerätevermietung


 Tarifbrowser für Tarif 553

  • Tarif 553
  • Kap. 2
  • 7311

7311 | Einzelsitzungspauschale für aufwändige Physiotherapie
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 77.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 2
  1. Diese Ziffer kann verrechnet werden bei Bestehen eines der folgenden Krankheitsbilder oder einer der folgenden Situationen, welche die Behandlung erschweren:
    • Beeinträchtigungen des Nervensystems;
    • Kinder bis zur Vollendung des sechsten Lebensjahres;
    • Lungenventilationsstörungen;
    • Störungen des Lymphgefässsystems, welche eine komplexe Behandlung durch speziell dafür ausgebildete Physiotherapeutinnen und -therapeuten erfordern ;
    • palliative Situation;
    • sensomotorische Verlangsamung oder kognitives Defizit. Zu den für die Physiotherapie relevanten kognitiven Fähigkeiten eines Menschen zählen die Aufmerksamkeit, die Erinnerung, das Lernen, das Planen, die Orientierung und der Wille. Sensomotorische Verlangsamungen äussern sich in verlangsamten Bewegungen oder unkoordinierten Bewegungsabläufen oder einer Beeinträchtigung beim Sprechen oder Schlucken, die aufgrund einer Dysfunktion des Zusammenspiels von sensorischen und motorischen Leistungen der Patientin oder des Patienten bestehen. Defizite sind Verminderungen oder Verzögerungen in der (Weiter)Entwicklung dieser Fähigkeiten, die zu einer Verlangsamung der Patientin oder des Patienten bei der physiotherapeutischen Zielerreichung führen;
    • Behandlung von zwei oder mehr Körperregionen;
    • Behandlung von zwei nicht benachbarten Gelenken (kann in derselben Körperregion sein);
    • bei einer Erkrankung, die eine aufwändige Hilfestellung benötigt (z.B. Verbrennungen);
    • bei behandlungsnotwendiger Instruktion von Pflege- oder Betreuungspersonal.

Nach Gesuchstellung kann der Versicherer die Verrechnung der Position 7311 für weitere Indikationen bewilligen.
Sitzungspauschale für aufwändige Bewegungstherapie
01.01.02 - 31.12.17 | Gültigkeit
TP Leistung | 77.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 2
  • Aufwändige Bewegungstherapie bei cerebralen und/oder medullären Bewegungsstörungen (inkl. Polyradiculitiden, z.B.Guillain-Barré) oder schweren funktionellen Störungen unter erschwerten Umständen (Alter, Allgemeinzustand, Hirnfunktionsstörungen).
  • Aufwändige bewegungstherapeutische Behandlung mehrerer Gliedmassen bei:
    • mehrfach-verletzten
    • mehrfach-operierten
    • oder multimorbiden Patienten
  • Atemtherapie bei schweren Lungenventilationsstörungen.

Nach Gesuchstellung kann der Versicherer die Verrechnung der Position 7311 für weitere Indikationen bewilligen.


 Tarifbrowser für Tarif 553

  • Tarif 553
  • Kap. 2
  • 7312

7312 | Sitzungspauschale für manuelle Lymphdrainage
01.01.02 - 31.12.17 | Gültigkeit
TP Leistung | 77.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 2
Aufwändige Behandlung von Lymphödemen als Bestandteil eines vollständigen Therapiekonzeptes durch speziell in dieser Therapie ausgebildete Physiotherapeuten.

  1. Der Zeitaufwand für die Bandagierung ist in der Sitzungspauschale inbegriffen.
  2. Das notwendige Material kann gemäss MiGeL (Anhang 2 zur KLV) zusätzlich verrechnet werden (Vergleiche Ziffer 7360).


 Tarifbrowser für Tarif 553

  • Tarif 553
  • Kap. 2
  • 7313

7313 | Sitzungspauschale für Hippotherapie
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 77.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 2
  1. Mit dieser Position sind die Leistungen der Physiotherapeutin bzw. des Physiotherapeuten abgegolten.
  2. Die Hippotherapie wird durch speziell in dieser Therapie ausgebildete Physiotherapeutinnen und -therapeuten durchgeführt.
  3. Die Zuschlagsposition für die Benutzung der Infrastruktur befindet sich unter Ziffer 7353.
Sitzungspauschale für Hippotherapie
01.01.02 - 31.12.17 | Gültigkeit
TP Leistung | 77.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 2
Hippotherapie durch speziell in dieser Therapie ausgebildete Physiotherapeuten.

  1. Bei dieser Ziffer kann keine Wegentschädigung/Zeitentschädigung (Ziffer 7354) verrechnet werden.
  2. Zuschlagsposition für die Benutzung der Infrastruktur. Siehe Ziffer 7353.


 Tarifbrowser für Tarif 553

  • Tarif 553
  • Kap. 2
  • 7320

7320 | Sitzungspauschale für Elektro- und Thermotherapie/Instruktion bei Gerätevermietung
01.01.02 - 31.12.17 | Gültigkeit
TP Leistung | 10.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 2
Zu dieser Ziffer gehören insbesondere die folgenden Leistungen respektive Kombinationsbehandlungen zwischen diesen Leistungen:

  • Elektrotherapie:
    • Galvanisation (allgemeine und lokale)
    • Iontophorese
    • Faradisation (Exponentialströme, Sinusidoidalströme)
    • Kurzwellen und Ultrakurzwellen
    • Mittelfrequenz
    • Radar (Mikrowellen)
    • Diathermie (Langwellen-Diathermie)
    • Ultraschall
    • Laser
  • Thermotherapie (Wärme- und Kältetherapie)
    • Wärmetherapie:
      • Ultraviolettbestrahlungen (Quarzlampenbestrahlung)
      • Rotlicht, Infrarot
      • Heissluft, Glühlichtbogen
      • Wickel und Packungen
      • Schlamm-, Fango- und Paraffinpackungen
    • Kältetherapie:
      • Anwendungen mit Eis
      • kalte Wickel und Packungen
      • Kryotherapie
  • Instruktion bei Gerätevermietung, Zeitaufwand für Instruktion und Kontrolle beim Einsatz von:
    • Bewegungsschienen
    • Atemhilfsgeräten
    • TENS

Wird für drei oder mehr Körperteile Elektrotherapie oder Thermotherapie verordnet, kann die Ziffer 7301 verrechnet werden.

Die Ziffer 7320 kann nur mit den Zuschlagspositionen 7350, 7351 und 7354 kombiniert werden.


 Tarifbrowser für Tarif 553

  • Tarif 553
  • Kap. 2
  • 7330

7330 | Sitzungspauschale für Gruppentherapie (2 bis 5 Patientinnen und Patienten)
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 25.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 2
  1. Bei der Gruppentherapie handelt es sich um Gymnastik oder Bewegungstherapie im Therapieraum oder -bad.
  2. Die Gruppe umfasst 2 bis 5 Patientinnen und Patienten.
  3. Die Ziffer 7330 kann pro Patientin oder Patient verrechnet werden, und zwar einmal pro Sitzung.
Sitzungspauschale für Gruppentherapie
01.01.02 - 31.12.17 | Gültigkeit
TP Leistung | 25.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 2
Gruppengrösse bis ca. 5 Patienten.

  1. Bei der Gruppentherapie handelt es sich um Gymnastik oder Bewegungstherapie im Therapieraum oder Therapiebad.
  2. Die Ziffer 7330 kann pro Patienten verrechnet werden.
  3. Mit der Gruppentherapie kann keine Wegentschädigung/Zeitentschädigung (Ziffer 7354) verrechnet werden.


 Tarifbrowser für Tarif 553

  • Tarif 553
  • Kap. 2
  • 7340

7340 | Sitzungspauschale für Medizinische Trainingstherapie MTT
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 22.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 2
  1. Diese Sitzungspauschale umfasst die Einzelbetreuung zur Anamnese, Instruktion, Evaluation oder Anpassung des Trainingsprogramms in der MTT-Infrastruktur.
  2. Zur Instruktion der Patientin oder des Patienten zum MTT-Programm kann die Physiotherapeutin oder der Physiotherapeut unabhängig von der Anzahl Sitzungen zwei Sitzungen innerhalb des gesamten MTT-Programms pro Patientin oder Patient auf der Basis der Ziffer 7301 anstelle von Ziffer 7340 verrechnen.
  3. Die von der Patientin oder vom Patienten durchgeführte medizinische Trainingstherapie wird von der Physiotherapeutin oder vom Physiotherapeuten überwacht und kontrolliert.
  4. MTT wird nur im Sinne von Rehabilitation vergütet.

Für MTT als diagnostische oder präventive Leistung besteht keine Leistungspflicht; ebenso gehen Tests und deren Auswertung nicht zu Lasten der Versicherung.
Sitzungspauschale für Medizinische Trainingstherapie (MTT)
01.01.02 - 31.12.17 | Gültigkeit
TP Leistung | 22.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 2
  1. Zur notwendigen Instruktion eines MTT - Programms kann der Physiotherapeut unabhängig der Anzahl Sitzungen zwei Sitzungen innerhalb des gesamten MTT - Programms pro Patienten auf der Basis der Ziffer 7301 anstelle von Ziffer 7340 verrechnen.
  2. Die vom Patienten durchgeführte medizinische Trainingstherapie wird durch den Physiotherapeuten überwacht und kontrolliert.
  3. MTT wird nur im Sinne von Rehabilitation vergütet. Für MTT als diagnostische oder präventive Leistung besteht keine Leistungspflicht, ebenso gehen Tests und deren Auswertungen nicht zu Lasten der Versicherung.
  4. Mit der MTT kann keine Wegentschädigung/Zeitentschädigung (Ziffer 7354) verrechnet werden.


 Tarifbrowser für Tarif 553

  • Tarif 553
  • Kap. 3

3 | Zuschlagspositionen
Mittel und Gegenstände/Verbandsmaterial müssen mit dem Tarif 452 Migel verrechnet werden.

  1. Dieser Zuschlag für das Behandlungsmaterial darf zusätzlich zu den Sitzungspositionen 7301, 7311 und 7330 verrechnet werden.
  2. Folgende Materialkategorien gelten als Behandlungsmaterial:
    • Verbands-/Polstermaterial (Mengenangabe in cm)
    • Tape-Material
    • Material für Beckenbodenrehabilitation
    • Material für Elektrotherapie
    • Material für Atemtherapie
    • Verbrauchsmaterialien gehören zu den Sachkosten der Praxisinfrastruktur und dürfen der Patientin oder dem Patienten nicht extra verrechnet werden.
    • Das Behandlungsmaterial ist für jede Rechnung (nach maximal neun Sitzungen) aufzuführen.
    • Auf der Rechnung aufzuführen sind jeweils die betreffende Materialkategorie, die Mengen (mit Einheiten) sowie der Einkaufspreis des betreffenden Materials (abzüglich weiterzugebende Rabatte und inkl. MWST).
7350 | Zuschlagsposition für die erste Behandlung
7351 | Zuschlagsposition für die Behandlung von Kindern mit chronischer Behinderung
7352 | Zuschlagsposition für die Benutzung des Geh- oder Schwimmbads
7353 | Zuschlagsposition für die Benutzung der Infrastruktur bei Hippotherapie
7354 | Zuschlagsposition für die Weg- oder Zeitentschädigung
7360 | Zuschlagsposition für Mittel und Gegenstände/Verbandsmaterial


 Tarifbrowser für Tarif 553

  • Tarif 553
  • Kap. 3
  • 7350

7350 | Zuschlagsposition für die erste Behandlung
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 24.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 3
  1. Dieser Zuschlag gilt als Pauschale für den zusätzlichen Aufwand bei einer ersten Behandlung. Der zusätzliche Aufwand besteht in der Problemerfassung, dem Aktenstudium, der Problembeurteilung, der Zielfestlegung und der Behandlungsplanung.
  2. Diese Tarifziffer darf zur ersten Sitzung pro Fall pro abrechnenden Leistungserbringer (Institution, Organisation oder Praxis der Physiotherapie) verrechnet werden:
    • einmal innerhalb von 36 Sitzungen; oder
    • in einem Rezidivfall, wenn sich das Krankheitsbild grundlegend verändert hat; oder
    • wenn die letzte Behandlung mehr als sechs Monate zurückliegt.
Zuschlagsposition für die erste Behandlung eines Patienten
01.01.02 - 31.12.17 | Gültigkeit
TP Leistung | 24.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 3
  1. Dieser Zuschlag gilt als Pauschale für den zusätzlichen Aufwand bei einer ersten Behandlung. Der zusätzliche Aufwand besteht in der Problemerfassung, der Problembeurteilung, der Zielfestlegung und der Behandlungsplanung.
  2. Diese Tarifziffer kann nur zusammen mit einer der Sitzungspauschalen 7301 bis 7320 verrechnet werden.
  3. Diese Tarifziffer darf pro Krankheitsfall/Unfall und Institut:
    • einmal innerhalb von 36 Sitzungen, oder
    • in einem Rezidivfall, wenn sich das Krankheitsbild grundlegend verändert hat, oder
    • wenn die letzte Behandlung mehr als sechs Monate zurückliegt, verrechnet werden.


 Tarifbrowser für Tarif 553

  • Tarif 553
  • Kap. 3
  • 7351

7351 | Zuschlagsposition für die Behandlung von Kindern mit chronischer Behinderung
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 30.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 3
Alter: bis zur Vollendung des sechsten Lebensjahres

  1. Diese Zuschlagsposition darf für pädiatrische Patientinnen und Patienten mit chronischer Behinderung bis zur Vollendung des sechsten Lebensjahres verrechnet werden.
  2. Als chronische Behinderung gelten insbesondere:
    • Missbildungen oder Systemerkrankungen des Skeletts oder des Bewegungsapparates;
    • Missbildungen oder progressive Erkrankungen der Skelettmuskulatur;
    • chronische Lungenventilationsstörungen;
    • Missbildungen oder Schädigungen des zentralen und/oder peripheren Nervensystems.

    Die chronische Behinderung ist in jedem Fall ärztlich zu begründen.
  3. Die Physiotherapeutin oder der Physiotherapeut verrechnet ihre/seine Leistungen gemäss Ziffer 7311.
  4. Diese Zuschlagsposition kann einmal pro Patientin bzw. Patient und pro Sitzung verrechnet werden.
Zuschlagsposition für die Behandlung chronisch behinderter Kinder
01.01.02 - 31.12.17 | Gültigkeit
TP Leistung | 30.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 3
Alter: Bis zum vollendeten sechsten Altersjahr.

  1. Die chronische Behinderung ist in jedem Fall ärztlich zu begründen.
  2. Unter 'chronisch behindert' versteht man insbesondere:
    • Missbildungen oder Systemerkrankungen des Skeletts oder des Bewegungsapparates
    • Missbildungen oder progressive Erkrankungen der Skelettmuskulatur
    • Chronische Lungenventilationsstörungen
    • Missbildungen oder Schädigungen des zentralen und/oder peripheren Nervensystems
  3. Dieser Zuschlag kann nicht mit der Sitzungspauschale für MTT (Ziffer 7340) kombiniert werden.


 Tarifbrowser für Tarif 553

  • Tarif 553
  • Kap. 3
  • 7352

7352 | Zuschlagsposition für die Benutzung des Geh- oder Schwimmbads
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 19.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 3
  1. Diese Zuschlagsposition deckt alle Infrastrukturkosten (einschliesslich Eintrittspreis) für die Benutzung eines Geh-, Schwimm- oder Stangerbads ab.
  2. Diese Zuschlagsposition kann nur für Bewegungstherapie im Wasser vergütet werden.
  3. Die Physiotherapeutin oder der Physiotherapeut verrechnet ihre/seine Leistungen gemäss Ziffer 7301, 7311 oder 7330.
  4. Die Physiotherapeutin oder der Physiotherapeut ist während der Therapie anwesend.
  5. Diese Zuschlagsposition kann einmal pro Patientin bzw. Patient und pro Sitzung verrechnet werden.
Zuschlagsposition für die Benutzung des Gehbads/Schwimmbads
01.01.02 - 31.12.17 | Gültigkeit
TP Leistung | 19.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 3
  1. Diese Ziffer kann pro Patienten verrechnet werden.
  2. Diese Ziffer kann nur für Bewegungstherapie im Wasser vergütet werden.
  3. Der Physiotherapeut verrechnet seine Leistungen gemäss den Ziffern 7301, 7311 oder 7330.
  4. Der Physiotherapeut ist während der Therapie anwesend.
  5. Bei Verrechnung dieser Zuschlagsposition kann keine Weg-/Zeitentschädigung (Ziffer 7354) geltend gemacht werden.
  6. Diese Ziffer kann für Stangerbäder verrechnet werden.


 Tarifbrowser für Tarif 553

  • Tarif 553
  • Kap. 3
  • 7353

7353 | Zuschlagsposition für die Benutzung der Infrastruktur bei Hippotherapie
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 67.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 3
  1. Mit diesem Zuschlag sind alle Kosten für die Infrastruktur (wie Kosten für Pferd und Pferdepfleger/in / -führer/in, Stallung, Futter) abgegolten.
  2. Die Physiotherapeutin oder der Physiotherapeut verrechnet ihre/seine Leistungen gemäss Ziffer 7313.
  3. Diese Zuschlagsposition kann einmal pro Patientin bzw. Patient und pro Sitzung verrechnet werden.
Zuschlagsposition für die Benutzung der Infrastruktur bei Hippotherapie
01.01.02 - 31.12.17 | Gültigkeit
TP Leistung | 67.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 3
  1. Mit diesem Zuschlag sind alle Kosten für die Infrastruktur (wie Kosten für Pferd und Pferdepfleger/Pferdeführer, Stallung, Futter etc.) abgegolten.
  2. Der Physiotherapeut verrechnet seine Leistungen gemäss Ziffer 7313.
  3. Mit der Hippotherapie kann keine Wegentschädigung/Zeitentschädigung (Ziffer 7354) verrechnet werden.


 Tarifbrowser für Tarif 553

  • Tarif 553
  • Kap. 3
  • 7354

7354 | Zuschlagsposition für die Weg- oder Zeitentschädigung
01.01.18 - 31.12.99 | Gültigkeit
TP Leistung | 34.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 3
  1. Anrecht auf die Weg- oder Zeitentschädigung hat die Physiotherapeutin oder der Physiotherapeut bei einer notwendigen Behandlung ausserhalb der Institution, der Organisation oder der Praxis, wenn die behandelnde Ärztin oder der behandelnde Arzt ausdrücklich Domiziltherapie verordnet.
  2. Mit der Pauschale sind sowohl der Zeitaufwand für die Wegstrecke als auch die Fahrzeugkosten bzw. die Kosten für die Benutzung eines öffentlichen Verkehrsmittels abgegolten.
  3. Ungeachtet der Wegstrecke kann bei Domiziltherapie immer nur der obige Ansatz in Rechnung gestellt werden.
  4. Bei ambulanten oder stationären Behandlungen in einem Spital, in einer Klinik oder in einem Alters- und Pflegeheim (gemäss kantonaler Alters- und Pflegeheim-Liste) kann keine Weg- oder Zeitentschädigung verrechnet werden.
Pauschale für die Wegentschädigung/Zeitentschädigung
01.01.02 - 31.12.17 | Gültigkeit
TP Leistung | 34.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 3
  1. Anrecht auf die Wegentschädigung/Zeitentschädigung hat der Physiotherapeut bei einer notwendigen Behandlung ausserhalb des Institutes, wenn der behandelnde Arzt ausdrücklich Domiziltherapie verordnet.
  2. Mit der Pauschale sind sowohl der Zeitaufwand für die Wegstrecke als auch die Fahrzeugkosten, resp. die Kosten für die Benutzung eines öffentlichen Verkehrsmittels abgegolten.
  3. Ungeachtet der Wegstrecke kann bei Domiziltherapie immer nur der obige Ansatz in Rechnung gestellt werden.
  4. Für Hippotherapie (7313), Gruppentherapie (7330), MTT (7340) und Therapie im Gehbad/Schwimmbad (7352) kann die Ziffer 7354 nicht verrechnet werden.
  5. Bei ambulanten oder stationären Behandlungen in einem Spital, in einer Klinik oder in einem Alters- und Pflegeheim (gemäss kantonaler Alters- und Pflegeheim-Liste) kann keine Wegentschädigung/Zeitentschädigung geltend gemacht werden.


 Tarifbrowser für Tarif 553

  • Tarif 553
  • Kap. 3
  • 7360

7360 | Zuschlagsposition für Mittel und Gegenstände/Verbandsmaterial
01.01.02 - 31.12.17 | Gültigkeit
CHF Leistung | > 0.00 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
Kapitel | 3
  1. Mittel und Gegenstände (inkl. Verbandsmaterial) werden höchstens gemäss MiGeL (Mittel und Gegenstände Liste) entschädigt.
  2. Die MiGeL ist im Anhang 2 zur Krankenpflege - Leistungsverordnung (KLV) aufgeführt.
  3. Hilfsmaterial, Miet- und Kaufgegenstände, die nicht in der MiGeL aufgeführt sind, werden nicht vergütet.
  4. Die Vergütung für das Anlegen eines Tapeverbandes ist in den entsprechenden Sitzungspauschalen enthalten.


 Tarifbrowser für Tarif 553

  • Tarif 553
  • Kap. 4

4 | Pauschale für Verbrauchs- und Hygienematerial bei der physiotherapeutischen Inkontinenztherapie
 | Die Pauschale ist als einmaliger Betrag für die gesamte Behandlung (unabhängig von der durchgeführten Anzahl Therapiesitzungen) zu verstehen. Sie darf maximal einmal pro Kalenderjahr verrechnet werden. Die Pauschale wird nur vergütet, wenn die Behandlung mit Vaginalsonden bzw. Analsonden durchgeführt wird. Die Pauschalen können nicht miteinander kumuliert werden. Die physiotherapeutische Inkontinenztherapie selbst wird mit der einfachen Sitzungspauschale 7301 in Rechnung gestellt (Ziffer 7311 kommt nur in Frage, wenn die bestehenden tariflichen Kriterien erfüllt sind).
7362 | Behandlung mit Vaginalsonde
7363 | Behandlung mit Analsonde


 Tarifbrowser für Tarif 553

  • Tarif 553
  • Kap. 4
  • 7362

7362 | Behandlung mit Vaginalsonde
01.07.03 - 31.12.99 | Gültigkeit
CHF Leistung | 50.00 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 4
  1. Die Pauschale ist als einmaliger Betrag für die gesamte Behandlung (unabhängig von der durchgeführten Anzahl Therapiesitzungen) zu verstehen. Sie darf maximal einmal pro Kalenderjahr verrechnet werden. Die Pauschale wird nur vergütet, wenn die Behandlung mit Vaginal- bzw. Analsonden durchgeführt wird. Die Pauschalen können nicht miteinander kumuliert werden.
  2. Die physiotherapeutische Inkontinenztherapie selbst wird mit der einfachen Sitzungspauschale 7301 in Rechnung gestellt.
    (Die Ziffer 7311 kommt nur in Frage, wenn die bestehenden tariflichen Kriterien erfüllt sind.)


 Tarifbrowser für Tarif 553

  • Tarif 553
  • Kap. 4
  • 7363

7363 | Behandlung mit Analsonde
01.07.03 - 31.12.99 | Gültigkeit
CHF Leistung | 90.00 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 4
  1. Die Pauschale ist als einmaliger Betrag für die gesamte Behandlung (unabhängig von der durchgeführten Anzahl Therapiesitzungen) zu verstehen. Sie darf maximal einmal pro Kalenderjahr verrechnet werden. Die Pauschale wird nur vergütet, wenn die Behandlung mit Vaginal- bzw. Analsonden durchgeführt wird. Die Pauschalen können nicht miteinander kumuliert werden.
  2. Die physiotherapeutische Inkontinenztherapie selbst wird mit der einfachen Sitzungspauschale 7301 in Rechnung gestellt.
    (Die Ziffer 7311 kommt nur in Frage, wenn die bestehenden tariflichen Kriterien erfüllt sind.)


 Tarifbrowser für Tarif 553

  • Tarif 553
  • Kap. 5

5 | Tarif für physiotherapeutischen Leistungen mit besonders grossem Behandlungsaufwand
Siehe Zusatzvereinbarung vom 15. Juni 2003

  • Die Sitzungspauschalen können zweimal pro Tag verrechnet werden, wenn die zweifache Behandlung pro Tag vom Arzt auf dem Begründungsformular ausdrücklich verordnet wurde.
  • Die Sitzungspauschalen können nur mit den Zuschlagspositionen 7350 - 7360 des Tarifvertrages vom 15. Dezember 2001 zwischen H+ und den Versicherern kombiniert werden.

7381 | Sitzungspauschale für aufwendige Behandlung bei schweren funktionellen Behinderungen (7 ICF-Kriterien)
7382 | Sitzungspauschale für aufwendige Behandlung bei schwersten funktionellen Behinderungen (9 ICF-Kriterien)
7383 | Sitzungspauschale für aufwendige Behandlung durch 2 Therapeuten bei schwersten funktionellen Störungen (7 ICF-Kriterien, davon 4 im Bereich der Schädigung von Körperfunktionen)


 Tarifbrowser für Tarif 553

  • Tarif 553
  • Kap. 5
  • 7381

7381 | Sitzungspauschale für aufwendige Behandlung bei schweren funktionellen Behinderungen (7 ICF-Kriterien)
 | 01.07.03 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 89.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 5
 |  | Aufwendige physiotherapeutische Behandlung bei schweren funktionellen Behinderungen, welche 7 ICF-Kriterien, davon 4 im Bereich der Schädigung von Körperfunktionen, erfüllen und einen therapeutischen Mehraufwand, inklusive der Vor- und Nachbereitung durch diplomierte Physiotherapeuten erfordern.


 Tarifbrowser für Tarif 553

  • Tarif 553
  • Kap. 5
  • 7382

7382 | Sitzungspauschale für aufwendige Behandlung bei schwersten funktionellen Behinderungen (9 ICF-Kriterien)
 | 01.07.03 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 114.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 5
 |  | Aufwendige physiotherapeutische Behandlung bei schwersten funktionellen Behinderungen, welche 9 ICF-Kriterien, davon 6 im Bereich der Schädigung von Körperfunktionen, erfüllen und einen therapeutischen Mehraufwand, inklusive der Vor- und Nachbereitung durch diplomierte Physiotherapeuten erfordern.


 Tarifbrowser für Tarif 553

  • Tarif 553
  • Kap. 5
  • 7383

7383 | Sitzungspauschale für aufwendige Behandlung durch 2 Therapeuten bei schwersten funktionellen Störungen (7 ICF-Kriterien, davon 4 im Bereich der Schädigung von Körperfunktionen)
01.07.03 - 31.12.99 | Gültigkeit
TP Leistung | 120.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 5
Aufwendige physiotherapeutische Behandlung bei:

  1. Neurologischen Schädigungen: Schädigung des Hirns, und/oder Rückenmarks, und/oder peripheren Nervensystems mit schweren Lähmungsfolgen
  2. Schädigungen des Bewegungsapparates
    • Mehrfachverletzung; mindestens 3 nicht belastbare Extremitäten
    • Mehrfachverletzung des Stammes; mindestens 2 nicht belastbare Extremitäten


 Tarifbrowser für Tarif 553

  • Tarif 553
  • Kap. 6

6 | Vergütung von Physiotherapie-Berichten
 | Diese Vereinbarung ersetzt die per 01.04. 2009 bis 31.03.2011 in Kraft gesetzte Pilotvereinbarung und tritt am 1. April 2011 in Kraft.
7491 | Formalisierter Bericht - Vergütungspauschale pro Bericht, 1 A4-Seite
7492 | Formalisierter oder nicht formalisierter Bericht - Vergütungspauschale pro Bericht, 2 A4-Seiten
7493 | Formalisierter oder nicht formalisierter Bericht - Vergütungspauschale pro Bericht, mind. 3 A4-Seiten


 Tarifbrowser für Tarif 553

  • Tarif 553
  • Kap. 6
  • 7491

7491 | Formalisierter Bericht - Vergütungspauschale pro Bericht, 1 A4-Seite
 | 01.04.11 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 25.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 6
 |  | Berichtsumfang: eine A4-Seite (siehe Fragebogen der Versicherer) Berichtsinhalt: Enthält in der Regel die Antworten auf gezielte Fragen des Versicherers (formalisierter Bericht). Bestandteil dieses Berichtes kann u.a. eine Begründung der Physiotherapeutin für eine 3. oder 4. Serie sein, warum aus ihrer Sicht eine weitere Therapie sinnvoll ist oder auch eine Einschätzung zur Leistungsfähigkeit des Patienten sein.
 | Formalisierter Bericht - Vergütungspauschale pro Bericht, 1 A4-Seite
 | 01.04.09 - 31.03.11 | Gültigkeit |
 |  | TP Leistung | 25.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 6
 |  | Berichtsumfang: eine A4-Seite (siehe Fragebogen der Versicherer) Berichtsinhalt: Enthält in der Regel die Antworten auf gezielte Fragen des Versicherers (formalisierter Bericht). Bestandteil dieses Berichtes kann u.a. eine Begründung der Physiotherapeutin für eine 3. oder 4. Serie sein, warum aus ihrer Sicht eine weitere Therapie sinnvoll ist oder auch eine Einschätzung zur Leistungsfähigkeit des Patienten sein.


 Tarifbrowser für Tarif 553

  • Tarif 553
  • Kap. 6
  • 7492

7492 | Formalisierter oder nicht formalisierter Bericht - Vergütungspauschale pro Bericht, 2 A4-Seiten
 | 01.04.11 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 50.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 6
 |  | Berichtsumfang: Formalisierter Bericht im Umfang von zwei A4-Seiten oder nicht formalisierter Bericht im Umfang von einer A4-Seite freier Text (mindestens 35 Zeilen). Berichtsinhalt: Enthält Anamnese/Verlauf, Therapieziele und Prognose (wahrscheinlicher Grad der Funktionsverbesserung). Wird ein einfacher "normaler" Zwischen- oder Verlaufsbericht (ohne spezifischen umfangreichen Fragekatalog) verlangt, gilt dies in jedem Fall höchstens als Bericht 2.
 | Formalisierter oder nicht formalisierter Bericht - Vergütungspauschale pro Bericht, 2 A4-Seiten
 | 01.04.09 - 31.03.11 | Gültigkeit |
 |  | TP Leistung | 50.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 6
 |  | Berichtsumfang: Formalisierter Bericht im Umfang von zwei A4-Seiten oder nicht formalisierter Bericht im Umfang von einer A4-Seite freier Text (mindestens 35 Zeilen). Berichtsinhalt: Enthält Anamnese/Verlauf, Therapieziele und Prognose (wahrscheinlicher Grad der Funktionsverbesserung). Wird ein einfacher "normaler" Zwischen- oder Verlaufsbericht (ohne spezifischen umfangreichen Fragekatalog) verlangt, gilt dies in jedem Fall höchstens als Bericht 2.


 Tarifbrowser für Tarif 553

  • Tarif 553
  • Kap. 6
  • 7493

7493 | Formalisierter oder nicht formalisierter Bericht - Vergütungspauschale pro Bericht, mind. 3 A4-Seiten
 | 01.04.11 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 100.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 6
 |  | Berichtsumfang: Formalisierter oder nicht formalisierter Bericht. Formalisierte Berichte im Umfang von mindestens drei A4-Seiten. Nicht formalisierte Berichte mit mindestens zwei A4-Seiten freiem Text (mindestens 35 Zeilen pro Seite). Berichtsinhalt: Enthält neben Anamnese/Verlauf, Therapiezielen und Prognose noch weitere von den Versicherern verlangte Informationen.
 | Formalisierter oder nicht formalisierter Bericht - Vergütungspauschale pro Bericht, mind. 3 A4-Seiten
 | 01.04.09 - 31.03.11 | Gültigkeit |
 |  | TP Leistung | 100.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 6
 |  | Berichtsumfang: Formalisierter oder nicht formalisierter Bericht. Formalisierte Berichte im Umfang von mindestens drei A4-Seiten. Nicht formalisierte Berichte mit mindestens zwei A4-Seiten freiem Text (mindestens 35 Zeilen pro Seite). Berichtsinhalt: Enthält neben Anamnese/Verlauf, Therapiezielen und Prognose noch weitere von den Versicherern verlangte Informationen.


 Tarifbrowser für Tarif 581

Restriktion bzgl. Gesetz: | nur KVG, VVG
Restriktion bzgl. Rolle: | nur Psychologen
Restriktion bzgl. Ort: | anwendbar durch alle ausser Spital
581 | Psychotherapie-Tarif KVG
PA | Therapieleistungen in Anwesenheit des Patienten (gemäss Art. 11b Abs. 1 lit. a KLV)
PB | Therapieleistungen in Anwesenheit des Patienten (gemäss Art. 11b Abs. 1 lit. b KLV)
PE | Leistungen in Abwesenheit des Patienten (gelten für Therapieleistungen gemäss Art. 11b Abs.1 lit. a und lit. b KLV)
PK | Koordinationsleitungen in Abwesenheit (gelten für Therapieleistungen gemäss Art. 11b Abs.1 lit. a und lit. b KLV)
PL | Berichte und Überweisungen in Abwesenheit (gelten für Therapieleistungen gemäss Art. 11b Abs.1 lit. a und lit. b KLV)
PN | Notfall (gelten für Therapieleistungen gemäss Art. 11b Abs.1 lit. a und lit. b KLV)
PW | Weg (gilt für Therapieleistungen gemäss Art. 11b Abs.1 lit. a und lit. b KLV)


 Tarifbrowser für Tarif 581

  • Tarif 581
  • Kap. PA

PA | Therapieleistungen in Anwesenheit des Patienten (gemäss Art. 11b Abs. 1 lit. a KLV)
 | Regulär angeordnete Psychotherapie. Anordnung von maximal 15 Therapiesitzungen durch Ärzte oder Ärztinnen der Grundversorgung sowie der psychiatrischen und psychosomatischen Versorgung. Für die Weiterführung der Psychotherapie nach kumuliert 30 Sitzungen ist vor Einreichung des Berichts mit einem Vorschlag zur Fortsetzung der Therapie eine Fallbeurteilung durch Fachärzte oder Fachärztinnen mit den Weiterbildungstiteln Psychiatrie und Psychotherapie oder Kinder- und Jugendpsychiatrie und -psychotherapie erforderlich.
PA010 | Diagnostik und Therapie mit einem Patienten in Anwesenheit, pro 1 Min.
PA011 | Diagnostik und Therapie mit einem Patienten in Anwesenheit, fernmündlich, pro 1 Min.
PA020 | Diagnostik und Therapie mit einem Paar in Anwesenheit der Patienten, pro 1 Min.
PA021 | Diagnostik und Therapie mit einem Paar in Anwesenheit der Patienten, fernmündlich, pro 1 Min.
PA030 | Diagnostik und Therapie mit einer Familie in Anwesenheit des Patienten, pro 1 Min.
PA031 | Diagnostik und Therapie mit einer Familie in Anwesenheit des Patienten, fernmündlich, pro 1 Min.
PA040 | Diagnostik und Therapie mit einer Gruppe in Anwesenheit des Patienten, pro 1 Min.
PA041 | Diagnostik und Therapie mit einer Gruppe in Anwesenheit der Patienten, fernmündlich, pro 1. Min.
PA042 | + Diagnostik und Therapie mit einer Gruppe in Anwesenheit der Patienten, Co-Therapeut, pro 1. Min.,
PA110 | Krisenintervention während der angeordneten Psychotherapie in Anwesenheit des Patienten, pro 1 Min.
PA111 | Krisenintervention während der angeordneten Psychotherapie in Anwesenheit des Patienten, fernmündlich, pro 1 Min
PA220 | Testdiagnostische Leistungen in Anwesenheit des Patienten, pro 1 Min.
PA230 | Expositionstherapie mit einem Patienten in Anwesenheit, pro 1 Min.


 Tarifbrowser für Tarif 581

  • Tarif 581
  • Kap. PA
  • PA010

PA010 | Diagnostik und Therapie mit einem Patienten in Anwesenheit, pro 1 Min.
 | 01.07.22 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | PA
 |  | Beinhaltet psychologische und psychotherapeutische Diagnostik und Psychotherapie (Begrüssung, Therapie, Verabschiedung). Es gilt ausschliesslich das persönliche, zeitgleiche Gespräch. Abrechenbar ist die Sitzungsdauer mit dem Patienten. Testdiagnostische Leistungen während der Therapie müssen unter der Position PA220 erfasst werden. Testdiagnostische Leistungen bis zu einer Durchführungszeit von 20 Min. werden mit dieser Tarifposition verrechnet. Die Testauswertung wird in der Vor- und Nachbereitung abgerechnet.


 Tarifbrowser für Tarif 581

  • Tarif 581
  • Kap. PA
  • PA011

PA011 | Diagnostik und Therapie mit einem Patienten in Anwesenheit, fernmündlich, pro 1 Min.
 | 01.07.22 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | PA
 |  | Beinhaltet psychologische und psychotherapeutische Diagnostik und Psychotherapie (Begrüssung, Therapie, Verabschiedung). Es gilt ausschliesslich das fernmündliche, zeitgleiche Gespräch. Abrechenbar ist die Sitzungsdauer mit dem Patienten. Testdiagnostische Leistungen bis zu einer Durchführungszeit von 20 Min. werden mit dieser Tarifposition verrechnet. Die Testauswertung wird in der Vor- und Nachbereitung abgerechnet.


 Tarifbrowser für Tarif 581

  • Tarif 581
  • Kap. PA
  • PA020

PA020 | Diagnostik und Therapie mit einem Paar in Anwesenheit der Patienten, pro 1 Min.
 | 01.07.22 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | PA
 |  | Ein Paar besteht aus zwei zusammengehörenden oder eng verbundenen Menschen. Beinhaltet psychologische und psychotherapeutische Diagnostik und Psychotherapie (Begrüssung, Therapie, Verabschiedung). Es gilt ausschliesslich das persönliche, zeitgleiche Gespräch. Divisormethode - abrechenbar anteilsmässig durch die Anzahl teilnehmender Personen.


 Tarifbrowser für Tarif 581

  • Tarif 581
  • Kap. PA
  • PA021

PA021 | Diagnostik und Therapie mit einem Paar in Anwesenheit der Patienten, fernmündlich, pro 1 Min.
 | 01.07.22 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | PA
 |  | Ein Paar besteht aus zwei zusammengehörenden oder eng verbundenen Menschen. Beinhaltet psychologische und psychotherapeutische Diagnostik und Psychotherapie (Begrüssung, Therapie, Verabschiedung). Es gilt ausschliesslich das fernmündliche, zeitgleiche Gespräch. Divisormethode - abrechenbar anteilsmässig durch die Anzahl teilnehmender Personen.


 Tarifbrowser für Tarif 581

  • Tarif 581
  • Kap. PA
  • PA030

PA030 | Diagnostik und Therapie mit einer Familie in Anwesenheit des Patienten, pro 1 Min.
 | 01.07.22 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | PA
 |  | Eine Familie besteht aus mindestens zwei Personen. Beinhaltet psychologische und psychotherapeutische Diagnostik und Psychotherapie (Begrüssung, Therapie, Verabschiedung). Es gilt ausschliesslich das persönliche, zeitgleiche Gespräch. Abrechenbar ist die Sitzungsdauer gegenüber dem Indexpatienten.


 Tarifbrowser für Tarif 581

  • Tarif 581
  • Kap. PA
  • PA031

PA031 | Diagnostik und Therapie mit einer Familie in Anwesenheit des Patienten, fernmündlich, pro 1 Min.
 | 01.07.22 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | PA
 |  | Eine Familie besteht aus mindestens zwei Personen. Beinhaltet psychologische und psychotherapeutische Diagnostik und Psychotherapie (Begrüssung, Therapie, Verabschiedung). Es gilt ausschliesslich das fernmündliche, zeitgleiche Gespräch. Abrechenbar ist die Sitzungsdauer gegenüber dem Indexpatienten.


 Tarifbrowser für Tarif 581

  • Tarif 581
  • Kap. PA
  • PA040

PA040 | Diagnostik und Therapie mit einer Gruppe in Anwesenheit des Patienten, pro 1 Min.
 | 01.07.22 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | PA
 |  | Beinhaltet psychologische und psychotherapeutische Diagnostik und Psychotherapie (Begrüssung, Therapie, Verabschiedung). Es gilt ausschliesslich das persönliche, zeitgleiche Gespräch. Gruppen ab drei Personen. Divisormethode - abrechenbar anteilsmässig durch die Anzahl teilnehmender Personen. Durch maximal zwei Psychotherapeuten gleichzeitig abrechenbar. Der zweite Psychotherapeut ist vom fallführenden Psychotherapeuten über die Zuschlagsposition PA042 abzurechnen.


 Tarifbrowser für Tarif 581

  • Tarif 581
  • Kap. PA
  • PA041

PA041 | Diagnostik und Therapie mit einer Gruppe in Anwesenheit der Patienten, fernmündlich, pro 1. Min.
 | 01.07.22 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | PA
 |  | Beinhaltet psychologische und psychotherapeutische Diagnostik und Psychotherapie (Begrüssung, Therapie, Verabschiedung). Es gilt ausschliesslich das fernmündliche, zeitgleiche Gespräch. Gruppen ab drei Personen. Divisormethode - abrechenbar anteilsmässig durch die Anzahl teilnehmender Personen. Durch maximal zwei Psychotherapeuten gleichzeitig abrechenbar. Der zweite Psychotherapeut ist vom fallführenden Psychotherapeuten über die Zuschlagsposition PA042 abzurechnen.


 Tarifbrowser für Tarif 581

  • Tarif 581
  • Kap. PA
  • PA042

PA042 | + Diagnostik und Therapie mit einer Gruppe in Anwesenheit der Patienten, Co-Therapeut, pro 1. Min.,
 | 01.07.22 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | PA
 |  | Beinhaltet neben der psychologische Diagnostik und/oder Therapie auch Begrüssung, Verabschiedung, Begleitung zu und Übergabe (inklusive Anordnungen) an Hilfspersonal betreffend Administration. Divisormethode - abrechenbar anteilsmässig durch die Anzahl teilnehmender Personen.


 Tarifbrowser für Tarif 581

  • Tarif 581
  • Kap. PA
  • PA110

PA110 | Krisenintervention während der angeordneten Psychotherapie in Anwesenheit des Patienten, pro 1 Min.
 | 01.07.22 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | PA
 |  | Beinhaltet psychologische und psychotherapeutische Diagnostik und Krisenintervention (Begrüssung, Therapie, Verabschiedung) mit einem Patienten. Es gilt ausschliesslich das persönliche, zeitgleiche Gespräch. Abrechenbar ist die Sitzungsdauer mit dem Patienten. Dient der Behandlung eines unvorhersehbaren psychischen Krisenzustandes im Verlauf der angeordneten Psychotherapie, welcher in Zusammenhang mit einem emotionalen Ereignis oder mit einer Veränderung der Lebensumstände aufgetreten ist. Dieser Krisenzustand wird vom Betroffenen und/oder seinem Umfeld als bedrohlich und/oder überwältigend wahrgenommen und kann von ihm und/oder seinem Umfeld ohne professionelle Hilfe nicht bewältigt werden. Beinhaltet auch Begrüssung, Verabschiedung, Übergabe, Begleitung. Gilt nicht für einen Krisenzustand in einer laufenden Sitzung.


 Tarifbrowser für Tarif 581

  • Tarif 581
  • Kap. PA
  • PA111

PA111 | Krisenintervention während der angeordneten Psychotherapie in Anwesenheit des Patienten, fernmündlich, pro 1 Min
 | 01.07.22 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | PA
 |  | Beinhaltet psychologische und psychotherapeutische Diagnostik und Krisenintervention (Begrüssung, Therapie, Verabschiedung) mit einem Patienten. Es gilt ausschliesslich das fernmündliche, zeitgleiche Gespräch. Abrechenbar ist die Sitzungsdauer mit dem Patienten. Dient der Behandlung eines unvorhersehbaren psychischen Krisenzustandes im Verlauf der angeordneten Psychotherapie, welcher in Zusammenhang mit einem emotionalen Ereignis oder mit einer Veränderung der Lebensumstände aufgetreten ist. Dieser Krisenzustand wird vom Betroffenen und/oder seinem Umfeld als bedrohlich und/oder überwältigend wahrgenommen und kann von ihm und/oder seinem Umfeld ohne professionelle Hilfe nicht bewältigt werden. Beinhaltet auch Begrüssung, Verabschiedung, Übergabe, Begleitung. Gilt nicht für einen Krisenzustand in einer laufenden Sitzung.


 Tarifbrowser für Tarif 581

  • Tarif 581
  • Kap. PA
  • PA220

PA220 | Testdiagnostische Leistungen in Anwesenheit des Patienten, pro 1 Min.
 | 01.07.22 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | PA
 |  | Gilt für validierte und standardisierte psychodiagnostische Testverfahren, die der Diagnostik und der Psychotherapie dienen. Abrechenbar ist die Zeit in Anwesenheit des Patienten, in der sich der Psychotherapeut mit dem Patienten befasst. Erfolgt entweder auf Anordnung durch einen Arzt mit Anordnungsberechtigung oder im Verlauf einer ordentlich angeordneten Psychotherapie, wenn eine diagnostische Testabklärung erfolgen muss. Testdiagnostische Leitungen mit einer Durchführungszeit von 20 Min. und weniger werden in den Positionen PA010 und PA011 abgerechnet.


 Tarifbrowser für Tarif 581

  • Tarif 581
  • Kap. PA
  • PA230

PA230 | Expositionstherapie mit einem Patienten in Anwesenheit, pro 1 Min.
 | 01.07.22 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | PA
 |  | Beinhaltet Expositionstherapien oder Traumaexposition innerhalb oder ausserhalb des Behandlungsraumes. Es gilt ausschliesslich das persönliche, zeitgleiche Gespräch. Abrechenbar ist die Sitzungsdauer mit dem Patienten.


 Tarifbrowser für Tarif 581

  • Tarif 581
  • Kap. PB

PB | Therapieleistungen in Anwesenheit des Patienten (gemäss Art. 11b Abs. 1 lit. b KLV)
 | Einmalige Anordnung durch alle Ärzte und Ärztinnen von maximal 10 Sitzungen für Leistungen zur Krisenintervention oder Kurztherapien für Patienten und Patientinnen mit schweren neu diagnostizierten Erkrankungen oder einer lebensbedrohlichen Situation. Bei Weiterführung der Psychotherapie, hat diese mit einer regulären Anordnung zu erfolgen.
PB010 | Diagnostik und Therapie mit einem Patienten bei Anordnung Krisenintervention/Kurztherapie mit einem Patienten in Anwesenheit, pro 1 Min.
PB011 | Diagnostik und Therapie mit einem Patienten bei Anordnung Krisenintervention/Kurztherapie mit einem Patienten in Anwesenheit, fernmündlich, pro 1 Min.


 Tarifbrowser für Tarif 581

  • Tarif 581
  • Kap. PB
  • PB010

PB010 | Diagnostik und Therapie mit einem Patienten bei Anordnung Krisenintervention/Kurztherapie mit einem Patienten in Anwesenheit, pro 1 Min.
 | 01.07.22 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | PB
 |  | Durch einen Arzt mit Anordnungsberechtigung angeordnete Krisenintervention oder Kurztherapie bei schweren Erkrankungen bei Neudiagnosen oder lebensbedrohlicher Situation (gemäss Art. 11b lit. b KLV). Beinhaltet psychologische und psychotherapeutische Diagnostik und Krisenintervention (Begrüssung, Therapie, Verabschiedung). Es gilt ausschliesslich das persönliche, zeitgleiche Gespräch. Abrechenbar ist die Sitzungsdauer mit dem Patienten.


 Tarifbrowser für Tarif 581

  • Tarif 581
  • Kap. PB
  • PB011

PB011 | Diagnostik und Therapie mit einem Patienten bei Anordnung Krisenintervention/Kurztherapie mit einem Patienten in Anwesenheit, fernmündlich, pro 1 Min.
 | 01.07.22 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | PB
 |  | Durch einen Arzt mit Anordnungsberechtigung angeordnete Krisenintervention oder Kurztherapie bei schweren Erkrankungen bei Neudiagnosen oder lebensbedrohlicher Situation (gemäss Art. 11b lit. b KLV). Beinhaltet psychologische und psychotherapeutische Diagnostik und Krisenintervention (Begrüssung, Therapie, Verabschiedung). Es gilt ausschliesslich das fernmündliche, zeitgleiche Gespräch. Abrechenbar ist die Sitzungsdauer mit dem Patienten.


 Tarifbrowser für Tarif 581

  • Tarif 581
  • Kap. PE

PE | Leistungen in Abwesenheit des Patienten (gelten für Therapieleistungen gemäss Art. 11b Abs.1 lit. a und lit. b KLV)
PE010 | Vor- und Nachbereitung der Therapiesitzung, pro 1 Min.
PE020 | Auswertungen, Interpretationen und Bericht testdiagnostischer Leistungen in Abwesenheit des Patienten, pro 1 Min.
PE030 | Schriftliche Therapieplanung in Abwesenheit des Patienten, pro 1 Min.
PE040 | Aktenstudium von Fremdakten in Abwesenheit des Patienten, bei Patienten ab 18 Jahren, pro 1 Min.
PE045 | Aktenstudium von Fremdakten in Abwesenheit des Patienten, bei Patienten unter 18 Jahren, pro 1 Min.


 Tarifbrowser für Tarif 581

  • Tarif 581
  • Kap. PE
  • PE010

PE010 | Vor- und Nachbereitung der Therapiesitzung, pro 1 Min.
 | 01.07.22 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | PE
 |  | Beinhaltet auf die Therapie bezogene Vor- und Nachbereitung (Akteneinsicht eigener Einträge, Akteneinträge, Bereitstellen von Therapiematerial, Vorbereitung des Raums). Für Paar- und Gruppentherapien kommt die Divisormethode zu Anwendung - abrechenbar anteilsmässig durch die Anzahl teilnehmender Personen.


 Tarifbrowser für Tarif 581

  • Tarif 581
  • Kap. PE
  • PE020

PE020 | Auswertungen, Interpretationen und Bericht testdiagnostischer Leistungen in Abwesenheit des Patienten, pro 1 Min.
 | 01.07.22 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | PE
 |  | Dokumentierte Auswertung und Interpretation psychodiagnostischer Verfahren. Die Interpretation ist schriftlich festzuhalten. Einschliesslich Bericht. Kann nur im Zusammenhang mit der Position PA220 abgerechnet werden. Die Auswertung, die Interpretation und der Bericht kann an mehreren Tagen erfolgen.


 Tarifbrowser für Tarif 581

  • Tarif 581
  • Kap. PE
  • PE030

PE030 | Schriftliche Therapieplanung in Abwesenheit des Patienten, pro 1 Min.
 | 01.07.22 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | PE
 |  | Therapieplanung, Auswertung von Video- und Tonmaterial, Erstellen eines Genogramms und anderer in der Therapie erstellten Tools, Verhaltenstherapieplanung, schriftliche Auswertung von in Therapiesitzungen erstelltem Material. Das Ergebnis der Planung und/oder Auswertung ist schriftlich festzuhalten. Die schriftliche Therapieplanung ist nicht abrechenbar für die übliche Vor- und Nachbereitung einer Therapiesitzung.


 Tarifbrowser für Tarif 581

  • Tarif 581
  • Kap. PE
  • PE040

PE040 | Aktenstudium von Fremdakten in Abwesenheit des Patienten, bei Patienten ab 18 Jahren, pro 1 Min.
 | 01.07.22 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | PE
 |  | Studium von Fremdakten in Abwesenheit des Patienten. Als Aktenstudium gilt das patientenbezogene Studium von Fremdakten (Lesen und Beurteilen ausführlicher fremder Akten und Akten des anordnenden Arztes, inkl. Studium dort zitierter Literaturstellen). Eine Verrechnung der Leistung in Abwesenheit des Patienten zur Einsicht in eigenes Dossier ist nicht zulässig.


 Tarifbrowser für Tarif 581

  • Tarif 581
  • Kap. PE
  • PE045

PE045 | Aktenstudium von Fremdakten in Abwesenheit des Patienten, bei Patienten unter 18 Jahren, pro 1 Min.
 | 01.07.22 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | PE
 |  | Studium von Fremdakten in Abwesenheit des Patienten. Als Aktenstudium gilt das patientenbezogene Studium von Fremdakten (Lesen und Beurteilen ausführlicher fremder Akten und Akten des anordnenden Arztes, inkl. Studium dort zitierter Literaturstellen). Eine Verrechnung der Leistung in Abwesenheit des Patienten zur Einsicht in eigenes Dossier ist nicht zulässig.


 Tarifbrowser für Tarif 581

  • Tarif 581
  • Kap. PK

PK | Koordinationsleitungen in Abwesenheit (gelten für Therapieleistungen gemäss Art. 11b Abs.1 lit. a und lit. b KLV)
PK010 | Informationsaustausch und Koordination mit Ärzten und Psychologen in Abwesenheit des Patienten, bei Patienten ab 18 Jahren, pro 1 Min.
PK015 | Informationsaustausch und Koordination mit Ärzten und Psychologen in Abwesenheit des Patienten, bei Patienten unter 18 Jahren, pro 1 Min.
PK020 | Koordination und Abklärung mit Dritten in Abwesenheit des Patienten, bei Patienten ab18 Jahren, pro 1 Min.
PK025 | Koordination und Abklärung mit Dritten in Abwesenheit des Patienten bei Patienten unter 18 Jahren, pro 1 Min.


 Tarifbrowser für Tarif 581

  • Tarif 581
  • Kap. PK
  • PK010

PK010 | Informationsaustausch und Koordination mit Ärzten und Psychologen in Abwesenheit des Patienten, bei Patienten ab 18 Jahren, pro 1 Min.
 | 01.07.22 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | PK
 |  | Gilt für den patientenbezogenen Informationsaustausch wie Besprechung und Beratung zwischen den in die psychotherapeutische Behandlung des Patienten involvierte Ärzte/Psychologen und dem ausführenden psychologischen Psychotherapeuten, in Abwesenheit des Patienten. Gilt nicht für regelmässige Rapporte im Spital und Organisationen der psychologischen Psychotherapie.


 Tarifbrowser für Tarif 581

  • Tarif 581
  • Kap. PK
  • PK015

PK015 | Informationsaustausch und Koordination mit Ärzten und Psychologen in Abwesenheit des Patienten, bei Patienten unter 18 Jahren, pro 1 Min.
 | 01.07.22 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | PK
 |  | Gilt für den patientenbezogenen Informationsaustausch wie Besprechung und Beratung zwischen den in die psychotherapeutische Behandlung des Patienten involvierte Ärzte/Psychologen und dem ausführenden psychologischen Psychotherapeuten, in Abwesenheit des Patienten. Gilt nicht für regelmässige Rapporte im Spital und Organisationen der psychologischen Psychotherapie.


 Tarifbrowser für Tarif 581

  • Tarif 581
  • Kap. PK
  • PK020

PK020 | Koordination und Abklärung mit Dritten in Abwesenheit des Patienten, bei Patienten ab18 Jahren, pro 1 Min.
 | 01.07.22 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | PK
 |  | Vom Psychotherapeuten geführte therapiebezogene Koordination und Abklärungen mit anderen Anspruchsgruppen (Angehörige, Sozialarbeiter, Bezugspersonen, Heilpädagogen, Arbeitgeber, Schule), die massgebend für den Patienten und dessen Therapie sind. Auskünfte, Abklärungen, Erkundigungen und Beratungen von für die Therapie des Patienten relevanten Personen. Gilt nicht für regelmässige Rapporte im Spital und Organisation der psychologischen Psychotherapie.


 Tarifbrowser für Tarif 581

  • Tarif 581
  • Kap. PK
  • PK025

PK025 | Koordination und Abklärung mit Dritten in Abwesenheit des Patienten bei Patienten unter 18 Jahren, pro 1 Min.
 | 01.07.22 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | PK
 |  | Vom Psychotherapeuten geführte therapiebezogene Koordination und Abklärungen mit anderen Anspruchsgruppen (Sozialarbeiter, Bezugspersonen, Heilpädagogen, Arbeitgeber, Eltern, Angehörige, Schule), die massgebend für den Patienten und dessen Therapie sind. Auskünfte, Abklärungen, Erkundigungen und Beratungen von für die Therapie des Patienten relevanten Personen. Gilt nicht für regelmässige Rapporte im Spital und Organisation der psychologischen Psychotherapie.


 Tarifbrowser für Tarif 581

  • Tarif 581
  • Kap. PL

PL | Berichte und Überweisungen in Abwesenheit (gelten für Therapieleistungen gemäss Art. 11b Abs.1 lit. a und lit. b KLV)
 | Die vom Psychotherapeuten verfassten Berichte, Schreiben (Schriftverkehr zwischen Arzt und psychologischem Psychotherapeut, vom Versicherer verlangte Berichte usw.) müssen medizinisch und/oder administrativ notwendig sein. Allfällige Fristen sind einzuhalten. Diese Dokumente müssen grundsätzlich maschinell oder elektronisch erzeugt werden, d.h. keine handschriftlich verfassten Berichte. Die Vergütung eines Berichtes beinhaltet auch das erstmalige Anfertigen allfälliger Kopien desselben sowie die Zustellung dieser Kopien auf Verlangen des Versicherers.
PL010 | Psychotherapeutischer Bericht an den anordnenden und/oder fallbeurteilenden Arzt, bei Patienten ab 18 Jahren, pro 1 Min.
PL015 | Psychotherapeutischer Bericht an den anordnenden und/oder fallbeurteilenden Arzt, bei Patienten unter 18 Jahre, pro 1 Min.
PL020 | Psychotherapeutischer Bericht, bei Patienten ab 18 Jahren, pro 1 Min.
PL025 | Psychotherapeutischer Bericht, bei Patienten unter 18 Jahre, pro 1 Min.


 Tarifbrowser für Tarif 581

  • Tarif 581
  • Kap. PL
  • PL010

PL010 | Psychotherapeutischer Bericht an den anordnenden und/oder fallbeurteilenden Arzt, bei Patienten ab 18 Jahren, pro 1 Min.
 | 01.07.22 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | PL
 |  | Psychotherapeutischer Bericht oder Bericht zur Verlängerung der Psychotherapie an den anordnenden Arzt und/oder an den fallbeurteilenden Arzt, inkl. allfälliger Kopien. Der Bericht ist dem Versicherer resp. dem Vertrauensarzt des Versicherers auf Verlangen zuzustellen. Dabei gelten die Bestimmungen des Datenschutzes. Die erstmalige Zustellung des Berichts auf Verlangen des Versicherers erfolgt kostenlos.


 Tarifbrowser für Tarif 581

  • Tarif 581
  • Kap. PL
  • PL015

PL015 | Psychotherapeutischer Bericht an den anordnenden und/oder fallbeurteilenden Arzt, bei Patienten unter 18 Jahre, pro 1 Min.
 | 01.07.22 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | PL
 |  | Psychotherapeutischer Bericht oder Bericht zur Verlängerung der Psychotherapie an den anordnenden Arzt und/oder an den fallbeurteilenden Arzt, inkl. allfälliger Kopien. Der Bericht ist dem Versicherer resp. dem Vertrauensarzt des Versicherers auf Verlangen zuzustellen. Dabei gelten die Bestimmungen des Datenschutzes. Die erstmalige Zustellung des Berichts auf Verlangen des Versicherers erfolgt kostenlos.


 Tarifbrowser für Tarif 581

  • Tarif 581
  • Kap. PL
  • PL020

PL020 | Psychotherapeutischer Bericht, bei Patienten ab 18 Jahren, pro 1 Min.
 | 01.07.22 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | PL
 |  | Psychotherapeutischer Bericht für den Schriftverkehr unter Dritten (Kliniken, ambulante Institutionen, Ärzte, Psychologen u.a.) betreffend Befund, Diagnose, Therapien, Prognose über den Heilungsverlauf und weitere Massnahmen den Patient betreffend. Gilt für das Verfassen von Berichten, sofern nicht anderweitig entschädigt. Gilt nicht für interne Verlaufsberichte und Schriftverkehr innerhalb des Spitals und Organisation der psychologischen Psychotherapie.


 Tarifbrowser für Tarif 581

  • Tarif 581
  • Kap. PL
  • PL025

PL025 | Psychotherapeutischer Bericht, bei Patienten unter 18 Jahre, pro 1 Min.
 | 01.07.22 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | PL
 |  | Psychotherapeutischer Bericht für den Schriftverkehr unter Dritten (Kliniken, ambulante Institutionen, Ärzte, Psychologen u.a.) betreffend Befund, Diagnose, Therapien, Prognose über den Heilungsverlauf und weitere Massnahmen den Patient betreffend. Gilt für das Verfassen von Berichten, sofern nicht anderweitig entschädigt. Gilt nicht für interne Verlaufsberichte und Schriftverkehr innerhalb des Spitals und Organisation der psychologischen Psychotherapie.


 Tarifbrowser für Tarif 581

  • Tarif 581
  • Kap. PN

PN | Notfall (gelten für Therapieleistungen gemäss Art. 11b Abs.1 lit. a und lit. b KLV)
PN010 | Administrativer Notfallaufwand, im Zeitraum 07:00-19:00 Uhr wochentags
PN020 | Notfallzuschlag 20%, Freitag 19:00 Uhr bis Montag 07:00 Uhr, wochentags 19:00 Uhr bis 07:00 Uhr und an gesetzlichen Feiertagen, prozentual


 Tarifbrowser für Tarif 581

  • Tarif 581
  • Kap. PN
  • PN010

PN010 | Administrativer Notfallaufwand, im Zeitraum 07:00-19:00 Uhr wochentags
01.07.22 - 31.12.99 | Gültigkeit
TP Leistung | 1.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | PN
Gilt für Behandlung wochentags im Zeitraum 07:00-19:00 Uhr, die wegen eines Notfalls verlangt und durchgeführt werden müssen - psychotherapeutisch notwendig sind und vom Patienten, Angehörigen oder Dritten als notwendig erachtet werden. Dabei kann es sich um eine plötzlich entstandene Krise, eine Selbst- oder eine Fremdgefährdung oder eine Dekompensation des Patienten handeln. Der Psychotherapeut befasst sich unverzüglich nach Kenntnisnahme des Notfalls mit dem Patienten. Es wird ein direkter und unmittelbarer Therapeut-Patient-Kontakt vorausgesetzt, unabhängig von der Örtlichkeit. Die Konsultation kann auch fernmündlich erfolgen.

Die Leistung beginnt mit der Kenntnisnahme des Notfalls und endet mit dem Abschluss der administrativen Tätigkeiten (Kontaktaufnahme mit abzusagenden Patienten, Organisation des Betriebs).

Die Behandlung von ordentlich angemeldeten Patienten gilt nicht als Notfall, auch wenn sie in diesem Zeitraum erfolgt. Die Behandlung von nicht angemeldeten Patienten gilt nicht generell als Notfall und berechtigt nicht generell zur Verrechnung des Notfallzuschlags.


 Tarifbrowser für Tarif 581

  • Tarif 581
  • Kap. PN
  • PN020

PN020 | Notfallzuschlag 20%, Freitag 19:00 Uhr bis Montag 07:00 Uhr, wochentags 19:00 Uhr bis 07:00 Uhr und an gesetzlichen Feiertagen, prozentual
 | 01.07.22 - 31.12.99 | Gültigkeit |
 |  | % Leistung | 20.0%
 |  | Referenz-Code | notwendig
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Prozentleistung · RefCode notwendig · Brutto-Leistung
 |  | Kapitel | PN
 |  | Zuschlag zu Therapie oder Diagnostik im Notfall an Wochenenden (Freitag 19:00 Uhr bis Montag 07:00 Uhr) und Feiertagen sowie 19:00 bis 07:00 Uhr. Gilt für Behandlung, psychotherapeutisch notwendig und vom Patienten, Angehörigen oder Dritten als notwendig erachtet. Dabei kann es sich um eine plötzlich entstandene Krise, eine Selbst- oder eine Fremdgefährdung oder eine Dekompensation des Patienten handeln. Der Psychotherapeut befasst sich unverzüglich nach Kenntnisnahme des Notfalls mit dem Patienten. Es wird ein direkter und unmittelbarer Therapeut-Patient-Kontakt vorausgesetzt, unabhängig von der Örtlichkeit. Die Konsultation kann auch fernmündlich erfolgen. Die Behandlung von ordentlich angemeldeten Patienten gilt nicht als Notfall, auch wenn sie in diesem Zeitraum erfolgen. Behandlung von nicht angemeldeten Patienten gilt nicht generell als Notfall und berechtigt nicht generell zur Verrechnung des Notfallzuschlags.


 Tarifbrowser für Tarif 581

  • Tarif 581
  • Kap. PW

PW | Weg (gilt für Therapieleistungen gemäss Art. 11b Abs.1 lit. a und lit. b KLV)
PW010 | Wegentschädigung beim Patientenkontakt ausserhalb der Behandlungsräume, pro 1 Min.


 Tarifbrowser für Tarif 581

  • Tarif 581
  • Kap. PW
  • PW010

PW010 | Wegentschädigung beim Patientenkontakt ausserhalb der Behandlungsräume, pro 1 Min.
 | 01.07.22 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 1.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | PW
 |  | Effektive Wegzeit (An- und Rückreise). Bei einem vergeblichen Aufsuchen kann die Wegzeit abgerechnet werden, sofern eine nachweisbare therapeutische Indikation zur Abwesenheit des Patienten führte. Beim Aufsuchen von mehreren Patienten in der gleichen Tour kann nur der Ortswechsel abgerechnet werden. Wegzeiten dürfen nur abgerechnet werden, wenn die Situation, das Befinden und/oder das Störungsbild des Patienten die Behandlung ausserhalb der Behandlungsräumlichkeiten erfordert. Durch Psychologische Psychotherapeuten oder Organisationen der psychologischen Psychotherapeuten, die ausschliesslich aufsuchend tätig sind, nicht abrechenbar.


 Tarifbrowser für Tarif 582

Restriktion bzgl. Gesetz: | nur UVG, IVG, MVG
Restriktion bzgl. Rolle: | nur Psychologen
Restriktion bzgl. Ort: | anwendbar durch alle ausser Spital
582 | Psychotherapie-Tarif UV/MV/IV
00 | Allgemeines
01 | Kostenvergütung für Abklärungs- und Behandlungsmassnahmen
02 | Kostenvergütung für verlangte Berichte


 Tarifbrowser für Tarif 582

  • Tarif 582
  • Kap. 00

00 | Allgemeines
 | Der Psychotherapie-Tarif wird auch bei UV/MV Versicherten angewendet. Der Tarif existiert nur auf deutsch und französisch.


 Tarifbrowser für Tarif 582

  • Tarif 582
  • Kap. 01

01 | Kostenvergütung für Abklärungs- und Behandlungsmassnahmen
 | Der verrechenbare Aufwand umfasst: Die Arbeit mit den Patienten sowie mit deren Bezugspersonen (Angehörige, Erzieher, behandelnde Ärzte und andere Therapeuten), soweit diese Arbeit zur Sicherstellung des Behandlungserfolgs notwendig ist. Alle anderen Aufwendungen sind im Tarifansatz eingerechnet und damit nicht zusätzlich verrechenbar, insbesondere: Arbeitstechnische Vorbereitungen, formale Testauswertungen, Berichte bis 10 Zeilen Text, versäumte Sitzungen, Reisezeit, Zeitaufwand für administrative Arbeiten.
582.1 | Abklärungsmassnahmen, pro 15 Min.
582.2 | Behandlungsmassnahmen, pro 15 Min.
582.3 | Gruppenbehandlung, pro 15 Min. dividiert durch die Anzahl Teilnehmer


 Tarifbrowser für Tarif 582

  • Tarif 582
  • Kap. 01
  • 582.1

582.1 | Abklärungsmassnahmen, pro 15 Min.
 | 01.07.23 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 38.70 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 01
 |  | Für Abklärungen: CHF 38.70 pro Viertelstunde bzw. CHF 154.80 pro Stunde. Es werden pro Versicherten höchstens 2 ½ Stunden im Tag während höchstens 3 Tagen vergütet, d.h. für eine Abklärung maximal 7 ½ Stunden bzw. CHF 1'161.00.
 | Abklärungsmassnahmen, pro 15 Min.
 | 01.01.19 - 30.06.23 | Gültigkeit |
 |  | CHF Leistung | 35.50 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 01
 |  | Für Abklärungen: CHF 35.50 pro Viertelstunde bzw. CHF 142.00 pro Stunde. Es werden pro Versicherten höchstens 2 ½ Stunden im Tag während höchstens 3 Tagen vergütet, d.h. für eine Abklärung maximal 7 ½ Stunden bzw. CHF 1'065.00.


 Tarifbrowser für Tarif 582

  • Tarif 582
  • Kap. 01
  • 582.2

582.2 | Behandlungsmassnahmen, pro 15 Min.
 | 01.07.23 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 38.70 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 01
 |  | Für Behandlungen: CHF 38.70 pro Viertelstunde bzw. CHF 154.80 pro Stunde. Es können pro Tag und Versicherten höchstens 2 Stunden in Rechnung gestellt werden, d.h. maximal CHF 309.60 pro Tag.
 | Behandlungsmassnahmen, pro 15 Min.
 | 01.01.19 - 30.06.23 | Gültigkeit |
 |  | CHF Leistung | 35.50 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 01
 |  | Für Behandlungen: CHF 35.50 pro Viertelstunde bzw. CHF 142.00 pro Stunde. Es können pro Tag und Versicherten höchstens 2 Stunden in Rechnung gestellt werden, d.h. maximal CHF 284.00 pro Tag.


 Tarifbrowser für Tarif 582

  • Tarif 582
  • Kap. 01
  • 582.3

582.3 | Gruppenbehandlung, pro 15 Min. dividiert durch die Anzahl Teilnehmer
 | 01.07.23 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 38.70 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 01
 |  | Bei der Gruppenbehandlung ist der Tarifansatz der Ziffern 582.1 und 582.2 gleichmässig auf die gemeinsam behandelten Versicherten aufzuteilen.
 | Gruppenbehandlung, pro 15 Min. dividiert durch die Anzahl Teilnehmer
 | 01.01.19 - 30.06.23 | Gültigkeit |
 |  | CHF Leistung | 35.50 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 01
 |  | Bei der Gruppenbehandlung ist der Tarifansatz der Ziffern 582.1 und 582.2 gleichmässig auf die gemeinsam behandelten Versicherten aufzuteilen.


 Tarifbrowser für Tarif 582

  • Tarif 582
  • Kap. 02

02 | Kostenvergütung für verlangte Berichte
 | Es liegt immer ein schriftlicher Auftrag der zuständigen IV-Stelle für das Verfassen eines Berichtes vor. Unaufgefordert zugestellte Berichte werden nicht vergütet. Die Beweispflicht, dass ein Bericht vom Versicherer verlangt worden ist, liegt beim Leistungserbringer, der Rechnung stellt. Die zuständige IV-Stelle formuliert bei der Auftragserteilung ihren Informationsbedarf nach Möglichkeit in klaren, konkreten Fragen und Aufträgen. Wenn es aus Sicht des Psychotherapeuten Gründe gibt, die gegen eine Berichterstellung im Rahmen des Auftrags sprechen, nimmt er mit der IV-Stelle Rücksprache und vereinbart das weitere Vorgehen. Unvollständige Berichte, in denen wichtige Informationen fehlen oder Fragen unzulänglich beantwortet wurden, müssen kostenlos ergänzt/verbessert werden.
582.5 | Psychotherapeutischer Bericht 11-35 Zeilen
582.6 | Psychotherapeutischer Bericht 36-69 Zeilen
582.7 | Psychotherapeutischer Bericht 70-105 Zeilen
582.8 | Psychotherapeutischer Bericht mehr als 105 Zeilen


 Tarifbrowser für Tarif 582

  • Tarif 582
  • Kap. 02
  • 582.5

582.5 | Psychotherapeutischer Bericht 11-35 Zeilen
01.07.23 - 31.12.99 | Gültigkeit
CHF Leistung | 38.70 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 02
Regeln
  • Kann nicht mit Ziffer 582.6 verrechnet werden.
  • Kann nicht mit Ziffer 582.7 verrechnet werden.
  • Kann nicht mit Ziffer 582.8 verrechnet werden.
Für Berichte bis 10 Zeilen Text erfolgt keine separate Vergütung durch die Versicherung.
Tarifrelevant sind lediglich diejenigen Textzeilen des Berichtes, die die Darstellung des Sachverhaltes (Anamnese/Verlauf, Therapieziele und Prognose) und die Beantwortung der gestellten Fragen beinhalten.
Der Ausdruck "Zeile" meint den Text, welcher auf einer Zeile einer A4-Seite Hochformat in 10-Punkte-Schrift mit Seitenrändern von rund 2 cm Platz hat. Eine unvollständige Zeile am Ende eines Absatzes wird als ganze Zeile gezählt. Die Berichte sind entweder mit Schreibmaschine oder per Computer (keine Handschrift) zu verfassen.
Psychotherapeutischer Bericht 11-35 Zeilen
01.01.19 - 30.06.23 | Gültigkeit
CHF Leistung | 35.50 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 02
Regeln
  • Kann nicht mit Ziffer 582.6 verrechnet werden.
  • Kann nicht mit Ziffer 582.7 verrechnet werden.
  • Kann nicht mit Ziffer 582.8 verrechnet werden.
Für Berichte bis 10 Zeilen Text erfolgt keine separate Vergütung durch die Versicherung.
Tarifrelevant sind lediglich diejenigen Textzeilen des Berichtes, die die Darstellung des Sachverhaltes (Anamnese/Verlauf, Therapieziele und Prognose) und die Beantwortung der gestellten Fragen beinhalten.
Der Ausdruck "Zeile" meint den Text, welcher auf einer Zeile einer A4-Seite Hochformat in 10-Punkte-Schrift mit Seitenrändern von rund 2 cm Platz hat. Eine unvollständige Zeile am Ende eines Absatzes wird als ganze Zeile gezählt. Die Berichte sind entweder mit Schreibmaschine oder per Computer (keine Handschrift) zu verfassen.


 Tarifbrowser für Tarif 582

  • Tarif 582
  • Kap. 02
  • 582.6

582.6 | Psychotherapeutischer Bericht 36-69 Zeilen
01.07.23 - 31.12.99 | Gültigkeit
CHF Leistung | 77.40 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 02
Regeln
  • Kann nicht mit Ziffer 582.5 verrechnet werden.
  • Kann nicht mit Ziffer 582.7 verrechnet werden.
  • Kann nicht mit Ziffer 582.8 verrechnet werden.
Tarifrelevant sind lediglich diejenigen Textzeilen des Berichtes, die die Darstellung des Sachverhaltes (Anamnese/Verlauf, Therapieziele und Prognose) und die Beantwortung der gestellten Fragen beinhalten.
Der Ausdruck "Zeile" meint den Text, welcher auf einer Zeile einer A4-Seite Hochformat in 10-Punkte-Schrift mit Seitenrändern von rund 2 cm Platz hat. Eine unvollständige Zeile am Ende eines Absatzes wird als ganze Zeile gezählt. Die Berichte sind entweder mit Schreibmaschine oder per Computer (keine Handschrift) zu verfassen.
Psychotherapeutischer Bericht 36-69 Zeilen
01.01.19 - 30.06.23 | Gültigkeit
CHF Leistung | 71.00 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 02
Regeln
  • Kann nicht mit Ziffer 582.5 verrechnet werden.
  • Kann nicht mit Ziffer 582.7 verrechnet werden.
  • Kann nicht mit Ziffer 582.8 verrechnet werden.
Tarifrelevant sind lediglich diejenigen Textzeilen des Berichtes, die die Darstellung des Sachverhaltes (Anamnese/Verlauf, Therapieziele und Prognose) und die Beantwortung der gestellten Fragen beinhalten.
Der Ausdruck "Zeile" meint den Text, welcher auf einer Zeile einer A4-Seite Hochformat in 10-Punkte-Schrift mit Seitenrändern von rund 2 cm Platz hat. Eine unvollständige Zeile am Ende eines Absatzes wird als ganze Zeile gezählt. Die Berichte sind entweder mit Schreibmaschine oder per Computer (keine Handschrift) zu verfassen.


 Tarifbrowser für Tarif 582

  • Tarif 582
  • Kap. 02
  • 582.7

582.7 | Psychotherapeutischer Bericht 70-105 Zeilen
01.07.23 - 31.12.99 | Gültigkeit
CHF Leistung | 116.10 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 02
Regeln
  • Kann nicht mit Ziffer 582.5 verrechnet werden.
  • Kann nicht mit Ziffer 582.6 verrechnet werden.
  • Kann nicht mit Ziffer 582.8 verrechnet werden.
Tarifrelevant sind lediglich diejenigen Textzeilen des Berichtes, die die Darstellung des Sachverhaltes (Anamnese/Verlauf, Therapieziele und Prognose) und die Beantwortung der gestellten Fragen beinhalten.
Der Ausdruck "Zeile" meint den Text, welcher auf einer Zeile einer A4-Seite Hochformat in 10-Punkte-Schrift mit Seitenrändern von rund 2 cm Platz hat. Eine unvollständige Zeile am Ende eines Absatzes wird als ganze Zeile gezählt. Die Berichte sind entweder mit Schreibmaschine oder per Computer (keine Handschrift) zu verfassen.
Psychotherapeutischer Bericht 70-105 Zeilen
01.01.19 - 30.06.23 | Gültigkeit
CHF Leistung | 106.50 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 02
Regeln
  • Kann nicht mit Ziffer 582.5 verrechnet werden.
  • Kann nicht mit Ziffer 582.6 verrechnet werden.
  • Kann nicht mit Ziffer 582.8 verrechnet werden.
Tarifrelevant sind lediglich diejenigen Textzeilen des Berichtes, die die Darstellung des Sachverhaltes (Anamnese/Verlauf, Therapieziele und Prognose) und die Beantwortung der gestellten Fragen beinhalten.
Der Ausdruck "Zeile" meint den Text, welcher auf einer Zeile einer A4-Seite Hochformat in 10-Punkte-Schrift mit Seitenrändern von rund 2 cm Platz hat. Eine unvollständige Zeile am Ende eines Absatzes wird als ganze Zeile gezählt. Die Berichte sind entweder mit Schreibmaschine oder per Computer (keine Handschrift) zu verfassen.


 Tarifbrowser für Tarif 582

  • Tarif 582
  • Kap. 02
  • 582.8

582.8 | Psychotherapeutischer Bericht mehr als 105 Zeilen
01.07.23 - 31.12.99 | Gültigkeit
CHF Leistung | 154.80 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 02
Regeln
  • Kann nicht mit Ziffer 582.5 verrechnet werden.
  • Kann nicht mit Ziffer 582.6 verrechnet werden.
  • Kann nicht mit Ziffer 582.7 verrechnet werden.
Tarifrelevant sind lediglich diejenigen Textzeilen des Berichtes, die die Darstellung des Sachverhaltes (Anamnese/Verlauf, Therapieziele und Prognose) und die Beantwortung der gestellten Fragen beinhalten.
Der Ausdruck "Zeile" meint den Text, welcher auf einer Zeile einer A4-Seite Hochformat in 10-Punkte-Schrift mit Seitenrändern von rund 2 cm Platz hat. Eine unvollständige Zeile am Ende eines Absatzes wird als ganze Zeile gezählt. Die Berichte sind entweder mit Schreibmaschine oder per Computer (keine Handschrift) zu verfassen.
Psychotherapeutischer Bericht mehr als 105 Zeilen
01.01.19 - 30.06.23 | Gültigkeit
CHF Leistung | 142.00 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 02
Regeln
  • Kann nicht mit Ziffer 582.5 verrechnet werden.
  • Kann nicht mit Ziffer 582.6 verrechnet werden.
  • Kann nicht mit Ziffer 582.7 verrechnet werden.
Tarifrelevant sind lediglich diejenigen Textzeilen des Berichtes, die die Darstellung des Sachverhaltes (Anamnese/Verlauf, Therapieziele und Prognose) und die Beantwortung der gestellten Fragen beinhalten.
Der Ausdruck "Zeile" meint den Text, welcher auf einer Zeile einer A4-Seite Hochformat in 10-Punkte-Schrift mit Seitenrändern von rund 2 cm Platz hat. Eine unvollständige Zeile am Ende eines Absatzes wird als ganze Zeile gezählt. Die Berichte sind entweder mit Schreibmaschine oder per Computer (keine Handschrift) zu verfassen.


 Tarifbrowser für Tarif 583

Restriktion bzgl. Gesetz: | nur UVG, IVG, MVG
Restriktion bzgl. Rolle: | nur Ambulanz und Transport
Restriktion bzgl. Ort: | anwendbar durch Spital
583 | Rettung und Sanitätstransporte
00 | Tarifpositionen RT Leistungserbringer ohne Vertrag
01 | AG Aargau
07 | FR Freiburg
10 | GR Graubünden
19 | SZ Schwyz
24 | VS Valais
27 | CH Alpine Air Ambulance
28 | Luftrettung Schweiz


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 00

00 | Tarifpositionen RT Leistungserbringer ohne Vertrag
Begriffe: Primärtransport P Primäreinsatz-/Transport: Erstversorgung eines Patienten am Einsatzort und gegebenenfalls Transport zu einer Behandlungsinstitution. Sekundärtransport S Sekundäreinsatz-/Transport: Verlegungstransport eines Patienten von einem stationären Leistungserbringer zu einem anderen. Einteilung der Rettungseinsätze (für Primär- und Sekundäreinsätze) Primäreinsatz P1: Sofortiger Einsatz mit Sondersignal für einen Notfall mit bestehender oder vermuteter Beeinträchtigung der Vitalfunktionen Primäreinsatz P2: Sofortiger Einsatz für einen Notfall ohne Beeinträchtigung der Vitalfunktionen Primäreinsatz P3: Einsatz auf Vorbestellung. Transportzeit wird in der Regel vereinbart. Sekundärtransporte: Sekundärtransporte, bei denen der UV/MV/IV-Versicherer der Auftraggeber ist, werden analog P3 vergütet. Definition Einsatzdauer: Einsatzbeginn: Annahme des Auftrages bei der Rettung bzw. beim Verlassen der Basis beim Transport. Einsatz Ende: Einsatzfahrzeug ist wieder einsatzbereit auf der Basis. Beginnt vor dem Einsatzende bereits ein Folgeeinsatz, wird die Retablierungszeit des Fahrzeugs zwischen den betroffenen Aufträgen aufgeteilt.
00.01 | Primärtransporte / Grundleistungen
00.02 | Personal
00.03 | Notarzt
00.04 | Zuschläge
00.05 | Zusatzaufwendungen
00.06 | Spezielle Bestimmungen


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 00
  • Kap. 00.01

00.01 | Primärtransporte / Grundleistungen
RT.9501 | Grundtaxe Primäreinsatz P1, Pauschale
RT.9502 | Grundtaxe Primäreinsatz P2, Pauschale
RT.9503 | Grundtaxe Primäreinsatz P3, Pauschale
RT.9504 | Rettungswagen, Preis pro km


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 00
  • Kap. 00.01
  • RT.9501

RT.9501 | Grundtaxe Primäreinsatz P1, Pauschale
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | > 0.00
MwSt-Satz | Kein Satz
Merkmale | Variable Leistung · Brutto-Leistung
Kapitel | 00.01
Abrechnungseinheit | TP
Mitglied von LG | LG-01, LG-02, LG-05, LG-06
Sofortiger Einsatz mit Sondersignal für einen Notfall mit bestehender oder vermuteter Beeinträchtigung der Vitalfunktionen. Die Grundtaxe umfasst die Einsatzdisposition, Infrastrukturkosten und Pikettstellung (inkl. Desinfektion/Reinigung/Wäsche des Fahrzeuges). Falls nur eine Behandlung vor Ort ohne Transport stattfindet, so muss die Tarifposition RT.9505 pro memoria zusätzlich auf der Rechnung aufgeführt werden. Falls mehrere Patienten im Fahrzeug transportiert werden, so muss die Tarifposition RT.9533 pro memoria zusätzlich auf der Rechnung aufgeführt werden. Darf nicht mit Ziffer RT.9502 Primäreinsatz P2 und Ziffer RT.9503 Primäreinsatz P3 kumuliert werden.

Leistung RT.9501 ist nicht kumulierbar mit
  • Leistung RT.9502 «Grundtaxe Primäreinsatz P2, Pauschale»
  • Leistung RT.9503 «Grundtaxe Primäreinsatz P3, Pauschale»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 00
  • Kap. 00.01
  • RT.9502

RT.9502 | Grundtaxe Primäreinsatz P2, Pauschale
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | > 0.00
MwSt-Satz | Kein Satz
Merkmale | Variable Leistung · Brutto-Leistung
Kapitel | 00.01
Abrechnungseinheit | TP
Mitglied von LG | LG-01, LG-02, LG-05, LG-06
Sofortiger Einsatz für einen Notfall ohne Beeinträchtigung der Vitalfunktionen.
Die Grundtaxe umfasst die Einsatzdisposition, Infrastrukturkosten und Pikettstellung (inkl. Desinfektion/Reinigung/Wäsche des Fahrzeuges).
Falls nur eine Behandlung vor Ort ohne Transport stattfindet, so muss die Tarifposition RT.9505 pro memoria zusätzlich auf der Rechnung aufgeführt werden.
Falls mehrere Patienten im Fahrzeug transportiert werden, so muss die Tarifposition RT.9533 pro memoria zusätzlich auf der Rechnung aufgeführt werden.
Darf nicht mit Ziffer RT.9501 Primäreinsatz P1 und Ziffer RT.9503 Primäreinsatz P3 kumuliert werden.

Leistung RT.9502 ist nicht kumulierbar mit
  • Leistung RT.9501 «Grundtaxe Primäreinsatz P1, Pauschale»
  • Leistung RT.9503 «Grundtaxe Primäreinsatz P3, Pauschale»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 00
  • Kap. 00.01
  • RT.9503

RT.9503 | Grundtaxe Primäreinsatz P3, Pauschale
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | > 0.00
MwSt-Satz | Kein Satz
Merkmale | Variable Leistung · Brutto-Leistung
Kapitel | 00.01
Abrechnungseinheit | TP
Mitglied von LG | LG-01, LG-02, LG-05, LG-06
Einsatz auf Vorbestellung.
Transportzeit wird in der Regel vereinbart.
Die Grundtaxe umfasst die Einsatzdisposition, Infrastrukturkosten und Pikettstellung (inkl. Desinfektion/Reinigung/Wäsche des Fahrzeuges). Sekundärtransporte, bei denen der UV/MV/IV-Versicherer der Auftraggeber ist, werden analog P3 vergütet.
Falls nur eine Behandlung vor Ort ohne Transport stattfindet, so muss die Tarifposition RT.9505 pro memoria zusätzlich auf der Rechnung aufgeführt werden.
Falls mehrere Patienten im Fahrzeug transportiert werden, so muss die Tarifposition RT.9533 pro memoria zusätzlich auf der Rechnung aufgeführt werden.
Darf nicht mit Ziffer RT.9501 Primäreinsatz P1 und Ziffer RT.9502 Primäreinsatz P2 kumuliert werden.

Leistung RT.9503 ist nicht kumulierbar mit
  • Leistung RT.9501 «Grundtaxe Primäreinsatz P1, Pauschale»
  • Leistung RT.9502 «Grundtaxe Primäreinsatz P2, Pauschale»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 00
  • Kap. 00.01
  • RT.9504

RT.9504 | Rettungswagen, Preis pro km
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | > 0.00
MwSt-Satz | Kein Satz
Merkmale | Variable Leistung · Brutto-Leistung
Kapitel | 00.01
Abrechnungseinheit | TP
Preis pro km umfasst sämtliche Fahrzeugkosten (Betrieb und Amortisation)

Leistung RT.9504 ist nur kumulierbar mit
  • Leistungsgruppe LG-01 «LG-01 Ziffern kumulierbar mit RT.9504»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 00
  • Kap. 00.02

00.02 | Personal
 | Personal wird für maximal zwei Personen verrechnet (inkl. Fahrer, exkl. Arzt)
RT.9511 | Personal Diverse, pro Person, pro angebrochene 15 Min.


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 00
  • Kap. 00.02
  • RT.9511

RT.9511 | Personal Diverse, pro Person, pro angebrochene 15 Min.
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | > 0.00
MwSt-Satz | Kein Satz
Merkmale | Variable Leistung · Brutto-Leistung
Kapitel | 00.02
Abrechnungseinheit | TP
Mitglied von LG | LG-03, LG-04
Dipl. Rettungssanitäter HF / Transportsanitäter / Pflegefachpersonal FH / Dipl. Pflegefachpersonal HF / Transporthelfer

Leistung RT.9511 ist nur kumulierbar mit
  • Leistungsgruppe LG-02 «LG-02 Ziffern kumulierbar mit RT.9511»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 00
  • Kap. 00.03

00.03 | Notarzt
RT.9512 | Notarzt, pro Person, pro angebrochene 15 Min.
RT.9521 | Notarzteinsatzfahrzeug inkl. Fahrer
RT.9522 | Notarzteinsatzfahrzeug, Preis pro Kilometer


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 00
  • Kap. 00.03
  • RT.9512

RT.9512 | Notarzt, pro Person, pro angebrochene 15 Min.
 | 01.04.20 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 00.03
 |  | Abrechnungseinheit | TP
 |  | Mitglied von LG | LG-03, LG-04


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 00
  • Kap. 00.03
  • RT.9521

RT.9521 | Notarzteinsatzfahrzeug inkl. Fahrer
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | > 0.00
MwSt-Satz | Kein Satz
Merkmale | Variable Leistung · Brutto-Leistung
Kapitel | 00.03
Abrechnungseinheit | TP
Zubringerpauschale

Leistung RT.9521 ist nur kumulierbar mit
  • Leistung RT.9512 «Notarzt, pro Person, pro angebrochene 15 Min.»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 00
  • Kap. 00.03
  • RT.9522

RT.9522 | Notarzteinsatzfahrzeug, Preis pro Kilometer
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | > 0.00
MwSt-Satz | Kein Satz
Merkmale | Variable Leistung · Brutto-Leistung
Kapitel | 00.03
Abrechnungseinheit | TP
Preis pro km umfasst sämtliche Fahrzeugkosten (Betrieb und Amortisation)

Leistung RT.9522 ist nur kumulierbar mit
  • Leistung RT.9521 «Notarzteinsatzfahrzeug inkl. Fahrer»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 00
  • Kap. 00.04

00.04 | Zuschläge
 | Keine Kumulation
RT.9531 | Nachtzuschlag von xx%, pro Einsatz
RT.9532 | Sonntagszuschlag, Feiertagszuschlag von xx%, pro Einsatz


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 00
  • Kap. 00.04
  • RT.9531

RT.9531 | Nachtzuschlag von xx%, pro Einsatz
01.04.20 - 31.12.99 | Gültigkeit
% Leistung | > 0.00%
Referenz-Code | notwendig
MwSt-Satz | Kein Satz
Merkmale | Prozentleistung · Variable Leistung · RefCode notwendig · Brutto-Leistung
Kapitel | 00.04
Abrechnungseinheit | TP / + %
Nach kantonalen arbeitsgesetzlichen Vorgaben.
Es dürfen + xx% auf Personalkosten (Tarifposition RT.9511 und/oder RT.9512) verrechnet werden.
Der Nachtzuschlag gilt von 20h00 Uhr bis 06h00 Uhr. Massgebend ist der Einsatzbeginn. (Einsatzbeginn: Annahme des Auftrages bei der Rettung bzw. beim Verlassen der Basis beim Transport.)
Darf nicht mit Ziffer RT.9532 Sonntags-/Feiertagszuschlag kumuliert werden.

Leistung RT.9531 ist nicht kumulierbar mit
  • Leistung RT.9532 «Sonntagszuschlag, Feiertagszuschlag von xx%, pro Einsatz»
Leistung RT.9531 ist nur kumulierbar mit
  • Leistungsgruppe LG-03 «LG-03 Ziffern kumulierbar mit RT.9531»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 00
  • Kap. 00.04
  • RT.9532

RT.9532 | Sonntagszuschlag, Feiertagszuschlag von xx%, pro Einsatz
01.04.20 - 31.12.99 | Gültigkeit
% Leistung | > 0.00%
Referenz-Code | notwendig
MwSt-Satz | Kein Satz
Merkmale | Prozentleistung · Variable Leistung · RefCode notwendig · Brutto-Leistung
Kapitel | 00.04
Abrechnungseinheit | TP / + %
Nach kantonalen arbeitsgesetzlichen Vorgaben.
Es dürfen + xx% auf Personalkosten (Tarifposition RT.9511 und/oder RT.9512) verrechnet werden.
Der Sonntags-/Feiertagszuschlag gilt für Einsätze, welche zwischen 00h00 Uhr und 24h00 Uhr des betreffenden Tages begonnen werden. Massgebend ist der Einsatzbeginn. (Einsatzbeginn: Annahme des Auftrages bei der Rettung bzw. beim Verlassen der Basis beim Transport.)
Darf nicht mit Ziffer RT.9531 Nachtzuschlag kumuliert werden.

Leistung RT.9532 ist nicht kumulierbar mit
  • Leistung RT.9531 «Nachtzuschlag von xx%, pro Einsatz»
Leistung RT.9532 ist nur kumulierbar mit
  • Leistungsgruppe LG-04 «LG-04 Ziffern kumulierbar mit RT.9532»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 00
  • Kap. 00.05

00.05 | Zusatzaufwendungen
 | Werden regional spezifiziert / keine Kumulation
RT.9541 | Zusatzpaket I
RT.9542 | Zusatzpaket II
RT.9543 | Weitere begründete Aufwendungen


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 00
  • Kap. 00.05
  • RT.9541

RT.9541 | Zusatzpaket I
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | > 0.00
MwSt-Satz | Kein Satz
Merkmale | Variable Leistung · Brutto-Leistung
Kapitel | 00.05
Abrechnungseinheit | TP
Ein Zusatzpaket I umfasst zusätzlich Telemetrie, Multifunktionselektroden, Sauerstoff, Medikation und dergleichen.
Darf nicht mit Ziffer RT.9542 Zusatzpaket II kumuliert werden.

Leistung RT.9541 ist nicht kumulierbar mit
  • Leistung RT.9542 «Zusatzpaket II»
Leistung RT.9541 ist nur kumulierbar mit
  • Leistungsgruppe LG-05 «LG-05 Ziffern kumulierbar mit RT.9541»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 00
  • Kap. 00.05
  • RT.9542

RT.9542 | Zusatzpaket II
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | > 0.00
MwSt-Satz | Kein Satz
Merkmale | Variable Leistung · Brutto-Leistung
Kapitel | 00.05
Abrechnungseinheit | TP
Ein Zusatzpaket II umfasst zusätzlich Material und Medikamente für eine Reanimation / Narkoseeinleitung / Polytrauma und dergleichen (Indikationsbezogen).
Inbegriffen sind hier u.a. Beatmungsgerät, Thoraxkompressionsgeräte, Halskragen, Beckengurt und dergleichen.
Darf nicht mit Ziffer RT.9541 Zusatzpaket I kumuliert werden.

Leistung RT.9542 ist nicht kumulierbar mit
  • Leistung RT.9541 «Zusatzpaket I »
Leistung RT.9542 ist nur kumulierbar mit
  • Leistungsgruppe LG-06 «LG-06 Ziffern kumulierbar mit RT.9542»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 00
  • Kap. 00.05
  • RT.9543

RT.9543 | Weitere begründete Aufwendungen
 | 01.04.20 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 00.05
 |  | Abrechnungseinheit | TP
 |  | Die Ausgaben ohne Zuschlag müssen durch Originalbelege belegt werden. Allfällige Rabatte sind vom Rechnungsbetrag abzuziehen.


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 00
  • Kap. 00.06

00.06 | Spezielle Bestimmungen
 | Medikamente (exkl. Sauerstoff) und Material für den Standardeinsatz sind mit der Grundpauschale abgegolten. Dazu gehört z.B. Grundmonitoring, Infusion und Blutentnahme sowie Wäsche und Kleinmaterial.
RT.9505 | Behandlung vor Ort ohne Transport (pro memoria)
RT.9533 | Mehrere Patienten im Fahrzeug (pro memoria)


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 00
  • Kap. 00.06
  • RT.9505

RT.9505 | Behandlung vor Ort ohne Transport (pro memoria)
 | 01.04.20 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 0.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.06
 |  | Abrechnungseinheit | TP / Statistische Leistung
 |  | FolgendeTarifziffern können verrechnet werden: Grundtaxe (Ziffer RT.9501 oder RT.9502 oder RT.9503) Km-Entschädigung (Ziffer RT.9504) Personal (Ziffer RT.9511) Notarzt (Ziffer RT.9512) Notarzteinsatzfahrzeug (Ziffer RT.9521) Km-Entschädigung Notarzteinsatzfahrzeug (Ziffer RT.9522)


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 00
  • Kap. 00.06
  • RT.9533

RT.9533 | Mehrere Patienten im Fahrzeug (pro memoria)
 | 01.04.20 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 0.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 00.06
 |  | Abrechnungseinheit | TP / Statistische Leistung
 |  | Alle Tarifziffern exklusiv der Zusatzaufwendungen für den gesamten Einsatz wird auf alle Patienten anteilsmässig verteilt.


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 01

01 | AG Aargau
Begriffe:
Primärtransport P Primäreinsatz-/Transport: Erstversorgung eines Patienten am Einsatzort und gegebenenfalls Transport zu einer Behandlungsinstitution.
Sekundärtransport S Sekundäreinsatz-/Transport: Verlegungstransport eines Patienten von einem stationären Leistungserbringer zu einem anderen. Einteilung der Rettungseinsätze (für Primär- und Sekundäreinsätze)
Primäreinsatz P1: Sofortiger Einsatz mit Sondersignal für einen Notfall mit bestehender oder vermuteter Beeinträchtigung der Vitalfunktionen
Primäreinsatz P2: Sofortiger Einsatz für einen Notfall ohne Beeinträchtigung der Vitalfunktionen
Primäreinsatz P3: Einsatz auf Vorbestellung. Transportzeit wird in der Regel vereinbart.
Sekundärtransporte: Sekundärtransporte, bei denen der UV/MV/IV-Versicherer der Auftraggeber ist, werden analog P3 vergütet.
Definition Einsatzdauer:
Einsatzbeginn: Annahme des Auftrages bei der Rettung bzw. beim Verlassen der Basis beim Transport.
Einsatz Ende: Einsatzfahrzeug ist wieder einsatzbereit auf der Basis. Beginnt vor dem Einsatzende bereits ein Folgeeinsatz, wird die Retablierungszeit des Fahrzeugs zwischen den betroffenen Aufträgen aufgeteilt.
01.01 | Primärtransporte / Grundleistungen
01.02 | Personal
01.03 | Notarzt
01.04 | Zuschläge
01.05 | Zusatzaufwendungen
01.06 | Spezielle Bestimmungen


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 01
  • Kap. 01.01

01.01 | Primärtransporte / Grundleistungen
AG.9501 | Grundtaxe Primäreinsatz P1, Pauschale
AG.9502 | Grundtaxe Primäreinsatz P2, Pauschale
AG.9503 | Grundtaxe Primäreinsatz P3, Pauschale
AG.9504 | Rettungswagen, Preis pro km


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 01
  • Kap. 01.01
  • AG.9501

AG.9501 | Grundtaxe Primäreinsatz P1, Pauschale
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | 460.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.01
Abrechnungseinheit | TP
Mitglied von LG | LG-11, LG-12, LG-15, LG-16
Sofortiger Einsatz mit Sondersignal für einen Notfall mit bestehender oder vermuteter Beeinträchtigung der Vitalfunktionen.
Die Grundtaxe umfasst die Einsatzdisposition, Infrastrukturkosten und Pikettstellung (inkl. Desinfektion/Reinigung/Wäsche des Fahrzeuges).
Falls nur eine Behandlung vor Ort ohne Transport stattfindet, so muss die Tarifposition AG.9505 pro memoria zusätzlich auf der Rechnung aufgeführt werden.
Falls mehrere Patienten im Fahrzeug transportiert werden, so muss die Tarifposition AG.9533 pro memoria zusätzlich auf der Rechnung aufgeführt werden.
Darf nicht mit Ziffer AG.9502 Primäreinsatz P2 und Ziffer AG.9503 Primäreinsatz P3 kumuliert werden.

Leistung AG.9501 ist nicht kumulierbar mit
  • Leistung AG.9502 «Grundtaxe Primäreinsatz P2, Pauschale»
  • Leistung AG.9503 «Grundtaxe Primäreinsatz P3, Pauschale»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 01
  • Kap. 01.01
  • AG.9502

AG.9502 | Grundtaxe Primäreinsatz P2, Pauschale
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | 430.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.01
Abrechnungseinheit | TP
Mitglied von LG | LG-11, LG-12, LG-15, LG-16
Sofortiger Einsatz für einen Notfall ohne Beeinträchtigung der Vitalfunktionen.
Die Grundtaxe umfasst die Einsatzdisposition, Infrastrukturkosten und Pikettstellung (inkl. Desinfektion/Reinigung/Wäsche des Fahrzeuges).
Falls nur eine Behandlung vor Ort ohne Transport stattfindet, so muss die Tarifposition AG.9505 pro memoria zusätzlich auf der Rechnung aufgeführt werden.
Falls mehrere Patienten im Fahrzeug transportiert werden, so muss die Tarifposition AG.9533 pro memoria zusätzlich auf der Rechnung aufgeführt werden.
Darf nicht mit Ziffer AG.9501 Primäreinsatz P1 und Ziffer AG.9503 Primäreinsatz P3 kumuliert werden.

Leistung AG.9502 ist nicht kumulierbar mit
  • Leistung AG.9501 «Grundtaxe Primäreinsatz P1, Pauschale»
  • Leistung AG.9503 «Grundtaxe Primäreinsatz P3, Pauschale»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 01
  • Kap. 01.01
  • AG.9503

AG.9503 | Grundtaxe Primäreinsatz P3, Pauschale
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | 350.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.01
Abrechnungseinheit | TP
Mitglied von LG | LG-11, LG-12, LG-15, LG-16
Einsatz auf Vorbestellung.
Transportzeit wird in der Regel vereinbart.
Die Grundtaxe umfasst die Einsatzdisposition, Infrastrukturkosten und Pikettstellung (inkl. Desinfektion/Reinigung/Wäsche des Fahrzeuges).
Sekundärtransporte, bei denen der UV/MV/IV-Versicherer der Auftraggeber ist, werden analog P3 vergütet.
Falls nur eine Behandlung vor Ort ohne Transport stattfindet, so muss die Tarifposition AG.9505 pro memoria zusätzlich auf der Rechnung aufgeführt werden.
Falls mehrere Patienten im Fahrzeug transportiert werden, so muss die Tarifposition AG.9533 pro memoria zusätzlich auf der Rechnung aufgeführt werden.
Darf nicht mit Ziffer AG.9501 Primäreinsatz P1 und Ziffer AG.9502 Primäreinsatz P2 kumuliert werden.

Leistung AG.9503 ist nicht kumulierbar mit
  • Leistung AG.9501 «Grundtaxe Primäreinsatz P1, Pauschale»
  • Leistung AG.9502 «Grundtaxe Primäreinsatz P2, Pauschale»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 01
  • Kap. 01.01
  • AG.9504

AG.9504 | Rettungswagen, Preis pro km
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | 3.20
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.01
Abrechnungseinheit | TP
Preis pro km umfasst sämtliche Fahrzeugkosten (Betrieb und Amortisation)

Leistung AG.9504 ist nur kumulierbar mit
  • Leistungsgruppe LG-11 «LG-11 Ziffern kumulierbar mit AG.9504»
  • Leistungsgruppe LG-12 «LG-12 Ziffern kumulierbar mit AG.9504»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 01
  • Kap. 01.02

01.02 | Personal
 | Personal wird für maximal zwei Personen verrechnet (inkl. Fahrer, exkl. Arzt)
AG.9511 | Personal Diverse, pro Person, pro angebrochene 15 Min.


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 01
  • Kap. 01.02
  • AG.9511

AG.9511 | Personal Diverse, pro Person, pro angebrochene 15 Min.
 | 01.04.20 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 30.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.02
 |  | Abrechnungseinheit | TP
 |  | Mitglied von LG | LG-13, LG-14
 |  | Dipl. Rettungssanitäter HF / Transportsanitäter / Pflegefachpersonal FH / Dipl. Pflegefachpersonal HF / Transporthelfer


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 01
  • Kap. 01.03

01.03 | Notarzt
AG.9512 | Notarzt, pro Person, pro angebrochene 15 Min.
AG.9521 | Notarzteinsatzfahrzeug inkl. Fahrer
AG.9522 | Notarzteinsatzfahrzeug, Preis pro Kilometer


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 01
  • Kap. 01.03
  • AG.9512

AG.9512 | Notarzt, pro Person, pro angebrochene 15 Min.
 | 01.04.20 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 75.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.03
 |  | Abrechnungseinheit | TP
 |  | Mitglied von LG | LG-13, LG-14


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 01
  • Kap. 01.03
  • AG.9521

AG.9521 | Notarzteinsatzfahrzeug inkl. Fahrer
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | 300.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.03
Abrechnungseinheit | TP
Zubringerpauschale

Leistung AG.9521 ist nur kumulierbar mit
  • Leistung AG.9512 «Notarzt, pro Person, pro angebrochene 15 Min.»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 01
  • Kap. 01.03
  • AG.9522

AG.9522 | Notarzteinsatzfahrzeug, Preis pro Kilometer
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | 1.40
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.03
Abrechnungseinheit | TP
Preis pro km umfasst sämtliche Fahrzeugkosten (Betrieb und Amortisation)

Leistung AG.9522 ist nur kumulierbar mit
  • Leistung AG.9521 «Notarzteinsatzfahrzeug inkl. Fahrer»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 01
  • Kap. 01.04

01.04 | Zuschläge
 | Keine Kumulation
AG.9531 | Nachtzuschlag von 25%, pro Einsatz
AG.9532 | Sonntagszuschlag, Feiertagszuschlag von 50%, pro Einsatz


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 01
  • Kap. 01.04
  • AG.9531

AG.9531 | Nachtzuschlag von 25%, pro Einsatz
01.04.20 - 31.12.99 | Gültigkeit
% Leistung | 25.0%
Referenz-Code | notwendig
MwSt-Satz | Kein Satz
Merkmale | Prozentleistung · RefCode notwendig · Brutto-Leistung
Kapitel | 01.04
Abrechnungseinheit | TP / + %
Nach kantonalen arbeitsgesetzlichen Vorgaben.
Es dürfen + 25% auf Personalkosten (Tarifposition AG.9511 und/oder AG.9512) verrechnet werden.
Der Nachtzuschlag gilt von 20h00 Uhr bis 06h00 Uhr. Massgebend ist der Einsatzbeginn. (Einsatzbeginn: Annahme des Auftrages bei der Rettung bzw. beim Verlassen der Basis beim Transport.)
Darf nicht mit Ziffer AG.9532 Sonntags-/Feiertagszuschlag kumuliert werden.

Leistung AG.9531 ist nicht kumulierbar mit
  • Leistung AG.9532 «Sonntagszuschlag, Feiertagszuschlag von 50%, pro Einsatz»
Leistung AG.9531 ist nur kumulierbar mit
  • Leistungsgruppe LG-13 «LG-13 Ziffern kumulierbar mit AG.9531»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 01
  • Kap. 01.04
  • AG.9532

AG.9532 | Sonntagszuschlag, Feiertagszuschlag von 50%, pro Einsatz
01.04.20 - 31.12.99 | Gültigkeit
% Leistung | 50.0%
Referenz-Code | notwendig
MwSt-Satz | Kein Satz
Merkmale | Prozentleistung · RefCode notwendig · Brutto-Leistung
Kapitel | 01.04
Abrechnungseinheit | TP / + %
Nach kantonalen arbeitsgesetzlichen Vorgaben.
Es dürfen + 50% auf Personalkosten (Tarifposition AG.9511 und/oder AG.9512) verrechnet werden.
Der Sonntags-/Feiertagszuschlag gilt für Einsätze, welche zwischen 00h00 Uhr und 24h00 Uhr des betreffenden Tages begonnen werden.
Massgebend ist der Einsatzbeginn. (Einsatzbeginn: Annahme des Auftrages bei der Rettung bzw. beim Verlassen der Basis beim Transport.)
Darf nicht mit Ziffer AG.9531 Nachtzuschlag kumuliert werden.

Leistung AG.9532 ist nicht kumulierbar mit
  • Leistung AG.9531 «Nachtzuschlag von 25%, pro Einsatz»
Leistung AG.9532 ist nur kumulierbar mit
  • Leistungsgruppe LG-14 «LG-14 Ziffern kumulierbar mit AG.9532»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 01
  • Kap. 01.05

01.05 | Zusatzaufwendungen
 | Werden regional spezifiziert / keine Kumulation
AG.9541 | Zusatzpaket I
AG.9542 | Zusatzpaket II
AG.9543 | Weitere begründete Aufwendungen


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 01
  • Kap. 01.05
  • AG.9541

AG.9541 | Zusatzpaket I
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | 80.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.05
Abrechnungseinheit | TP
Ein Zusatzpaket I umfasst zusätzlich Telemetrie, Multifunktionselektroden, Sauerstoff, Medikation und dergleichen.
Darf nicht mit Ziffer AG.9542 Zusatzpaket II kumuliert werden.

Leistung AG.9541 ist nicht kumulierbar mit
  • Leistung AG.9542 «Zusatzpaket II»
Leistung AG.9541 ist nur kumulierbar mit
  • Leistungsgruppe LG-15 «LG-15 Ziffern kumulierbar mit AG.9541»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 01
  • Kap. 01.05
  • AG.9542

AG.9542 | Zusatzpaket II
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | 290.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 01.05
Abrechnungseinheit | TP
Ein Zusatzpaket II umfasst zusätzlich Material und Medikamente für eine Reanimation / Narkoseeinleitung / Polytrauma und dergleichen (Indikationsbezogen).
Inbegriffen sind hier u.a. Beatmungsgerät, Thoraxkompressionsgeräte, Halskragen, Beckengurt und dergleichen.
Darf nicht mit Ziffer AG.9541 Zusatzpaket I kumuliert werden.

Leistung AG.9542 ist nicht kumulierbar mit
  • Leistung AG.9541 «Zusatzpaket I »
Leistung AG.9542 ist nur kumulierbar mit
  • Leistungsgruppe LG-16 «LG-16 Ziffern kumulierbar mit AG.9542»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 01
  • Kap. 01.05
  • AG.9543

AG.9543 | Weitere begründete Aufwendungen
 | 01.04.20 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 01.05
 |  | Abrechnungseinheit | TP
 |  | Die Ausgaben ohne Zuschlag müssen durch Originalbelege belegt werden. Allfällige Rabatte sind vom Rechnungsbetrag abzuziehen.


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 01
  • Kap. 01.06

01.06 | Spezielle Bestimmungen
 | Medikamente (exkl. Sauerstoff) und Material für den Standardeinsatz sind mit der Grundpauschale abgegolten. Dazu gehört z.B. Grundmonitoring, Infusion und Blutentnahme sowie Wäsche und Kleinmaterial.
AG.9505 | Behandlung vor Ort ohne Transport (pro memoria)
AG.9533 | Mehrere Patienten im Fahrzeug (pro memoria)


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 01
  • Kap. 01.06
  • AG.9505

AG.9505 | Behandlung vor Ort ohne Transport (pro memoria)
 | 01.04.20 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 0.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.06
 |  | Abrechnungseinheit | TP / Statistische Leistung
 |  | FolgendeTarifziffern können verrechnet werden: Grundtaxe (Ziffer AG.9501 oder AG.9502 oder AG.9503) Km-Entschädigung (Ziffer AG.9504) Personal (Ziffer AG.9511) Notarzt (Ziffer AG.9512) Notarzteinsatzfahrzeug (Ziffer AG.9521) Km-Entschädigung Notarzteinsatzfahrzeug (Ziffer AG.9522)


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 01
  • Kap. 01.06
  • AG.9533

AG.9533 | Mehrere Patienten im Fahrzeug (pro memoria)
 | 01.04.20 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 0.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 01.06
 |  | Abrechnungseinheit | TP / Statistische Leistung
 |  | Alle Tarifziffern exklusiv der Zusatzaufwendungen für den gesamten Einsatz wird auf alle Patienten anteilsmässig verteilt.


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 07

07 | FR Freiburg
Begriffe:
Primärtransport P Primäreinsatz-/Transport: Erstversorgung eines Patienten am Einsatzort und gegebenenfalls Transport zu einer Behandlungsinstitution.
Sekundärtransport S Sekundäreinsatz-/Transport: Verlegungstransport eines Patienten von einem stationären Leistungserbringer zu einem anderen. Einteilung der Rettungseinsätze (für Primär- und Sekundäreinsätze)
Primäreinsatz P1: Sofortiger Einsatz mit Sondersignal für einen Notfall mit bestehender oder vermuteter Beeinträchtigung der Vitalfunktionen
Primäreinsatz P2: Sofortiger Einsatz für einen Notfall ohne Beeinträchtigung der Vitalfunktionen
Primäreinsatz P3: Einsatz auf Vorbestellung. Transportzeit wird in der Regel vereinbart.
Sekundärtransporte: Sekundärtransporte, bei denen der UV/MV/IV-Versicherer der Auftraggeber ist, werden analog P3 vergütet.
Definition Einsatzdauer:
Einsatzbeginn: Annahme des Auftrages bei der Rettung bzw. beim Verlassen der Basis beim Transport.
Einsatz Ende: Einsatzfahrzeug ist wieder einsatzbereit auf der Basis. Beginnt vor dem Einsatzende bereits ein Folgeeinsatz, wird die Retablierungszeit des Fahrzeugs zwischen den betroffenen Aufträgen aufgeteilt.
07.01 | Primärtransporte / Grundleistungen
07.02 | Personal
07.03 | Notarzt
07.04 | Zuschläge
07.05 | Zusatzaufwendungen
07.06 | Spezielle Bestimmungen


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 07
  • Kap. 07.01

07.01 | Primärtransporte / Grundleistungen
FR.9501 | Grundtaxe Primäreinsatz P1, Pauschale
FR.9502 | Grundtaxe Primäreinsatz P2, Pauschale
FR.9503 | Grundtaxe Primäreinsatz P3, Pauschale
FR.9504 | Rettungswagen, Preis pro km


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 07
  • Kap. 07.01
  • FR.9501

FR.9501 | Grundtaxe Primäreinsatz P1, Pauschale
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | 340.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 07.01
Abrechnungseinheit | TP
Mitglied von LG | LG-21, LG-22, LG-25, LG-26
Sofortiger Einsatz mit Sondersignal für einen Notfall mit bestehender oder vermuteter Beeinträchtigung der Vitalfunktionen.
Die Grundtaxe umfasst die Einsatzdisposition, Infrastrukturkosten und Pikettstellung (inkl. Desinfektion/Reinigung/Wäsche des Fahrzeuges).
Falls nur eine Behandlung vor Ort ohne Transport stattfindet, so muss die Tarifposition FR.9505 pro memoria zusätzlich auf der Rechnung aufgeführt werden.
Falls mehrere Patienten im Fahrzeug transportiert werden, so muss die Tarifposition FR.9533 pro memoria zusätzlich auf der Rechnung aufgeführt werden.
Darf nicht mit Ziffer FR.9502 Primäreinsatz P2 und Ziffer FR.9503 Primäreinsatz P3 kumuliert werden.

Leistung FR.9501 ist nicht kumulierbar mit
  • Leistung FR.9502 «Grundtaxe Primäreinsatz P2, Pauschale»
  • Leistung FR.9503 «Grundtaxe Primäreinsatz P3, Pauschale»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 07
  • Kap. 07.01
  • FR.9502

FR.9502 | Grundtaxe Primäreinsatz P2, Pauschale
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | 340.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 07.01
Abrechnungseinheit | TP
Mitglied von LG | LG-21, LG-22, LG-25, LG-26
Sofortiger Einsatz für einen Notfall ohne Beeinträchtigung der Vitalfunktionen.
Die Grundtaxe umfasst die Einsatzdisposition, Infrastrukturkosten und Pikettstellung (inkl. Desinfektion/Reinigung/Wäsche des Fahrzeuges).
Falls nur eine Behandlung vor Ort ohne Transport stattfindet, so muss die Tarifposition FR.9505 pro memoria zusätzlich auf der Rechnung aufgeführt werden.
Falls mehrere Patienten im Fahrzeug transportiert werden, so muss die Tarifposition FR.9533 pro memoria zusätzlich auf der Rechnung aufgeführt werden.
Darf nicht mit Ziffer FR.9501 Primäreinsatz P1 und Ziffer FR.9503 Primäreinsatz P3 kumuliert werden.

Leistung FR.9502 ist nicht kumulierbar mit
  • Leistung FR.9501 «Grundtaxe Primäreinsatz P1, Pauschale»
  • Leistung FR.9503 «Grundtaxe Primäreinsatz P3, Pauschale»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 07
  • Kap. 07.01
  • FR.9503

FR.9503 | Grundtaxe Primäreinsatz P3, Pauschale
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | 340.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 07.01
Abrechnungseinheit | TP
Mitglied von LG | LG-21, LG-22, LG-25, LG-26
Einsatz auf Vorbestellung.
Transportzeit wird in der Regel vereinbart. Die Grundtaxe umfasst die Einsatzdisposition, Infrastrukturkosten und Pikettstellung (inkl. Desinfektion/Reinigung/Wäsche des Fahrzeuges).
Sekundärtransporte, bei denen der UV/MV/IV-Versicherer der Auftraggeber ist, werden analog P3 vergütet.
Falls nur eine Behandlung vor Ort ohne Transport stattfindet, so muss die Tarifposition FR.9505 pro memoria zusätzlich auf der Rechnung aufgeführt werden.
Falls mehrere Patienten im Fahrzeug transportiert werden, so muss die Tarifposition FR.9533 pro memoria zusätzlich auf der Rechnung aufgeführt werden.
Darf nicht mit Ziffer FR.9501 Primäreinsatz P1 und Ziffer FR.9502 Primäreinsatz P2 kumuliert werden.

Leistung FR.9503 ist nicht kumulierbar mit
  • Leistung FR.9501 «Grundtaxe Primäreinsatz P1, Pauschale»
  • Leistung FR.9502 «Grundtaxe Primäreinsatz P2, Pauschale»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 07
  • Kap. 07.01
  • FR.9504

FR.9504 | Rettungswagen, Preis pro km
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | 3.80
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 07.01
Abrechnungseinheit | TP
Preis pro km umfasst sämtliche Fahrzeugkosten (Betrieb und Amortisation)

Leistung FR.9504 ist nur kumulierbar mit
  • Leistungsgruppe LG-21 «LG-21 Ziffern kumulierbar mit FR.9504»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 07
  • Kap. 07.02

07.02 | Personal
 | Personal wird für maximal zwei Personen verrechnet (inkl. Fahrer, exkl. Arzt)
FR.9511 | Personal Diverse, pro Person, pro angebrochene 15 Min.


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 07
  • Kap. 07.02
  • FR.9511

FR.9511 | Personal Diverse, pro Person, pro angebrochene 15 Min.
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | 35.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 07.02
Abrechnungseinheit | TP
Mitglied von LG | LG-23, LG-24
Dipl. Rettungssanitäter HF / Transportsanitäter / Pflegefachpersonal FH / Dipl. Pflegefachpersonal HF / Transporthelfer

Leistung FR.9511 ist nur kumulierbar mit
  • Leistungsgruppe LG-22 «LG-22 Ziffern kumulierbar mit FR.9511»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 07
  • Kap. 07.03

07.03 | Notarzt
FR.9512 | Notarzt, pro Person, pro angebrochene 15 Min.
FR.9521 | Notarzteinsatzfahrzeug inkl. Fahrer
FR.9522 | Notarzteinsatzfahrzeug, Preis pro Kilometer


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 07
  • Kap. 07.03
  • FR.9512

FR.9512 | Notarzt, pro Person, pro angebrochene 15 Min.
 | 01.04.20 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 75.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.03
 |  | Abrechnungseinheit | TP
 |  | Mitglied von LG | LG-23, LG-24


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 07
  • Kap. 07.03
  • FR.9521

FR.9521 | Notarzteinsatzfahrzeug inkl. Fahrer
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | 150.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 07.03
Abrechnungseinheit | TP
Zubringerpauschale

Leistung FR.9521 ist nur kumulierbar mit
  • Leistung FR.9512 «Notarzt, pro Person, pro angebrochene 15 Min.»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 07
  • Kap. 07.03
  • FR.9522

FR.9522 | Notarzteinsatzfahrzeug, Preis pro Kilometer
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | 3.80
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 07.03
Abrechnungseinheit | TP
Preis pro km umfasst sämtliche Fahrzeugkosten (Betrieb und Amortisation)

Leistung FR.9522 ist nur kumulierbar mit
  • Leistung FR.9521 «Notarzteinsatzfahrzeug inkl. Fahrer»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 07
  • Kap. 07.04

07.04 | Zuschläge
 | Keine Kumulation
FR.9531 | Nachtzuschlag von 25%, pro Einsatz
FR.9532 | Sonntagszuschlag, Feiertagszuschlag von 50%, pro Einsatz


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 07
  • Kap. 07.04
  • FR.9531

FR.9531 | Nachtzuschlag von 25%, pro Einsatz
01.04.20 - 31.12.99 | Gültigkeit
% Leistung | 25.0%
Referenz-Code | notwendig
MwSt-Satz | Kein Satz
Merkmale | Prozentleistung · RefCode notwendig · Brutto-Leistung
Kapitel | 07.04
Abrechnungseinheit | TP / + %
Nach kantonalen arbeitsgesetzlichen Vorgaben.
Es dürfen + 25% auf Personalkosten (Tarifposition FR.9511 und/oder FR.9512) verrechnet werden.
Der Nachtzuschlag gilt von 20h00 Uhr bis 06h00 Uhr. Massgebend ist der Einsatzbeginn. (Einsatzbeginn: Annahme des Auftrages bei der Rettung bzw. beim Verlassen der Basis beim Transport.)
Darf nicht mit Ziffer FR.9532 Sonntags-/Feiertagszuschlag kumuliert werden.

Leistung FR.9531 ist nicht kumulierbar mit
  • Leistung FR.9532 «Sonntagszuschlag, Feiertagszuschlag von 50%, pro Einsatz»
Leistung FR.9531 ist nur kumulierbar mit
  • Leistungsgruppe LG-23 «LG-23 Ziffern kumulierbar mit FR.9531»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 07
  • Kap. 07.04
  • FR.9532

FR.9532 | Sonntagszuschlag, Feiertagszuschlag von 50%, pro Einsatz
01.04.20 - 31.12.99 | Gültigkeit
% Leistung | 50.0%
Referenz-Code | notwendig
MwSt-Satz | Kein Satz
Merkmale | Prozentleistung · RefCode notwendig · Brutto-Leistung
Kapitel | 07.04
Abrechnungseinheit | TP / + %
Nach kantonalen arbeitsgesetzlichen Vorgaben.
Es dürfen + 50% auf Personalkosten (Tarifposition FR.9511 und/oder FR.9512) verrechnet werden.
Der Sonntags-/Feiertagszuschlag gilt für Einsätze, welche zwischen 00h00 Uhr und 24h00 Uhr des betreffenden Tages begonnen werden.
Massgebend ist der Einsatzbeginn. (Einsatzbeginn: Annahme des Auftrages bei der Rettung bzw. beim Verlassen der Basis beim Transport.)
Darf nicht mit Ziffer FR.9531 Nachtzuschlag kumuliert werden.

Leistung FR.9532 ist nicht kumulierbar mit
  • Leistung FR.9531 «Nachtzuschlag von 25%, pro Einsatz»
Leistung FR.9532 ist nur kumulierbar mit
  • Leistungsgruppe LG-24 «LG-24 Ziffern kumulierbar mit FR.9532»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 07
  • Kap. 07.05

07.05 | Zusatzaufwendungen
 | Werden regional spezifiziert / keine Kumulation
FR.9541 | Zusatzpaket I
FR.9542 | Zusatzpaket II
FR.9543 | Weitere begründete Aufwendungen


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 07
  • Kap. 07.05
  • FR.9541

FR.9541 | Zusatzpaket I
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | 80.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 07.05
Abrechnungseinheit | TP
Ein Zusatzpaket I umfasst zusätzlich Telemetrie, Multifunktionselektroden, Sauerstoff, Medikation und dergleichen.
Darf nicht mit Ziffer FR.9542 Zusatzpaket II kumuliert werden.

Leistung FR.9541 ist nicht kumulierbar mit
  • Leistung FR.9542 «Zusatzpaket II»
Leistung FR.9541 ist nur kumulierbar mit
  • Leistungsgruppe LG-25 «LG-25 Ziffern kumulierbar mit FR.9541»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 07
  • Kap. 07.05
  • FR.9542

FR.9542 | Zusatzpaket II
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | 320.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 07.05
Abrechnungseinheit | TP
Ein Zusatzpaket II umfasst zusätzlich Material und Medikamente für eine Reanimation / Narkoseeinleitung / Polytrauma und dergleichen (Indikationsbezogen).
Inbegriffen sind hier u.a. Beatmungsgerät, Thoraxkompressionsgeräte, Halskragen, Beckengurt und dergleichen.
Darf nicht mit Ziffer FR.9541 Zusatzpaket I kumuliert werden.

Leistung FR.9542 ist nicht kumulierbar mit
  • Leistung FR.9541 «Zusatzpaket I »
Leistung FR.9542 ist nur kumulierbar mit
  • Leistungsgruppe LG-26 «LG-26 Ziffern kumulierbar mit FR.9542»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 07
  • Kap. 07.05
  • FR.9543

FR.9543 | Weitere begründete Aufwendungen
 | 01.04.20 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 07.05
 |  | Abrechnungseinheit | TP
 |  | Die Ausgaben ohne Zuschlag müssen durch Originalbelege belegt werden. Allfällige Rabatte sind vom Rechnungsbetrag abzuziehen.


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 07
  • Kap. 07.06

07.06 | Spezielle Bestimmungen
 | Medikamente (exkl. Sauerstoff) und Material für den Standardeinsatz sind mit der Grundpauschale abgegolten. Dazu gehört z.B. Grundmonitoring, Infusion und Blutentnahme sowie Wäsche und Kleinmaterial.
FR.9505 | Behandlung vor Ort ohne Transport (pro memoria)
FR.9533 | Mehrere Patienten im Fahrzeug (pro memoria)


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 07
  • Kap. 07.06
  • FR.9505

FR.9505 | Behandlung vor Ort ohne Transport (pro memoria)
 | 01.04.20 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 0.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.06
 |  | Abrechnungseinheit | TP / Statistische Leistung
 |  | FolgendeTarifziffern können verrechnet werden: Grundtaxe (Ziffer FR.9501 oder FR.9502 oder FR.9503) Km-Entschädigung (Ziffer FR.9504) Personal (Ziffer FR.9511) Notarzt (Ziffer FR.9512) Notarzteinsatzfahrzeug (Ziffer FR.9521) Km-Entschädigung Notarzteinsatzfahrzeug (Ziffer FR.9522)


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 07
  • Kap. 07.06
  • FR.9533

FR.9533 | Mehrere Patienten im Fahrzeug (pro memoria)
 | 01.04.20 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 0.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 07.06
 |  | Abrechnungseinheit | TP / Statistische Leistung
 |  | Alle Tarifziffern exklusiv der Zusatzaufwendungen für den gesamten Einsatz wird auf alle Patienten anteilsmässig verteilt.


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 10

10 | GR Graubünden
Begriffe:
Primärtransport P Primäreinsatz-/Transport: Erstversorgung eines Patienten am Einsatzort und gegebenenfalls Transport zu einer Behandlungsinstitution.
Sekundärtransport S Sekundäreinsatz-/Transport: Verlegungstransport eines Patienten von einem stationären Leistungserbringer zu einem anderen. Einteilung der Rettungseinsätze (für Primär- und Sekundäreinsätze)
Primäreinsatz P1: Sofortiger Einsatz mit Sondersignal für einen Notfall mit bestehender oder vermuteter Beeinträchtigung der Vitalfunktionen
Primäreinsatz P2: Sofortiger Einsatz für einen Notfall ohne Beeinträchtigung der Vitalfunktionen
Primäreinsatz P3: Einsatz auf Vorbestellung. Transportzeit wird in der Regel vereinbart.
Sekundärtransporte: Sekundärtransporte, bei denen der UV/MV/IV-Versicherer der Auftraggeber ist, werden analog P3 vergütet.
Definition Einsatzdauer:
Einsatzbeginn: Annahme des Auftrages bei der Rettung bzw. beim Verlassen der Basis beim Transport.
Einsatz Ende: Einsatzfahrzeug ist wieder einsatzbereit auf der Basis. Beginnt vor dem Einsatzende bereits ein Folgeeinsatz, wird die Retablierungszeit des Fahrzeugs zwischen den betroffenen Aufträgen aufgeteilt.
10.01 | Primärtransporte / Grundleistungen
10.02 | Personal
10.03 | Notarzt
10.04 | Zuschläge
10.05 | Zusatzaufwendungen
10.06 | Spezielle Bestimmungen


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 10
  • Kap. 10.01

10.01 | Primärtransporte / Grundleistungen
GR.9501 | Grundtaxe Primäreinsatz P1, Pauschale
GR.9502 | Grundtaxe Primäreinsatz P2, Pauschale
GR.9503 | Grundtaxe Primäreinsatz P3, Pauschale
GR.9504 | Rettungswagen, Preis pro km


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 10
  • Kap. 10.01
  • GR.9501

GR.9501 | Grundtaxe Primäreinsatz P1, Pauschale
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | 390.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 10.01
Abrechnungseinheit | TP
Mitglied von LG | LG-31, LG-32, LG-35, LG-36, LG-37
Sofortiger Einsatz mit Sondersignal für einen Notfall mit bestehender oder vermuteter Beeinträchtigung der Vitalfunktionen. Die Grundtaxe umfasst die Einsatzdisposition, Infrastrukturkosten und Pikettstellung (inkl. Desinfektion/Reinigung/Wäsche des Fahrzeuges). Falls nur eine Behandlung vor Ort ohne Transport stattfindet, so muss die Tarifposition GR.9505 pro memoria zusätzlich auf der Rechnung aufgeführt werden. Falls mehrere Patienten im Fahrzeug transportiert werden, so muss die Tarifposition GR.9533 pro memoria zusätzlich auf der Rechnung aufgeführt werden. Darf nicht mit Ziffer GR.9502 Primäreinsatz P2 und Ziffer GR.9503 Primäreinsatz P3 kumuliert werden.

Leistung GR.9501 ist nicht kumulierbar mit
  • Leistung GR.9502 «Grundtaxe Primäreinsatz P2, Pauschale»
  • Leistung GR.9503 «Grundtaxe Primäreinsatz P3, Pauschale»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 10
  • Kap. 10.01
  • GR.9502

GR.9502 | Grundtaxe Primäreinsatz P2, Pauschale
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | 390.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 10.01
Abrechnungseinheit | TP
Mitglied von LG | LG-31, LG-32, LG-35, LG-36, LG-37
Sofortiger Einsatz für einen Notfall ohne Beeinträchtigung der Vitalfunktionen. Die Grundtaxe umfasst die Einsatzdisposition, Infrastrukturkosten und Pikettstellung (inkl. Desinfektion/Reinigung/Wäsche des Fahrzeuges).
Falls nur eine Behandlung vor Ort ohne Transport stattfindet, so muss die Tarifposition GR.9505 pro memoria zusätzlich auf der Rechnung aufgeführt werden.
Falls mehrere Patienten im Fahrzeug transportiert werden, so muss die Tarifposition GR.9533 pro memoria zusätzlich auf der Rechnung aufgeführt werden.
Darf nicht mit Ziffer GR.9501 Primäreinsatz P1 und Ziffer GR.9503 Primäreinsatz P3 kumuliert werden.

Leistung GR.9502 ist nicht kumulierbar mit
  • Leistung GR.9501 «Grundtaxe Primäreinsatz P1, Pauschale»
  • Leistung GR.9503 «Grundtaxe Primäreinsatz P3, Pauschale»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 10
  • Kap. 10.01
  • GR.9503

GR.9503 | Grundtaxe Primäreinsatz P3, Pauschale
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | 200.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 10.01
Abrechnungseinheit | TP
Mitglied von LG | LG-35, LG-36, LG-37
Einsatz auf Vorbestellung.
Transportzeit wird in der Regel vereinbart.
Die Grundtaxe umfasst die Einsatzdisposition, Infrastrukturkosten und Pikettstellung (inkl. Desinfektion/Reinigung/Wäsche des Fahrzeuges).
Sekundärtransporte, bei denen der UV/MV/IV-Versicherer der Auftraggeber ist, werden analog P3 vergütet.
Falls nur eine Behandlung vor Ort ohne Transport stattfindet, so muss die Tarifposition GR.9505 pro memoria zusätzlich auf der Rechnung aufgeführt werden.
Falls mehrere Patienten im Fahrzeug transportiert werden, so muss die Tarifposition GR.9533 pro memoria zusätzlich auf der Rechnung aufgeführt werden.
Darf nicht mit Ziffer GR.9501 Primäreinsatz P1 und Ziffer GR.9502 Primäreinsatz P2 kumuliert werden.

Leistung GR.9503 ist nicht kumulierbar mit
  • Leistung GR.9501 «Grundtaxe Primäreinsatz P1, Pauschale»
  • Leistung GR.9502 «Grundtaxe Primäreinsatz P2, Pauschale»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 10
  • Kap. 10.01
  • GR.9504

GR.9504 | Rettungswagen, Preis pro km
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | 4.20
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 10.01
Abrechnungseinheit | TP
Preis pro km umfasst sämtliche Fahrzeugkosten (Betrieb und Amortisation)

Leistung GR.9504 ist nur kumulierbar mit
  • Leistungsgruppe LG-31 «LG-31 Ziffern kumulierbar mit GR.9504»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 10
  • Kap. 10.02

10.02 | Personal
 | Personal wird für maximal zwei Personen verrechnet (inkl. Fahrer, exkl. Arzt)
GR.9511 | Personal Diverse, pro Person, pro angebrochene 15 Min.


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 10
  • Kap. 10.02
  • GR.9511

GR.9511 | Personal Diverse, pro Person, pro angebrochene 15 Min.
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | 37.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 10.02
Abrechnungseinheit | TP
Mitglied von LG | LG-33, LG-34
Dipl. Rettungssanitäter HF / Transportsanitäter / Pflegefachpersonal FH / Dipl. Pflegefachpersonal HF / Transporthelfer

Leistung GR.9511 ist nur kumulierbar mit
  • Leistungsgruppe LG-32 «LG-32 Ziffern kumulierbar mit GR.9511»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 10
  • Kap. 10.03

10.03 | Notarzt
GR.9512 | Notarzt, pro Person, pro angebrochene 15 Min.
GR.9521 | Notarzteinsatzfahrzeug inkl. Fahrer
GR.9522 | Notarzteinsatzfahrzeug, Preis pro Kilometer


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 10
  • Kap. 10.03
  • GR.9512

GR.9512 | Notarzt, pro Person, pro angebrochene 15 Min.
 | 01.04.20 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 65.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.03
 |  | Abrechnungseinheit | TP
 |  | Mitglied von LG | LG-33, LG-34


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 10
  • Kap. 10.03
  • GR.9521

GR.9521 | Notarzteinsatzfahrzeug inkl. Fahrer
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | 150.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 10.03
Abrechnungseinheit | TP
Zubringerpauschale

Leistung GR.9521 ist nur kumulierbar mit
  • Leistung GR.9512 «Notarzt, pro Person, pro angebrochene 15 Min.»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 10
  • Kap. 10.03
  • GR.9522

GR.9522 | Notarzteinsatzfahrzeug, Preis pro Kilometer
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | 3.80
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 10.03
Abrechnungseinheit | TP
Preis pro km umfasst sämtliche Fahrzeugkosten (Betrieb und Amortisation)

Leistung GR.9522 ist nur kumulierbar mit
  • Leistung GR.9521 «Notarzteinsatzfahrzeug inkl. Fahrer»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 10
  • Kap. 10.04

10.04 | Zuschläge
 | Keine Kumulation
GR.9531 | Nachtzuschlag von 25%, pro Einsatz
GR.9532 | Sonntagszuschlag, Feiertagszuschlag von 25%, pro Einsatz


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 10
  • Kap. 10.04
  • GR.9531

GR.9531 | Nachtzuschlag von 25%, pro Einsatz
01.04.20 - 31.12.99 | Gültigkeit
% Leistung | 25.0%
Referenz-Code | notwendig
MwSt-Satz | Kein Satz
Merkmale | Prozentleistung · RefCode notwendig · Brutto-Leistung
Kapitel | 10.04
Abrechnungseinheit | TP / + %
Nach kantonalen arbeitsgesetzlichen Vorgaben.
Es dürfen + 25% auf Personalkosten (Tarifposition GR.9511 und/oder GR.9512) verrechnet werden.
Der Nachtzuschlag gilt von 20h00 Uhr bis 06h00 Uhr. Massgebend ist der Einsatzbeginn. (Einsatzbeginn: Annahme des Auftrages bei der Rettung bzw. beim Verlassen der Basis beim Transport.)
Darf nicht mit Ziffer GR.9532 Sonntags-/Feiertagszuschlag kumuliert werden.

Leistung GR.9531 ist nicht kumulierbar mit
  • Leistung GR.9532 «Sonntagszuschlag, Feiertagszuschlag von 25%, pro Einsatz»
Leistung GR.9531 ist nur kumulierbar mit
  • Leistungsgruppe LG-33 «LG-33 Ziffern kumulierbar mit GR.9531»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 10
  • Kap. 10.04
  • GR.9532

GR.9532 | Sonntagszuschlag, Feiertagszuschlag von 25%, pro Einsatz
01.04.20 - 31.12.99 | Gültigkeit
% Leistung | 50.0%
Referenz-Code | notwendig
MwSt-Satz | Kein Satz
Merkmale | Prozentleistung · RefCode notwendig · Brutto-Leistung
Kapitel | 10.04
Abrechnungseinheit | TP / + %
Nach kantonalen arbeitsgesetzlichen Vorgaben.
Es dürfen + 25% auf Personalkosten (Tarifposition GR.9511 und/oder GR.9512) verrechnet werden.
Der Sonntags-/Feiertagszuschlag gilt für Einsätze, welche zwischen 00h00 Uhr und 24h00 Uhr des betreffenden Tages begonnen werden. Massgebend ist der Einsatzbeginn. (Einsatzbeginn: Annahme des Auftrages bei der Rettung bzw. beim Verlassen der Basis beim Transport.)
Darf nicht mit Ziffer GR.9531 Nachtzuschlag kumuliert werden.

Leistung GR.9532 ist nicht kumulierbar mit
  • Leistung GR.9531 «Nachtzuschlag von 25%, pro Einsatz»
Leistung GR.9532 ist nur kumulierbar mit
  • Leistungsgruppe LG-34 «LG-34 Ziffern kumulierbar mit GR.9532»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 10
  • Kap. 10.05

10.05 | Zusatzaufwendungen
 | Werden regional spezifiziert / keine Kumulation
GR.9541 | Zusatzpaket I
GR.9542 | Zusatzpaket II
GR.9543 | Weitere begründete Aufwendungen
GR.9544 | Schneemobil


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 10
  • Kap. 10.05
  • GR.9541

GR.9541 | Zusatzpaket I
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | 80.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 10.05
Abrechnungseinheit | TP
Ein Zusatzpaket I umfasst zusätzlich Telemetrie, Multifunktionselektroden, Sauerstoff, Medikation und dergleichen.
Darf nicht mit Ziffer GR.9542 Zusatzpaket II kumuliert werden.

Leistung GR.9541 ist nicht kumulierbar mit
  • Leistung GR.9542 «Zusatzpaket II»
Leistung GR.9541 ist nur kumulierbar mit
  • Leistungsgruppe LG-35 «LG-35 Ziffern kumulierbar mit GR.9541»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 10
  • Kap. 10.05
  • GR.9542

GR.9542 | Zusatzpaket II
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | 320.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 10.05
Abrechnungseinheit | TP
Ein Zusatzpaket II umfasst zusätzlich Material und Medikamente für eine Reanimation / Narkoseeinleitung / Polytrauma und dergleichen (Indikationsbezogen).
Inbegriffen sind hier u.a. Beatmungsgerät, Thoraxkompressionsgeräte, Halskragen, Beckengurt und dergleichen.
Darf nicht mit Ziffer GR.9541 Zusatzpaket I kumuliert werden.

Leistung GR.9542 ist nicht kumulierbar mit
  • Leistung GR.9541 «Zusatzpaket I »
Leistung GR.9542 ist nur kumulierbar mit
  • Leistungsgruppe LG-36 «LG-36 Ziffern kumulierbar mit GR.9542»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 10
  • Kap. 10.05
  • GR.9543

GR.9543 | Weitere begründete Aufwendungen
 | 01.04.20 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 350.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.05
 |  | Abrechnungseinheit | TP
 |  | Die Ausgaben ohne Zuschlag müssen durch Originalbelege belegt werden. Allfällige Rabatte sind vom Rechnungsbetrag abzuziehen.


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 10
  • Kap. 10.05
  • GR.9544

GR.9544 | Schneemobil
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | 420.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 10.05
Abrechnungseinheit | TP
Schneemobil/Quad

Leistung GR.9544 ist nur kumulierbar mit
  • Leistungsgruppe LG-37 «LG-37 Ziffern kumulierbar mit GR.9544»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 10
  • Kap. 10.06

10.06 | Spezielle Bestimmungen
 | Medikamente (exkl. Sauerstoff) und Material für den Standardeinsatz sind mit der Grundpauschale abgegolten. Dazu gehört z.B. Grundmonitoring, Infusion und Blutentnahme sowie Wäsche und Kleinmaterial.
GR.9505 | Behandlung vor Ort ohne Transport (pro memoria)
GR.9533 | Mehrere Patienten im Fahrzeug (pro memoria)


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 10
  • Kap. 10.06
  • GR.9505

GR.9505 | Behandlung vor Ort ohne Transport (pro memoria)
 | 01.04.20 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 0.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.06
 |  | Abrechnungseinheit | TP / Statistische Leistung
 |  | FolgendeTarifziffern können verrechnet werden: Grundtaxe (Ziffer GR.9501 oder GR.9502 oder GR.9503) Km-Entschädigung (Ziffer GR.9504) Personal (Ziffer GR.9511) Notarzt (Ziffer GR.9512) Notarzteinsatzfahrzeug (Ziffer GR.9521) Km-Entschädigung Notarzteinsatzfahrzeug (Ziffer GR.9522)


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 10
  • Kap. 10.06
  • GR.9533

GR.9533 | Mehrere Patienten im Fahrzeug (pro memoria)
 | 01.04.20 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 0.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 10.06
 |  | Abrechnungseinheit | TP / Statistische Leistung
 |  | Alle Tarifziffern exklusiv der Zusatzaufwendungen für den gesamten Einsatz wird auf alle Patienten anteilsmässig verteilt.


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 19

19 | SZ Schwyz
Begriffe:
Primärtransport P Primäreinsatz-/Transport: Erstversorgung eines Patienten am Einsatzort und gegebenenfalls Transport zu einer Behandlungsinstitution.
Sekundärtransport S Sekundäreinsatz-/Transport: Verlegungstransport eines Patienten von einem stationären Leistungserbringer zu einem anderen. Einteilung der Rettungseinsätze (für Primär- und Sekundäreinsätze)
Primäreinsatz P1: Sofortiger Einsatz mit Sondersignal für einen Notfall mit bestehender oder vermuteter Beeinträchtigung der Vitalfunktionen
Primäreinsatz P2: Sofortiger Einsatz für einen Notfall ohne Beeinträchtigung der Vitalfunktionen
Primäreinsatz P3: Einsatz auf Vorbestellung. Transportzeit wird in der Regel vereinbart.
Sekundärtransporte: Sekundärtransporte, bei denen der UV/MV/IV-Versicherer der Auftraggeber ist, werden analog P3 vergütet.
Definition Einsatzdauer:
Einsatzbeginn: Annahme des Auftrages bei der Rettung bzw. beim Verlassen der Basis beim Transport.
Einsatz Ende: Einsatzfahrzeug ist wieder einsatzbereit auf der Basis. Beginnt vor dem Einsatzende bereits ein Folgeeinsatz, wird die Retablierungszeit des Fahrzeugs zwischen den betroffenen Aufträgen aufgeteilt.
19.01 | Primärtransporte / Grundleistungen
19.02 | Personal
19.03 | Notarzt
19.04 | Zuschläge
19.05 | Zusatzaufwendungen
19.06 | Spezielle Bestimmungen


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 19
  • Kap. 19.01

19.01 | Primärtransporte / Grundleistungen
SZ.9501 | Grundtaxe Primäreinsatz P1, Pauschale
SZ.9502 | Grundtaxe Primäreinsatz P2, Pauschale
SZ.9503 | Grundtaxe Primäreinsatz P3, Pauschale
SZ.9504 | Rettungswagen, Preis pro km


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 19
  • Kap. 19.01
  • SZ.9501

SZ.9501 | Grundtaxe Primäreinsatz P1, Pauschale
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | 300.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 19.01
Abrechnungseinheit | TP
Mitglied von LG | LG-41, LG-42, LG-45, LG-46
Sofortiger Einsatz mit Sondersignal für einen Notfall mit bestehender oder vermuteter Beeinträchtigung der Vitalfunktionen.
Die Grundtaxe umfasst die Einsatzdisposition, Infrastrukturkosten und Pikettstellung (inkl. Desinfektion/Reinigung/Wäsche des Fahrzeuges).
Falls nur eine Behandlung vor Ort ohne Transport stattfindet, so muss die Tarifposition SZ.9505 pro memoria zusätzlich auf der Rechnung aufgeführt werden.
Falls mehrere Patienten im Fahrzeug transportiert werden, so muss die Tarifposition SZ.9533 pro memoria zusätzlich auf der Rechnung aufgeführt werden.
Darf nicht mit Ziffer SZ.9502 Primäreinsatz P2 und Ziffer SZ.9503 Primäreinsatz P3 kumuliert werden.

Leistung SZ.9501 ist nicht kumulierbar mit
  • Leistung SZ.9502 «Grundtaxe Primäreinsatz P2, Pauschale»
  • Leistung SZ.9503 «Grundtaxe Primäreinsatz P3, Pauschale»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 19
  • Kap. 19.01
  • SZ.9502

SZ.9502 | Grundtaxe Primäreinsatz P2, Pauschale
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | 300.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 19.01
Abrechnungseinheit | TP
Mitglied von LG | LG-41, LG-42, LG-45, LG-46
Sofortiger Einsatz für einen Notfall ohne Beeinträchtigung der Vitalfunktionen.
Die Grundtaxe umfasst die Einsatzdisposition, Infrastrukturkosten und Pikettstellung (inkl. Desinfektion/Reinigung/Wäsche des Fahrzeuges).
Falls nur eine Behandlung vor Ort ohne Transport stattfindet, so muss die Tarifposition SZ.9505 pro memoria zusätzlich auf der Rechnung aufgeführt werden.
Falls mehrere Patienten im Fahrzeug transportiert werden, so muss die Tarifposition SZ.9533 pro memoria zusätzlich auf der Rechnung aufgeführt werden.
Darf nicht mit Ziffer SZ.9501 Primäreinsatz P1 und Ziffer SZ.9503 Primäreinsatz P3 kumuliert werden.

Leistung SZ.9502 ist nicht kumulierbar mit
  • Leistung SZ.9501 «Grundtaxe Primäreinsatz P1, Pauschale»
  • Leistung SZ.9503 «Grundtaxe Primäreinsatz P3, Pauschale»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 19
  • Kap. 19.01
  • SZ.9503

SZ.9503 | Grundtaxe Primäreinsatz P3, Pauschale
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | 200.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 19.01
Abrechnungseinheit | TP
Mitglied von LG | LG-41, LG-42, LG-45, LG-46
Einsatz auf Vorbestellung.
Transportzeit wird in der Regel vereinbart.
Die Grundtaxe umfasst die Einsatzdisposition, Infrastrukturkosten und Pikettstellung (inkl. Desinfektion/Reinigung/Wäsche des Fahrzeuges).
Sekundärtransporte, bei denen der UV/MV/IV-Versicherer der Auftraggeber ist, werden analog P3 vergütet.
Falls nur eine Behandlung vor Ort ohne Transport stattfindet, so muss die Tarifposition SZ.9505 pro memoria zusätzlich auf der Rechnung aufgeführt werden.
Falls mehrere Patienten im Fahrzeug transportiert werden, so muss die Tarifposition SZ.9533 pro memoria zusätzlich auf der Rechnung aufgeführt werden.
Darf nicht mit Ziffer SZ.9501 Primäreinsatz P1 und Ziffer SZ.9502 Primäreinsatz P2 kumuliert werden.

Leistung SZ.9503 ist nicht kumulierbar mit
  • Leistung SZ.9501 «Grundtaxe Primäreinsatz P1, Pauschale»
  • Leistung SZ.9502 «Grundtaxe Primäreinsatz P2, Pauschale»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 19
  • Kap. 19.01
  • SZ.9504

SZ.9504 | Rettungswagen, Preis pro km
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | 3.80
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 19.01
Abrechnungseinheit | TP
Preis pro km umfasst sämtliche Fahrzeugkosten (Betrieb und Amortisation)

Leistung SZ.9504 ist nur kumulierbar mit
  • Leistungsgruppe LG-41 «LG-41 Ziffern kumulierbar mit SZ.9504»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 19
  • Kap. 19.02

19.02 | Personal
 | Personal wird für maximal zwei Personen verrechnet (inkl. Fahrer, exkl. Arzt)
SZ.9511 | Personal Diverse, pro Person, pro angebrochene 15 Min.


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 19
  • Kap. 19.02
  • SZ.9511

SZ.9511 | Personal Diverse, pro Person, pro angebrochene 15 Min.
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | 25.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 19.02
Abrechnungseinheit | TP
Mitglied von LG | LG-43, LG-44
Dipl. Rettungssanitäter HF / Transportsanitäter / Pflegefachpersonal FH / Dipl. Pflegefachpersonal HF / Transporthelfer

Leistung SZ.9511 ist nur kumulierbar mit
  • Leistungsgruppe LG-42 «LG-42 Ziffern kumulierbar mit SZ.9511»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 19
  • Kap. 19.03

19.03 | Notarzt
SZ.9512 | Notarzt, pro Person, pro angebrochene 15 Min.
SZ.9521 | Notarzteinsatzfahrzeug inkl. Fahrer
SZ.9522 | Notarzteinsatzfahrzeug, Preis pro Kilometer


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 19
  • Kap. 19.03
  • SZ.9512

SZ.9512 | Notarzt, pro Person, pro angebrochene 15 Min.
 | 01.04.20 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 75.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 19.03
 |  | Abrechnungseinheit | TP
 |  | Mitglied von LG | LG-43, LG-44


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 19
  • Kap. 19.03
  • SZ.9521

SZ.9521 | Notarzteinsatzfahrzeug inkl. Fahrer
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | 150.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 19.03
Abrechnungseinheit | TP
Zubringerpauschale

Leistung SZ.9521 ist nur kumulierbar mit
  • Leistung SZ.9512 «Notarzt, pro Person, pro angebrochene 15 Min.»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 19
  • Kap. 19.03
  • SZ.9522

SZ.9522 | Notarzteinsatzfahrzeug, Preis pro Kilometer
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | 3.80
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 19.03
Abrechnungseinheit | TP
Preis pro km umfasst sämtliche Fahrzeugkosten (Betrieb und Amortisation)

Leistung SZ.9522 ist nur kumulierbar mit
  • Leistung SZ.9521 «Notarzteinsatzfahrzeug inkl. Fahrer»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 19
  • Kap. 19.04

19.04 | Zuschläge
 | Keine Kumulation
SZ.9531 | Nachtzuschlag von 25%, pro Einsatz
SZ.9532 | Sonntagszuschlag, Feiertagszuschlag von 25%, pro Einsatz


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 19
  • Kap. 19.04
  • SZ.9531

SZ.9531 | Nachtzuschlag von 25%, pro Einsatz
01.04.20 - 31.12.99 | Gültigkeit
% Leistung | 25.0%
Referenz-Code | notwendig
MwSt-Satz | Kein Satz
Merkmale | Prozentleistung · RefCode notwendig · Brutto-Leistung
Kapitel | 19.04
Abrechnungseinheit | TP / + %
Nach kantonalen arbeitsgesetzlichen Vorgaben.
Es dürfen + 25% auf Personalkosten (Tarifposition SZ.9511 und/oder SZ.9512) verrechnet werden.
Der Nachtzuschlag gilt von 20h00 Uhr bis 06h00 Uhr. Massgebend ist der Einsatzbeginn. (Einsatzbeginn: Annahme des Auftrages bei der Rettung bzw. beim Verlassen der Basis beim Transport.)
Darf nicht mit Ziffer SZ.9532 Sonntags-/Feiertagszuschlag kumuliert werden.

Leistung SZ.9531 ist nicht kumulierbar mit
  • Leistung SZ.9532 «Sonntagszuschlag, Feiertagszuschlag von 25%, pro Einsatz»
Leistung SZ.9531 ist nur kumulierbar mit
  • Leistungsgruppe LG-43 «LG-43 Ziffern kumulierbar mit SZ.9531»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 19
  • Kap. 19.04
  • SZ.9532

SZ.9532 | Sonntagszuschlag, Feiertagszuschlag von 25%, pro Einsatz
01.04.20 - 31.12.99 | Gültigkeit
% Leistung | 25.0%
Referenz-Code | notwendig
MwSt-Satz | Kein Satz
Merkmale | Prozentleistung · RefCode notwendig · Brutto-Leistung
Kapitel | 19.04
Abrechnungseinheit | TP / + %
Nach kantonalen arbeitsgesetzlichen Vorgaben.
Es dürfen + 25% auf Personalkosten (Tarifposition SZ.9511 und/oder SZ.9512) verrechnet werden.
Der Sonntags-/Feiertagszuschlag gilt für Einsätze, welche zwischen 00h00 Uhr und 24h00 Uhr des betreffenden Tages begonnen werden. Massgebend ist der Einsatzbeginn. (Einsatzbeginn: Annahme des Auftrages bei der Rettung bzw. beim Verlassen der Basis beim Transport.)
Darf nicht mit Ziffer SZ.9531 Nachtzuschlag kumuliert werden.

Leistung SZ.9532 ist nicht kumulierbar mit
  • Leistung SZ.9531 «Nachtzuschlag von 25%, pro Einsatz»
Leistung SZ.9532 ist nur kumulierbar mit
  • Leistungsgruppe LG-44 «LG-44 Ziffern kumulierbar mit SZ.9532»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 19
  • Kap. 19.05

19.05 | Zusatzaufwendungen
 | Werden regional spezifiziert / keine Kumulation
SZ.9541 | Zusatzpaket I
SZ.9542 | Zusatzpaket II
SZ.9543 | Weitere begründete Aufwendungen


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 19
  • Kap. 19.05
  • SZ.9541

SZ.9541 | Zusatzpaket I
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | 80.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 19.05
Abrechnungseinheit | TP
Ein Zusatzpaket I umfasst zusätzlich Telemetrie, Multifunktionselektroden, Sauerstoff, Medikation und dergleichen.
Darf nicht mit Ziffer SZ.9542 Zusatzpaket II kumuliert werden.

Leistung SZ.9541 ist nicht kumulierbar mit
  • Leistung SZ.9542 «Zusatzpaket II»
Leistung SZ.9541 ist nur kumulierbar mit
  • Leistungsgruppe LG-45 «LG-45 Ziffern kumulierbar mit SZ.9541»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 19
  • Kap. 19.05
  • SZ.9542

SZ.9542 | Zusatzpaket II
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | 320.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 19.05
Abrechnungseinheit | TP
Ein Zusatzpaket II umfasst zusätzlich Material und Medikamente für eine Reanimation / Narkoseeinleitung / Polytrauma und dergleichen (Indikationsbezogen).
Inbegriffen sind hier u.a. Beatmungsgerät, Thoraxkompressionsgeräte, Halskragen, Beckengurt und dergleichen.
Darf nicht mit Ziffer SZ.9541 Zusatzpaket I kumuliert werden.

Leistung SZ.9542 ist nicht kumulierbar mit
  • Leistung SZ.9541 «Zusatzpaket I »
Leistung SZ.9542 ist nur kumulierbar mit
  • Leistungsgruppe LG-46 «LG-46 Ziffern kumulierbar mit SZ.9542»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 19
  • Kap. 19.05
  • SZ.9543

SZ.9543 | Weitere begründete Aufwendungen
 | 01.04.20 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 19.05
 |  | Abrechnungseinheit | TP
 |  | Die Ausgaben ohne Zuschlag müssen durch Originalbelege belegt werden. Allfällige Rabatte sind vom Rechnungsbetrag abzuziehen.


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 19
  • Kap. 19.06

19.06 | Spezielle Bestimmungen
 | Medikamente (exkl. Sauerstoff) und Material für den Standardeinsatz sind mit der Grundpauschale abgegolten. Dazu gehört z.B. Grundmonitoring, Infusion und Blutentnahme sowie Wäsche und Kleinmaterial.
SZ.9505 | Behandlung vor Ort ohne Transport (pro memoria)
SZ.9533 | Mehrere Patienten im Fahrzeug (pro memoria)


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 19
  • Kap. 19.06
  • SZ.9505

SZ.9505 | Behandlung vor Ort ohne Transport (pro memoria)
 | 01.04.20 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 0.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 19.06
 |  | Abrechnungseinheit | TP / Statistische Leistung
 |  | Folgende Tarifziffern können verrechnet werden: Grundtaxe (Ziffer SZ.9501 oder SZ.9502 oder SZ.9503) Km-Entschädigung (Ziffer SZ.9504) Personal (Ziffer SZ.9511) Notarzt (Ziffer SZ.9512) Notarzteinsatzfahrzeug (Ziffer SZ.9521) Km-Entschädigung Notarzteinsatzfahrzeug (Ziffer SZ.9522)


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 19
  • Kap. 19.06
  • SZ.9533

SZ.9533 | Mehrere Patienten im Fahrzeug (pro memoria)
 | 01.04.20 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 0.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 19.06
 |  | Abrechnungseinheit | TP / Statistische Leistung
 |  | Alle Tarifziffern exklusiv der Zusatzaufwendungen für den gesamten Einsatz wird auf alle Patienten anteilsmässig verteilt.


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 24

24 | VS Valais
Begriffe:
Primärtransport P Primäreinsatz-/Transport: Erstversorgung eines Patienten am Einsatzort und gegebenenfalls Transport zu einer Behandlungsinstitution.
Sekundärtransport S Sekundäreinsatz-/Transport: Verlegungstransport eines Patienten von einem stationären Leistungserbringer zu einem anderen. Einteilung der Rettungseinsätze (für Primär- und Sekundäreinsätze)
Primäreinsatz P1: Sofortiger Einsatz mit Sondersignal für einen Notfall mit bestehender oder vermuteter Beeinträchtigung der Vitalfunktionen
Primäreinsatz P2: Sofortiger Einsatz für einen Notfall ohne Beeinträchtigung der Vitalfunktionen
Primäreinsatz P3: Einsatz auf Vorbestellung. Transportzeit wird in der Regel vereinbart.
Sekundärtransporte: Sekundärtransporte, bei denen der UV/MV/IV-Versicherer der Auftraggeber ist, werden analog P3 vergütet.
Definition Einsatzdauer:
Einsatzbeginn: Annahme des Auftrages bei der Rettung bzw. beim Verlassen der Basis beim Transport.
Einsatz Ende: Einsatzfahrzeug ist wieder einsatzbereit auf der Basis. Beginnt vor dem Einsatzende bereits ein Folgeeinsatz, wird die Retablierungszeit des Fahrzeugs zwischen den betroffenen Aufträgen aufgeteilt.
24.01 | Primärtransporte / Grundleistungen
24.02 | Personal
24.03 | Notarzt
24.04 | Zuschläge
24.05 | Zusatzaufwendungen
24.06 | Spezielle Bestimmungen


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 24
  • Kap. 24.01

24.01 | Primärtransporte / Grundleistungen
VS.9501 | Grundtaxe Primäreinsatz P1, Pauschale
VS.9502 | Grundtaxe Primäreinsatz P2, Pauschale
VS.9503 | Grundtaxe Primäreinsatz P3, Pauschale
VS.9504 | Rettungswagen, Preis pro km


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 24
  • Kap. 24.01
  • VS.9501

VS.9501 | Grundtaxe Primäreinsatz P1, Pauschale
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | 300.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 24.01
Abrechnungseinheit | TP
Mitglied von LG | LG-51, LG-52, LG-55, LG-56
Sofortiger Einsatz mit Sondersignal für einen Notfall mit bestehender oder vermuteter Beeinträchtigung der Vitalfunktionen.
Die Grundtaxe umfasst die Einsatzdisposition, Infrastrukturkosten und Pikettstellung (inkl. Desinfektion/Reinigung/Wäsche des Fahrzeuges).
Falls nur eine Behandlung vor Ort ohne Transport stattfindet, so muss die Tarifposition VS.9505 pro memoria zusätzlich auf der Rechnung aufgeführt werden.
Falls mehrere Patienten im Fahrzeug transportiert werden, so muss die Tarifposition VS.9533 pro memoria zusätzlich auf der Rechnung aufgeführt werden.
Darf nicht mit Ziffer VS.9502 Primäreinsatz P2 und Ziffer VS.9503 Primäreinsatz P3 kumuliert werden.

Leistung VS.9501 ist nicht kumulierbar mit
  • Leistung VS.9502 «Grundtaxe Primäreinsatz P2, Pauschale»
  • Leistung VS.9503 «Grundtaxe Primäreinsatz P3, Pauschale»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 24
  • Kap. 24.01
  • VS.9502

VS.9502 | Grundtaxe Primäreinsatz P2, Pauschale
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | 300.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 24.01
Abrechnungseinheit | TP
Mitglied von LG | LG-51, LG-52, LG-55, LG-56
Sofortiger Einsatz für einen Notfall ohne Beeinträchtigung der Vitalfunktionen.
Die Grundtaxe umfasst die Einsatzdisposition, Infrastrukturkosten und Pikettstellung (inkl. Desinfektion/Reinigung/Wäsche des Fahrzeuges).
Falls nur eine Behandlung vor Ort ohne Transport stattfindet, so muss die Tarifposition VS.9505 pro memoria zusätzlich auf der Rechnung aufgeführt werden.
Falls mehrere Patienten im Fahrzeug transportiert werden, so muss die Tarifposition VS.9533 pro memoria zusätzlich auf der Rechnung aufgeführt werden.
Darf nicht mit Ziffer VS.9501 Primäreinsatz P1 und Ziffer VS.9503 Primäreinsatz P3 kumuliert werden.

Leistung VS.9502 ist nicht kumulierbar mit
  • Leistung VS.9501 «Grundtaxe Primäreinsatz P1, Pauschale»
  • Leistung VS.9503 «Grundtaxe Primäreinsatz P3, Pauschale»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 24
  • Kap. 24.01
  • VS.9503

VS.9503 | Grundtaxe Primäreinsatz P3, Pauschale
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | 200.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 24.01
Abrechnungseinheit | TP
Mitglied von LG | LG-51, LG-52, LG-55, LG-56
Einsatz auf Vorbestellung.
Transportzeit wird in der Regel vereinbart.
Die Grundtaxe umfasst die Einsatzdisposition, Infrastrukturkosten und Pikettstellung (inkl. Desinfektion/Reinigung/Wäsche des Fahrzeuges).
Sekundärtransporte, bei denen der UV/MV/IV-Versicherer der Auftraggeber ist, werden analog P3 vergütet.
Falls nur eine Behandlung vor Ort ohne Transport stattfindet, so muss die Tarifposition VS.9505 pro memoria zusätzlich auf der Rechnung aufgeführt werden.
Falls mehrere Patienten im Fahrzeug transportiert werden, so muss die Tarifposition VS.9533 pro memoria zusätzlich auf der Rechnung aufgeführt werden.
Darf nicht mit Ziffer VS.9501 Primäreinsatz P1 und Ziffer VS.9502 Primäreinsatz P2 kumuliert werden.

Leistung VS.9503 ist nicht kumulierbar mit
  • Leistung VS.9501 «Grundtaxe Primäreinsatz P1, Pauschale»
  • Leistung VS.9502 «Grundtaxe Primäreinsatz P2, Pauschale»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 24
  • Kap. 24.01
  • VS.9504

VS.9504 | Rettungswagen, Preis pro km
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | 4.50
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 24.01
Abrechnungseinheit | TP
Preis pro km umfasst sämtliche Fahrzeugkosten (Betrieb und Amortisation)

Leistung VS.9504 ist nur kumulierbar mit
  • Leistungsgruppe LG-51 «LG-51 Ziffern kumulierbar mit VS.9504»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 24
  • Kap. 24.02

24.02 | Personal
 | Personal wird für maximal zwei Personen verrechnet (inkl. Fahrer, exkl. Arzt)
VS.9511 | Personal Diverse, pro Person, pro angebrochene 15 Min.


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 24
  • Kap. 24.02
  • VS.9511

VS.9511 | Personal Diverse, pro Person, pro angebrochene 15 Min.
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | 35.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 24.02
Abrechnungseinheit | TP
Mitglied von LG | LG-53, LG-54
Dipl. Rettungssanitäter HF / Transportsanitäter / Pflegefachpersonal FH / Dipl. Pflegefachpersonal HF / Transporthelfer

Leistung VS.9511 ist nur kumulierbar mit
  • Leistungsgruppe LG-52 «LG-52 Ziffern kumulierbar mit VS.9511»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 24
  • Kap. 24.03

24.03 | Notarzt
VS.9512 | Notarzt, pro Person, pro angebrochene 15 Min.
VS.9521 | Notarzteinsatzfahrzeug inkl. Fahrer
VS.9522 | Notarzteinsatzfahrzeug, Preis pro Kilometer


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 24
  • Kap. 24.03
  • VS.9512

VS.9512 | Notarzt, pro Person, pro angebrochene 15 Min.
 | 01.04.20 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 75.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 24.03
 |  | Abrechnungseinheit | TP
 |  | Mitglied von LG | LG-53, LG-54


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 24
  • Kap. 24.03
  • VS.9521

VS.9521 | Notarzteinsatzfahrzeug inkl. Fahrer
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | 140.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 24.03
Abrechnungseinheit | TP
Zubringerpauschale

Leistung VS.9521 ist nur kumulierbar mit
  • Leistung VS.9512 «Notarzt, pro Person, pro angebrochene 15 Min.»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 24
  • Kap. 24.03
  • VS.9522

VS.9522 | Notarzteinsatzfahrzeug, Preis pro Kilometer
 | 01.04.20 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 24.03
 |  | Abrechnungseinheit | TP
 |  | Preis pro km umfasst sämtliche Fahrzeugkosten (Betrieb und Amortisation)


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 24
  • Kap. 24.04

24.04 | Zuschläge
 | Keine Kumulation
VS.9531 | Nachtzuschlag von 25%, pro Einsatz
VS.9532 | Sonntagszuschlag, Feiertagszuschlag von 25%, pro Einsatz


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 24
  • Kap. 24.04
  • VS.9531

VS.9531 | Nachtzuschlag von 25%, pro Einsatz
01.04.20 - 31.12.99 | Gültigkeit
% Leistung | 25.0%
Referenz-Code | notwendig
MwSt-Satz | Kein Satz
Merkmale | Prozentleistung · RefCode notwendig · Brutto-Leistung
Kapitel | 24.04
Abrechnungseinheit | TP / + %
Nach kantonalen arbeitsgesetzlichen Vorgaben.
Es dürfen + 25% auf Personalkosten (Tarifposition VS.9511 und/oder VS.9512) verrechnet werden. Der Nachtzuschlag gilt von 20h00 Uhr bis 06h00 Uhr. Massgebend ist der Einsatzbeginn. (Einsatzbeginn: Annahme des Auftrages bei der Rettung bzw. beim Verlassen der Basis beim Transport.)
Darf nicht mit Ziffer VS.9532 Sonntags-/Feiertagszuschlag kumuliert werden.

Leistung VS.9531 ist nicht kumulierbar mit
  • Leistung VS.9532 «Sonntagszuschlag, Feiertagszuschlag von 25%, pro Einsatz»
Leistung VS.9531 ist nur kumulierbar mit
  • Leistungsgruppe LG-53 «LG-53 Ziffern kumulierbar mit VS.9531»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 24
  • Kap. 24.04
  • VS.9532

VS.9532 | Sonntagszuschlag, Feiertagszuschlag von 25%, pro Einsatz
01.04.20 - 31.12.99 | Gültigkeit
% Leistung | 25.0%
Referenz-Code | notwendig
MwSt-Satz | Kein Satz
Merkmale | Prozentleistung · RefCode notwendig · Brutto-Leistung
Kapitel | 24.04
Abrechnungseinheit | TP / + %
Nach kantonalen arbeitsgesetzlichen Vorgaben.
Es dürfen + 25% auf Personalkosten (Tarifposition VS.9511 und/oder VS.9512) verrechnet werden.
Der Sonntags-/Feiertagszuschlag gilt für Einsätze, welche zwischen 00h00 Uhr und 24h00 Uhr des betreffenden Tages begonnen werden. Massgebend ist der Einsatzbeginn. (Einsatzbeginn: Annahme des Auftrages bei der Rettung bzw. beim Verlassen der Basis beim Transport.)
Darf nicht mit Ziffer VS.9531 Nachtzuschlag kumuliert werden.

Leistung VS.9532 ist nicht kumulierbar mit
  • Leistung VS.9531 «Nachtzuschlag von 25%, pro Einsatz»
Leistung VS.9532 ist nur kumulierbar mit
  • Leistungsgruppe LG-54 «LG-54 Ziffern kumulierbar mit VS.9532»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 24
  • Kap. 24.05

24.05 | Zusatzaufwendungen
 | Werden regional spezifiziert / keine Kumulation
VS.9541 | Zusatzpaket I
VS.9542 | Zusatzpaket II
VS.9543 | Weitere begründete Aufwendungen


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 24
  • Kap. 24.05
  • VS.9541

VS.9541 | Zusatzpaket I
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | 80.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 24.05
Abrechnungseinheit | TP
Ein Zusatzpaket I umfasst zusätzlich Telemetrie, Multifunktionselektroden, Sauerstoff, Medikation und dergleichen. Darf nicht mit Ziffer VS.9542 Zusatzpaket II kumuliert werden.

Leistung VS.9541 ist nicht kumulierbar mit
  • Leistung VS.9542 «Zusatzpaket II»
Leistung VS.9541 ist nur kumulierbar mit
  • Leistungsgruppe LG-55 «LG-55 Ziffern kumulierbar mit VS.9541»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 24
  • Kap. 24.05
  • VS.9542

VS.9542 | Zusatzpaket II
01.04.20 - 31.12.99 | Gültigkeit
TP Leistung | 320.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 24.05
Abrechnungseinheit | TP
Ein Zusatzpaket II umfasst zusätzlich Material und Medikamente für eine Reanimation / Narkoseeinleitung / Polytrauma und dergleichen (Indikationsbezogen).
Inbegriffen sind hier u.a. Beatmungsgerät, Thoraxkompressionsgeräte, Halskragen, Beckengurt und dergleichen.
Darf nicht mit Ziffer VS.9541 Zusatzpaket I kumuliert werden.

Leistung VS.9542 ist nicht kumulierbar mit
  • Leistung VS.9541 «Zusatzpaket I »
Leistung VS.9542 ist nur kumulierbar mit
  • Leistungsgruppe LG-56 «LG-56 Ziffern kumulierbar mit VS.9542»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 24
  • Kap. 24.05
  • VS.9543

VS.9543 | Weitere begründete Aufwendungen
 | 01.04.20 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | > 0.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Variable Leistung · Brutto-Leistung
 |  | Kapitel | 24.05
 |  | Abrechnungseinheit | TP
 |  | Die Ausgaben ohne Zuschlag müssen durch Originalbelege belegt werden. Allfällige Rabatte sind vom Rechnungsbetrag abzuziehen.


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 24
  • Kap. 24.06

24.06 | Spezielle Bestimmungen
 | Medikamente (exkl. Sauerstoff) und Material für den Standardeinsatz sind mit der Grundpauschale abgegolten. Dazu gehört z.B. Grundmonitoring, Infusion und Blutentnahme sowie Wäsche und Kleinmaterial.
VS.9505 | Behandlung vor Ort ohne Transport (pro memoria)
VS.9533 | Mehrere Patienten im Fahrzeug (pro memoria)


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 24
  • Kap. 24.06
  • VS.9505

VS.9505 | Behandlung vor Ort ohne Transport (pro memoria)
 | 01.04.20 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 0.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 24.06
 |  | Abrechnungseinheit | TP / Statistische Leistung
 |  | FolgendeTarifziffern können verrechnet werden: Grundtaxe (Ziffer VS.9501 oder VS.9502 oder VS.9503) Km-Entschädigung (Ziffer VS.9504) Personal (Ziffer VS.9511) Notarzt (Ziffer VS.9512) Notarzteinsatzfahrzeug (Ziffer VS.9521) Km-Entschädigung Notarzteinsatzfahrzeug (Ziffer VS.9522)


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 24
  • Kap. 24.06
  • VS.9533

VS.9533 | Mehrere Patienten im Fahrzeug (pro memoria)
 | 01.04.20 - 31.12.99 | Gültigkeit |
 |  | TP Leistung | 0.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 24.06
 |  | Abrechnungseinheit | TP / Statistische Leistung
 |  | Alle Tarifziffern exklusiv der Zusatzaufwendungen für den gesamten Einsatz wird auf alle Patienten anteilsmässig verteilt.


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 27

27 | CH Alpine Air Ambulance
 | Begriffe: Primärtransport P Primäreinsatz-/Transport: Erstversorgung eines Patienten am Einsatzort und gegebenenfalls Transport zu einer Behandlungsinstitution. Sekundärtransport S Sekundäreinsatz-/Transport: Verlegungstransport eines Patienten von einem stationären Leistungserbringer zu einem anderen. Einteilung der Rettungseinsätze (für Primär- und Sekundäreinsätze) Primäreinsatz P1: Sofortiger Einsatz mit Sondersignal für einen Notfall mit bestehender oder vermuteter Beeinträchtigung der Vitalfunktionen Primäreinsatz P2: Sofortiger Einsatz für einen Notfall ohne Beeinträchtigung der Vitalfunktionen Primäreinsatz P3: Einsatz auf Vorbestellung. Transportzeit wird in der Regel vereinbart. Sekundärtransporte: Sekundärtransporte, bei denen der UV/MV/IV-Versicherer der Auftraggeber ist, werden analog P3 vergütet.
27.01 | Primärtransporte / Grundleistungen
27.02 | Spezielle Bestimmungen


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 27
  • Kap. 27.01

27.01 | Primärtransporte / Grundleistungen
Grundleistungen
Für medizinisch notwendige Transport- und Rettungseinsätze innerhalb des Kantons Aargau und den Transport in ein Zielspital im Kanton Aargau wird eine Pauschale vereinbart.(Für Primäreinsatz P1, P2, P3)
Für folgende medizinisch notwendige Transport- und Rettungseinsätze werden Minutentarife vereinbart (Primäreinsatz P1, P2, P3):
für Einsätze ausserhalb des Kantons Aargau und den Transport in ein Zielspital ausserhalb des Kantons Aargau, für Einsätze innerhalb des Kanton Aargau und den Transport in ein Zielspital ausserhalb des Kanton Aargau, für Einsätze ausserhalb des Kanton Aargau und den Transport in ein Zielspital innerhalb des Kantons Aargau.
Der Minutenpreis für das Fluggerät ist definiert vom jeweiligen Zeitpunkt des Anlassens der Turbinen bis zu deren Stillstand (Rotorturning Time oder Blockzeit genannt).
Der Minutenpreis für die Crew wird ab dem Einsatzalarm bis zum Abschluss der Wiederherstellung der Einsatzbereitschaft auf der Basis berechnet.
Die Tarife beinhalten folgende Leistungen:
Betrieb (Unterhalt, Treibstoff) und Benutzung (Fluggerät, Zins, Versicherungen) von einem Helikopter, der auf der Basis Birrfeld stationiert ist.
Einsatz von einem vollständig medikalisierten Rettungshelikopter sowie die medizinische Betreuung an der Rettungssituation und beim Transport.
Besatzung des Helikopters bestehend aus einem Piloten, Notarzt und Rettungssanitäter. Einsatzzentrale, die Helikoptereinsätze disponieren und führen kann und während 24 Stunden zur Verfügung steht.
Die Tarife beinhalten sämtliche für den Rettungseinsatz notwendigen Leistungen, unabhängig von der Tageszeit oder dem Wochentag. Die Versicherer beteiligen sich nicht an den Bereitschafts- und Vorhalteleistungen des Leistungserbringers.
CH.9501 | Grundtaxe Primäreinsatz innerkantonal, Pauschale
CH.9502 | Primäreinsatz ausserkantonal, Minutenpreis Fluggerät
CH.9503 | Primäreinsatz ausserkantonal, Minutenpreis Crew


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 27
  • Kap. 27.01
  • CH.9501

CH.9501 | Grundtaxe Primäreinsatz innerkantonal, Pauschale
01.04.20 - 01.07.20 | Gültigkeit
TP Leistung | 2970.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 27.01
Abrechnungseinheit | TP
Für medizinisch notwendige Transport- und Rettungseinsätze innerhalb des Kantons Aargau und den Transport in ein Zielspital im Kanton Aargau wird eine Pauschale vereinbart. (Für Primäreinsatz P1, P2, P3)
Darf nicht mit Ziffer CH.9502 Minutenpreis Fluggerät und Ziffer CH.9503 Minutenpreis Crew kumuliert werden.

Leistung CH.9501 ist nicht kumulierbar mit
  • Leistung CH.9502 «Primäreinsatz ausserkantonal, Minutenpreis Fluggerät»
  • Leistung CH.9503 «Primäreinsatz ausserkantonal, Minutenpreis Crew»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 27
  • Kap. 27.01
  • CH.9502

CH.9502 | Primäreinsatz ausserkantonal, Minutenpreis Fluggerät
01.04.20 - 01.07.20 | Gültigkeit
TP Leistung | 60.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 27.01
Abrechnungseinheit | TP
Für folgende medizinisch notwendige Transport- und Rettungseinsätze werden Minutentarife vereinbart (Primäreinsatz P1, P2, P3):
für Einsätze ausserhalb des Kantons Aargau und den Transport in ein Zielspital ausserhalb des Kantons Aargau, für Einsätze innerhalb des Kanton Aargau und den Transport in ein Zielspital ausserhalb des Kanton Aargau, für Einsätze ausserhalb des Kanton Aargau und den Transport in ein Zielspital innerhalb des Kantons Aargau.
Der Minutenpreis für das Fluggerät ist definiert vom jeweiligen Zeitpunkt des Anlassens der Turbinen bis zu deren Stillstand (Rotorturning Time oder Blockzeit genannt).

Leistung CH.9502 ist nicht kumulierbar mit
  • Leistung CH.9501 «Grundtaxe Primäreinsatz innerkantonal, Pauschale»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 27
  • Kap. 27.01
  • CH.9503

CH.9503 | Primäreinsatz ausserkantonal, Minutenpreis Crew
01.04.20 - 01.07.20 | Gültigkeit
TP Leistung | 12.00
MwSt-Satz | Kein Satz
Merkmale | Brutto-Leistung
Kapitel | 27.01
Abrechnungseinheit | TP
Für folgende medizinisch notwendige Transport- und Rettungseinsätze werden Minutentarife vereinbart (Primäreinsatz P1, P2, P3):
für Einsätze ausserhalb des Kantons Aargau und den Transport in ein Zielspital ausserhalb des Kantons Aargau, für Einsätze innerhalb des Kanton Aargau und den Transport in ein Zielspital ausserhalb des Kanton Aargau, für Einsätze ausserhalb des Kanton Aargau und den Transport in ein Zielspital innerhalb des Kantons Aargau.
Der Minutenpreis für die Crew wird ab dem Einsatzalarm bis zum Abschluss der Wiederherstellung der Einsatzbereitschaft auf der Basis berechnet.

Leistung CH.9503 ist nicht kumulierbar mit
  • Leistung CH.9501 «Grundtaxe Primäreinsatz innerkantonal, Pauschale»
Leistung CH.9503 ist nur kumulierbar mit
  • Leistung CH.9502 «Primäreinsatz ausserkantonal, Minutenpreis Fluggerät»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 27
  • Kap. 27.02

27.02 | Spezielle Bestimmungen
 | Die Tarife beinhalten sämtliche für den Rettungseinsatz notwendigen Leistungen, unabhängig von der Tageszeit oder dem Wochentag.
CH.9505 | Behandlung vor Ort ohne Transport (pro memoria)
CH.9533 | Mehrere Patienten im Helikopter (pro memoria)


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 27
  • Kap. 27.02
  • CH.9505

CH.9505 | Behandlung vor Ort ohne Transport (pro memoria)
 | 01.04.20 - 01.07.20 | Gültigkeit |
 |  | TP Leistung | 0.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 27.02
 |  | Abrechnungseinheit | TP / Statistische Leistung
 |  | Die Grundtaxen (Ziffer CH.9501 oder CH.9502 und CH.9503) sind abrechenbar, sofern der Leistungserbringer durch die Sanitätsnotrufzentrale aufgeboten worden ist.


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 27
  • Kap. 27.02
  • CH.9533

CH.9533 | Mehrere Patienten im Helikopter (pro memoria)
 | 01.04.20 - 01.07.20 | Gültigkeit |
 |  | TP Leistung | 0.00
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Brutto-Leistung
 |  | Kapitel | 27.02
 |  | Abrechnungseinheit | TP / Statistische Leistung
 |  | Der Tarif für den gesamten Einsatz wird auf alle Patienten anteilsmässig verteilt.


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 28

28 | Luftrettung Schweiz
Begriffe:

Die Luftrettung basiert auf der permanenten Einsatzbereitschaft und Verfügbarkeit von Personen, Helikoptern und Material, damit Hilfeleistungen jederzeit - unter Berücksichtigung der topografischen Gegebenheiten, der operationellen Limiten und der Wetterverhältnisse - auf einem hohen medizinischen und technischen Stand erbracht werden können.

Die Tarife beinhalten sämtliche für den Luftrettungseinsatz notwendigen Leistungen, unabhängig von der Tageszeit oder dem Wochentag.

Rotor Turning Time (RTT)
Zeitdauer zwischen dem Anlassen der Turbinen eines Helikopters und dem Stillstand der Turbinen.

Primäreinsatz
Primäreinsatz-/Transport: Erstversorgung eines Patienten am Einsatzort und gegebenenfalls Transport zu einer Behandlungsinstitution. Aufträge für Primäreinsätze werden durch eine Notrufzentrale ausgelöst (144 oder die jeweils gültigen Notrufnummern der dem Tarifvertrag angeschlossenen und beigetretenen Luftrettungsdienste).
Luftrettungen führen in der Regel vom Einsatzort zu einem für die jeweilige Versorgung geeigneten, zugelassenen Leistungserbringer (in der Regel ein Spital).

Sekundäreinsatz
Sekundäreinsatz-/Transport: Verlegungstransport eines Patienten von einem stationären Leistungserbringer zu einem anderen.
Medizinisch indizierte Sekundäreinsätze sind in den Spitalpauschalen des Abgangsspitals enthalten und werden nicht nach dem vorliegenden Tarifvertrag vergütet.
Medizinisch nicht indizierte Sekundäreinsätze sind durch die veranlassende Stelle zu tragen (Versicherer, Erstspital, Versicherter). Ist die veranlassende Stelle eine UV/MV/IV-Versicherung, kommen die vorliegenden Tarife zur Anwendung.

Folgeeinsatz
Beginnt vor dem Einsatzende bereits ein Folgeeinsatz, werden die Flug- und Einsatzminuten ab erfolgter Übergabe des ersten Patienten zwischen den betroffenen Einsätzen aufgeteilt. Die pauschale Retablierungszeit von 30 Minuten fällt hingegen für jeden der beiden Einsätze an.
28.01 | Fluggerät
28.02 | Personal
28.03 | Spezielle Bestimmungen


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 28
  • Kap. 28.01

28.01 | Fluggerät
 | Über die Flugminuten werden die Investitionen und der Betrieb des vollständig medikalisierten Fluggerätes vergütet (Unterhalt, Treibstoff, Materialkosten, Investitionskosten, Versicherungen, usw.).
LR.9551 | Pauschale pro Flugminute 1-Motorige Helikopter
LR.9552 | Pauschale pro Flugminute 2-Motorige Helikopter
LR.9556 | Pauschale pro Flugminute 1-Motorige Helikopter inkl. MwSt
LR.9557 | Pauschale pro Flugminute 2-Motorige Helikopter inkl. MwSt


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 28
  • Kap. 28.01
  • LR.9551

LR.9551 | Pauschale pro Flugminute 1-Motorige Helikopter
01.03.24 - 31.12.99 | Gültigkeit
CHF Leistung | 52.40 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 28.01
Abrechnungseinheit | CHF
Die Erfassung der Flugminuten beginnt mit dem Zeitpunkt des Anlassens der Turbinen des Helikopters und endet mit deren Stillstand (Rotor Turning Time = RTT genannt). Ein Luftrettungseinsatz setzt sich gewöhnlich aus drei Flugstrecken zusammen. Die Gesamtzahl der Flugminuten eines Einsatzes errechnet sich aus der Summe der Flugminuten dieser drei Flugstrecken.
Die Tarifposition LR.9551 darf nicht mit den Tarifpositionen LR.9552, LR.9556 und LR.9557 kumuliert werden.

Leistung LR.9551 ist nicht kumulierbar mit
  • Leistung LR.9552 «Pauschale pro Flugminute 2-Motorige Helikopter»
  • Leistung LR.9556 «Pauschale pro Flugminute 1-Motorige Helikopter inkl. MwSt»
  • Leistung LR.9557 «Pauschale pro Flugminute 2-Motorige Helikopter inkl. MwSt»
Pauschale pro Flugminute 1-Motorige Helikopter
01.03.23 - 29.02.24 | Gültigkeit
CHF Leistung | 53.15 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 28.01
Abrechnungseinheit | CHF
Die Erfassung der Flugminuten beginnt mit dem Zeitpunkt des Anlassens der Turbinen des Helikopters und endet mit deren Stillstand (Rotor Turning Time = RTT genannt). Ein Luftrettungseinsatz setzt sich gewöhnlich aus drei Flugstrecken zusammen. Die Gesamtzahl der Flugminuten eines Einsatzes errechnet sich aus der Summe der Flugminuten dieser drei Flugstrecken.
Die Tarifposition LR.9551 darf nicht mit den Tarifpositionen LR.9552, LR.9556 und LR.9557 kumuliert werden.

Leistung LR.9551 ist nicht kumulierbar mit
  • Leistung LR.9552 «Pauschale pro Flugminute 2-Motorige Helikopter»
  • Leistung LR.9556 «Pauschale pro Flugminute 1-Motorige Helikopter inkl. MwSt»
  • Leistung LR.9557 «Pauschale pro Flugminute 2-Motorige Helikopter inkl. MwSt»
Pauschale pro Flugminute 1-Motorige Helikopter
01.09.22 - 28.02.23 | Gültigkeit
CHF Leistung | 52.45 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 28.01
Abrechnungseinheit | CHF
Die Erfassung der Flugminuten beginnt mit dem Zeitpunkt des Anlassens der Turbinen des Helikopters und endet mit deren Stillstand (Rotor Turning Time = RTT genannt). Ein Luftrettungseinsatz setzt sich gewöhnlich aus drei Flugstrecken zusammen. Die Gesamtzahl der Flugminuten eines Einsatzes errechnet sich aus der Summe der Flugminuten dieser drei Flugstrecken.
Die Tarifposition LR.9551 darf nicht mit den Tarifpositionen LR.9552, LR.9556 und LR.9557 kumuliert werden.

Leistung LR.9551 ist nicht kumulierbar mit
  • Leistung LR.9552 «Pauschale pro Flugminute 2-Motorige Helikopter»
  • Leistung LR.9556 «Pauschale pro Flugminute 1-Motorige Helikopter inkl. MwSt»
  • Leistung LR.9557 «Pauschale pro Flugminute 2-Motorige Helikopter inkl. MwSt»
Pauschale pro Flugminute 1-Motorige Helikopter
01.04.21 - 31.08.22 | Gültigkeit
CHF Leistung | 52.45 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 28.01
Abrechnungseinheit | CHF
Die Erfassung der Flugminuten beginnt mit dem Zeitpunkt des Anlassens der Turbinen des Helikopters und endet mit deren Stillstand (Rotor Turning Time = RTT genannt). Ein Luftrettungseinsatz setzt sich gewöhnlich aus drei Flugstrecken zusammen. Die Gesamtzahl der Flugminuten eines Einsatzes errechnet sich aus der Summe der Flugminuten dieser drei Flugstrecken.
Die Tarifposition LR.9551 darf nicht mit der Tarifposition LR.9552 kumuliert werden.

Leistung LR.9551 ist nicht kumulierbar mit
  • Leistung LR.9552 «Pauschale pro Flugminute 2-Motorige Helikopter»
  • Leistung LR.9556 «Pauschale pro Flugminute 1-Motorige Helikopter inkl. MwSt»
  • Leistung LR.9557 «Pauschale pro Flugminute 2-Motorige Helikopter inkl. MwSt»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 28
  • Kap. 28.01
  • LR.9552

LR.9552 | Pauschale pro Flugminute 2-Motorige Helikopter
01.03.24 - 31.12.99 | Gültigkeit
CHF Leistung | 66.95 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 28.01
Abrechnungseinheit | CHF
Die Erfassung der Flugminuten beginnt mit dem Zeitpunkt des Anlassens der Turbinen des Helikopters und endet mit deren Stillstand (Rotor Turning Time = RTT genannt). Ein Luftrettungseinsatz setzt sich gewöhnlich aus drei Flugstrecken zusammen. Die Gesamtzahl der Flugminuten eines Einsatzes errechnet sich aus der Summe der Flugminuten dieser drei Flugstrecken.
Die Tarifposition LR.9552 darf nicht mit den Tarifpositionen LR.9551, LR.9556 und LR.9557 kumuliert werden.

Leistung LR.9552 ist nicht kumulierbar mit
  • Leistung LR.9551 «Pauschale pro Flugminute 1-Motorige Helikopter»
  • Leistung LR.9556 «Pauschale pro Flugminute 1-Motorige Helikopter inkl. MwSt»
  • Leistung LR.9557 «Pauschale pro Flugminute 2-Motorige Helikopter inkl. MwSt»
Pauschale pro Flugminute 2-Motorige Helikopter
01.03.23 - 29.02.24 | Gültigkeit
CHF Leistung | 67.90 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 28.01
Abrechnungseinheit | CHF
Die Erfassung der Flugminuten beginnt mit dem Zeitpunkt des Anlassens der Turbinen des Helikopters und endet mit deren Stillstand (Rotor Turning Time = RTT genannt). Ein Luftrettungseinsatz setzt sich gewöhnlich aus drei Flugstrecken zusammen. Die Gesamtzahl der Flugminuten eines Einsatzes errechnet sich aus der Summe der Flugminuten dieser drei Flugstrecken.
Die Tarifposition LR.9552 darf nicht mit den Tarifpositionen LR.9551, LR.9556 und LR.9557 kumuliert werden.

Leistung LR.9552 ist nicht kumulierbar mit
  • Leistung LR.9551 «Pauschale pro Flugminute 1-Motorige Helikopter»
  • Leistung LR.9556 «Pauschale pro Flugminute 1-Motorige Helikopter inkl. MwSt»
  • Leistung LR.9557 «Pauschale pro Flugminute 2-Motorige Helikopter inkl. MwSt»
Pauschale pro Flugminute 2-Motorige Helikopter
01.09.22 - 28.02.23 | Gültigkeit
CHF Leistung | 67.00 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 28.01
Abrechnungseinheit | CHF
Die Erfassung der Flugminuten beginnt mit dem Zeitpunkt des Anlassens der Turbinen des Helikopters und endet mit deren Stillstand (Rotor Turning Time = RTT genannt). Ein Luftrettungseinsatz setzt sich gewöhnlich aus drei Flugstrecken zusammen. Die Gesamtzahl der Flugminuten eines Einsatzes errechnet sich aus der Summe der Flugminuten dieser drei Flugstrecken.
Die Tarifposition LR.9552 darf nicht mit den Tarifpositionen LR.9551, LR.9556 und LR.9557 kumuliert werden.

Leistung LR.9552 ist nicht kumulierbar mit
  • Leistung LR.9551 «Pauschale pro Flugminute 1-Motorige Helikopter»
  • Leistung LR.9556 «Pauschale pro Flugminute 1-Motorige Helikopter inkl. MwSt»
  • Leistung LR.9557 «Pauschale pro Flugminute 2-Motorige Helikopter inkl. MwSt»
Pauschale pro Flugminute 2-Motorige Helikopter
01.04.21 - 31.08.22 | Gültigkeit
CHF Leistung | 67.00 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 28.01
Abrechnungseinheit | CHF
Die Erfassung der Flugminuten beginnt mit dem Zeitpunkt des Anlassens der Turbinen des Helikopters und endet mit deren Stillstand (Rotor Turning Time = RTT genannt). Ein Luftrettungseinsatz setzt sich gewöhnlich aus drei Flugstrecken zusammen. Die Gesamtzahl der Flugminuten eines Einsatzes errechnet sich aus der Summe der Flugminuten dieser drei Flugstrecken.
Die Tarifposition LR.9552 darf nicht mit der Tarifposition LR.9551 kumuliert werden.

Leistung LR.9552 ist nicht kumulierbar mit
  • Leistung LR.9551 «Pauschale pro Flugminute 1-Motorige Helikopter»
  • Leistung LR.9556 «Pauschale pro Flugminute 1-Motorige Helikopter inkl. MwSt»
  • Leistung LR.9557 «Pauschale pro Flugminute 2-Motorige Helikopter inkl. MwSt»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 28
  • Kap. 28.01
  • LR.9556

LR.9556 | Pauschale pro Flugminute 1-Motorige Helikopter inkl. MwSt
01.03.24 - 31.12.99 | Gültigkeit
CHF Leistung | 56.65 CHF
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 28.01
Abrechnungseinheit | CHF
Die Erfassung der Flugminuten beginnt mit dem Zeitpunkt des Anlassens der Turbinen des Helikopters und endet mit deren Stillstand (Rotor Turning Time = RTT genannt). Ein Luftrettungseinsatz setzt sich gewöhnlich aus drei Flugstrecken zusammen. Die Gesamtzahl der Flugminuten eines Einsatzes errechnet sich aus der Summe der Flugminuten dieser drei Flugstrecken.
Die Tarifposition LR.9556 darf nicht mit den Tarifpositionen LR.9551, LR.9552 und LR.9557 kumuliert werden.

Leistung LR.9556 ist nicht kumulierbar mit
  • Leistung LR.9551 «Pauschale pro Flugminute 1-Motorige Helikopter»
  • Leistung LR.9552 «Pauschale pro Flugminute 2-Motorige Helikopter»
  • Leistung LR.9557 «Pauschale pro Flugminute 2-Motorige Helikopter inkl. MwSt»
Pauschale pro Flugminute 1-Motorige Helikopter inkl. MwSt
01.01.24 - 29.02.24 | Gültigkeit
CHF Leistung | 57.45 CHF
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 28.01
Abrechnungseinheit | CHF
Die Erfassung der Flugminuten beginnt mit dem Zeitpunkt des Anlassens der Turbinen des Helikopters und endet mit deren Stillstand (Rotor Turning Time = RTT genannt). Ein Luftrettungseinsatz setzt sich gewöhnlich aus drei Flugstrecken zusammen. Die Gesamtzahl der Flugminuten eines Einsatzes errechnet sich aus der Summe der Flugminuten dieser drei Flugstrecken.
Die Tarifposition LR.9556 darf nicht mit den Tarifpositionen LR.9551, LR.9552 und LR.9557 kumuliert werden.

Leistung LR.9556 ist nicht kumulierbar mit
  • Leistung LR.9551 «Pauschale pro Flugminute 1-Motorige Helikopter»
  • Leistung LR.9552 «Pauschale pro Flugminute 2-Motorige Helikopter»
  • Leistung LR.9557 «Pauschale pro Flugminute 2-Motorige Helikopter inkl. MwSt»
Pauschale pro Flugminute 1-Motorige Helikopter inkl. MwSt
01.03.23 - 31.12.23 | Gültigkeit
CHF Leistung | 57.25 CHF
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 28.01
Abrechnungseinheit | CHF
Die Erfassung der Flugminuten beginnt mit dem Zeitpunkt des Anlassens der Turbinen des Helikopters und endet mit deren Stillstand (Rotor Turning Time = RTT genannt). Ein Luftrettungseinsatz setzt sich gewöhnlich aus drei Flugstrecken zusammen. Die Gesamtzahl der Flugminuten eines Einsatzes errechnet sich aus der Summe der Flugminuten dieser drei Flugstrecken.
Die Tarifposition LR.9556 darf nicht mit den Tarifpositionen LR.9551, LR.9552 und LR.9557 kumuliert werden.

Leistung LR.9556 ist nicht kumulierbar mit
  • Leistung LR.9551 «Pauschale pro Flugminute 1-Motorige Helikopter»
  • Leistung LR.9552 «Pauschale pro Flugminute 2-Motorige Helikopter»
  • Leistung LR.9557 «Pauschale pro Flugminute 2-Motorige Helikopter inkl. MwSt»
Pauschale pro Flugminute 1-Motorige Helikopter inkl. MwSt
01.09.22 - 28.02.23 | Gültigkeit
CHF Leistung | 56.50 CHF
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 28.01
Abrechnungseinheit | CHF
Die Erfassung der Flugminuten beginnt mit dem Zeitpunkt des Anlassens der Turbinen des Helikopters und endet mit deren Stillstand (Rotor Turning Time = RTT genannt). Ein Luftrettungseinsatz setzt sich gewöhnlich aus drei Flugstrecken zusammen. Die Gesamtzahl der Flugminuten eines Einsatzes errechnet sich aus der Summe der Flugminuten dieser drei Flugstrecken.
Die Tarifposition LR.9556 darf nicht mit den Tarifpositionen LR.9551, LR.9552 und LR.9557 kumuliert werden.

Leistung LR.9556 ist nicht kumulierbar mit
  • Leistung LR.9551 «Pauschale pro Flugminute 1-Motorige Helikopter»
  • Leistung LR.9552 «Pauschale pro Flugminute 2-Motorige Helikopter»
  • Leistung LR.9557 «Pauschale pro Flugminute 2-Motorige Helikopter inkl. MwSt»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 28
  • Kap. 28.01
  • LR.9557

LR.9557 | Pauschale pro Flugminute 2-Motorige Helikopter inkl. MwSt
01.03.24 - 31.12.99 | Gültigkeit
CHF Leistung | 72.35 CHF
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 28.01
Abrechnungseinheit | CHF
Die Erfassung der Flugminuten beginnt mit dem Zeitpunkt des Anlassens der Turbinen des Helikopters und endet mit deren Stillstand (Rotor Turning Time = RTT genannt). Ein Luftrettungseinsatz setzt sich gewöhnlich aus drei Flugstrecken zusammen. Die Gesamtzahl der Flugminuten eines Einsatzes errechnet sich aus der Summe der Flugminuten dieser drei Flugstrecken.
Die Tarifposition LR.9557 darf nicht mit den Tarifpositionen LR.9551, LR.9552 und LR.9556 kumuliert werden.

Leistung LR.9557 ist nicht kumulierbar mit
  • Leistung LR.9551 «Pauschale pro Flugminute 1-Motorige Helikopter»
  • Leistung LR.9552 «Pauschale pro Flugminute 2-Motorige Helikopter»
  • Leistung LR.9556 «Pauschale pro Flugminute 1-Motorige Helikopter inkl. MwSt»
Pauschale pro Flugminute 2-Motorige Helikopter inkl. MwSt
01.01.24 - 29.02.24 | Gültigkeit
CHF Leistung | 73.40 CHF
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 28.01
Abrechnungseinheit | CHF
Die Erfassung der Flugminuten beginnt mit dem Zeitpunkt des Anlassens der Turbinen des Helikopters und endet mit deren Stillstand (Rotor Turning Time = RTT genannt). Ein Luftrettungseinsatz setzt sich gewöhnlich aus drei Flugstrecken zusammen. Die Gesamtzahl der Flugminuten eines Einsatzes errechnet sich aus der Summe der Flugminuten dieser drei Flugstrecken.
Die Tarifposition LR.9557 darf nicht mit den Tarifpositionen LR.9551, LR.9552 und LR.9556 kumuliert werden.

Leistung LR.9557 ist nicht kumulierbar mit
  • Leistung LR.9551 «Pauschale pro Flugminute 1-Motorige Helikopter»
  • Leistung LR.9552 «Pauschale pro Flugminute 2-Motorige Helikopter»
  • Leistung LR.9556 «Pauschale pro Flugminute 1-Motorige Helikopter inkl. MwSt»
Pauschale pro Flugminute 2-Motorige Helikopter inkl. MwSt
01.03.23 - 31.12.23 | Gültigkeit
CHF Leistung | 73.15 CHF
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 28.01
Abrechnungseinheit | CHF
Die Erfassung der Flugminuten beginnt mit dem Zeitpunkt des Anlassens der Turbinen des Helikopters und endet mit deren Stillstand (Rotor Turning Time = RTT genannt). Ein Luftrettungseinsatz setzt sich gewöhnlich aus drei Flugstrecken zusammen. Die Gesamtzahl der Flugminuten eines Einsatzes errechnet sich aus der Summe der Flugminuten dieser drei Flugstrecken.
Die Tarifposition LR.9557 darf nicht mit den Tarifpositionen LR.9551, LR.9552 und LR.9556 kumuliert werden.

Leistung LR.9557 ist nicht kumulierbar mit
  • Leistung LR.9551 «Pauschale pro Flugminute 1-Motorige Helikopter»
  • Leistung LR.9552 «Pauschale pro Flugminute 2-Motorige Helikopter»
  • Leistung LR.9556 «Pauschale pro Flugminute 1-Motorige Helikopter inkl. MwSt»
Pauschale pro Flugminute 2-Motorige Helikopter inkl. MwSt
01.09.22 - 28.02.23 | Gültigkeit
CHF Leistung | 72.15 CHF
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 28.01
Abrechnungseinheit | CHF
Die Erfassung der Flugminuten beginnt mit dem Zeitpunkt des Anlassens der Turbinen des Helikopters und endet mit deren Stillstand (Rotor Turning Time = RTT genannt). Ein Luftrettungseinsatz setzt sich gewöhnlich aus drei Flugstrecken zusammen. Die Gesamtzahl der Flugminuten eines Einsatzes errechnet sich aus der Summe der Flugminuten dieser drei Flugstrecken.
Die Tarifposition LR.9557 darf nicht mit den Tarifpositionen LR.9551, LR.9552 und LR.9556 kumuliert werden.

Leistung LR.9557 ist nicht kumulierbar mit
  • Leistung LR.9551 «Pauschale pro Flugminute 1-Motorige Helikopter»
  • Leistung LR.9552 «Pauschale pro Flugminute 2-Motorige Helikopter»
  • Leistung LR.9556 «Pauschale pro Flugminute 1-Motorige Helikopter inkl. MwSt»


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 28
  • Kap. 28.02

28.02 | Personal
 | Über die Einsatzminuten des Piloten und des Rettungssanitäters werden sowohl die Personalkosten dieser beiden Funktionen als auch die Kosten für die Einsatzbasis (Personal und Infrastruktur) abgegolten. In der Tarifposition "Einsatzminuten Notarzt" werden die Personalkosten für die Notärzte vergütet.
LR.9561 | Pauschale pro Einsatzminute für Pilot und Rettungssanitäter von Start RTT bis Ende RTT
LR.9562 | Pauschale pro Minute Retablierungszeit für Pilot und Rettungssanitäter
LR.9563 | Effektive Retablierungszeit für Pilot und Rettungssanitäter (pro memoria)
LR.9566 | Pauschale pro Einsatzminute für Pilot und Rettungssanitäter von Start RTT bis Ende RTT inkl. MwSt
LR.9567 | Pauschale pro Minute Retablierungszeit für Pilot und Rettungssanitäter inkl. MwSt
LR.9571 | Pauschale pro Einsatzminute für Notarzt von Start RTT bis Ende RTT
LR.9572 | Pauschale pro Minute Retablierungszeit für Notarzt
LR.9573 | Effektive Retablierungszeit für Notarzt (pro memoria)


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 28
  • Kap. 28.02
  • LR.9561

LR.9561 | Pauschale pro Einsatzminute für Pilot und Rettungssanitäter von Start RTT bis Ende RTT
 | 01.09.22 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 14.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 28.02
 |  | Abrechnungseinheit | CHF
 |  | Die Erfassung der Einsatzminuten beginnt mit Start RTT der ersten Flugstrecke (in der Regel auf der Einsatzbasis).
 | Pauschale pro Einsatzminute für Pilot und Rettungssanitäter von Start RTT bis Ende RTT
 | 01.04.21 - 31.08.22 | Gültigkeit |
 |  | CHF Leistung | 14.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 28.02
 |  | Abrechnungseinheit | CHF
 |  | Die Erfassung der Einsatzminuten beginnt mit Start RTT der ersten Flugstrecke (in der Regel auf der Einsatzbasis).


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 28
  • Kap. 28.02
  • LR.9562

LR.9562 | Pauschale pro Minute Retablierungszeit für Pilot und Rettungssanitäter
01.09.22 - 31.12.99 | Gültigkeit
CHF Leistung | 14.00 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 28.02
Abrechnungseinheit | CHF
Die sich an die letzte Flugstrecke anschliessende 30-minütige pauschale Retablierungszeit dient der Wiederherstellung einer erneuten Einsatzbereitschaft des Helikopters sowie den zum Einsatz gehörenden administrativen Arbeiten auf der Basis.
Es dürfen maximal 30 Minuten pro Einsatz verrechnet werden.

Mengen-Restriktionen:
  • Ziffer LR.9562: Es dürfen maximal 30 Minuten pro Einsatz verrechnet werden.
Pauschale pro Minute Retablierungszeit für Pilot und Rettungssanitäter
01.04.21 - 31.08.22 | Gültigkeit
CHF Leistung | 14.00 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 28.02
Abrechnungseinheit | CHF
Die sich an die letzte Flugstrecke anschliessende 30-minütige pauschale Retablierungszeit dient der Wiederherstellung einer erneuten Einsatzbereitschaft des Helikopters sowie den zum Einsatz gehörenden administrativen Arbeiten auf der Basis.
Es dürfen maximal 30 Minuten pro Einsatz verrechnet werden.

Mengen-Restriktionen:
  • Ziffer LR.9562: Es dürfen maximal 30 Minuten pro Einsatz verrechnet werden.


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 28
  • Kap. 28.02
  • LR.9563

LR.9563 | Effektive Retablierungszeit für Pilot und Rettungssanitäter (pro memoria)
 | 01.04.21 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 28.02
 |  | Abrechnungseinheit | CHF
 |  | Der Ausweis der effektiven Retablierungszeit dient der Überprüfung der pauschalen Retablierungszeit von 30 Minuten


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 28
  • Kap. 28.02
  • LR.9566

LR.9566 | Pauschale pro Einsatzminute für Pilot und Rettungssanitäter von Start RTT bis Ende RTT inkl. MwSt
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 15.15 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 28.02
 |  | Abrechnungseinheit | CHF
 |  | Die Erfassung der Einsatzminuten beginnt mit Start RTT der ersten Flugstrecke (in der Regel auf der Einsatzbasis).
 | Pauschale pro Einsatzminute für Pilot und Rettungssanitäter von Start RTT bis Ende RTT inkl. MwSt
 | 01.09.22 - 31.12.23 | Gültigkeit |
 |  | CHF Leistung | 15.10 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 28.02
 |  | Abrechnungseinheit | CHF
 |  | Die Erfassung der Einsatzminuten beginnt mit Start RTT der ersten Flugstrecke (in der Regel auf der Einsatzbasis).


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 28
  • Kap. 28.02
  • LR.9567

LR.9567 | Pauschale pro Minute Retablierungszeit für Pilot und Rettungssanitäter inkl. MwSt
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 15.15 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 28.02
 |  | Abrechnungseinheit | CHF
 |  | Die sich an die letzte Flugstrecke anschliessende 30-minütige pauschale Retablierungszeit dient der Wiederherstellung einer erneuten Einsatzbereitschaft des Helikopters sowie den zum Einsatz gehörenden administrativen Arbeiten auf der Basis. Es dürfen maximal 30 Minuten pro Einsatz verrechnet werden.
 | Pauschale pro Minute Retablierungszeit für Pilot und Rettungssanitäter inkl. MwSt
 | 01.09.22 - 31.12.23 | Gültigkeit |
 |  | CHF Leistung | 15.10 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 28.02
 |  | Abrechnungseinheit | CHF
 |  | Die sich an die letzte Flugstrecke anschliessende 30-minütige pauschale Retablierungszeit dient der Wiederherstellung einer erneuten Einsatzbereitschaft des Helikopters sowie den zum Einsatz gehörenden administrativen Arbeiten auf der Basis. Es dürfen maximal 30 Minuten pro Einsatz verrechnet werden.


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 28
  • Kap. 28.02
  • LR.9571

LR.9571 | Pauschale pro Einsatzminute für Notarzt von Start RTT bis Ende RTT
 | 01.04.21 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 3.70 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 28.02
 |  | Abrechnungseinheit | CHF
 |  | Die Erfassung der Einsatzminuten beginnt mit Start RTT der ersten Flugstrecke (in der Regel auf der Einsatzbasis).


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 28
  • Kap. 28.02
  • LR.9572

LR.9572 | Pauschale pro Minute Retablierungszeit für Notarzt
01.04.21 - 31.12.99 | Gültigkeit
CHF Leistung | 3.70 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 28.02
Abrechnungseinheit | CHF
Die sich an die letzte Flugstrecke anschliessende 30-minütige pauschale Retablierungszeit dient der Wiederherstellung einer erneuten Einsatzbereitschaft des Helikopters sowie den zum Einsatz gehörenden administrativen Arbeiten auf der Basis.
Es dürfen maximal 30 Minuten pro Einsatz verrechnet werden.

Mengen-Restriktionen:
  • Ziffer LR.9572: Es dürfen maximal 30 Minuten pro Einsatz verrechnet werden.


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 28
  • Kap. 28.02
  • LR.9573

LR.9573 | Effektive Retablierungszeit für Notarzt (pro memoria)
 | 01.04.21 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 28.02
 |  | Abrechnungseinheit | CHF
 |  | Der Ausweis der effektiven Retablierungszeit dient der Überprüfung der pauschalen Retablierungszeit von 30 Minuten


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 28
  • Kap. 28.03

28.03 | Spezielle Bestimmungen
 | Die Tarife beinhalten sämtliche für den Rettungseinsatz notwendigen Leistungen, unabhängig von der Tageszeit oder dem Wochentag. Medikamente und Material sind mit den vereinbarten Tarifen abgegolten.
LR.9581 | Mehrwertsteuer für Leichentransporte (pro memoria)
LR.9591 | Drittkosten für Fremdrettungsmittel
LR.9596 | Drittkosten für Fremdrettungsmittel mit MwSt
LR.9599 | Abzugsposition


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 28
  • Kap. 28.03
  • LR.9581

LR.9581 | Mehrwertsteuer für Leichentransporte (pro memoria)
 | 01.09.22 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 28.03
 |  | Abrechnungseinheit | CHF
 |  | Die Mehrwertsteuer ist bei Rettungsleistungen gemäss Mehrwertsteuergesetz Art. 21 Abs. 2 Ziff. 7 ausgenommen. Leichentransporte nach Art. 14 Abs. 1 UVG fallen nicht unter die Bestimmungen von Art. 21 Abs. 1 MWSTG.
 | Total der Mehrwertsteuer für Leichentransporte
 | 01.04.21 - 31.08.22 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 28.03
 |  | Abrechnungseinheit | CHF
 |  | Die Mehrwertsteuer ist bei Rettungsleistungen gemäss Mehrwertsteuergesetz Art. 21 Abs. 2 Ziff. 7 ausgenommen. Leichentransporte nach Art. 14 Abs. 1 UVG fallen nicht unter die Bestimmungen von Art. 21 Abs. 1 MWSTG.


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 28
  • Kap. 28.03
  • LR.9591

LR.9591 | Drittkosten für Fremdrettungsmittel
 | 01.09.22 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 28.03
 |  | Abrechnungseinheit | CHF
 |  | Drittkosten für Fremdrettungsmittel (z.B. kommerzielle Helikopter für den Transport von Rettungskräften, Pistenrettungsgeräte wie Schneetöff/Schlitten, Ambulanzen, Taxi oder Feuerwehr)


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 28
  • Kap. 28.03
  • LR.9596

LR.9596 | Drittkosten für Fremdrettungsmittel mit MwSt
 | 01.09.22 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 28.03
 |  | Abrechnungseinheit | CHF
 |  | Drittkosten für Fremdrettungsmittel (z.B. kommerzielle Helikopter für den Transport von Rettungskräften, Pistenrettungsgeräte wie Schneetöff/Schlitten, Ambulanzen, Taxi oder Feuerwehr)


 Tarifbrowser für Tarif 583

  • Tarif 583
  • Kap. 28
  • Kap. 28.03
  • LR.9599

LR.9599 | Abzugsposition
 | 01.09.22 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 28.03
 |  | Abrechnungseinheit | CHF
 |  | Abzugsposition (ermöglicht das Ausweisen einer 100%-Leistung auf der Rechnung, auch wenn die Einsatzkosten die Leistungspflicht gem. UVG übersteigen)


 Tarifbrowser für Tarif 971

Restriktion bzgl. Gesetz: | nur UVG, IVG, MVG
Restriktion bzgl. Rolle: | nur Grossist
Restriktion bzgl. Ort: | keine Restriktion
971 | Ambulante Unterdruck-Wundtherapie in der Domizilbehandlung
1 | Ambulante Unterdruck-Wundtherapie in der Domizilbehandlung UV-IV-MV


 Tarifbrowser für Tarif 971

  • Tarif 971
  • Kap. 1

1 | Ambulante Unterdruck-Wundtherapie in der Domizilbehandlung UV-IV-MV
 | Gerätemiete, pro Tag, inkl. MwSt
1.1 | Leistungen


 Tarifbrowser für Tarif 971

  • Tarif 971
  • Kap. 1
  • Kap. 1.1

1.1 | Leistungen
971.001 | Ambulante Unterdruck-Wundtherapie Domizilbehandlung, 1. bis 30. Tag
971.002 | Ambulante Unterdruck-Wundtherapie Domizilbehandlung, 31. bis 60. Tag
971.003 | Ambulante Unterdruck-Wundtherapie Domizilbehandlung, ab 61. Tag


 Tarifbrowser für Tarif 971

  • Tarif 971
  • Kap. 1
  • Kap. 1.1
  • 971.001

971.001 | Ambulante Unterdruck-Wundtherapie Domizilbehandlung, 1. bis 30. Tag
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 90.35 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 1.1
 |  | Abrechnungseinheit | CHF/Tag
 | Ambulante Unterdruck-Wundtherapie Domizilbehandlung, 1. bis 30. Tag
 | 01.06.21 - 31.12.23 | Gültigkeit |
 |  | CHF Leistung | 90.00 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 1.1
 |  | Abrechnungseinheit | CHF/Tag


 Tarifbrowser für Tarif 971

  • Tarif 971
  • Kap. 1
  • Kap. 1.1
  • 971.002

971.002 | Ambulante Unterdruck-Wundtherapie Domizilbehandlung, 31. bis 60. Tag
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 67.75 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 1.1
 |  | Abrechnungseinheit | CHF/Tag
 | Ambulante Unterdruck-Wundtherapie Domizilbehandlung, 31. bis 60. Tag
 | 01.06.21 - 31.12.23 | Gültigkeit |
 |  | CHF Leistung | 67.50 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 1.1
 |  | Abrechnungseinheit | CHF/Tag


 Tarifbrowser für Tarif 971

  • Tarif 971
  • Kap. 1
  • Kap. 1.1
  • 971.003

971.003 | Ambulante Unterdruck-Wundtherapie Domizilbehandlung, ab 61. Tag
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 67.75 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 1.1
 |  | Abrechnungseinheit | CHF/Tag
 | Ambulante Unterdruck-Wundtherapie Domizilbehandlung, ab 61. Tag
 | 01.06.21 - 31.12.23 | Gültigkeit |
 |  | CHF Leistung | 67.50 CHF
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 1.1
 |  | Abrechnungseinheit | CHF/Tag


 Tarifbrowser für Tarif 980

Restriktion bzgl. Gesetz: | nur UVG, IVG, MVG
Restriktion bzgl. Rolle: | nur Andere Techniker (exkl. OSM)
Restriktion bzgl. Ort: | keine Restriktion
980 | Tarif Handelsware
01 | Handelsware
02 | Externe Versorgung
03 | Zubehör
04 | Anpassungen/Reparaturen/Revisionen/Ersatzteile


 Tarifbrowser für Tarif 980

  • Tarif 980
  • Kap. 01

01 | Handelsware
9010.001 | Bandage, Stück
9010.002 | Kompressionsstrumpf, Stück/Paar
9010.003 | Fertigorthese, Stück
9010.004 | Abgabepauschale 1 (bis CHF 20.-)
9010.005 | Abgabepauschale 2 (CHF 20.05 - 40)
9010.006 | Abgabepauschale 3 (CHF 40.05 - 100)
9010.007 | Abgabepauschale 4 (CHF 100.05 - 200)
9010.008 | Abgabepauschale 5 (CHF 200.05 - 300)
9010.009 | Abgabepauschale 6 (ab CHF 300.05)


 Tarifbrowser für Tarif 980

  • Tarif 980
  • Kap. 01
  • 9010.001

9010.001 | Bandage, Stück
 | 01.01.19 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 01
 |  | Genaue Bezeichnung der Handelsware inkl. Einkaufspreis und Artikelnummer


 Tarifbrowser für Tarif 980

  • Tarif 980
  • Kap. 01
  • 9010.002

9010.002 | Kompressionsstrumpf, Stück/Paar
 | 01.01.19 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 01
 |  | Genaue Bezeichnung der Handelsware inkl. Einkaufspreis und Artikelnummer


 Tarifbrowser für Tarif 980

  • Tarif 980
  • Kap. 01
  • 9010.003

9010.003 | Fertigorthese, Stück
 | 01.01.19 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 01
 |  | Genaue Bezeichnung der Handelsware inkl. Einkaufspreis und Artikelnummer


 Tarifbrowser für Tarif 980

  • Tarif 980
  • Kap. 01
  • 9010.004

9010.004 | Abgabepauschale 1 (bis CHF 20.-)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 10.81 CHF (MwSt inkl.)
 |  | CHF Leistung | 10.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 01
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe der Handelsware innerhalb des Fachgeschäfts.
 | Abgabepauschale 1 (bis CHF 20.-)
 | 01.01.19 - 31.12.23 | Gültigkeit |
 |  | CHF Leistung | 10.77 CHF (MwSt inkl.)
 |  | CHF Leistung | 10.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 01
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe der Handelsware innerhalb des Fachgeschäfts.


 Tarifbrowser für Tarif 980

  • Tarif 980
  • Kap. 01
  • 9010.005

9010.005 | Abgabepauschale 2 (CHF 20.05 - 40)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 32.43 CHF (MwSt inkl.)
 |  | CHF Leistung | 30.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 01
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe der Handelsware innerhalb des Fachgeschäfts.
 | Abgabepauschale 2 (CHF 20.05 - 40)
 | 01.01.19 - 31.12.23 | Gültigkeit |
 |  | CHF Leistung | 32.31 CHF (MwSt inkl.)
 |  | CHF Leistung | 30.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 01
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe der Handelsware innerhalb des Fachgeschäfts.


 Tarifbrowser für Tarif 980

  • Tarif 980
  • Kap. 01
  • 9010.006

9010.006 | Abgabepauschale 3 (CHF 40.05 - 100)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 64.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 60.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 01
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe der Handelsware innerhalb des Fachgeschäfts.
 | Abgabepauschale 3 (CHF 40.05 - 100)
 | 01.01.19 - 31.12.23 | Gültigkeit |
 |  | CHF Leistung | 64.62 CHF (MwSt inkl.)
 |  | CHF Leistung | 60.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 01
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe der Handelsware innerhalb des Fachgeschäfts.


 Tarifbrowser für Tarif 980

  • Tarif 980
  • Kap. 01
  • 9010.007

9010.007 | Abgabepauschale 4 (CHF 100.05 - 200)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 86.48 CHF (MwSt inkl.)
 |  | CHF Leistung | 80.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 01
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe der Handelsware innerhalb des Fachgeschäfts.
 | Abgabepauschale 4 (CHF 100.05 - 200)
 | 01.01.19 - 31.12.23 | Gültigkeit |
 |  | CHF Leistung | 86.16 CHF (MwSt inkl.)
 |  | CHF Leistung | 80.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 01
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe der Handelsware innerhalb des Fachgeschäfts.


 Tarifbrowser für Tarif 980

  • Tarif 980
  • Kap. 01
  • 9010.008

9010.008 | Abgabepauschale 5 (CHF 200.05 - 300)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 118.91 CHF (MwSt inkl.)
 |  | CHF Leistung | 110.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 01
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe der Handelsware innerhalb des Fachgeschäfts.
 | Abgabepauschale 5 (CHF 200.05 - 300)
 | 01.01.19 - 31.12.23 | Gültigkeit |
 |  | CHF Leistung | 118.47 CHF (MwSt inkl.)
 |  | CHF Leistung | 110.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 01
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe der Handelsware innerhalb des Fachgeschäfts.


 Tarifbrowser für Tarif 980

  • Tarif 980
  • Kap. 01
  • 9010.009

9010.009 | Abgabepauschale 6 (ab CHF 300.05)
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 151.34 CHF (MwSt inkl.)
 |  | CHF Leistung | 140.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 01
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe der Handelsware innerhalb des Fachgeschäfts.
 | Abgabepauschale 6 (ab CHF 300.05)
 | 01.01.19 - 31.12.23 | Gültigkeit |
 |  | CHF Leistung | 150.78 CHF (MwSt inkl.)
 |  | CHF Leistung | 140.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 01
 |  | Alle Aufwendungen im Zusammenhang mit der Abgabe der Handelsware innerhalb des Fachgeschäfts.


 Tarifbrowser für Tarif 980

  • Tarif 980
  • Kap. 02

02 | Externe Versorgung
9020.001 | Pauschale für Mehraufwand bei externer Versorgung in einer Institution
9020.002 | Pauschale für Mehraufwand bei externer Versorgung (Domizil)


 Tarifbrowser für Tarif 980

  • Tarif 980
  • Kap. 02
  • 9020.001

9020.001 | Pauschale für Mehraufwand bei externer Versorgung in einer Institution
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 83.78 CHF (MwSt inkl.)
CHF Leistung | 77.50 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 02
Für Versorgungen in Institutionen wie z.B. Spitäler und Heime kann die Pauschale für externe Versorgung (Institution) verrechnet werden. Darin enthalten sind die Wegpauschale sowie sämtliche Mehraufwendungen in Zusammenhang mit der externen Versorgung. Sie kann pro Versorgung nur einmal abgerechnet werden.

·Leistung 9020.001 ist nicht kumulierbar mit
  • Leistung 9020.002 «Pauschale für Mehraufwand bei externer Versorgung (Domizil)»
Pauschale für Mehraufwand bei externer Versorgung in einer Institution
01.01.19 - 31.12.23 | Gültigkeit
CHF Leistung | 83.47 CHF (MwSt inkl.)
CHF Leistung | 77.50 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 02
Für Versorgungen in Institutionen wie z.B. Spitäler und Heime kann die Pauschale für externe Versorgung (Institution) verrechnet werden. Darin enthalten sind die Wegpauschale sowie sämtliche Mehraufwendungen in Zusammenhang mit der externen Versorgung. Sie kann pro Versorgung nur einmal abgerechnet werden.

·Leistung 9020.001 ist nicht kumulierbar mit
  • Leistung 9020.002 «Pauschale für Mehraufwand bei externer Versorgung (Domizil)»


 Tarifbrowser für Tarif 980

  • Tarif 980
  • Kap. 02
  • 9020.002

9020.002 | Pauschale für Mehraufwand bei externer Versorgung (Domizil)
01.01.24 - 31.12.99 | Gültigkeit
CHF Leistung | 51.35 CHF (MwSt inkl.)
CHF Leistung | 47.50 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 02
Bei Domizilversorgungen (Hausbesuche) kann die Pauschale für externe Versorgung (Domizil) verrechnet werden. Darin enthalten sind die Wegpauschale sowie sämtliche Mehraufwendungen in Zusammenhang mit der externen Versorgung. Sie kann pro Versorgung nur einmal abgerechnet werden.

·Leistung 9020.002 ist nicht kumulierbar mit
  • Leistung 9020.001 «Pauschale für Mehraufwand bei externer Versorgung in einer Institution»
Pauschale für Mehraufwand bei externer Versorgung (Domizil)
01.01.19 - 31.12.23 | Gültigkeit
CHF Leistung | 51.16 CHF (MwSt inkl.)
CHF Leistung | 47.50 CHF (MwSt exkl.)
MwSt-Satz | Normalsatz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 02
Bei Domizilversorgungen (Hausbesuche) kann die Pauschale für externe Versorgung (Domizil) verrechnet werden. Darin enthalten sind die Wegpauschale sowie sämtliche Mehraufwendungen in Zusammenhang mit der externen Versorgung. Sie kann pro Versorgung nur einmal abgerechnet werden.

·Leistung 9020.002 ist nicht kumulierbar mit
  • Leistung 9020.001 «Pauschale für Mehraufwand bei externer Versorgung in einer Institution»


 Tarifbrowser für Tarif 980

  • Tarif 980
  • Kap. 03

03 | Zubehör
9030.001 | Abgabepauschale für Zubehör
9030.002 | Zubehör


 Tarifbrowser für Tarif 980

  • Tarif 980
  • Kap. 03
  • 9030.001

9030.001 | Abgabepauschale für Zubehör
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 24.86 CHF (MwSt inkl.)
 |  | CHF Leistung | 23.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 03
 |  | Abgabepauschale für Zubehör
 | Abgabepauschale für Zubehör
 | 01.01.19 - 31.12.23 | Gültigkeit |
 |  | CHF Leistung | 24.77 CHF (MwSt inkl.)
 |  | CHF Leistung | 23.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 03
 |  | Abgabepauschale für Zubehör


 Tarifbrowser für Tarif 980

  • Tarif 980
  • Kap. 03
  • 9030.002

9030.002 | Zubehör
 | 01.01.19 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 03
 |  | Einkaufspreis + 10 %


 Tarifbrowser für Tarif 980

  • Tarif 980
  • Kap. 04

04 | Anpassungen/Reparaturen/Revisionen/Ersatzteile
9040.001 | Basispauschale Anpassung/Reparatur/Revision
9040.002 | Arbeitszeit exkl. Material, pro 15 Min.
9040.003 | Material/Ersatzteil


 Tarifbrowser für Tarif 980

  • Tarif 980
  • Kap. 04
  • 9040.001

9040.001 | Basispauschale Anpassung/Reparatur/Revision
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 31.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 28.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 04
 |  | Auftragsannahme, Definition der auszuführenden Arbeiten, Abgabe der Handelsware. Die Position éBasispauschale Anpassung/Reparatur/Revision« kann bei einem Anpassungs-, Reparatur- oder Revisions-Auftrag pro Hilfsmittel nur einmal abgerechnet werden.
 | Basispauschale Anpassung/Reparatur/Revision
 | 01.01.19 - 31.12.23 | Gültigkeit |
 |  | CHF Leistung | 30.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 28.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 04
 |  | Auftragsannahme, Definition der auszuführenden Arbeiten, Abgabe der Handelsware. Die Position éBasispauschale Anpassung/Reparatur/Revision« kann bei einem Anpassungs-, Reparatur- oder Revisions-Auftrag pro Hilfsmittel nur einmal abgerechnet werden.


 Tarifbrowser für Tarif 980

  • Tarif 980
  • Kap. 04
  • 9040.002

9040.002 | Arbeitszeit exkl. Material, pro 15 Min.
 | 01.01.24 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 31.08 CHF (MwSt inkl.)
 |  | CHF Leistung | 28.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 04
 | Arbeitszeit exkl. Material, pro 15 Min.
 | 01.01.19 - 31.12.23 | Gültigkeit |
 |  | CHF Leistung | 30.96 CHF (MwSt inkl.)
 |  | CHF Leistung | 28.75 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 04


 Tarifbrowser für Tarif 980

  • Tarif 980
  • Kap. 04
  • 9040.003

9040.003 | Material/Ersatzteil
 | 01.01.19 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | > 0.00 CHF (MwSt inkl.)
 |  | CHF Leistung | > 0.00 CHF (MwSt exkl.)
 |  | MwSt-Satz | Normalsatz
 |  | Merkmale | Frankenleistung · Variable Leistung · Brutto-Leistung
 |  | Kapitel | 04
 |  | Einkaufspreis + 10 %


 Tarifbrowser für Tarif S01

Restriktion bzgl. Gesetz: | nur UVG (EAN=7601003000078)
Restriktion bzgl. Rolle: | nur Mediziner
Restriktion bzgl. Ort: | keine Restriktion
S01 | KIMSA (Kooperatives Integrationsmanagement der Suva mit Ärztenetzen)
01 | Allgemeines
02 | KIMSA - Leistungen


 Tarifbrowser für Tarif S01

  • Tarif S01
  • Kap. 01

01 | Allgemeines
 | Alle Leistungen sind nur Leistung der Suva. Abrechnung erfolgt gemäss spezieller Vereinbarung mit der Suva.


 Tarifbrowser für Tarif S01

  • Tarif S01
  • Kap. 02

02 | KIMSA - Leistungen
5010.NCM | KIMSA Case Management Pauschale Arzt, erste Stunde
5011.NCM | + KIMSA Case Management Pauschale Arzt, jede weitere 15 Min.
5020.NCM | KIMSA Wegentschädigung Arzt, pro 5 Min.
5030.NCM | KIMSA Dringlichkeitspauschale Arzt
5040.NCM | KIMSA Risiko-Assessment = Meldung möglicher Komplexfall
5050.NCM | KIMSA Differenziertes Arbeitsunfähigkeitszeugnis
5060.NCM | KIMSA Arbeitsfähigkeitsabklärung bei der Arbeitsabklärungsstelle, pro 15 Min.
5061.NCM | KIMSA Nichterscheinen oder kurzfristige Absage bei der Arbeitsabklärungsstelle, 30 Minuten
5070.NCM | KIMSA Aktenstudium, Nachbearbeitung, pro 5 Min.


 Tarifbrowser für Tarif S01

  • Tarif S01
  • Kap. 02
  • 5010.NCM

5010.NCM | KIMSA Case Management Pauschale Arzt, erste Stunde
01.01.09 - 31.12.99 | Gültigkeit
CHF Leistung | 200.00 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 02

Besprechung komplexer Fälle auf Einladung der Suva mit dem Case-Team der Suva und allfällig weiteren Beteiligten in der Praxis oder auswärts (z.B. am Sitz der Suva-Agentur oder beim Arbeitgeber des Versicherten).

Die vorgängige/anschliessende Akteneinsicht/Akteneinträge sowie allfällige notwendige telefonische Abklärungen können mit der Position 5070.NCM abgerechnet werden.

Findet die Fallbesprechung ausserhalb der Praxis statt, kann zusätzlich die Wegentschädigung 5020.NCM abgerechnet werden.


 Tarifbrowser für Tarif S01

  • Tarif S01
  • Kap. 02
  • 5011.NCM

5011.NCM | + KIMSA Case Management Pauschale Arzt, jede weitere 15 Min.
 | 01.01.09 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 50.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 02


 Tarifbrowser für Tarif S01

  • Tarif S01
  • Kap. 02
  • 5020.NCM

5020.NCM | KIMSA Wegentschädigung Arzt, pro 5 Min.
01.01.09 - 31.12.99 | Gültigkeit
CHF Leistung | 16.00 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 02
Regeln
  • Kann nur mit Ziffer 5010.NCM verrechnet werden.

Vergütung für den Weg vom Praxisstandort zum Ort der Besprechung (Hinweg und Rückweg), unabhängig vom gewählten Transportmittel. Die Transportkosten sind in dieser Leistung inbegriffen.

Die für die Wegentschädigung massgebliche Zeit beginnt beim Verlassen des Praxisstandortes des Facharztes und endet mit dem Eintreffen am Ort der Besprechung.

Werden anlässlich der Sitzung die Fälle mehrerer Patienten besprochen, kann die Wegentschädigung nur 1 Mal in Rechnung gestellt werden.


 Tarifbrowser für Tarif S01

  • Tarif S01
  • Kap. 02
  • 5030.NCM

5030.NCM | KIMSA Dringlichkeitspauschale Arzt
01.01.09 - 31.12.99 | Gültigkeit
CHF Leistung | 50.00 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 02

Die Dringlichkeitspauschale ist verrechenbar, wenn die Fallbesprechung auf Einladung der Suva innerhalb von 10 Arbeitstagen erfolgen muss.

Die Dringlichkeitspauschale ist auch abrechenbar für Arbeitsabklärungen bei der Arbeitsabklärungsstelle innerhalb von 3 Arbeitstagen.


 Tarifbrowser für Tarif S01

  • Tarif S01
  • Kap. 02
  • 5040.NCM

5040.NCM | KIMSA Risiko-Assessment = Meldung möglicher Komplexfall
01.01.09 - 31.12.99 | Gültigkeit
CHF Leistung | 50.00 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 02
Regeln
  • Maximal 1 Spontanmeldung pro Fall.

Gilt für Risiko-Chart-Meldungen vom Arzt an die Suva bei relevanten Befundänderungen.

Die Risiko-Chart muss elektronisch übermittelt werden.

Andere Meldungen auf Veranlassung der Suva.

Maximal 1 Spontanmeldung pro Fall.


 Tarifbrowser für Tarif S01

  • Tarif S01
  • Kap. 02
  • 5050.NCM

5050.NCM | KIMSA Differenziertes Arbeitsunfähigkeitszeugnis
 | 01.01.09 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 65.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 02
 |  | Differenziertes Arbeitsunfähigkeitszeugnis auf Basis des Arbeitsplatzbeschriebs. Kann spontan und auf Zusehen hin der Suva zugestellt werden.


 Tarifbrowser für Tarif S01

  • Tarif S01
  • Kap. 02
  • 5060.NCM

5060.NCM | KIMSA Arbeitsfähigkeitsabklärung bei der Arbeitsabklärungsstelle, pro 15 Min.
 | 01.11.10 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 60.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 02
 |  | Auf Verlangen der Suva oder des Arztes Gilt nur für zertifizierte Arbeitsfähigkeitsabklärungs-Assessoren gemäss Positivliste. Inkl. Aktenstudium und Berichtswesen (Kurzbericht)


 Tarifbrowser für Tarif S01

  • Tarif S01
  • Kap. 02
  • 5061.NCM

5061.NCM | KIMSA Nichterscheinen oder kurzfristige Absage bei der Arbeitsabklärungsstelle, 30 Minuten
01.01.12 - 31.12.99 | Gültigkeit
CHF Leistung | 120.00 CHF
MwSt-Satz | Kein Satz
Merkmale | Frankenleistung · Brutto-Leistung
Kapitel | 02
Regeln
  • Kann pro Fall nur einmal abgerechnet werden.

Gilt nur für zertifizierte Arbeitsfähigkeitsabklärungs-Assessoren gemäss Positivliste.

Kann pro Fall nur einmal abgerechnet werden.

Kann nur angewendet werden, wenn der einbestellte Versicherte nicht erscheint oder innerhalb von weniger als 24 Stunden vor dem Einbestellungstermin eine Absage vom einbestellten Patienten oder vom Auftraggeber erfolgt.

Der Auftraggeber behält sich vor, die Leistung an den verursachenden Patienten weiter zu verrechnen, falls keine triftigen Gründe des Nichterscheines oder einer zu kurzfristigen Absage vorliegen (siehe ATSG Art. 45 Abs. 3).


 Tarifbrowser für Tarif S01

  • Tarif S01
  • Kap. 02
  • 5070.NCM

5070.NCM | KIMSA Aktenstudium, Nachbearbeitung, pro 5 Min.
 | 01.01.09 - 31.12.99 | Gültigkeit |
 |  | CHF Leistung | 16.00 CHF
 |  | MwSt-Satz | Kein Satz
 |  | Merkmale | Frankenleistung · Brutto-Leistung
 |  | Kapitel | 02
 |  | Gilt für die vorgängige/anschliessende Akteneinsicht/Akteneinträge sowie für allfällige notwendige telefonische Abklärungen.